А Index

  • А
  • А
  • А
  • А
  • АА
  • АБАЖУР
  • АБАЗ
  • АБАКА
  • АББАТ
  • АББАТИССА
  • АББАТСКИЙ
  • АББАТСТВО
  • АБЕРАЦИОННЫЙ
  • АБЕРАЦИЯ
  • АБЕРРАЦИОННЫЙ
  • АБЕРРАЦИЯ
  • АБЗАЦ
  • АБИССИНСКИЙ КОЛОДЕЦ
  • АБИТУРИЕНТ
  • АБОНЕМЕНТ
  • АБОНЕМЕНТНЫЙ
  • АБОНЕНТ
  • АБОНЕНТНЫЙ
  • АБОНИРОВАННЫЙ
  • АБОНИРОВАТЬ
  • АБОНИРОВАТЬСЯ
  • АБОРДАЖ
  • АБОРДАЖНЫЙ
  • АБОРДИРОВАТЬ
  • АБОРДИРОВАТЬСЯ
  • АБОРИГЕН
  • АБОРТ
  • АБОРТИВНЫЙ
  • АБРАКАДАБРА
  • АБРЕВИАТУРА
  • АБРЕВИАЦИЯ
  • АБРЕК
  • АБРИКОС
  • АБРИКОСНЫЙ
  • АБРИКОСОВКА
  • АБРИКОСОВЫЙ
  • АБРИКОТИН
  • АБРИС
  • АБСЕНТ
  • АБСЕНТЕИЗМ
  • АБСЕНТЕИСТ
  • АБСОЛЮТ
  • АБСОЛЮТИЗМ
  • АБСОЛЮТИСТ
  • АБСОЛЮТИСТСКИЙ
  • АБСОЛЮТНО
  • АБСОЛЮТНОСТЬ
  • АБСОЛЮТНЫЙ
  • АБСОРБИРОВАТЬ
  • АБСОРБИРОВАТЬСЯ
  • АБСОРБЦИЯ
  • АБСОРПЦИЯ
  • АБСТРАГИРОВАТЬ
  • АБСТРАГИРОВАТЬСЯ
  • АБСТРАКТНОСТЬ
  • АБСТРАКТНЫЙ
  • АБСТРАКЦИЯ
  • АБСУРД
  • АБСУРДНОСТЬ
  • АБСУРДНЫЙ
  • АБСЦЕСС
  • АБСЦИССА
  • АБУЛИЯ
  • АБЦУГ
  • АВАНГАРД
  • АВАНГАРДНЫЙ
  • АВАНЗАЛА
  • АВАНЛОЖА
  • АВАНПОСТ
  • АВАНПОСТНЫЙ
  • АВАНС
  • АВАНСИРОВАТЬ
  • АВАНСИРОВАТЬСЯ
  • АВАНСОВЫЙ
  • АВАНСОМ
  • АВАНСЦЕНА
  • АВАНТАЖ
  • АВАНТАЖНЫЙ
  • АВАНТЮРА
  • АВАНТЮРИЗМ
  • АВАНТЮРИСТ
  • АВАНТЮРИСТИЧЕСКИЙ
  • АВАНТЮРИСТКА
  • АВАНТЮРИСТСКИЙ
  • АВАНТЮРНЫЙ
  • АВАРИЯ
  • АВАРКА
  • АВАРСКИЙ
  • АВАРЦЫ
  • АВГИЕВЫ КОНЮШНИ
  • АВГУР
  • АВГУСТ
  • АВГУСТЕЙШИЙ
  • АВГУСТОВСКИЙ
  • АВИА...
  • АВИАМАТКА
  • АВИАНОСЕЦ
  • АВИАТИКА
  • АВИАТОР
  • АВИАТОРСКИЙ
  • АВИАЦИОННЫЙ
  • АВИАЦИЯ
  • АВИЕТКА
  • АВИО...
  • АВОСЬ
  • АВРАЛ
  • АВРАЛЬНЫЙ
  • АВРОРА
  • АВСТРИЙКА
  • АВСТРИЙСКИЙ
  • АВСТРИЙЦЫ
  • АВСТРИЯК
  • АВСТРИЯЧКА
  • АВТАРКИЯ
  • АВТЕНТИЧЕСКИЙ
  • АВТЕНТИЧНЫЙ
  • АВТО
  • АВТО...
  • АВТО...
  • АВТО...
  • АВТОБАЗА
  • АВТОБИОГРАФИЧЕСКИЙ
  • АВТОБИОГРАФИЧНОСТЬ
  • АВТОБИОГРАФИЧНЫЙ
  • АВТОБИОГРАФИЯ
  • АВТОБУС
  • АВТОБУСНЫЙ
  • АВТОГЕННЫЙ
  • АВТОГИР
  • АВТОГРАФ
  • АВТОГРАФИЧЕСКИЙ
  • АВТОГРАФИЧНЫЙ
  • АВТОДАФЕ
  • АВТОДИДАКТ
  • АВТОЖИР
  • АВТОКРАТ
  • АВТОКРАТИЧЕСКИЙ
  • АВТОКРАТИЯ
  • АВТОЛ
  • АВТОМАТ
  • АВТОМАТИЗАЦИЯ
  • АВТОМАТИЗИРОВАТЬ
  • АВТОМАТИЗИРОВАТЬСЯ
  • АВТОМАТИЗМ
  • АВТОМАТИЧЕСКИЙ
  • АВТОМАТИЧНЫЙ
  • АВТОМОБИЛИЗМ
  • АВТОМОБИЛИСТ
  • АВТОМОБИЛИСТКА
  • АВТОМОБИЛЬ
  • АВТОМОБИЛЬНЫЙ
  • АВТОНОМИСТ
  • АВТОНОМИЯ
  • АВТОНОМНЫЙ
  • АВТОПОРТРЕТ
  • АВТОР
  • АВТОРИЗАЦИЯ
  • АВТОРИЗОВАННЫЙ
  • АВТОРИЗОВАТЬ
  • АВТОРИЗОВАТЬСЯ
  • АВТОРИТАРНЫЙ
  • АВТОРИТЕТ
  • АВТОРИТЕТНОСТЬ
  • АВТОРИТЕТНЫЙ
  • АВТОРСКИЙ
  • АВТОРСТВО
  • АВТОСАНИ
  • АВТОСАННЫЙ
  • АВТОСМЕСЬ
  • АВТОТИПИЧЕСКИЙ
  • АВТОТИПИЯ
  • АВТОХТОНЫ
  • АГА
  • АГА
  • АГАВА
  • АГАТ
  • АГАТОВЫЙ
  • АГГЛОМЕРАТ
  • АГГЛОМЕРИТ
  • АГГРЕГАТ
  • АГЕНТ
  • АГЕНТСКИЙ
  • АГЕНТСТВО
  • АГЕНТУРА
  • АГЕНТУРНЫЙ
  • АГЕНТША
  • АГИТ...
  • АГИТАТОР
  • АГИТАТОРСКИЙ
  • АГИТАЦИОННЫЙ
  • АГИТАЦИЯ
  • АГИТИРОВАТЬ
  • АГИТКА
  • АГИТПРОП
  • АГЛИЦКИЙ
  • АГЛОМЕРАТ
  • АГЛОМЕРИТ
  • АГНЕЦ
  • АГОНИЗИРОВАТЬ
  • АГОНИРОВАТЬ
  • АГОНИЯ
  • АГОРАФОБИЯ
  • АГРАМАНТ
  • АГРАРИЙ
  • АГРАРНИК
  • АГРАРНЫЙ
  • АГРАФ
  • АГРЕГАТ
  • АГРЕССИВНОСТЬ
  • АГРЕССИВНЫЙ
  • АГРЕССИЯ
  • АГРЕССОР
  • АГРИКУЛЬТУРА
  • АГРИКУЛЬТУРНЫЙ
  • АГРО...
  • АГРОМАКСИМУМ
  • АГРОМИНИМУМ
  • АГРОНОМ
  • АГРОНОМИЧЕСКИЙ
  • АГРОНОМИЯ
  • АГУ
  • АГУШЕНЬКИ
  • АД
  • АДАЖИО
  • АДАМ
  • АДАМАНТ
  • АДАМАНТОВЫЙ
  • АДАМОВА ГОЛОВА
  • АДАМОВО ЯБЛОКО
  • АДВОКАТ
  • АДВОКАТСКИЙ
  • АДВОКАТСТВОВАТЬ
  • АДВОКАТУРА
  • АДЕНОИД
  • АДЕПТ
  • АДЕХ
  • АДМИНИСТРАТИВНЫЙ
  • АДМИНИСТРАТОР
  • АДМИНИСТРАТОРСКИЙ
  • АДМИНИСТРАЦИЯ
  • АДМИНИСТРИРОВАНИЕ
  • АДМИНИСТРИРОВАТЬ
  • АДМИРАЛ
  • АДМИРАЛТЕЙСКИЙ
  • АДМИРАЛТЕЙСТВО
  • АДМИРАЛЬСКИЙ
  • АДМИРАЛЬША
  • АДОВ
  • АДРЕС
  • АДРЕСАНТ
  • АДРЕСАТ
  • АДРЕСНЫЙ
  • АДРЕСОВАННЫЙ
  • АДРЕСОВАТЬ
  • АДРЕСОВАТЬСЯ
  • АДСКИ
  • АДСКИЙ
  • АДЪЮНКТ
  • АДЪЮТАНТ
  • АДЪЮТАНТСКИЙ
  • АДЭКВАТНЫЙ
  • АДЮЛЬТЕР
  • АДЮЛЬТЕРНЫЙ
  • АЖИО
  • АЖИОТАЖ
  • АЖИТАЦИЯ
  • АЖУР
  • АЖУР
  • АЖУРНЫЙ
  • АЗ
  • АЗАЛИЯ
  • АЗАРТ
  • АЗАРТНИЧАТЬ
  • АЗАРТНЫЙ
  • АЗБЕСТ
  • АЗБЕСТОВЫЙ
  • АЗБУКА
  • АЗБУЧКА
  • АЗБУЧНЫЙ
  • АЗЕФОВЩИНА
  • АЗИАТ
  • АЗИАТКА
  • АЗИАТСКИЙ
  • АЗИАТЧИНА
  • АЗИЙСКИЙ
  • АЗОТ
  • АЗОТИСТЫЙ
  • АЗОТНОВАТИСТЫЙ
  • АЗОТНОВАТЫЙ
  • АЗОТНЫЙ
  • АЗЯМ
  • АИ
  • АИР
  • АИСТ
  • АЙ
  • АЙВА
  • АЙДА
  • АЙМАК
  • АЙРАН
  • АЙСБЕРГ
  • АК...
  • АКАДЕМ...
  • АКАДЕМИЗМ
  • АКАДЕМИК
  • АКАДЕМИСТ
  • АКАДЕМИЧЕСКИЙ
  • АКАДЕМИЧНЫЙ
  • АКАДЕМИЯ
  • АКАНТ
  • АКАНЬЕ
  • АКАТЬ
  • АКАФИСТ
  • АКАЦИЯ
  • АКАЮЩИЙ
  • АКВАМАРИН
  • АКВАМАРИННЫЙ
  • АКВАМАРИНОВЫЙ
  • АКВАРЕЛИСТ
  • АКВАРЕЛИСТКА
  • АКВАРЕЛЬ
  • АКВАРЕЛЬНЫЙ
  • АКВАРИЙ
  • АКВАРИУМ
  • АКВЕДУК
  • АКВИЛОН
  • АККЛИМАТИЗАЦИОННЫЙ
  • АККЛИМАТИЗАЦИЯ
  • АККЛИМАТИЗИРОВАТЬ
  • АККЛИМАТИЗИРОВАТЬСЯ
  • АККОМОДАЦИОННЫЙ
  • АККОМОДАЦИЯ
  • АККОМПАНЕМЕНТ
  • АККОМПАНИАТОР
  • АККОМПАНИАТОРША
  • АККОМПАНИРОВАТЬ
  • АККОРД
  • АККОРДНЫЙ
  • АККРЕДИТИВ
  • АККРЕДИТИВНЫЙ
  • АККРЕДИТОВАННЫЙ
  • АККРЕДИТОВАТЬ
  • АККРЕДИТОВАТЬСЯ
  • АККУМУЛЯТОР
  • АККУМУЛЯТОРНЫЙ
  • АККУРАТНО
  • АККУРАТНОСТЬ
  • АККУРАТНЫЙ
  • АКЛИМАТИЗАЦИОННЫЙ
  • АКЛИМАТИЗАЦИЯ
  • АКЛИМАТИЗИРОВАТЬ
  • АКЛИМАТИЗИРОВАТЬСЯ
  • АКМЕИЗМ
  • АКМЕИСТ
  • АКМЕИСТКА
  • АКМЕИСТСКИЙ
  • АКОМОДАЦИОННЫЙ
  • АКОМОДАЦИЯ
  • АКОМПАНЕМЕНТ
  • АКОМПАНИАТОР
  • АКОМПАНИАТОРША
  • АКОМПАНИРОВАТЬ
  • АКОНИТ
  • АКОРД
  • АКОРДНЫЙ
  • АКР
  • АКРЕДИТИВ
  • АКРЕДИТИВНЫЙ
  • АКРЕДИТОВАННЫЙ
  • АКРЕДИТОВАТЬ
  • АКРЕДИТОВАТЬСЯ
  • АКРИДЫ
  • АКРОБАТ
  • АКРОБАТИЗМ
  • АКРОБАТИКА
  • АКРОБАТИЧЕСКИЙ
  • АКРОБАТИЧНОСТЬ
  • АКРОБАТИЧНЫЙ
  • АКРОБАТКА
  • АКРОБАТНИЧАТЬ
  • АКРОПОЛЬ
  • АКРОСТИХ
  • АКСАМИТ
  • АКСЕЛЬБАНТЫ
  • АКСЕССУАР
  • АКСЕСУАР
  • АКСИОМА
  • АКСИОМАТИЧЕСКИЙ
  • АКТ
  • АКТЕАТР
  • АКТЕР
  • АКТЕРКА
  • АКТЕРСКИЙ
  • АКТЕРСТВО
  • АКТЕРСТВОВАТЬ
  • АКТИВ
  • АКТИВИЗАЦИЯ
  • АКТИВИЗИРОВАТЬ
  • АКТИВИЗИРОВАТЬСЯ
  • АКТИВИЗМ
  • АКТИВИСТ
  • АКТИВИСТКА
  • АКТИВИСТСКИЙ
  • АКТИВНОСТЬ
  • АКТИВНЫЙ
  • ...АКТНЫЙ
  • АКТОВЫЙ
  • АКТРИСА
  • АКТУАЛЬНОСТЬ
  • АКТУАЛЬНЫЙ
  • АКУЛА
  • АКУЛИЙ
  • АКУРАТ
  • АКУРАТНО
  • АКУРАТНОСТЬ
  • АКУРАТНЫЙ
  • АКУСТИКА
  • АКУСТИЧЕСКИЙ
  • АКУШЕР
  • АКУШЕР
  • АКУШЕРКА
  • АКУШЕРСКИЙ
  • АКУШЕРСТВО
  • АКУШЕРСТВО
  • АКЦЕНТ
  • АКЦЕПТ
  • АКЦЕПТОВАННЫЙ
  • АКЦЕПТОВАТЬ
  • АКЦЕПТОВАТЬСЯ
  • АКЦИЗ
  • АКЦИЗНИК
  • АКЦИЗНЫЙ
  • АКЦИОНЕР
  • АКЦИОНЕРНЫЙ
  • АКЦИОНЕРСКИЙ
  • АКЦИЯ
  • АКЦИЯ
  • АЛАРМИСТ
  • АЛАРМИСТСКИЙ
  • АЛГЕБРА
  • АЛГЕБРАИСТ
  • АЛГЕБРАИЧЕСКИЙ
  • АЛЕБАРДА
  • АЛЕБАСТР
  • АЛЕБАСТРОВЫЙ
  • АЛЕКСАНДРИЙСКИЙ
  • АЛЕКСАНДРИТ
  • АЛЕТЬ
  • АЛИ
  • АЛИБИ
  • АЛИГАТОР
  • АЛИЗАРИН
  • АЛИЗАРИНОВЫЙ
  • АЛИЛУЙНЫЙ
  • АЛИЛУЙЩИК
  • АЛИЛУЙЩИНА
  • АЛИМЕНТНЫЙ
  • АЛИМЕНТЩИК
  • АЛИМЕНТЩИЦА
  • АЛИМЕНТЫ
  • АЛКАТЬ
  • АЛКОГОЛИЗМ
  • АЛКОГОЛИК
  • АЛКОГОЛИЧЕСКИЙ
  • АЛКОГОЛЬ
  • АЛКОГОЛЬНЫЙ
  • АЛКОРАН
  • АЛЛАХ
  • АЛЛЕГОРИЧЕСКИЙ
  • АЛЛЕГОРИЧНЫЙ
  • АЛЛЕГОРИЯ
  • АЛЛЕГРИ
  • АЛЛЕГРО
  • АЛЛЕЯ
  • АЛЛИГАТОР
  • АЛЛИЛУЙНЫЙ
  • АЛЛИЛУЙЩИК
  • АЛЛИЛУЙЩИНА
  • АЛЛИТЕРАЦИЯ
  • АЛЛО
  • АЛЛОПАТ
  • АЛЛОПАТИЧЕСКИЙ
  • АЛЛОПАТИЯ
  • АЛЛЮР
  • АЛМАЗ
  • АЛМАЗНЫЙ
  • АЛО
  • АЛОГИЗМ
  • АЛОГИЧЕСКИЙ
  • АЛОГИЧНЫЙ
  • АЛОЙ
  • АЛОЙНЫЙ
  • АЛОЭ
  • АЛТАРЬ
  • АЛТЫН
  • АЛТЫННИК
  • АЛТЫННЫЙ
  • АЛФАВИТ
  • АЛФАВИТНЫЙ
  • АЛХИМИК
  • АЛХИМИЧЕСКИЙ
  • АЛХИМИЯ
  • АЛЧБА
  • АЛЧНОСТЬ
  • АЛЧНЫЙ
  • АЛЧУ
  • АЛЧУЩИЙ
  • АЛЫЙ
  • АЛЬ
  • АЛЬБАТРОС
  • АЛЬБИНИЗМ
  • АЛЬБИНОС
  • АЛЬБИНОСКА
  • АЛЬБИОН
  • АЛЬБОМ
  • АЛЬБОМНЫЙ
  • АЛЬБУМИН
  • АЛЬБУМИННЫЙ
  • АЛЬБУМИНОВЫЙ
  • АЛЬКОВ
  • АЛЬКОВНЫЙ
  • АЛЬМАВИВА
  • АЛЬМАНАХ
  • АЛЬМАНАШНЫЙ
  • АЛЬПАГА
  • АЛЬПАКА
  • АЛЬПАКА
  • АЛЬПАКА
  • АЛЬ-ПАРИ
  • АЛЬПИЙСКИЙ
  • АЛЬПИНИЗМ
  • АЛЬПИНИСТ
  • АЛЬТ
  • АЛЬТЕРАЦИЯ
  • АЛЬТЕРНАТИВА
  • АЛЬТЕРНАТИВНЫЙ
  • АЛЬТЕРНАЦИЯ
  • АЛЬТИСТ
  • АЛЬТОВЫЙ
  • АЛЬТРУИЗМ
  • АЛЬТРУИСТ
  • АЛЬТРУИСТИЧЕСКИЙ
  • АЛЬТРУИСТИЧНЫЙ
  • АЛЬТРУИСТКА
  • АЛЬФА
  • АЛЬФОНС
  • АЛЬЯНС
  • АЛЮМИНИЕВЫЙ
  • АЛЮМИНИЙ
  • А-ЛЯ
  • АЛЯПОВАТЫЙ
  • АМАЗОНКА
  • АМАЗОНСКИЙ
  • АМАЛЬГАМА
  • АМАЛЬГАМИРОВАТЬ
  • АМАНАТ
  • АМАТЕР
  • АМАТЕРКА
  • АМБА
  • АМБАР
  • АМБАРГО
  • АМБАРНЫЙ
  • АМБИЦИОЗНЫЙ
  • АМБИЦИОННЫЙ
  • АМБИЦИЯ
  • АМБРА
  • АМБРАЗУРА
  • АМБРЕ
  • АМБРОЗИЯ
  • АМБУЛАТОРИЯ
  • АМБУЛАТОРНЫЙ
  • АМБУШЮР
  • АМБУШЮРА
  • АМВОН
  • АМВРОЗИЯ
  • АМЕБА
  • АМЕРИКАНЕЦ
  • АМЕРИКАНИЗМ
  • АМЕРИКАНКА
  • АМЕРИКАНСКИЙ
  • АМЕТИСТ
  • АМЕТИСТОВЫЙ
  • АМИКОШОНСКИЙ
  • АМИКОШОНСТВО
  • АМИКОШОНСТВОВАТЬ
  • АМИНЬ
  • АММИАК
  • АММИАЧНЫЙ
  • АММОНИАК
  • АММОНИЙ
  • АМНИСТИРОВАТЬ
  • АМНИСТИРОВАТЬСЯ
  • АМНИСТИЯ
  • АМОРАЛИЗМ
  • АМОРАЛЬНОСТЬ
  • АМОРАЛЬНЫЙ
  • АМОРТИЗАТОР
  • АМОРТИЗАЦИОННЫЙ
  • АМОРТИЗАЦИЯ
  • АМОРТИЗИРОВАТЬ
  • АМОРТИЗИРОВАТЬСЯ
  • АМОРФНЫЙ
  • АМПЕР
  • АМПЕРНЫЙ
  • ...АМПЕРНЫЙ
  • АМПИР
  • АМПИРНЫЙ
  • АМПЛИТУДА
  • АМПЛИТУДНЫЙ
  • АМПЛИФИКАЦИЯ
  • АМПЛУА
  • АМПУЛА
  • АМПУТАЦИОННЫЙ
  • АМПУТАЦИЯ
  • АМПУТИРОВАТЬ
  • АМПУТИРОВАТЬСЯ
  • АМУЛЕТ
  • АМУНИЦИЯ
  • АМУНИЧНЫЙ
  • АМУР
  • АМУРИТЬСЯ
  • АМУРНИЧАТЬ
  • АМУРНЫЙ
  • АМФИБИЯ
  • АМФИБРАХИЙ
  • АМФИБРАХИЧЕСКИЙ
  • АМФИТЕАТР
  • АМФОРА
  • АН
  • АНАБАПТИЗМ
  • АНАБАПТИСТ
  • АНАБАПТИСТКА
  • АНАБАПТИСТСКИЙ
  • АНАБИОЗ
  • АНАГРАММА
  • АНАКРЕОНТИЧЕСКИЙ
  • АНАКРУЗА
  • АНАЛИЗ
  • АНАЛИЗИРОВАТЬ
  • АНАЛИЗИРОВАТЬСЯ
  • АНАЛИТИК
  • АНАЛИТИКА
  • АНАЛИТИЧЕСКИЙ
  • АНАЛОГ
  • АНАЛОГИЧЕСКИЙ
  • АНАЛОГИЧНЫЙ
  • АНАЛОГИЯ
  • АНАЛОЙ
  • АНАЛЬНЫЙ
  • АНАНАС
  • АНАНАСНЫЙ
  • АНАНАСОВЫЙ
  • АНАПЕСТ
  • АНАПЕСТИЧЕСКИЙ
  • АНАРХИЗМ
  • АНАРХИСТ
  • АНАРХИСТКА
  • АНАРХИСТСКИЙ
  • АНАРХИЧЕСКИЙ
  • АНАРХИЯ
  • АНАРХОСИНДИКАЛИЗМ
  • АНАРХОСИНДИКАЛИСТ
  • АНАТОМ
  • АНАТОМИРОВАТЬ
  • АНАТОМИРОВАТЬСЯ
  • АНАТОМИЧЕСКИЙ
  • АНАТОМИЯ
  • АНАФЕМА
  • АНАФЕМАТСТВОВАТЬ
  • АНАФЕМСКИЙ
  • АНАХОРЕТ
  • АНАХРОНИЗМ
  • АНАХРОНИЧЕСКИЙ
  • АНГАЖЕМЕНТ
  • АНГАЖИРОВАННЫЙ
  • АНГАЖИРОВАТЬ
  • АНГАЖИРОВАТЬСЯ
  • АНГАР
  • АНГЕЛ
  • АНГЕЛЬСКИЙ
  • АНГИНА
  • АНГЛИЗИРОВАТЬ
  • АНГЛИЗИРОВАТЬСЯ
  • АНГЛИЙСКИЙ
  • АНГЛИКАНСКИЙ
  • АНГЛИЦИЗМ
  • АНГЛИЧАНЕ
  • АНГЛИЧАНКА
  • АНГЛО...
  • АНГЛОМАН
  • АНГЛОМАНИЯ
  • АНГЛОМАНКА
  • АНГЛОМАНСКИЙ
  • АНГЛОМАНСТВО
  • АНГЛОФИЛ
  • АНГЛОФИЛЬСКИЙ
  • АНГЛОФИЛЬСТВО
  • АНГЛОФОБ
  • АНГЛОФОБСКИЙ
  • АНГЛОФОБСТВО
  • АНГОРСКИЙ
  • АНДАНТЕ
  • АНЕВРИЗМ
  • АНЕВРИЗМА
  • АНЕКДОТ
  • АНЕКДОТИСТ
  • АНЕКДОТИЧЕСКИЙ
  • АНЕКДОТИЧНЫЙ
  • АНЕМИЧЕСКИЙ
  • АНЕМИЧНЫЙ
  • АНЕМИЯ
  • АНЕМОН
  • АНЕРОИД
  • АНЕСТЕЗИРОВАТЬ
  • АНЕСТЕЗИРОВАТЬСЯ
  • АНЕСТЕЗИЯ
  • АНИЛИН
  • АНИЛИНОВЫЙ
  • АНИМАЛИСТ
  • АНИМИЗМ
  • АНИМИСТИЧЕСКИЙ
  • АНИС
  • АНИСОВКА
  • АНИСОВЫЙ
  • АНКЕР
  • АНКЕРНЫЙ
  • АНКЕТА
  • АНКЕТНЫЙ
  • АННАЛЫ
  • АННЕКСИОННЫЙ
  • АННЕКСИРОВАТЬ
  • АННЕКСИРОВАТЬСЯ
  • АННЕКСИЯ
  • АННИБАЛОВА
  • АННИБАЛОВСКАЯ
  • АННОТАЦИЯ
  • АННОТИРОВАТЬ
  • АННОТИРОВАТЬСЯ
  • АННУЛИРОВАТЬ
  • АННУЛИРОВАТЬСЯ
  • АННУЛЯЦИЯ
  • АНОД
  • АНОДНЫЙ
  • АНОМАЛИЯ
  • АНОМАЛЬНЫЙ
  • АНОНИМ
  • АНОНИМКА
  • АНОНИМНЫЙ
  • АНОНС
  • АНОНСИРОВАТЬ
  • АНОНСИРОВАТЬСЯ
  • АНОНСОДАТЕЛЬ
  • АНОРМАЛЬНЫЙ
  • АНСАМБЛЬ
  • АНТАБЛЕМЕНТ
  • АНТАГОНИЗМ
  • АНТАГОНИСТ
  • АНТАНТА
  • АНТАНТОВСКИЙ
  • АНТАРКТИКА
  • АНТАРКТИЧЕСКИЙ
  • АНТЕННА
  • АНТИ...
  • АНТИАЛКОГОЛЬНЫЙ
  • АНТИК
  • АНТИКВА
  • АНТИКВАР
  • АНТИКВАРИАТ
  • АНТИКВАРИЙ
  • АНТИКВАРНЫЙ
  • АНТИКОММУНИСТИЧЕСКИЙ
  • АНТИКРИТИКА
  • АНТИЛОПА
  • АНТИМАРКСИСТСКИЙ
  • АНТИМИЛИТАРИЗМ
  • АНТИМИЛИТАРИСТ
  • АНТИМИНС
  • АНТИМОНИЙ
  • АНТИМОНИЯ
  • АНТИНОМИЧЕСКИЙ
  • АНТИНОМИЧНЫЙ
  • АНТИНОМИЯ
  • АНТИОБЩЕСТВЕННИК
  • АНТИОБЩЕСТВЕННЫЙ
  • АНТИПАТИЧЕСКИЙ
  • АНТИПАТИЧНЫЙ
  • АНТИПАТИЯ
  • АНТИПИРИН
  • АНТИПОД
  • АНТИРЕЛИГИОЗНИК
  • АНТИРЕЛИГИОЗНИЦА
  • АНТИРЕЛИГИОЗНЫЙ
  • АНТИСЕМИТ
  • АНТИСЕМИТИЗМ
  • АНТИСЕМИТИЧЕСКИЙ
  • АНТИСЕМИТКА
  • АНТИСЕМИТСКИЙ
  • АНТИСЕМИТСТВОВАТЬ
  • АНТИСЕПТИКА
  • АНТИСЕПТИЧЕСКИЙ
  • АНТИСОВЕТСКИЙ
  • АНТИТЕЗА
  • АНТИТЕЗИС
  • АНТИТЕТИЧЕСКИЙ
  • АНТИФАШИСТСКИЙ
  • АНТИХРИСТ
  • АНТИХУДОЖЕСТВЕННЫЙ
  • АНТИЦИКЛОН
  • АНТИЦИПАЦИЯ
  • АНТИЦИПИРОВАТЬ
  • АНТИЦИПИРОВАТЬСЯ
  • АНТИЧНОСТЬ
  • АНТИЧНЫЙ
  • АНТОЛОГИЧЕСКИЙ
  • АНТОЛОГИЯ
  • АНТОНОВКА
  • АНТОНОВ ОГОНЬ
  • АНТРАКТ
  • АНТРАЦЕН
  • АНТРАЦЕНОВЫЙ
  • АНТРАЦИТ
  • АНТРАЦИТНЫЙ
  • АНТРАЦИТОВЫЙ
  • АНТРАША
  • АНТРЕКОТ
  • АНТРЕПРЕНЕР
  • АНТРЕПРИЗА
  • АНТРЕСОЛИ
  • АНТРОПОЛОГ
  • АНТРОПОЛОГИЧЕСКИЙ
  • АНТРОПОЛОГИЯ
  • АНТРОПОМЕТРИЧЕСКИЙ
  • АНТРОПОМЕТРИЯ
  • АНТРОПОМОРФИЗМ
  • АНТРОПОМОРФИЧЕСКИЙ
  • АНТРОПОМОРФНЫЙ
  • АНТРОПОСОФ
  • АНТРОПОСОФИЯ
  • АНТРОПОСОФКА
  • АНТРОПОСОФСКИЙ
  • АНТРОПОФАГ
  • АНТРОПОФАГИЯ
  • АНТРША
  • АНТУКА
  • АНТУРАЖ
  • АНФАС
  • АНФИЛАДА
  • АНФИЛАДНЫЙ
  • АНЧАР
  • АНЧОУС
  • АНШЛАГ
  • АНЮТИНЫ ГЛАЗКИ
  • АОРИСТ
  • АОРТА
  • АОРТАЛЬНЫЙ
  • АПАРАТ
  • АПАРАТУРА
  • АПАРАТЧИК
  • АПАРТАМЕНТ
  • АПАТИТ
  • АПАТИЧЕСКИЙ
  • АПАТИЧНОСТЬ
  • АПАТИЧНЫЙ
  • АПАТИЯ
  • АПАШ
  • АПЕЛЛИРОВАТЬ
  • АПЕЛЛЯНТ
  • АПЕЛЛЯТОР
  • АПЕЛЛЯЦИОННЫЙ
  • АПЕЛЛЯЦИЯ
  • АПЕЛЬСИН
  • АПЕЛЬСИННЫЙ
  • АПЕЛЬСИНОВЫЙ
  • АПЕНДИКС
  • АПЕНДИЦИТ
  • АПЕРЦЕПЦИЯ
  • АПЕРЦИПИРОВАТЬ
  • АПЕРЦИПИРОВАТЬСЯ
  • АПЕТИТ
  • АПЕТИТНЫЙ
  • АПЛИКАТУРА
  • АПЛИКАЦИОННЫЙ
  • АПЛИКАЦИЯ
  • АПЛИКЕ
  • АПЛОДИРОВАТЬ
  • АПЛОДИСМЕНТЫ
  • АПЛОМБ
  • АПОГЕЙ
  • АПОДИКТИЧЕСКИЙ
  • АПОКАЛИПСИС
  • АПОКАЛИПСИЧЕСКИЙ
  • АПОКАЛИПТИЧЕСКИЙ
  • АПОКРИФ
  • АПОКРИФИЧЕСКИЙ
  • АПОКРИФИЧНЫЙ
  • АПОЛИТИЗМ
  • АПОЛИТИЧНЫЙ
  • АПОЛОГ
  • АПОЛОГЕТ
  • АПОЛОГЕТИКА
  • АПОЛОГИЧЕСКИЙ
  • АПОЛОГИЯ
  • АПОПЛЕКСИЧЕСКИЙ
  • АПОПЛЕКСИЯ
  • АПОПЛЕКТИЧЕСКИЙ
  • АПОРТ
  • АПОРТ
  • АПОРТОВЫЙ
  • АПОСТЕРИОРИ
  • АПОСТЕРИОРНОСТЬ
  • АПОСТЕРИОРНЫЙ
  • АПОСТОЛ
  • АПОСТОЛЬСКИЙ
  • АПОСТРОФ
  • АПОФЕОЗ
  • АППАРАТ
  • АППАРАТУРА
  • АППАРАТЧИК
  • АППЕНДИКС
  • АППЕНДИЦИТ
  • АППЕРЦЕПЦИЯ
  • АППЕРЦИПИРОВАТЬ
  • АППЕРЦИПИРОВАТЬСЯ
  • АППЕТИТ
  • АППЕТИТНЫЙ
  • АППЛИКАТУРА
  • АППЛИКАЦИОННЫЙ
  • АППЛИКАЦИЯ
  • АППРЕТУРА
  • АППРЕТУРНЫЙ
  • АППРОБАЦИЯ
  • АППРОБИРОВАННЫЙ
  • АППРОБИРОВАТЬ
  • АППРОБИРОВАТЬСЯ
  • АППРОШ
  • АПРЕЛЬ
  • АПРЕЛЬСКИЙ
  • АПРЕТУРА
  • АПРЕТУРНЫЙ
  • АПРИОРИ
  • АПРИОРИСТИЧЕСКИЙ
  • АПРИОРНОСТЬ
  • АПРИОРНЫЙ
  • АПРОБАЦИЯ
  • АПРОБИРОВАННЫЙ
  • АПРОБИРОВАТЬ
  • АПРОБИРОВАТЬСЯ
  • АПРОШ
  • АПТЕКА
  • АПТЕКАРСКИЙ
  • АПТЕКАРША
  • АПТЕКАРЬ
  • АПТЕЧКА
  • АПТЕЧНЫЙ
  • АР
  • АРАБЕСК
  • АРАБЕСКА
  • АРАБИЗМ
  • АРАБИСТ
  • АРАБКА
  • АРАБСКИЙ
  • АРАБЫ
  • АРАВА
  • АРАВИТЯНИН
  • АРАВИТЯНКА
  • АРАК
  • АРАКЧЕЕВЩИНА
  • АРАНЖИРОВАННЫЙ
  • АРАНЖИРОВАТЬ
  • АРАНЖИРОВАТЬСЯ
  • АРАНЖИРОВКА
  • АРАП
  • АРАПКА
  • АРАПНИК
  • АРАПСКИЙ
  • АРБА
  • АРБАЛЕТ
  • АРБИТР
  • АРБИТРАЖ
  • АРБИТРАЖНЫЙ
  • АРБУЗ
  • АРБУЗНЫЙ
  • АРГАМАК
  • АРГО
  • АРГОТИЗМ
  • АРГОТИЧЕСКИЙ
  • АРГОТИЧНЫЙ
  • АРГУМЕНТ
  • АРГУМЕНТАЦИЯ
  • АРГУМЕНТИРОВАТЬ
  • АРГУМЕНТИРОВАТЬСЯ
  • АРГУС
  • АРЕД
  • АРЕДОВ
  • АРЕНА
  • АРЕНДА
  • АРЕНДАТОР
  • АРЕНДАТОРСКИЙ
  • АРЕНДНЫЙ
  • АРЕНДОВАНИЕ
  • АРЕНДОВАННЫЙ
  • АРЕНДОВАТЬ
  • АРЕНДОВАТЬСЯ
  • АРЕОМЕТР
  • АРЕОПАГ
  • АРЕСТ
  • АРЕСТАНТ
  • АРЕСТАНТКА
  • АРЕСТАНТСКИЙ
  • АРЕСТНЫЙ
  • АРЕСТОВАННЫЙ
  • АРЕСТОВАТЬ
  • АРЕСТОВАТЬСЯ
  • АРЕСТОВЫВАТЬ
  • АРЕСТОВЫВАТЬСЯ
  • АРИАДНИНА НИТЬ
  • АРИЕРГАРД
  • АРИЙСКИЙ
  • АРИЙЦЫ
  • АРИОЗО
  • АРИСТОКРАТ
  • АРИСТОКРАТИЗМ
  • АРИСТОКРАТИЧЕСКИЙ
  • АРИСТОКРАТИЧНЫЙ
  • АРИСТОКРАТИЯ
  • АРИСТОКРАТКА
  • АРИТМИЧЕСКИЙ
  • АРИТМИЧНОСТЬ
  • АРИТМИЧНЫЙ
  • АРИТМИЯ
  • АРИФМЕТИК
  • АРИФМЕТИКА
  • АРИФМЕТИЧЕСКИЙ
  • АРИФМОГРАФ
  • АРИФМОМЕТР
  • АРИЯ
  • АРКА
  • АРКАД
  • АРКАДА
  • АРКАДИЯ
  • АРКАДСКИЙ
  • АРКАН
  • АРКАНИТЬ
  • АРКТИКА
  • АРКТИЧЕСКИЙ
  • АРЛЕКИН
  • АРЛЕКИНАДА
  • АРЛЕКИНСКИЙ
  • АРМАДА
  • АРМАТУРА
  • АРМАТУРНЫЙ
  • АРМАТУРЩИК
  • АРМЕЕЦ
  • АРМЕЙСКИЙ
  • АРМЕЙЩИНА
  • АРМИЯ
  • АРМЯЖНЫЙ
  • АРМЯК
  • АРМЯНЕ
  • АРМЯНКА
  • АРМЯНОГРЕГОРИАНСКИЙ
  • АРМЯНСКИЙ
  • АРМЯЧИНА
  • АРМЯЧНЫЙ
  • АРНАУТКА
  • АРНИКА
  • АРОМАТ
  • АРОМАТИЧЕСКИЙ
  • АРОМАТИЧНЫЙ
  • АРОМАТНЫЙ
  • АРПЕДЖИО
  • АРСЕНАЛ
  • АРСЕНАЛЬНЫЙ
  • АРТ...
  • АРТАЧИТЬСЯ
  • АРТЕЗИАНСКИЙ КОЛОДЕЦ
  • АРТЕЛЬ
  • АРТЕЛЬНЫЙ
  • АРТЕЛЬЩИК
  • АРТЕЛЬЩИЦА
  • АРТЕРИАЛЬНЫЙ
  • АРТЕРИОСКЛЕРОЗ
  • АРТЕРИЯ
  • АРТИКУЛ
  • АРТИКУЛЯЦИОННЫЙ
  • АРТИКУЛЯЦИЯ
  • АРТИЛЛЕРИЙСКИЙ
  • АРТИЛЛЕРИСТ
  • АРТИЛЛЕРИЯ
  • АРТИСТ
  • АРТИСТИЗМ
  • АРТИСТИЧЕСКИЙ
  • АРТИСТИЧНОСТЬ
  • АРТИСТИЧНЫЙ
  • АРТИСТКА
  • АРТИШОК
  • АРТРИТ
  • АРТРИТИЗМ
  • АРТРИТИК
  • АРТРИТИЧЕСКИЙ
  • АРТРИТИЧКА
  • АРФА
  • АРФИСТ
  • АРФИСТКА
  • АРХАИЗМ
  • АРХАИЧЕСКИЙ
  • АРХАИЧНЫЙ
  • АРХАЛУК
  • АРХАНГЕЛ
  • АРХАНГЕЛЬСКИЙ
  • АРХАРОВЕЦ
  • АРХЕОГРАФ
  • АРХЕОГРАФИЧЕСКИЙ
  • АРХЕОГРАФИЯ
  • АРХЕОЛОГ
  • АРХЕОЛОГИЧЕСКИЙ
  • АРХЕОЛОГИЯ
  • АРХИ...
  • АРХИВ
  • АРХИВАРИУС
  • АРХИВИСТ
  • АРХИВНЫЙ
  • АРХИЕПИСКОП
  • АРХИЕПИСКОПСКИЙ
  • АРХИЕРЕЙ
  • АРХИЕРЕЙСКИЙ
  • АРХИМАНДРИТ
  • АРХИМАНДРИТСКИЙ
  • АРХИПАСТЫРСКИЙ
  • АРХИПАСТЫРЬ
  • АРХИПЕЛАГ
  • АРХИТЕКТОНИКА
  • АРХИТЕКТОНИЧЕСКИЙ
  • АРХИТЕКТОР
  • АРХИТЕКТОРСКИЙ
  • АРХИТЕКТУРА
  • АРХИТЕКТУРНЫЙ
  • АРХИТРАВ
  • АРШИН
  • АРШИННИК
  • АРШИННЫЙ
  • ...АРШИННЫЙ
  • АРЫК
  • АРЬЕРГАРД
  • АРЬЕРГАРДНЫЙ
  • АСАМБЛЕЯ
  • АСБЕСТ
  • АСБЕСТОВЫЙ
  • АСЕНИЗАТОР
  • АСЕНИЗАЦИОННЫЙ
  • АСЕНИЗАЦИЯ
  • АСЕПТИКА
  • АСЕПТИЧЕСКИЙ
  • АСЕССОР
  • АСИГНАЦИЯ
  • АСИГНОВАНИЕ
  • АСИГНОВАННЫЙ
  • АСИГНОВАТЬ
  • АСИГНОВАТЬСЯ
  • АСИГНОВКА
  • АСИГНОВЫВАТЬ
  • АСИГНОВЫВАТЬСЯ
  • АСИММЕТРИЧЕСКИЙ
  • АСИММЕТРИЧНЫЙ
  • АСИММЕТРИЯ
  • АСКЕР
  • АСКЕТ
  • АСКЕТИЗМ
  • АСКЕТИЧЕСКИЙ
  • АСОРТИМЕНТ
  • АСПЕКТ
  • АСПИД
  • АСПИД
  • АСПИДНЫЙ
  • АСПИРАНТ
  • АСПИРАНТУРА
  • АСПИРИН
  • АССАМБЛЕЯ
  • АССЕНИЗАТОР
  • АССЕНИЗАЦИОННЫЙ
  • АССЕНИЗАЦИЯ
  • АССИГНАЦИЯ
  • АССИГНОВАНИЕ
  • АССИГНОВАННЫЙ
  • АССИГНОВАТЬ
  • АССИГНОВАТЬСЯ
  • АССИГНОВКА
  • АССИГНОВЫВАТЬ
  • АССИГНОВЫВАТЬСЯ
  • АССИМИЛИРОВАТЬ
  • АССИМИЛИРОВАТЬСЯ
  • АССИМИЛЯТИВНЫЙ
  • АССИМИЛЯЦИЯ
  • АССИММЕТРИЯ
  • АССИСТЕНТ
  • АССИСТЕНТКА
  • АССИСТЕНТСКИЙ
  • АССИСТИРОВАТЬ
  • АССОНАНС
  • АССОРТИМЕНТ
  • АССОЦИАТИВНЫЙ
  • АССОЦИАЦИОННЫЙ
  • АССОЦИАЦИЯ
  • АССОЦИИРОВАТЬ
  • АССОЦИИРОВАТЬСЯ
  • АСТЕНИЧЕСКИЙ
  • АСТЕНИЯ
  • АСТЕРОИД
  • АСТИГМАТИЗМ
  • АСТИГМАТИЧЕСКИЙ
  • АСТМА
  • АСТМАТИК
  • АСТМАТИЧЕСКИЙ
  • АСТМАТИЧКА
  • АСТРА
  • АСТРАЛЬНЫЙ
  • АСТРАХАНКА
  • АСТРОЛОГ
  • АСТРОЛОГИЧЕСКИЙ
  • АСТРОЛОГИЯ
  • АСТРОЛЯБИЯ
  • АСТРОНОМ
  • АСТРОНОМИЧЕСКИЙ
  • АСТРОНОМИЯ
  • АСТРОФИЗИКА
  • АСФАЛЬТ
  • АСФАЛЬТИРОВАННЫЙ
  • АСФАЛЬТИРОВАТЬ
  • АСФАЛЬТИРОВАТЬСЯ
  • АСФАЛЬТОВЫЙ
  • АСФИКСИЯ
  • АСЬ
  • АТАВА
  • АТАВИЗМ
  • АТАВИСТИЧЕСКИЙ
  • АТАКА
  • АТАКОВАННЫЙ
  • АТАКОВАТЬ
  • АТАКОВАТЬСЯ
  • АТАМАН
  • АТАМАНСКИЙ
  • АТАМАНСТВОВАТЬ
  • АТАНДЕ
  • АТАРА
  • АТЕИЗМ
  • АТЕИСТ
  • АТЕИСТИЧЕСКИЙ
  • АТЕИСТКА
  • АТЕЛЬЕ
  • АТЕСТАТ
  • АТЕСТАЦИОННЫЙ
  • АТЕСТАЦИЯ
  • АТЕСТОВАННЫЙ
  • АТЕСТОВАТЬ
  • АТЕСТОВАТЬСЯ
  • АТЛАС
  • АТЛАС
  • АТЛАСИСТЫЙ
  • АТЛАСНЫЙ
  • АТЛЕТ
  • АТЛЕТИКА
  • АТЛЕТИЧЕСКИЙ
  • АТМОСФЕРА
  • АТМОСФЕРИЧЕСКИЙ
  • АТМОСФЕРНЫЙ
  • АТОЛЛ
  • АТОМ
  • АТОМИСТИЧЕСКИЙ
  • АТОМНОСТЬ
  • АТОМНЫЙ
  • ...АТОМНЫЙ
  • АТОНИЧЕСКИЙ
  • АТОНИЯ
  • АТРАКЦИОН
  • АТРИБУТ
  • АТРИБУТИВНЫЙ
  • АТРОПИН
  • АТРОФИРОВАННЫЙ
  • АТРОФИРОВАТЬСЯ
  • АТРОФИЯ
  • АТТАШЕ
  • АТТЕСТАТ
  • АТТЕСТАЦИОННЫЙ
  • АТТЕСТАЦИЯ
  • АТТЕСТОВАННЫЙ
  • АТТЕСТОВАТЬ
  • АТТЕСТОВАТЬСЯ
  • АТТИЧЕСКАЯ СОЛЬ
  • АТТРИБУТ
  • АТТРИБУТИВНЫЙ
  • АТУ
  • АТУКАТЬ
  • АУ
  • АУДИЕНЦИЯ
  • АУДИТОР
  • АУДИТОРИЯ
  • АУКАТЬ
  • АУКАТЬСЯ
  • АУКНУТЬ
  • АУКНУТЬСЯ
  • АУКЦИОН
  • АУКЦИОНИСТ
  • АУКЦИОННЫЙ
  • АУЛ
  • АУЛЬНЫЙ
  • АУСПИЦИИ
  • АУТ
  • АУТЕНТИЧЕСКИЙ
  • АУТЕНТИЧНЫЙ
  • АУТОДАФЕ
  • АУТОХТОНЫ
  • АФАЗИЯ
  • АФЕКТ
  • АФЕКТАЦИЯ
  • АФЕКТИВНЫЙ
  • АФЕКТИРОВАННЫЙ
  • АФЕКТИРОВАТЬ
  • АФЕЛИЙ
  • АФЕРА
  • АФЕРИСТ
  • АФЕРИСТКА
  • АФИНЕРНЫЙ
  • АФИНИРОВАТЬ
  • АФИНИРОВАТЬСЯ
  • АФИНСКИЕ ВЕЧЕРА
  • АФИША
  • АФИШИРОВАТЬ
  • АФИШИРОВАТЬСЯ
  • АФИШКА
  • АФИШНЫЙ
  • АФОРИЗМ
  • АФОРИСТИЧЕСКИЙ
  • АФОРИСТИЧНЫЙ
  • АФРИКАНСКИЙ
  • АФРОНТ
  • АФФЕКТ
  • АФФЕКТАЦИЯ
  • АФФЕКТИВНЫЙ
  • АФФЕКТИРОВАННЫЙ
  • АФФЕКТИРОВАТЬ
  • АФФИНЕРНЫЙ
  • АФФИНИРОВАТЬ
  • АФФИНИРОВАТЬСЯ
  • АХ
  • АХАНЬЕ
  • АХАТЬ
  • АХИЛЛЕСОВА ПЯТА
  • АХИЛЛЕСОВО СУХОЖИЛИЕ
  • АХИНЕЯ
  • АХНУТЬ
  • АХОВЫЙ
  • АХРОМАТИЗМ
  • АХРОМАТИЧЕСКИЙ
  • АХТИ
  • АХТИТЕЛЬНЫЙ
  • АЦЕТИЛЕН
  • АЦЕТИЛЕНОВЫЙ
  • АЭРАРИЙ
  • АЭРО...
  • АЭРОДИНАМИКА
  • АЭРОДИНАМИЧЕСКИЙ
  • АЭРОДРОМ
  • АЭРОЛИТ
  • АЭРОЛОГИЧЕСКИЙ
  • АЭРОЛОГИЯ
  • АЭРОНАВИГАЦИЯ
  • АЭРОНАВТ
  • АЭРОНАВТИКА
  • АЭРОПЛАН
  • АЭРОПЛАННЫЙ
  • АЭРОПОРТ
  • АЭРОПОЧТА
  • АЭРОСАНИ
  • АЭРОСТАТ
  • АЭРОСТАТИКА
  • АЭРОФОТО
  • АЭРОФОТОГРАФИЯ


А

А1
1. нескл., ср. Название буквы а. А прописное.
| Название звука, обозначаемого буквой а. А долгое. Ударное а.
2. в знач. прил. Буквенное обозначение предмета в ряду других, обозначенных буквами в порядке алфавита, в знач. первый. Пункт а параграфа десятого.
| Дополнительное обозначение при цифровом номере, употр. в том случае, когда несколько предметов обозначено одним номером. Дом № 15а.
• От а до зет — от начала до конца. Кто сказал а, тот должен сказать и б — совершивший какой-нибудь поступок должен выполнить всё, вытекающее из этого поступка.

а


А

А2 (без удар.), союз.
1. противительный. Обозначает противопоставление предложений или сказуемых в предложении по несходству (чем сильнее смысловой контраст противопоставляемых слов, тем значение союза ближе к "но"). Большие ушли, а дети остались дома. Мужчина, а плачет!
| при отриц. обозначает противопоставление предложений и любых членов предложения, причем противительное значение более сильно. Попал не в бровь, а прямо в глаз. Тебе нужен только отдых, а не лечение. Там не потолок обвалился, а полка рухнула.
| Обозначает противопоставление двух одновременных событий (сходно по значению с союзом "между тем"). Он видел в тюрьме, а годы шли.
| Обозначает противоречие ожидаемому, должному с точки зрения говорящего. «Надобно итти мимо спальни, а я боюсь.» Пушкин.
| Начинает главное предложение после придаточного уступительного или, для выражения неожиданности, после придаточного временного. «Что ни говори, а любовь без надежд и требований трогает сердце женское...» Пушкин. Хоть он и не умен, а я его люблю. Только я вышел из ворот, а он мне навстречу.
| В разговоре в начале реплики обозначает противоположение, несовпадение мыслей собеседников. — К вам гости приехали. — А я и не знал. — вам надо бросить курить. — А я только что табаку купил.
| там же обозначает возражение. «- Пойдем на разъезд, там сядем. — А посадят нас?» Неверов.
2. присоединительный. Обозначает присоединение одного предмета к другому в последовательном изложении. «Три замышлены в Вильне похода: Паз идет на поляков, а Ольгерд на пруссаков, а на русских Кестут-воевода.» Пушкин.
| То же в вопросительном перечислении. Что ты сегодня делаешь? А завтра? А послезавтра?
| Обозначает переход к другому предмету, более важному. «Встала перед глазами изба голодная, а в избе голодной мать хворая лежит.» Неверов.
| Обозначает вставку пояснительного замечания (по знач. сходно с союзом "же"). С тех пор, как я его помню, а помню я его о детства, его характер не переменился.
| Со словами "следовательно", "значит", "стало быть", "по тому и" присоединяет заключение, вывод. Он еще слаб после болезни, а потому и не может предпринимать больших прогулок.
| Обозначает присоединение неизбежного следствия к предполагаемому условию. «Было бы корыто, а свиньи будут.» (посл.).
| Обозначает внезапный переход от одной мысли к другой внутри речи одного лица (разг.). «- Проклятый сон! А всё перед лампадой старик сидит да пишет.» Пушкин.
| В начале реплики обозначает приступ к разговору о чем-нибудь или переход к новой теме разговора. «А преинтересная, как вижу, жизнь в чужих краях.» Гоголь. «- А как звать тебя? — Власом. — А кой тебе годик ? — Шестой миновал.» Некрасов.
| при сообщении о чем-нибудь таком, что, по мнению говорящего, должно заинтересовать собеседников, "а" возможно и в самом начале разговора, создавая впечатление продолжающейся беседы. А Петр-то Иванович, слышали? Женился!
3. усилительный. В разговоре в начале реплики служит для большей выразительности или убедительности. «А дура-то врет, врет, да и правду соврет", сказала старшая сестра хозяина.» Пушкин. «- Из чего это явствует? — А из того, что нет другого спасения.» Лесков.
| В соединении с другими противительными союзами: впрочем, все-таки, между тем и др. — усиливает их значение.
• А то — 1) в таком случае, при этом условии. «Лишь стало бы охоты, а то во здравье ешь до дна.» Крылов. 2) в противном случае, иначе. Спеши, а то опоздаешь. 3) а на самом деле, а в действительности. «Добро бы было в гору или в ночную пору, а то и под гору и днем.» Крылов. 4) употр. в начале реплики, содержащей в себе вежливое пожелание, предложение, уговаривание. — Налить вам чаю? — Нет, благодарю. — А то бы выпили! или А то выпейте! 5) означает согласие на что-нибудь после отказа, колебаний. — Не хочется больше... А то налейте еще стакан!

а


А

А3, вопр. част. (разг.). Что? Как? Что ты сказал? А?

а


А

А4, межд. (разг.).
1. Выражение догадки, удивления (произн. протяжно). А, вот оно что!
| То же с оттенком иронии или злорадства. А, так вот вы как!
| То же в начале приветствия. А, это вы, Иван Иванович! А, здравствуйте!
2. Выражение решимости с оттенком отчаяния или досады. А, была не была, пойду!
3. При повторном обращении к кому-нибудь, как выражение некоторой настойчивости. Ваня, а Ваня, иди сюда!
• А, ну тебя (его, вас, их; разг. фам.) — перестань, отстань, пропади, уйди. А, ну тебя! Надоел!

а


АА

АА́, в знач. неизм. гл. или нескл. сущ., ср. (детск.). Обозначает отправление естественных потребностей, испражнение. «Вдовец прикрикнул на мальчика, вследствие чего тому немедленно захотелось аа.» Достоевский. Сделать аа.

аа, АА


АБАЖУР

АБАЖУ́Р, абажура, муж. (франц. abat-jour). Колпак, надеваемый на лампу для защиты глаз от света.

абажур, АБАЖУР


АБАЗ

АБА́З, абаза, муж. (перс., первонач. серебряная монета, чеканенная шахом Аббасом I в 17 в.). Восточная серебряная монета (около 20 коп.), в старину распространенная на Кавказе, а также название двугривенного на Кавказе. «Я ни разу не выиграл у него ни абаза.» Л.Толстой.

абаз, АБАЗ


АБАКА

АБА́КА, абаки, жен. (от греч. abakion).
1. Прибор для вычисления у древних греков и римлян в виде доски (ист.).
2. Верхняя часть капители колонны в форме плиты (архит.).

абака, АБАКА


АББАТ

АББА́Т, аббата, муж. (от сирийское abba — отец). Настоятель католического монастыря.

аббат, АББАТ


АББАТИССА

АББАТИ́ССА, аббатиссы. женск. к аббат.

аббатисса, АББАТИССА


АББАТСКИЙ

АББА́ТСКИЙ, аббатская, аббатское. прил. к аббат.

аббатский, АББАТСКИЙ


АББАТСТВО

АББА́ТСТВО, аббатства, ср. Католический монастырь с принадлежащими ему владениями; срн. аббат.

аббатство, АББАТСТВО


АБЕРАЦИОННЫЙ

АБЕРАЦИО́ННЫЙ, АБЕРРАЦИО́ННЫЙ, аберрационная, аберрационное (астр., опт.). прил. к аберрация в 1 знач.

аберационный, АБЕРАЦИОННЫЙ, аберрационный


АБЕРАЦИЯ

АБЕРА́ЦИЯ, АБЕРРА́ЦИЯ, аберрации, жен. (лат. aberratio).
1. Наблюдаемое отклонение световых лучей под влиянием скорости движения земли (астр.). При наблюдении звезд необходимо сделать поправку на аберрацию.
| Отклонение световых лучей от фокуса линзы (опт.).
2. перен. Ошибка в ходе мысли, случайное заблуждение (книж.).

аберация, АБЕРАЦИЯ, аберрация


АБЗАЦ

АБЗА́Ц, абзаца, муж. (нем. Absatz) (спец.).
1. Отступ вправо в начале строки, для отделения одной части текста от другой; красная строка. При наборе сделать абзац.
2. Текст между двумя такими отступами. Прочесть два абзаца.

абзац, АБЗАЦ


АБИССИНСКИЙ КОЛОДЕЦ

АБИССИ́НСКИЙ КОЛОДЕЦ см. колодец.

абиссинский, абиссинский колодец, АБИССИНСКИЙ КОЛОДЕЦ


АБИТУРИЕНТ

АБИТУРИЕ́НТ, абитуриента, муж. (от лат. abiturus, букв. тот, который должен уйти) (дорев. и загр.). Учащийся среднего учебного заведения, который держит выпускные экзамены.

абитуриент, АБИТУРИЕНТ


АБОНЕМЕНТ

АБОНЕМЕ́НТ, абонемента, муж. (франц. abonnement). Право по договору пользоваться чем-нибудь за плату в течение обусловленного срока; подписка на такое пользование. Купить абонемент. Абонемент на пользование телефоном. Спектакль первого абонемента.
• Сверх абонемента — 1) сверх условленного договором; 2) перен. сверх нормы, сверх дозволенного (разг. шутл.). Сыграем еще партию сверх абонемента.

абонемент, АБОНЕМЕНТ


АБОНЕМЕНТНЫЙ

АБОНЕМЕ́НТНЫЙ, абонементная, абонементное. прил. к абонемент. Абонементный билет.

абонементный, АБОНЕМЕНТНЫЙ


АБОНЕНТ

АБОНЕ́НТ, абонента, муж. Лицо, имеющее абонемент. Абонент телефонной сети. Абонент "Красной газеты".

абонент, АБОНЕНТ


АБОНЕНТНЫЙ

АБОНЕ́НТНЫЙ, абонентная, абонентное. Обслуживающий абонентов. Абонентный отдел.

абонентный, АБОНЕНТНЫЙ


АБОНИРОВАННЫЙ

АБОНИ́РОВАННЫЙ, абонированная, абонированное; абонирован, абонирована, абонировано. прич. страд. прош. от абонировать.

абонированный, АБОНИРОВАННЫЙ


АБОНИРОВАТЬ

АБОНИ́РОВАТЬ, абони́рую — абониру́ю, абони́руешь — абониру́ешь, совер. и несов., что (от франц. abonner). Получить (получать) по абонементу во временное пользование. Абонировать ложу в театре.

абонировать, АБОНИРОВАТЬ, абонируешь, абонирую


АБОНИРОВАТЬСЯ

АБОНИ́РОВАТЬСЯ, абони́руюсь — абониру́юсь, абони́руешься — абониру́ешься, совер. и несов.
1. на что. Приобрести (приобретать) абонемент на что-нибудь. Абонироваться на ложу в театр. Абонироваться на телефон, на газету.
2. страд. к абонировать.

абонироваться, АБОНИРОВАТЬСЯ, абонируешься, абонируюсь


АБОРДАЖ

АБОРДА́Ж, абордажа, муж. (франц. abordage) (воен.-мор. устар.). Атака неприятельского судна в морском сражении посредством подхода к нему вплотную, сцепления с ним. Взять на абордаж неприятельское судно (атаковать указанным образом).

абордаж, АБОРДАЖ


АБОРДАЖНЫЙ

АБОРДА́ЖНЫЙ, абордажная, абордажное (воен.-мор. устар.). прил. к абордаж. Абордажный крюк.

абордажный, АБОРДАЖНЫЙ


АБОРДИРОВАТЬ

АБОРДИ́РОВАТЬ, абордирую, абордируешь, совер. и несов., кого-что (от франц. aborder) (устар.). Атаковать неприятельское судно, подойдя к нему вплотную, сцепившись с ним (воен.-мор.).
| перен. Пристать (приставать) к кому-нибудь, напасть (нападать) на кого-нибудь.

абордировать, АБОРДИРОВАТЬ


АБОРДИРОВАТЬСЯ

АБОРДИ́РОВАТЬСЯ, абордируюсь, абордируешься, совер. и несов. (устар.). страд. к абордировать.

абордироваться, АБОРДИРОВАТЬСЯ


АБОРИГЕН

АБОРИГЕ́Н, аборигена, муж. (от лат. aborigines — древнейшие жители Лациума) (книж.). Коренной, не пришлый житель страны.

абориген, АБОРИГЕН


АБОРТ

АБО́РТ, аборта, муж. (лат. abortus). Преждевременное прекращение беременности, выкидыш (мед.). Естественный аборт.
| Искусственный выкидыш, изгнание плода. Она сделала себе аборт. Операция аборта.

аборт, АБОРТ


АБОРТИВНЫЙ

АБОРТИ́ВНЫЙ, абортивная, абортивное (лат. abortivus).
1. Приостанавливающий развитие, течение какого-нибудь процесса, какой-нибудь болезни (мед.). Абортивные средства (так же называют спец. средства, вызывающие аборт). Абортивное лечение.
2. Вызывающий быстрое и резкое изменение в течении болезни (мед.). Абортивный метод лечения.
3. Недоразвившийся (ест.). Абортивные органы растений.

абортивный, АБОРТИВНЫЙ


АБРАКАДАБРА

АБРАКАДА́БРА, абракадабры, мн. нет, жен. (иностр., из старинного магического заклинания). Бессмыслица, непонятный набор слов.

абракадабра, АБРАКАДАБРА


АБРЕВИАТУРА

АБРЕВИАТУ́РА, абревиатуры, и АБРЕВИА́ЦИЯ, абревиации, жен. (франц. abréviation) (спец.).
1. Условное сокращение слов в письме и печати, напр. "и т. д." вместо "и так далее", "м. п." — "место печати".
2. Слово, представляющее собою сокращение двух или нескольких слов, напр. колхоз, наркомпрос.

абревиатура, АБРЕВИАТУРА, абревиация


АБРЕВИАЦИЯ

АБРЕВИА́ЦИЯ, см. абревиату́ра.

абревиатура, абревиация, АБРЕВИАЦИЯ


АБРЕК

АБРЕ́К [рэ], абрека, муж. (осетинское abræg — скиталец, разбойник). В эпоху завоевания Кавказа русскими — горец-партизан (ист.). «Я ездил с абреками отбивать русские табуны.» Лермонтов.
| Позднее — горец-разбойник на Кавказе.

абрек, АБРЕК


АБРИКОС

АБРИКО́С, абрикоса, муж. (франц. abricot). Желтый, мясистый, косточковый сладкий плод дерева, растущего на юге.
| Само это дерево.

абрикос, АБРИКОС


АБРИКОСНЫЙ

АБРИКО́СНЫЙ, абрикосная, абрикосное. прил. к абрикос. Абрикосная косточка.

абрикосный, АБРИКОСНЫЙ


АБРИКОСОВКА

АБРИКО́СОВКА, абрикосовки, мн. нет, жен. Настойка из абрикосов на водке.

абрикосовка, АБРИКОСОВКА


АБРИКОСОВЫЙ

АБРИКО́СОВЫЙ, абрикосовая, абрикосовое. прил. к абрикос. Абрикосовое дерево.
| Приготовленный из абрикосов. Абрикосовое мороженое.

абрикосовый, АБРИКОСОВЫЙ


АБРИКОТИН

АБРИКОТИ́Н, абрикотина, муж. (франц. abricotine). Абрикосовый ликер.

абрикотин, АБРИКОТИН


АБРИС

А́БРИС, абриса, муж. (нем. Abriss) (книж.). Контур, общее очертание предмета.
| Контурный рисунок (спец.).

абрис, АБРИС


АБСЕНТ

АБСЕ́НТ [сэ], абсента, муж. (франц. absinthe, первонач. полынь). Полынная водка.

абсент, АБСЕНТ


АБСЕНТЕИЗМ

АБСЕНТЕИ́ЗМ [сэнтэ], абсентеизма, мн. нет, муж. (от лат. absens — отсутствующий) (книж.). Уклонение от посещений, связанных с выполнением каких-нибудь общественных обязанностей. На последних выборах не замечалось абсентеизма избирателей. Проявлять абсентеизм (отсутствовать на собраниях).

абсентеизм, АБСЕНТЕИЗМ


АБСЕНТЕИСТ

АБСЕНТЕИ́СТ [сэнтэ], абсентеиста, муж. (книж.). Человек, проявляющий абсентеизм.

абсентеист, АБСЕНТЕИСТ


АБСОЛЮТ

АБСОЛЮ́Т, абсолюта, муж. (от лат. absolutus — самостоятельный) (филос.). Первопричина, основное начало всего существующего.

абсолют, АБСОЛЮТ


АБСОЛЮТИЗМ

АБСОЛЮТИ́ЗМ, абсолютизма, мн. нет, муж. (от лат. absolutus — самостоятельный) (полит.). Государственный строй с неограниченной единоличной верховной властью, самодержавие.

абсолютизм, АБСОЛЮТИЗМ


АБСОЛЮТИСТ

АБСОЛЮТИ́СТ, абсолютиста, муж. (книж. полит.). Сторонник абсолютизма.

абсолютист, АБСОЛЮТИСТ


АБСОЛЮТИСТСКИЙ

АБСОЛЮТИ́СТСКИЙ, абсолютистская, абсолютистское (книж. полит.). прил. к абсолютист.

абсолютистский, АБСОЛЮТИСТСКИЙ


АБСОЛЮТНО

АБСОЛЮ́ТНО, нареч. (разг.). Совершенно, совсем. Это абсолютно невозможно. Абсолютно честный человек. «Абсолютно безвыходных положений не бывает.» Ленин.

абсолютно, АБСОЛЮТНО


АБСОЛЮТНОСТЬ

АБСОЛЮ́ТНОСТЬ, абсолютности, мн. нет, жен. (книж.). отвл. сущ. к абсолютный. Абсолютность требования.

абсолютность, АБСОЛЮТНОСТЬ


АБСОЛЮТНЫЙ

АБСОЛЮ́ТНЫЙ, абсолютная, абсолютное; (кратк. мужск. не употр.) абсолютна, абсолютно (лат. absolutus).
1. Безотносительный, взятый сам по себе, вне сравнения с чем-нибудь; не зависящий от местных или временных условий; ант. относительный (книж.). Абсолютная истина. Абсолютное право.
2. Совершенный, полный (разг.). Больному необходим абсолютный покой. Обнаружить абсолютное невежество.
• Абсолютное большинство — при голосовании количество голосов больше половины числа всех голосующих. Абсолютная величина (мат.) — количество, взятое без знака + или — . Абсолютный нуль (физ.) — температура в — 273°. Абсолютная температура (физ.) — измеряемая выше абсолютного нуля. Абсолютный слух (муз.) — слух, сразу, непосредственно определяющий высоту любого тона. Абсолютная монархия (полит.) — неограниченная монархия.

абсолютный, АБСОЛЮТНЫЙ


АБСОРБИРОВАТЬ

АБСОРБИ́РОВАТЬ, абсорбирую, абсорбируешь, совер. и несов., что (ест.). Произвести (производить) абсорбцию чего-нибудь.

абсорбировать, АБСОРБИРОВАТЬ


АБСОРБИРОВАТЬСЯ

АБСОРБИ́РОВАТЬСЯ, абсорбируюсь, абсорбируешься, совер. и несов. (ест.). страд. к абсорбировать.

абсорбироваться, АБСОРБИРОВАТЬСЯ


АБСОРБЦИЯ

АБСО́РБЦИЯ (или АБСО́РПЦИЯ), абсорбции, жен. (лат. absorptio) (ест.). Поглощение, всасывание, растворение. Абсорбция газов углем. Абсорбция света. Абсорбция пищи через стенки кишечника.

абсорбция, АБСОРБЦИЯ, абсорпция


АБСОРПЦИЯ

АБСО́РПЦИЯ, см. абсо́рбция.

абсорбция, абсорпция, АБСОРПЦИЯ


АБСТРАГИРОВАТЬ

АБСТРАГИ́РОВАТЬ, абстрагирую, абстрагируешь, совер. и несов., что (книж.). Произвести (производить) абстракцию чего-нибудь (признаков, свойств).

абстрагировать, АБСТРАГИРОВАТЬ


АБСТРАГИРОВАТЬСЯ

АБСТРАГИ́РОВАТЬСЯ, абстрагируюсь, абстрагируешься, совер. и несов. (книж.). страд. к абстрагировать.

абстрагироваться, АБСТРАГИРОВАТЬСЯ


АБСТРАКТНОСТЬ

АБСТРА́КТНОСТЬ, абстрактности, мн. нет, жен. (книж.). отвл. сущ. к абстрактный. Абстрактность мышления. Абстрактность теории.

абстрактность, АБСТРАКТНОСТЬ


АБСТРАКТНЫЙ

АБСТРА́КТНЫЙ, абстрактная, абстрактное; абстрактен, абстрактна, абстрактно (книж.).
1. Отвлеченный, полученный путем абстракции; ант. конкретный. Абстрактные понятия.
2. Пользующийся абстракцией, основанный на абстракции (науч.). Абстрактные науки. Абстрактный метод в политической экономии.

абстрактный, АБСТРАКТНЫЙ


АБСТРАКЦИЯ

АБСТРА́КЦИЯ, абстракции, жен. (лат. abstractio).
1. Мысленное отделение каких-нибудь свойств и признаков предмета от самого предмета (науч.).
| Отвлеченное понятие (книж.).
2. Неясное, туманное выражение мысли (разг. неод.). У него получилась такая абстракция, что никто ничего не понял.

абстракция, АБСТРАКЦИЯ


АБСУРД

АБСУ́РД, абсурда, муж. (лат. absurdum). Нелепость, бессмыслица. Довести до абсурда.

абсурд, АБСУРД


АБСУРДНОСТЬ

АБСУ́РДНОСТЬ, абсурдности, мн. нет, жен. (книж.). отвл. сущ. к абсурдный. Абсурдность утверждения.

абсурдность, АБСУРДНОСТЬ


АБСУРДНЫЙ

АБСУ́РДНЫЙ, абсурдная, абсурдное; абсурден, абсурдна, абсурдно (книж.). Содержащий в себе абсурд, нелепый. Абсурдное утверждение. Абсурдный вывод.

абсурдный, АБСУРДНЫЙ


АБСЦЕСС

АБСЦЕ́СС, абсцесса, муж. (лат. abscessus) (мед.). Местное воспаление с нагноением.

абсцесс, АБСЦЕСС


АБСЦИССА

АБСЦИ́ССА, абсциссы, жен. (лат. abscissa, букв. отрезанная) (мат.). Горизонтальный отрезок линии от точки пересечения координатных осей до ординаты искомой точки. На диаграмме роста сети железных дорог года нанесены на оси абсцисс.

абсцисса, АБСЦИССА


АБУЛИЯ

АБУЛИ́Я, абулии, мн. нет, жен. (греч. abulia) (мед.). Ослабление воли на почве нервного заболевания или сильного переутомления.

абулия, АБУЛИЯ


АБЦУГ

А́БЦУГ, абцуга, муж. (нем. Abzug, букв. метание в карточной игре). Только в выражениях: с первого абцуга, по первому абцугу (устар.) — с самого начала, с первого шага, сразу же. «С первого же абцуга дело пошло у них как по маслу.» Салтыков-Щедрин.

абцуг, АБЦУГ


АВАНГАРД

АВАНГА́РД, авангарда, муж. (франц. avant-garde). Отряд войска, флота, находящийся впереди главных сил (воен.).
| перен. Передовая часть какой-нибудь общественной группы, ведущая за собой массы (книж.). Коммунистическая партия — авангард рабочего класса.

авангард, АВАНГАРД


АВАНГАРДНЫЙ

АВАНГА́РДНЫЙ, авангардная, авангардное (воен. и книж.). прил. к авангард. Авангардный бой. Авангардное командование.
| Передовой, находящийся впереди других, в авангарде. Авангардный отряд.

авангардный, АВАНГАРДНЫЙ


АВАНЗАЛА

АВАНЗА́ЛА, аванзалы, жен. (от франц. avant — впереди и salle — зала). Помещение перед главной залой.

аванзала, АВАНЗАЛА


АВАНЛОЖА

АВАНЛО́ЖА, аванложи, жен. (от франц. avant — впереди и loge — ложа). Маленькая комната при входе в театральную ложу.

аванложа, АВАНЛОЖА


АВАНПОСТ

АВАНПО́СТ, аванпоста, муж. (франц. avant-poste). Сторожевой отряд, выставляемый впереди войск, когда они находятся близко от неприятеля; место, занимаемое таким отрядом (воен.). Выставить аванпост. Стоять на аванпостах.
| перен. Передовая позиция, место чего-нибудь (книж.). Мы укрепляем СССР как аванпост мировой революции.

аванпост, АВАНПОСТ


АВАНПОСТНЫЙ

АВАНПО́СТНЫЙ, аванпостная, аванпостное (воен. и книж.). прил. к аванпост. Аванпостная служба.

аванпостный, АВАНПОСТНЫЙ


АВАНС

АВА́НС, аванса, муж. (франц. avance).
1. Плата или часть платы, выдаваемая работнику вперед в счет будущего расчета. Выдать, получить аванс.
2. Деньги, выданные вперед для производства каких-нибудь расходов. Погасить аванс. Заведующий сдал отчет в израсходовании полученного аванса.
3. перен., только мн. Первоначальные попытки к сближению или соглашению с кем-нибудь (разг.). Делать кому-нибудь авансы.

аванс, АВАНС


АВАНСИРОВАТЬ

АВАНСИ́РОВАТЬ, авансирую, авансируешь, совер. и несов.
1. кого-что. Дать (давать) кому-нибудь аванс. Авансировать предприятие.
2. что. Дать (давать) что-нибудь (какую-нибудь сумму) кому-нибудь в качестве аванса.

авансировать, АВАНСИРОВАТЬ


АВАНСИРОВАТЬСЯ

АВАНСИ́РОВАТЬСЯ, авансируюсь, авансируешься, совер. и несов. страд. к авансировать.

авансироваться, АВАНСИРОВАТЬСЯ


АВАНСОВЫЙ

АВА́НСОВЫЙ, авансовая, авансовое (канц.). прил. к аванс в 1 и 2 знач. Авансовый отчет. Авансовые выдачи.

авансовый, АВАНСОВЫЙ


АВАНСОМ

АВА́НСОМ, нареч. В качестве аванса. Он забрал весь свой гонорар в издательстве авансом.
| перен. Предварительно, заранее, в счет будущего (разг. фам.). Шлю вам благодарность авансом.

авансом, АВАНСОМ


АВАНСЦЕНА

АВАНСЦЕ́НА, авансцены, жен. (франц. avant-scene). Передняя часть (ближе к зрителям) театральной сцены.
| Часть сцены между оркестром и занавесом.

авансцена, АВАНСЦЕНА


АВАНТАЖ

АВАНТА́Ж, авантажа, муж. (франц. avantage) (устар.). Выгода, благоприятное положение.
• В авантаже (разг. устар.) — в блестящем виде, в выгодном свете (о внешности). Она вчера была не в авантаже.

авантаж, АВАНТАЖ


АВАНТАЖНЫЙ

АВАНТА́ЖНЫЙ, авантажная, авантажное; авантажен, авантажна, авантажно (разг. устар.). Представительный, видный, находящийся в выгодном положении. Авантажный вид. «Кажется, я очень авантажен: хорошо одет и напомажен.» Некрасов.

авантажный, АВАНТАЖНЫЙ


АВАНТЮРА

АВАНТЮ́РА, авантюры, жен. (франц. aventure).
1. Приключение, похождение.
| То же с оттенком осуждения; неблаговидное дело (разг.). Любовные авантюры. Он пустился в авантюры.
2. Дело, предпринятое неосновательно, без шансов на удачу, рискованное. Дальневосточная авантюра 1904 г. Участник авантюры Юденича.

авантюра, АВАНТЮРА


АВАНТЮРИЗМ

АВАНТЮРИ́ЗМ, авантюризма, мн. нет, муж. (книж.). Склонность к рискованным похождениям или неблаговидным поступкам, к авантюрам.

авантюризм, АВАНТЮРИЗМ


АВАНТЮРИСТ

АВАНТЮРИ́СТ, авантюриста, муж. Искатель приключений.
| Человек, склонный к авантюризму.

авантюрист, АВАНТЮРИСТ


АВАНТЮРИСТИЧЕСКИЙ

АВАНТЮРИСТИ́ЧЕСКИЙ, авантюристическая, авантюристическое (книж.). Исполненный авантюризма, основанный на авантюризме. Авантюристические проделки.

авантюристический, АВАНТЮРИСТИЧЕСКИЙ


АВАНТЮРИСТКА

АВАНТЮРИ́СТКА, авантюристки. женск. к авантюрист.

авантюристка, АВАНТЮРИСТКА


АВАНТЮРИСТСКИЙ

АВАНТЮРИ́СТСКИЙ, авантюристская, авантюристское. прил. к авантюрист.

авантюристский, АВАНТЮРИСТСКИЙ


АВАНТЮРНЫЙ

АВАНТЮ́РНЫЙ, авантюрная, авантюрное; авантюрен, авантюрна, авантюрно.
1. прил. к авантюра; являющийся авантюрой. Авантюрное предприятие.
2. Богатый приключениями, приключенческий. Авантюрный роман. Авантюрная кинокартина.

авантюрный, АВАНТЮРНЫЙ


АВАРИЯ

АВА́РИЯ, аварии, жен. (итал. avaria).
1. Повреждение судна, самолета, вагона и т.п. в пути или в месте стоянки. Морская авария. Потерпеть аварию.
| перен. Неудача (разг. ирон.). Он в своей жизни потерпел не мало аварий.
2. Убытки, причиненные аварией судна (юр.).

авария, АВАРИЯ


АВАРКА

АВА́РКА, аварки. женск. к аварец (см. аварцы).

аварка, АВАРКА


АВАРСКИЙ

АВА́РСКИЙ, аварская, аварское. прил. к аварцы. Аварский язык.

аварский, АВАРСКИЙ


АВАРЦЫ

АВА́РЦЫ, аварцев, ед. аварец, аварца, муж. Одна из кавказских народностей.

аварцы, АВАРЦЫ


АВГИЕВЫ КОНЮШНИ

А́ВГИЕВЫ КОНЮШНИ. см. конюшня.

авгиевы, авгиевы конюшни, АВГИЕВЫ КОНЮШНИ


АВГУР

АВГУ́Р, авгура, муж. (лат. augur). В древнем Риме — жрец, дававший предсказания по крику и полету птиц (ист.).
| перен. Человек, обращающий в тайну для других свои специальные познания, с высокомерным презрением сторонящийся непосвященных (книж. ирон.). Газеты должны отказаться от языка авгуров и писать понятно для масс.
• Улыбаться, как авгуры (при встрече) (книж.) — говорится о людях, сознательно вводящих других в заблуждение и узнающих друг в друге обманщиков.

авгур, АВГУР


АВГУСТ

А́ВГУСТ, августа, муж. (лат. augustus). Восьмой месяц календарного года.

август, АВГУСТ


АВГУСТЕЙШИЙ

АВГУСТЕ́ЙШИЙ, августейшая, августейшее (перевод лат. augustissimus — священнейший — Титул римских императоров) (дорев. офиц.). Титул, прилагавшийся к именам нарицательным, когда ими обозначались члены императорской семьи. Августейший монарх. Августейший гость.

августейший, АВГУСТЕЙШИЙ


АВГУСТОВСКИЙ

А́ВГУСТОВСКИЙ (августовский неправ.), августовская, августовское. прил. к август.

августовский, АВГУСТОВСКИЙ


АВИА...

АВИА... (неол.). Сокращение, употр. в новых сложных словах в знач. авиационный, напр. авиабаза, авиапарк, авиасклад (склад припасов авиационного имущества), авиасъемка, авиаразведка и т.п.

авиа...


АВИАМАТКА

АВИАМА́ТКА, авиаматки, жен. (воен.). Морское судно, оборудованное для взлета и посадки аэропланов; то же, что авианосец. см. авиа....

авиаматка, АВИАМАТКА


АВИАНОСЕЦ

АВИАНО́СЕЦ, авианосца, муж. (неол.). То же, что авиаматка (составлено по образцу слова миноносец). см. авиа....

авианосец, АВИАНОСЕЦ


АВИАТИКА

АВИА́ТИКА, авиатики, мн. нет, жен. (франц. aviatique) (спец.). Наука, изучающая способы передвижения по воздуху на летательных аппаратах тяжелее воздуха.

авиатика, АВИАТИКА


АВИАТОР

АВИА́ТОР, авиатора, муж. Лицо, занимающееся авиацией, летчик.

авиатор, АВИАТОР


АВИАТОРСКИЙ

АВИА́ТОРСКИЙ, авиаторская, авиаторское. прил. к авиатор.

авиаторский, АВИАТОРСКИЙ


АВИАЦИОННЫЙ

АВИАЦИО́ННЫЙ, авиационная, авиационное. прил. к авиация. Авиационная база.

авиационный, АВИАЦИОННЫЙ


АВИАЦИЯ

АВИА́ЦИЯ, авиации, мн. нет, жен. (франц. aviation от лат. avis — птица). Передвижение по воздуху на летательных аппаратах тяжелее воздуха.

авиация, АВИАЦИЯ


АВИЕТКА

АВИЕ́ТКА, авиетки, жен. (франц. aviette) (неол.). Небольшой аэроплан с двигателем малой мощности.

авиетка, АВИЕТКА


АВИО...

АВИО... неправ. вместо авиа....

авио...


АВОСЬ

АВО́СЬ, вводное слово. Может быть (выражение недостаточно обоснованной надежды). Авось отыграюсь! Надеяться на авось.
• На авось (делать что-нибудь) — без достаточной основательности, с расчетом на случайную удачу. Студент пошел экзаменоваться на авось. «Авось да небось или авось, небось да как-нибудь» погов. о беспечности, неосмотрительности, разгильдяйстве.

авось, АВОСЬ


АВРАЛ

АВРА́Л, аврала, муж. (от англ. over — наверх и all — все) (мор.). Работа на морском судне, в которой участвует вся команда.
| Вызов всей команды на морском судне наверх, на палубу.

аврал, АВРАЛ


АВРАЛЬНЫЙ

АВРА́ЛЬНЫЙ, авральная, авральное (мор.). прил. к аврал; общий для всей судовой команды. «Авральная вахта. — "Что это такое авральная работа?" спросил я. -"Это когда свистят всех наверх".» Гончаров.

авральный, АВРАЛЬНЫЙ


АВРОРА

АВРО́РА, авроры, жен. (поэт. устар.). Утренняя заря. «Ольга к ней, авроры северной алей, и легче ласточки влетает.» Пушкин. (По имени древнеримской богини утренней зари Aurora.)

аврора, АВРОРА


АВСТРИЙКА

АВСТРИ́ЙКА, австрийки. женск. к австриец.

австрийка, АВСТРИЙКА


АВСТРИЙСКИЙ

АВСТРИ́ЙСКИЙ, австрийская, австрийское. прил. к Австрия и к австрийцы.

австрийский, АВСТРИЙСКИЙ


АВСТРИЙЦЫ

АВСТРИ́ЙЦЫ, австрийцев, ед. австриец, австрийца, муж. Народ, населяющий Австрию.

австрийцы, АВСТРИЙЦЫ


АВСТРИЯК

АВСТРИЯ́К, австрияка, муж. Австриец (с оттенком некоторого презрения).

австрияк, АВСТРИЯК


АВСТРИЯЧКА

АВСТРИЯ́ЧКА, австриячки. женск. к австрияк.

австриячка, АВСТРИЯЧКА


АВТАРКИЯ

АВТА́РКИЯ, автаркии, мн. нет, жен. (греч. autarkeia).
1. В философии стоиков — самоудовлетворенность как идеал добродетельного человека (филос.).
2. Такая система хозяйства, при которой страна (область, район) сама производит всё нужное для себя и сама потребляет свое производство (экон.).

автаркия, АВТАРКИЯ


АВТЕНТИЧЕСКИЙ

АВТЕНТИ́ЧЕСКИЙ [тэ] и АВТЕНТИ́ЧНЫЙ [тэ], а также аутентический и аутентичный, автентическая, автентическое; автентичен, автентична, автентично (от греч. authentikos). Подлинный, действительный (офиц.). Автентичным считается текст закона, написанный на государственном языке.
| Верный, соответствующий подлинному (книж.). Автентическое толкование закона.

автентический, АВТЕНТИЧЕСКИЙ, автентичный


АВТЕНТИЧНЫЙ

АВТЕНТИ́ЧНЫЙ, см. автенти́ческий.

автентический, автентичный, АВТЕНТИЧНЫЙ


АВТО

АВТО́, нескл., ср. (разг.). Автомобиль.

авто, АВТО


АВТО...

АВТО...1 (от греч. autos — сам). Первая часть сложных слов в знач. сам, напр. автобиография, автомат, автодидакт и др.

авто...


АВТО...

АВТО...2 (неол.). Сокращение, употр. в новых сложных словах в знач. автомобильный, напр. автобаза, автодело, автозавод, автоотряд, автосклад (склад автомобильного имущества), автотранспорт, автостроение и т.п.

авто...


АВТО...

АВТО...3 (неол.). Сокращение, употр. в новых сложных словах в знач. автоматический, напр. автосцепка (вагонов).

авто...


АВТОБАЗА

АВТОБА́ЗА, автобазы, жен. (неол.). Место стоянки и ремонта автомобилей и хранения запасных частей. см. авто...2.

автобаза, АВТОБАЗА


АВТОБИОГРАФИЧЕСКИЙ

АВТОБИОГРАФИ́ЧЕСКИЙ, автобиографическая, автобиографическое. прил. к автобиография; говорящий о самом авторе, о жизни автора. Автобиографическая литература.

автобиографический, АВТОБИОГРАФИЧЕСКИЙ


АВТОБИОГРАФИЧНОСТЬ

АВТОБИОГРАФИ́ЧНОСТЬ, автобиографичности, мн. нет, жен. отвл. сущ. к автобиографичный. Автобиографичность многих стихотворений Пушкина несомненна.

автобиографичность, АВТОБИОГРАФИЧНОСТЬ


АВТОБИОГРАФИЧНЫЙ

АВТОБИОГРАФИ́ЧНЫЙ, автобиографичная, автобиографичное; автобиографичен, автобиографична, автобиографично. Обладающий свойствами автобиографии, подобный автобиографическому. Автобиографичный роман.

автобиографичный, АВТОБИОГРАФИЧНЫЙ


АВТОБИОГРАФИЯ

АВТОБИОГРА́ФИЯ, автобиографии, жен. (от греч. autos — сам и слова биография). Сочинение, в котором автор излагает историю своей собственной жизни.

автобиография, АВТОБИОГРАФИЯ


АВТОБУС

АВТО́БУС, автобуса, муж. (иностр. из auto — сокращение automobile и bus — сокращение omnibus). Многоместный автомобиль общего пользования, служащий для сообщений по определенному маршруту.

автобус, АВТОБУС


АВТОБУСНЫЙ

АВТО́БУСНЫЙ, автобусная, автобусное. прил. к автобус. Автобусное сообщение.

автобусный, АВТОБУСНЫЙ


АВТОГЕННЫЙ

АВТОГЕ́ННЫЙ, автогенная, автогенное (греч. autogenes — самородный) (тех.). Происходящий под влиянием очень высокой температуры сам по себе, без обработки орудиями (о резке и сварке металлов). Автогенная сварка. Автогенная резка металлов.

автогенный, АВТОГЕННЫЙ


АВТОЖИР

АВТОЖИ́Р и АВТОГИ́Р, автожира, муж. (от греч. autos — сам и gyros — круглый) (авиац.). Летательный аппарат тяжелее воздуха со звездообразно расположенными, свободно вращающимися крыльями, обладающий способностью спускаться почти вертикально.

автогир, автожир, АВТОЖИР


АВТОГРАФ

АВТО́ГРАФ, автографа, муж. (от греч. autos — сам и grapho — пишу).
1. Подлинная рукопись автора.
| Собственноручная надпись или подпись. Жуковский подарил Пушкину свой портрет с автографом.
2. Самопишущий прибор (тех.).

автограф, АВТОГРАФ


АВТОГРАФИЧЕСКИЙ

АВТОГРАФИ́ЧЕСКИЙ, автографическая, автографическое, и АВТОГРАФИ́ЧНЫЙ, автографичная, автографичное; автографичен, автографична, автографично.
1. прил. к автограф. Автографическая коллекция.
2. Являющийся автографом. Автографическая рукопись, надпись.

автографический, АВТОГРАФИЧЕСКИЙ, автографичный


АВТОГРАФИЧНЫЙ

АВТОГРАФИ́ЧНЫЙ, см. автографи́ческий.

автографический, автографичный, АВТОГРАФИЧНЫЙ


АУТОДАФЕ

АУТОДАФЕ́ и АВТОДАФЕ́, нескл., ср. (португ. auto da fe — дело веры). В средневековой Испании — публичное, торжественное сожжение еретиков или еретических сочинений по приговору инквизиции.
| Сожжение чего-нибудь (книж. шутл.). Всю переписку он подверг аутодафе.

автодафе, аутодафе, АУТОДАФЕ


АВТОДИДАКТ

АВТОДИДА́КТ, автодидакта, муж. (от греч. autos — сам и didaktos — обученный) (книж.). Самоучка.

автодидакт, АВТОДИДАКТ


АВТОКРАТ

АВТОКРА́Т, автократа, муж. (греч. autokratos) (книж.). Самодержец, лицо с неограниченной верховной властью.

автократ, АВТОКРАТ


АВТОКРАТИЧЕСКИЙ

АВТОКРАТИ́ЧЕСКИЙ, автократическая, автократическое (книж.). прил. к автократия.

автократический, АВТОКРАТИЧЕСКИЙ


АВТОКРАТИЯ

АВТОКРА́ТИЯ, автократии, жен. (греч. autokrateia) (книж.). Самодержавие, система управления, в которой неограниченная верховная власть принадлежит одному лицу.

автократия, АВТОКРАТИЯ


АВТОЛ

АВТО́Л, автола, мн. нет, муж. (иностр.) (хим. тех.). Смазочное масло из нефти.

автол, АВТОЛ


АВТОМАТ

АВТОМА́Т, автомата, муж. (греч. automatos, букв. самодвижущийся).
1. Аппарат, выполняющий определенную работу самостоятельно, действием внутреннего механизма. На вокзале автомат выбрасывает перронные билеты при опускании в него монеты.
2. Механическая заводная кукла.
| перен. Человек, действующий бессознательно, машинально, безучастно.

автомат, АВТОМАТ


АВТОМАТИЗАЦИЯ

АВТОМАТИЗА́ЦИЯ, автоматизации, мн. нет, жен. (книж.). Действие по гл. автоматизировать и автоматизироваться.

автоматизация, АВТОМАТИЗАЦИЯ


АВТОМАТИЗИРОВАТЬ

АВТОМАТИЗИ́РОВАТЬ, автоматизирую, автоматизируешь, совер. и несов., что (книж.). Сделать (делать) автоматическим (во 2 знач.). Автоматизировать работу.

автоматизировать, АВТОМАТИЗИРОВАТЬ


АВТОМАТИЗИРОВАТЬСЯ

АВТОМАТИЗИ́РОВАТЬСЯ, автоматизируюсь, автоматизируешься, совер. и несов. (книж.).
1. Стать (становиться) автоматическим (во 2 знач.).
2. страд. к автоматизировать.

автоматизироваться, АВТОМАТИЗИРОВАТЬСЯ


АВТОМАТИЗМ

АВТОМАТИ́ЗМ, автоматизма, мн. нет, муж. (книж.). Бессознательность, непроизвольность действия или движения, свойство автоматического (во 2 знач.).

автоматизм, АВТОМАТИЗМ


АВТОМАТИЧЕСКИЙ

АВТОМАТИ́ЧЕСКИЙ, автоматическая, автоматическое.
1. Самодействующий, являющийся автоматом. Автоматическое ружье.
2. (в качестве кратк. употр. автоматичен, автоматична, автоматично). Бессознательный, непроизвольный. Автоматическое движение. Это движение совершенно автоматично.

автоматический, АВТОМАТИЧЕСКИЙ


АВТОМАТИЧНЫЙ

АВТОМАТИ́ЧНЫЙ, автоматичная, автоматичное; автоматичен, автоматична, автоматично. То же, что автоматический во 2 знач.

автоматичный, АВТОМАТИЧНЫЙ


АВТОМОБИЛИЗМ

АВТОМОБИЛИ́ЗМ, автомобилизма, мн. нет, муж. (франц. automobilisme). Автомобильное дело и автомобильный спорт. Успехи советского автомобилизма.

автомобилизм, АВТОМОБИЛИЗМ


АВТОМОБИЛИСТ

АВТОМОБИЛИ́СТ, автомобилиста, муж. (спорт.). Занимающийся автомобильным спортом.

автомобилист, АВТОМОБИЛИСТ


АВТОМОБИЛИСТКА

АВТОМОБИЛИ́СТКА, автомобилистки (спорт.). женск. к автомобилист.

автомобилистка, АВТОМОБИЛИСТКА


АВТОМОБИЛЬ

АВТОМОБИ́ЛЬ, автомобиля, муж. (от греч. autos — сам и лат. mobilis — подвижной). Экипаж, приводимый в движение собственным механическим двигателем. Открытый, закрытый автомобиль. Грузовой автомобиль.

автомобиль, АВТОМОБИЛЬ


АВТОМОБИЛЬНЫЙ

АВТОМОБИ́ЛЬНЫЙ, автомобильная, автомобильное. прил. к автомобиль. Автомобильные шины. Автомобильное сообщение.

автомобильный, АВТОМОБИЛЬНЫЙ


АВТОНОМИСТ

АВТОНОМИ́СТ, автономиста, муж. (полит.). Сторонник автономии.

автономист, АВТОНОМИСТ


АВТОНОМИЯ

АВТОНО́МИЯ, автономии, жен. (греч. autonomia) (книж.).
1. Самоуправление; право какой-нибудь области управляться своими законами и иметь свои правительственные органы (полит.).
2. Автономное государство, автономная область (неол., редк.). Национальные автономии Северо-Кавказского края.
3. Независимость от извне данных норм, самоопределение, ант. гетерономия (филос.). Автономия воли.

автономия, АВТОНОМИЯ


АВТОНОМНЫЙ

АВТОНО́МНЫЙ, автономная, автономное; автономен, автономна, автономно (книж.). Пользующийся или обладающий автономией (в 1 и 3 знач.). Автономная республика.

автономный, АВТОНОМНЫЙ


АВТОПОРТРЕТ

АВТОПОРТРЕ́Т, автопортрета, муж. Портрет, писанный с себя самого. см. авто...1.

автопортрет, АВТОПОРТРЕТ


АВТОР

А́ВТОР, автора, муж. (от лат. autor). Творец чего-нибудь, составитель, создатель какого-нибудь научного, литературного, художественного произведения, проекта, изобретения. Пушкин — автор "Евгения Онегина". Симфония будет исполнена под управлением автора. Автор спектакля (режиссер, поставивший данный спектакль; неол.).
| Писатель, литератор. Классические авторы.

автор, АВТОР


АВТОРИЗАЦИЯ

АВТОРИЗА́ЦИЯ, авторизации, мн. нет, жен. (франц. autorisation) (книж., юр.). Действие по гл. авторизовать. Книга переведена без авторизации.

авторизация, АВТОРИЗАЦИЯ


АВТОРИЗОВАННЫЙ

АВТОРИЗО́ВАННЫЙ, авторизованная, авторизованное; авторизован, авторизована, авторизовано (книж., юр.).
1. прич. страд. прош. от авторизовать. Перевод, авторизованный автором.
2. Одобренный, утвержденный автором. Авторизованный перевод.

авторизованный, АВТОРИЗОВАННЫЙ


АВТОРИЗОВАТЬ

АВТОРИЗОВА́ТЬ, авторизую, авторизуешь, совер. и несов. (франц. autoriser) (книж., юр.).
1. кого-что. Дать (давать) кому-нибудь разрешение, полномочие на какие-нибудь действия.
2. что. Разрешить (разрешать) распространение своего произведения, изобретения, дать (давать) согласие на это. Авторизовать издание собрания сочинений.
| Одобрить (одобрять) форму, вид своих произведений, изобретений как образец для воспроизведения. Авторизовать текст перевода.

авторизовать, АВТОРИЗОВАТЬ


АВТОРИЗОВАТЬСЯ

АВТОРИЗОВА́ТЬСЯ, авторизуюсь, авторизуешься, совер. и несов. (книж., юр.). страд. к авторизовать.

авторизоваться, АВТОРИЗОВАТЬСЯ


АВТОРИТАРНЫЙ

АВТОРИТА́РНЫЙ, авторитарная, авторитарное; авторитарен, авторитарна, авторитарно (франц. autoritaire) (книж.). Властный, с непререкаемым авторитетом.

авторитарный, АВТОРИТАРНЫЙ


АВТОРИТЕТ

АВТОРИТЕ́Т, авторитета, муж. (от лат. autoritas).
1. только ед. Общепризнанное значение, влияние. Пользоваться вполне заслуженным авторитетом. Иметь авторитет. Приобрести авторитет.
2. Лицо, пользующееся авторитетом (в 1 знач.). Этот ученый — авторитет в своей области.

авторитет, АВТОРИТЕТ


АВТОРИТЕТНОСТЬ

АВТОРИТЕ́ТНОСТЬ, авторитетности, мн. нет, жен. (книж.). отвл. сущ. к авторитетный. Авторитетность суждения. Авторитетность мнения.
| Признанная обществом осведомленность, компетентность кого-нибудь в каких-нибудь вопросах. Я не верю его авторитетности в вопросах медицины.

авторитетность, АВТОРИТЕТНОСТЬ


АВТОРИТЕТНЫЙ

АВТОРИТЕ́ТНЫЙ, авторитетная, авторитетное; авторитетен, авторитетна, авторитетно. Пользующийся авторитетом. Авторитетный ученый.
| Заслуживающий безусловного доверия. Сообщения идут из авторитетных источников. Говорить авторитетно (нареч.).

авторитетный, АВТОРИТЕТНЫЙ


АВТОРСКИЙ

А́ВТОРСКИЙ, авторская, авторское.
1. прил. к автор. Авторский экземпляр. Авторское самолюбие. Авторское право (право собственности автора на свое произведение).
2. в знач. сущ. авторские, авторских, ед. нет. Вознаграждение, гонорар, выплачиваемый автору, преим. за исполнение драматических или музыкальных произведений. Композитор получает авторские за каждое исполнение его оперы.

авторский, АВТОРСКИЙ


АВТОРСТВО

А́ВТОРСТВО, авторства, мн. нет, ср. Принадлежность произведения автору. Авторство Пушкина по отношению к "Гаврилиаде" установлено.

авторство, АВТОРСТВО


АВТОСАНИ

АВТОСА́НИ, автосаней, ед. нет. Автомобиль для движения по снегу, с лыжами под передними колесами.

автосани, АВТОСАНИ


АВТОСАННЫЙ

АВТОСА́ННЫЙ, автосанная, автосанное. прил. к автосани; на автосанях. Автосанный пробег.

автосанный, АВТОСАННЫЙ


АВТОСМЕСЬ

АВТОСМЕ́СЬ, автосмеси, мн. нет, жен. (тех.). Горючая смесь для автомобилей. см. авто...2.

автосмесь, АВТОСМЕСЬ


АВТОТИПИЧЕСКИЙ

АВТОТИПИ́ЧЕСКИЙ, автотипическая, автотипическое. прил. к автотипия. Автотипическое воспроизведение.

автотипический, АВТОТИПИЧЕСКИЙ


АВТОТИПИЯ

АВТОТИ́ПИЯ, автотипии, жен. (от греч. autos — сам и typos — отпечаток) (тип.).
1. только ед. Один из способов печатания рисунков при помощи фотографии.
2. Самый рисунок, отпечатанный автотипическим способом.

автотипия, АВТОТИПИЯ


АВТОХТОНЫ

АВТОХТО́НЫ и АУТОХТО́НЫ, автохтонов, ед. нет (греч. autochthones) (книж. науч.). Коренные, не пришлые жители, туземцы.

автохтоны, АВТОХТОНЫ, аутохтоны


АГА

А́ГА1.
1. межд., с восклицательной интонацией (произн. aha). Так вот как! вот видишь! Ага! попался! Ага! теперь ты боишься!
2. частица (с утвердительной интонацией). Конечно, ладно, да (прост.). — Ты помнишь его? — Ага!

ага, АГА


АГА

А́ГА2, аги, муж. (тюрк. aga, букв. старший брат). первонач. почетный титул в Турции и Персии — начальник; теперь — 1) богатей ("кулак"); 2) обращение вроде "дяденька".

ага, АГА


АГАВА

АГА́ВА, агавы, жен. (греч. agaue — удивительная) (бот.). Тропическое растение, разводимое у нас в качестве декоративного.

агава, АГАВА


АГАТ

АГА́Т, агата, муж. (греч. achates). Ценный твердый минерал, состоящий из слоев различной окраски.
| перен. О черных глазах, волосах, ошибочно вместо гагат (поэт.). «Нет, не агат в глазах у ней.» Пушкин.

агат, АГАТ


АГАТОВЫЙ

АГА́ТОВЫЙ, агатовая, агатовое. прил. к агат.

агатовый, АГАТОВЫЙ


АГЛОМЕРАТ

АГЛОМЕРА́Т, АГГЛОМЕРАТ, агломерата, муж. (лат. agglomeratum, букв. соединенное).
1. Соединение различных минералов, связанных каким-нибудь веществом (минер.).
2. перен. Что-нибудь, состоящее из разнородных частей (книж.). Австро-Венгрия была агломератом народностей.

агломерат, АГЛОМЕРАТ


АГЛОМЕРИТ

АГЛОМЕРИ́Т, АГГЛОМЕРИТ, агломерита, муж. (минер.). То же, что агломерат в 1 знач.

агломерит, АГЛОМЕРИТ


АГРЕГАТ

АГРЕГА́Т, АГГРЕГАТ, агрегата, муж. (от лат. aggregatus — соединенный, собранный).
1. Смесь, соединение разных частей в одно целое (книж.).
2. Сложная машина, состоящая из нескольких, соединенных в одно целое, машин (тех.).

агрегат, АГРЕГАТ


АГЕНТ

АГЕ́НТ, агента, муж. (от лат. agens — действующий).
1. (с двояким ударением). Лицо, исполняющее служебные или деловые поручения какого-нибудь учреждения, каких-нибудь органов. Агент уголовного розыска. Секретный агент. Дипломатический агент. Агент по приему подписки. Разъездной агент.
| Доверенное лицо, представитель какого-нибудь предприятия. Пароходный агент.
| Лицо, группа или общество, проводящее чьи-нибудь идеи или служащее чьим-нибудь интересам. Комсомол является агентом партии по работе среди молодежи. Социал-демократия является в данный момент агентом империализма.
| Шпион (разг. устар.).
2. (с ударением на втором слоге). Действующая причина различных явлений в природе (науч.). Физические, химические агенты.

агент, АГЕНТ


АГЕНТСКИЙ

АГЕ́НТСКИЙ, агентская, агентское. прил. к агент в 1 знач. Агентская контора.

агентский, АГЕНТСКИЙ


АГЕНТСТВО

АГЕ́НТСТВО, агентства, ср. (франц. agence). Местное отделение центрального учреждения или предприятия, выполняющее его поручения. Василеостровское агентство коммунального банка в Ленинграде.
| Название некоторых учреждений. Телеграфное агентство (предприятие, дающее в газеты телеграфную информацию при помощи своих корреспондентов, напр. агентство Тасс, Рейтера).

агентство, АГЕНТСТВО


АГЕНТУРА

АГЕНТУ́РА, агентуры, мн. нет, жен.
1. Занятие или должность агента. Заниматься агентурой.
2. собир. Агенты какого-нибудь учреждения. Вся агентура была поставлена на ноги.
| Лица, проводящие чьи-нибудь идеи или служащие чьим-нибудь интересам (газет.). Агентура иностранного капитала.
3. Сыскная служба.

агентура, АГЕНТУРА


АГЕНТУРНЫЙ

АГЕНТУ́РНЫЙ, агентурная, агентурное (книж.). прил. к агентура в 3 знач. Агентурные сведения.

агентурный, АГЕНТУРНЫЙ


АГЕНТША

АГЕ́НТША, агентши (разг.). женск. к агент в 1 знач.

агентша, АГЕНТША


АГИТ...

АГИТ... (неол. полит.). Сокращение, употр. в новых сложных словах в знач. агитационный, напр. агитбаза, агитпункт и т.п.

агит...


АГИТАТОР

АГИТА́ТОР, агитатора, муж. (полит.). Член политической партии или ее сторонник, занимающийся агитацией, убеждающий массы в правильности политики партии и в необходимости активно бороться за осуществление ее лозунгов. «Одно из самых замечательных завоеваний колхозного движения состоит в том, что оно уже успело выдвинуть тысячи организаторов и десятки тысяч агитаторов колхозного дела из самих крестьян.» Сталин. Групповой агитатор (коммунист, по поручению партийной организации агитирующий среди группы рабочих, работающих на одном и том же участке производства).

агитатор, АГИТАТОР


АГИТАТОРСКИЙ

АГИТА́ТОРСКИЙ, агитаторская, агитаторское (полит.). прил. к агитатор.

агитаторский, АГИТАТОРСКИЙ


АГИТАЦИОННЫЙ

АГИТАЦИО́ННЫЙ, агитационная, агитационное; агитационен, агитационна, агитационно (полит.). прил. к агитация. Агитационная пьеса. Агитационный плакат.

агитационный, АГИТАЦИОННЫЙ


АГИТАЦИЯ

АГИТА́ЦИЯ, агитации, мн. нет, жен. Действие по гл. агитировать. Большевистская агитация сколачивала победоносные красные армии гражданской войны, поднимала весь трудовой народ на строительство социализма. "Правда".

агитация, АГИТАЦИЯ


АГИТИРОВАТЬ

АГИТИ́РОВАТЬ, агитирую, агитируешь, несов. (от лат. agito — побуждаю).
1. (совер. нет) без доп. Убеждать (массы) в правильности политики какой-нибудь партии или иной организации, призывать к борьбе за эту политику (полит.). Агитация за всеобщую забастовку. Агитация против алкоголизма.
2. (неол. сагитировать) кого-что. Побуждать, уговаривать кого-нибудь, воздействовать на кого-нибудь (разг.).

агитировать, АГИТИРОВАТЬ


АГИТКА

АГИ́ТКА, агитки, жен. (неол.). Агитационное средство, напр. плакат.
| Произведение искусства с преобладанием агитационного элемента, часто в ущерб художественности (пренебр.).

агитка, АГИТКА


АГИТПРОП

АГИТПРО́П, агитпропа, муж. (неол. ист.). Отдел агитации и пропаганды при ЦК, а также при местных комитетах ВКП(б), функции которого в январе 1930 г. перешли к культпропу. (Составлено из сокращения слов: агитация и пропаганда.)

агитпроп, АГИТПРОП


АГЛИЦКИЙ

А́ГЛИЦКИЙ, аглицкая, аглицкое (разг. устар.). Английский.

аглицкий, АГЛИЦКИЙ


АГНЕЦ

А́ГНЕЦ, агнца, муж. (книж.). Ягненок, жертвенное животное (церк.).
| перен. Кроткий, невинный человек. «Агнец мой послушный.» Пушкин.

агнец, АГНЕЦ


АГОНИЗИРОВАТЬ

АГОНИЗИ́РОВАТЬ и АГОНИ́РОВАТЬ, агонизирую, агонизируешь, несов. (книж.). Быть в агонии.

агонизировать, АГОНИЗИРОВАТЬ, агонировать


АГОНИЯ

АГО́НИЯ, агонии, жен. (греч. agonia — борьба) (книж.). Последние слабые вспышки жизни у умирающего (мед.). Положение больного безнадежно, он уже впал в агонию.
| перен. Последние болезненные усилия отстоять свое существование. Агония английского правительства консерваторов продолжалась недолго.

агония, АГОНИЯ


АГОРАФОБИЯ

АГОРАФО́БИЯ, агорафобии, жен. (греч. agora — площадь и phobos — страх) (мед.). То же, что боязнь пространства, см. боязнь.

агорафобия, АГОРАФОБИЯ


АГРАМАНТ

АГРАМА́НТ, аграманта, муж. (от франц. agréments — украшения) (устар.). Плетеная или стеклярусная тесьма для женского платья, занавесок и т.п.

аграмант, АГРАМАНТ


АГРАРИЙ

АГРА́РИЙ, агрария, муж. (лат. agrarius — полевой) (социол., полит.). Крупный землевладелец (в Зап. Европе). Партия аграриев.

аграрий, АГРАРИЙ


АГРАРНИК

АГРА́РНИК, аграрника, муж. Специалист по аграрному вопросу.

аграрник, АГРАРНИК


АГРАРНЫЙ

АГРА́РНЫЙ, аграрная, аграрное (лат. agrarius) (социол., полит.). Земельный, связанный с землепользованием. Аграрный вопрос.

аграрный, АГРАРНЫЙ


АГРАФ

АГРА́Ф, аграфа, муж. (франц. agrafe), нарядная пряжка или застежка.

аграф, АГРАФ


АГРЕССИВНОСТЬ

АГРЕССИ́ВНОСТЬ, агрессивности, мн. нет, жен. (книж.). отвл. сущ. к агрессивный. Агрессивность намерений.

агрессивность, АГРЕССИВНОСТЬ


АГРЕССИВНЫЙ

АГРЕССИ́ВНЫЙ, агрессивная, агрессивное; агрессивен, агрессивна, агрессивно (от лат. aggressio — нападение) (книж.). Враждебный, наступательный, стремящийся к захвату, к завладению. Агрессивная политика.

агрессивный, АГРЕССИВНЫЙ


АГРЕССИЯ

АГРЕ́ССИЯ, агрессии, жен. (лат. aggressio) (полит.). Наступление, нападение, агрессивное отношение к чему-нибудь.

агрессия, АГРЕССИЯ


АГРЕССОР

АГРЕ́ССОР, агрессора, муж. (лат. aggressor) (полит.). Виновник агрессии; тот, кто нападает; нападающая сторона.

агрессор, АГРЕССОР


АГРИКУЛЬТУРА

АГРИКУЛЬТУ́РА, агрикультуры, мн. нет, жен. (лат. agricultura) (книжн:). Земледелие, сельское хозяйство.

агрикультура, АГРИКУЛЬТУРА


АГРИКУЛЬТУРНЫЙ

АГРИКУЛЬТУ́РНЫЙ, агрикультурная, агрикультурное. прил. к агрикультура. Агрикультурные мероприятия.

агрикультурный, АГРИКУЛЬТУРНЫЙ


АГРО...

АГРО... (неол.). Сокращение, употр. в новых сложных словах в знач. агрономический, напр. агропомощь, агропропаганда, агропункт, агрофонд, агроколхозный.

агро...


АГРОМАКСИМУМ

АГРОМА́КСИМУМ, агромаксимума, муж. (неол.). Максимум агрономических мероприятий, знаний и т.п., необходимых для сельскохозяйственной работы.

агромаксимум, АГРОМАКСИМУМ


АГРОМИНИМУМ

АГРОМИ́НИМУМ, агроминимума, муж. (неол.). Минимум агрономических мероприятий, знаний и т.п., необходимых для сельскохозяйственной работы. Одним из вопросов агроминимума является борьба с вредителями и сорняками.

агроминимум, АГРОМИНИМУМ


АГРОНОМ

АГРОНО́М, агронома, муж. (от греч. agros — поле и nomos — закон). Звание окончивших курс в высших сельскохозяйственных учебных заведениях.
| Специалист в области земледелия и сельского хозяйства.

агроном, АГРОНОМ


АГРОНОМИЧЕСКИЙ

АГРОНОМИ́ЧЕСКИЙ, агрономическая, агрономическое. прил. к агроном и к агрономия. Агрономический съезд. Агрономический институт.

агрономический, АГРОНОМИЧЕСКИЙ


АГРОНОМИЯ

АГРОНО́МИЯ, агрономии, мн. нет, жен. (греч. agronomia, букв. должность смотрителя над полями). Наука о земледелии и сельском хозяйстве.

агрономия, АГРОНОМИЯ


АГУ

АГУ́, межд. Ласковое обращение к грудному ребенку. Агу, миленький, агу.

агу, АГУ


АГУШЕНЬКИ

АГУ́ШЕНЬКИ, межд. То же, что агу, но с большей лаской.

агушеньки, АГУШЕНЬКИ


АД

АД, ада, мн. нет, муж. (греч. hades).
1. По христианскому учению — место, где после смерти грешников их души предаются дьяволу на вечные муки в огне.
2. перен. О чем-нибудь, где происходит беспорядок, ужас. «В минуту псарня стала адом (когда в нее попал волк).» Крылов.
| Шум, беспорядок, сутолока (разг.). У них сущий ад в доме.
3. перен. Мучительное душевное состояние, нравственные страдания. «В душе у тетки ад — думы самые хмурые.» Д.Бедный.

ад


АДАЖИО

АДА́ЖИО (точнее ададжо; итал. adagio) (муз.).
1. нареч. Медленно, протяжно (о темпе исполнения музыкальных произведении).
2. нескл., ср. Музыкальная пьеса или часть ее, исполняемая в темпе адажио. Лунная соната Бетховена начинается певучим адажио.

адажио, АДАЖИО


АДАМ

АДА́М (А прописное), Адама, муж. В выражениях: от Адама, (начиная) с Адама (разг.) — от начала мира. «От Адама до наших лет.» Маяковский. (По имени Адама — первого человеке на земле в библейской легенде.)

адам, АДАМ


АДАМАНТ

АДАМА́НТ, адаманта, муж. (греч. adamas) (устар.). Алмаз, бриллиант.
| перен. О человеке, твердом в своих убеждениях. «Он твердый адамант в шатаньи общем.» А.Островский.

адамант, АДАМАНТ


АДАМАНТОВЫЙ

АДАМА́НТОВЫЙ, адамантовая, адамантовое (устар.). прил. к адамант.

адамантовый, АДАМАНТОВЫЙ


АДАМОВА ГОЛОВА

АДА́МОВА ГОЛОВА см. голова.

адамова, адамова голова, АДАМОВА ГОЛОВА


АДАМОВО ЯБЛОКО

АДА́МОВО ЯБЛОКО. см. кадык.

адамово, адамово яблоко, АДАМОВО ЯБЛОКО


АДВОКАТ

АДВОКА́Т, адвоката, муж. (лат. advocatus). Доверенное лицо, занимающееся ведением судебных дел, поверенный (дорев. и загр.).
| перен. Выступающий в защиту кого-чего-нибудь. Не имея собственных убеждений, он постоянно выступает адвокатом чужих мнений.

адвокат, АДВОКАТ


АДВОКАТСКИЙ

АДВОКА́ТСКИЙ, адвокатская, адвокатское. прил. к адвокат.

адвокатский, АДВОКАТСКИЙ


АДВОКАТСТВОВАТЬ

АДВОКА́ТСТВОВАТЬ, адвокатствую, адвокатствуешь, несов. (разг.). Быть адвокатом.

адвокатствовать, АДВОКАТСТВОВАТЬ


АДВОКАТУРА

АДВОКАТУ́РА, адвокатуры, мн. нет, жен. (дорев. и загр.). Профессия адвоката. Заниматься адвокатурой.
| перен., собир. Сословие, совокупность адвокатов.

адвокатура, АДВОКАТУРА


АДЕНОИД

АДЕНО́ИД, аденоида, муж. (от греч. aden — железа и eidos — вид) (мед.). Болезненное разращение глоточной миндалины.

аденоид, АДЕНОИД


АДЕПТ

АДЕ́ПТ, адепта, муж. (лат. adeptus — приобретенный) (книж.). Приверженец, последователь какого-нибудь учения. Адепты толстовства.

адепт, АДЕПТ


АДЕХ

АДЕ́Х [адэ́х], адеха, муж. (адыгейско-черкесское adehe) (поэт.). Черкес. «Не для разбойничьей потехи так рано съехались адехи.» Пушкин.

адех, АДЕХ, адэх


АДМИНИСТРАТИВНЫЙ

АДМИНИСТРАТИ́ВНЫЙ, административная, административное (офиц.).
1. прил. к администрация. Административный отдел исполкома. Административные органы.
| Относящийся к системе управления, к органам администрации. Административная единица. Административный центр.
2. Производимый распоряжением органов исполнительной власти. Административное взыскание. Выселение в административном порядке.
3. Необходимый для администратора, администраторский. Административные способности.

административный, АДМИНИСТРАТИВНЫЙ


АДМИНИСТРАТОР

АДМИНИСТРА́ТОР, администратора, муж. (лат. administrator — управитель).
1. Должностное лицо, уполномоченное по управлению чем-нибудь.
| Распорядитель, ответственный устроитель. Администратор собрания.
2. Способный к управлению, обладающий административными способностями. Он совсем не администратор.

администратор, АДМИНИСТРАТОР


АДМИНИСТРАТОРСКИЙ

АДМИНИСТРА́ТОРСКИЙ, администраторская, администраторское. прил. к администратор. Администраторский талант.

администраторский, АДМИНИСТРАТОРСКИЙ


АДМИНИСТРАЦИЯ

АДМИНИСТРА́ЦИЯ, администрации, мн. нет, жен. (лат. administratio — Управление).
1. Распорядительные органы государственного управления, органы исполнительной власти (офиц.). Губернская администрация.
2. собир. Администраторы; должностные лица управления, административный персонал. Фабричная администрация.
| Распорядители, ответственные устроители. Администрация выставки.
3. Управление делами несостоятельного должника (офиц.). Администрация по делам несостоятельного должника (такого-то лица или учреждения). Учредить администрацию по делам...

администрация, АДМИНИСТРАЦИЯ


АДМИНИСТРИРОВАНИЕ

АДМИНИСТРИ́РОВАНИЕ, администрирования, мн. нет, ср. (газет.). Действие по гл. администрировать. Нельзя подменять конкретное руководство голым администрированием.

администрирование, АДМИНИСТРИРОВАНИЕ


АДМИНИСТРИРОВАТЬ

АДМИНИСТРИ́РОВАТЬ, администрирую, администрируешь, несов. (газет.). Руководить, управлять чем-нибудь, ограничиваясь одними административными распоряжениями, не входя в существо дела.

администрировать, АДМИНИСТРИРОВАТЬ


АДМИРАЛ

АДМИРА́Л, адмирала, муж. (от араб. amyr-al-bahr — начальник на море) (дорев. и загр.). Высший чин военно-морской службы, командующий эскадрой.

адмирал, АДМИРАЛ


АДМИРАЛТЕЙСКИЙ

АДМИРАЛТЕ́ЙСКИЙ, адмиралтейская, адмиралтейское. прил. к адмиралтейство. «Адмиралтейская игла (шпиль на здании адмиралтейства).» Пушкин.

адмиралтейский, АДМИРАЛТЕЙСКИЙ


АДМИРАЛТЕЙСТВО

АДМИРАЛТЕ́ЙСТВО, адмиралтейства, ср. (см. адмирал). Место постройки и оборудования военных судов (устар.).
| Здание морского ведомства в Ленинграде.

адмиралтейство, АДМИРАЛТЕЙСТВО


АДМИРАЛЬСКИЙ

АДМИРА́ЛЬСКИЙ, адмиральская, адмиральское. прил. к адмирал.
• Адмиральский час — см. час.

адмиральский, АДМИРАЛЬСКИЙ


АДМИРАЛЬША

АДМИРА́ЛЬША, адмиральши, жен. (разг. дорев.). Жена адмирала.

адмиральша, АДМИРАЛЬША


АДОВ

А́ДОВ, адова, адово. То же, что адский (в 1 знач.); только в бранном выражении: адово отродье (разг.).

адов, АДОВ


АДРЕС

А́ДРЕС, адреса, мн. адресы, адресов, и адреса, адресов, муж. (франц. adresse).
1. мн. адреса. Надпись на письме, посылке или др. почтовом отправлении с указанием места назначения и получателя. Доставить письмо по адресу. Неразборчивый адрес.
| Обозначение местожительства лица или местонахождения учреждения. Вот вам мой домашний адрес. Временный адрес.
2. мн. адресы и адреса. Письменное приветствие, обращение к кому-нибудь в ознаменование какого-нибудь события, преим. юбилея. По случаю юбилея заведующего сослуживцы поднесли ему адрес.
• В адрес (спец. почтовый термин) — по адресу. Доставить корреспонденцию в адрес такого-то, в мой адрес. По адресу кого — перен. в отношении кого. По его адресу было сделано несколько нелестных замечаний. Не по адресу — не туда или не к тому, куда или к кому следует. Вы обратились не по адресу. Ваше замечание сделано не по адресу. Адрес-календарь (устар.) — справочник, заключающий в себе адреса разных лиц и учреждений.

адрес, АДРЕС


АДРЕСАНТ

АДРЕСА́НТ, адресанта, муж. Лицо, адресующее кому-нибудь почтовое отправление; отправитель.
| Лицо, выдающее вексель (торг.).

адресант, АДРЕСАНТ


АДРЕСАТ

АДРЕСА́Т, адресата, муж. Лицо, которому адресовано почтовое отправление. Письмо возвращено отправителю за ненахождением адресата.
| Лицо, которому выдан вексель (торг.).

адресат, АДРЕСАТ


АДРЕСНЫЙ

А́ДРЕСНЫЙ, адресная, адресное. прил. к адрес. Адресный стол (в больших городах учреждение, выдающее справки об адресах местных жителей). Адресная книга (книга, содержащая список адресов лиц и учреждений). Адресная машина (для печатания адресов).

адресный, АДРЕСНЫЙ


АДРЕСОВАННЫЙ

АДРЕСО́ВАННЫЙ, адресованная, адресованное; адресован, адресована, адресовано. прич. страд. прош. от адресовать.

адресованный, АДРЕСОВАННЫЙ


АДРЕСОВАТЬ

АДРЕСОВА́ТЬ, адресую, адресуешь, совер. и несов., кого-что (франц. adresser). Послать (посылать) по адресу (почтовые отправления). Куда вам адресовать письма?
| Направить (направлять), послать (посылать) (разг.). Этого человека адресовал ко мне старый друг.

адресовать, АДРЕСОВАТЬ


АДРЕСОВАТЬСЯ

АДРЕСОВА́ТЬСЯ, адресуюсь, адресуешься, совер. и несов.
1. куда или к кому-чему. Обратиться (обращаться) лично или письменно куда или к кому-нибудь (устар. офиц.). «Вы были первый, адресовавшийся ко мне с этим вопросом.» Герцен.
2. куда или кому-чему. страд. к адресовать. Жалобы адресуются непосредственно в правление или заведующему.

адресоваться, АДРЕСОВАТЬСЯ


АДСКИ

А́ДСКИ, нареч. (разг. фам.). Очень, чрезвычайно. Мы там адски скучали.

адски, АДСКИ


АДСКИЙ

А́ДСКИЙ, адская, адское.
1. прил. к ад; дьявольский; злобный. Адские силы. Адский замысел. Адский смех.
2. перен. Сильный, невыносимый (разг.). Адский холод. Адская жара. Адская скука.
• Адская машина — снаряд, обычно с часовым механизмом, взрывающийся в назначенный момент. Адский камень (перевод лат. lapis infernalis) (устар.) — ляпис.

адский, АДСКИЙ


АДЪЮНКТ

АДЪЮ́НКТ, адъюнкта, муж. (лат. adjunctus — присоединенный) (устар.). Лицо, занимающее младшую ученую должность в научном учреждении.

адъюнкт, АДЪЮНКТ


АДЪЮТАНТ

АДЪЮТА́НТ, адъютанта, муж. (от лат. adjutans — помогающий) (воен.). Лицо, состоящее при начальнике военной части для служебных поручений или для выполнения штабной работы.

адъютант, АДЪЮТАНТ


АДЪЮТАНТСКИЙ

АДЪЮТА́НТСКИЙ, адъютантская, адъютантское (воен.). прил. к адъютант.

адъютантский, АДЪЮТАНТСКИЙ


АДЭКВАТНЫЙ

АДЭКВА́ТНЫЙ, адэкватная, адэкватное; адэкватен, адэкватна, адэкватно (от лат. adaequatus — приравненный). Вполне соответствующий, тождественный. Подыскать адэкватное выражение своей мысли.

адэкватный, АДЭКВАТНЫЙ


АДЮЛЬТЕР

АДЮЛЬТЕ́Р [тэр], адюльтера, муж. (франц. adultère).
1. В буржуазном обществе — любовная связь вне своей семьи, супружеская неверность.
2. Нарушитель супружеской верности (разг. неправ.)

адюльтер, АДЮЛЬТЕР


АДЮЛЬТЕРНЫЙ

АДЮЛЬТЕ́РНЫЙ, адюльтерная, адюльтерное. прил. к адюльтер. Адюльтерный роман (роман на тему супружеской неверности).

адюльтерный, АДЮЛЬТЕРНЫЙ


АЖИО

А́ЖИО, нескл., ср. (торг.). То же, что лаж.

ажио, АЖИО


АЖИОТАЖ

АЖИОТА́Ж, ажиотажа, муж. (франц. agiotage) (торг.). Искусственное повышение или понижение курса биржевых бумаг или товарных ценностей. Биржевой ажиотаж.

ажиотаж, АЖИОТАЖ


АЖИТАЦИЯ

АЖИТА́ЦИЯ, ажитации, мн. нет, жен. (франц. agitation) (разг. устар.). Возбужденное состояние, волнение. «Вы в ажитации, мой друг, вам надо успокоиться.» А.Островский.

ажитация, АЖИТАЦИЯ


АЖУР

АЖУ́Р1 (франц. a jour, букв. на свет).
1. в знач. неизм. прил. Ажурный (устар.). Чулки ажур.
2. в знач. сущ. ажур, ажура, мн. нет, муж. Ажурная работа. Вышить ажуром.

ажур, АЖУР


АЖУР

АЖУ́Р2, нареч. (франц. а jour — по этот день) (бух.). Так, что в конторских книгах каждая операция записывается немедленно по ее совершении. У нас бухгалтерия ведется ажур.

ажур, АЖУР


АЖУРНЫЙ

АЖУ́РНЫЙ, ажурная, ажурное.
1. Сквозной, решетчатый, прорезной; срн. ажур. Ажурная строчка. Ажурные чулки.
2. перен. Искусно, тонко исполненный, с тщательной обработкой всех деталей. Ажурная работа (о всякой тщательной работе, о тонком тщательном рисунке, о пчелиных сотах и т.п.).

ажурный, АЖУРНЫЙ


АЗ

АЗ, аза, муж.
1. Старинное название буквы "а".
2. только мн. Первоначальные, элементарные сведения (разг.). Начать изучение с азов.
• Ни аза (не знать, не понимать, не смыслить) — ничего.

аз


АЗАЛИЯ

АЗА́ЛИЯ, азалии, жен. (от греч. azaleos — сухой) (бот.). Декоративное растение с красивыми цветами, розовыми, белыми или красными.

азалия, АЗАЛИЯ


АЗАРТ

АЗА́РТ, азарта, мн. нет, муж. (от франц. hasard — случайность).
1. Запальчивость, задор. Войти, прийти в азарт. Он в азарте хлопнул дверью.
| Сильное увлечение, рвение. Играть с азартом, говорить с азартом.
2. Карточная игра на деньги; крайнее увлечение игрой (разг.).

азарт, АЗАРТ


АЗАРТНИЧАТЬ

АЗА́РТНИЧАТЬ, азартничаю, азартничаешь, несов. (разг.). Увлекаться риском, входить в азарт. Азартничать в игре.

азартничать, АЗАРТНИЧАТЬ


АЗАРТНЫЙ

АЗА́РТНЫЙ, азартная, азартное; азартен, азартна, азартно. Увлекающийся, несдержанный, запальчивый. «Человек он пьющий, азартный — вот что.» А.Тургенев.
• Азартная игра (перевод франц. jeu de hasard) — такая, в которой выигрыш зависит от случайности, а не от уменья игрока.

азартный, АЗАРТНЫЙ


АЗБЕСТ

АЗБЕ́СТ (или асбест) (греч. asbestos, букв. неугасимый) (минер.). Волокнистый белый минерал, из которого вырабатывают различные несгораемые изделия.

азбест, АЗБЕСТ


АЗБЕСТОВЫЙ

АЗБЕ́СТОВЫЙ (или асбестовый), азбестовая, азбестовое (минер., спец.). прил. к азбест.
| Сделанный из азбеста. Азбестовый шнур.

азбестовый, АЗБЕСТОВЫЙ


АЗБУКА

А́ЗБУКА, -и, жен. [от старинных названий первых двух букв «аз» и «буки»].
1. Алфавит, совокупность букв для данного языка. Латинская а. || Совокупность знаков, служащих для передачи какого-нибудь текста. А. телеграфная. А. Морзе. Нотная а. (система музыкальных значков).
2. Книга для начального обучения грамоте, букварь. || перен. Основные начала какой-нибудь науки или системы знаний. А. коммунизма.
3. в знач. сказуемого. Азбучная истина (разг.). Ведь это а.!

азбука, АЗБУКА


АЗБУЧКА

А́ЗБУЧКА, азбучки, жен. Маленький букварь.

азбучка, АЗБУЧКА


АЗБУЧНЫЙ

А́ЗБУЧНЫЙ, азбучная, азбучное.
1. прил. к азбука,.
| Алфавитный. Азбучный указатель.
2. перен. Общеизвестный, элементарный. Азбучная истина.

азбучный, АЗБУЧНЫЙ


АЗЕФОВЩИНА

АЗЕ́ФОВЩИНА, азефовщины, мн. нет, жен. (полит.). Крупная политическая провокация. (По имени провокатора с.-р. Азефа.)

азефовщина, АЗЕФОВЩИНА


АЗИАТ

АЗИА́Т, азиата, муж.
1. Уроженец Азии.
2. перен. Некультурный, грубый человек (возникло на почве высокомерно-пренебрежительного отношения европейцев к колониальным народам; устар.).

азиат, АЗИАТ


АЗИАТКА

АЗИА́ТКА, азиатки. женск. к азиат.

азиатка, АЗИАТКА


АЗИАТСКИЙ

АЗИА́ТСКИЙ, азиатская, азиатское.
1. прил. к Азия. Азиатский музей. Азиатская холера.
2. перен. Дикий, грубый (срн. азиат во 2 знач.; устар.).

азиатский, АЗИАТСКИЙ


АЗИАТЧИНА

АЗИА́ТЧИНА, азиатчины, мн. нет, жен. Некультурность, культурная отсталость, грубость. «К ручке слуги не подходили: эта азиатчина была отменена.» А.Тургенев. «Кадеты мечтали об освобождении от крепостничества, произвола, самодурства, азиатчины, самодержавия без свержения старой власти.» Ленин.

азиатчина, АЗИАТЧИНА


АЗИЙСКИЙ

АЗИ́ЙСКИЙ, азийская, азийское (поэт. устар.). То же, что азиатский в 1 знач.

азийский, АЗИЙСКИЙ


АЗОТ

АЗО́Т, азота, мн. нет, муж. (от греч. отриц. a и zoe — жизнь). Газ без цвета и запаха, входящий в состав воздуха.
| Химический элемент (хим.).

азот, АЗОТ


АЗОТИСТЫЙ

АЗО́ТИСТЫЙ, АЗОТНОВАТИСТЫЙ, АЗОТНОВАТЫЙ, АЗОТНЫЙ, азотистая, азотистое (хим.). прил., употр. для обозначения химических соединений азота в разных сочетаниях с кислородом, напр.: азотная кислота, азотистая кислота, азотистый ангидрид, азотноватистая кислота.

азотистый, АЗОТИСТЫЙ


АЗЯМ

АЗЯ́М, азяма, муж. (араб., букв. иноземщина) (обл.). Крестьянская верхняя долгополая одежда. «Шли (красногвардейцы) с винтовками, одни в шинелях, по-солдатски, другие в крестьянских азямах.» Сейфуллина.

азям, АЗЯМ


АИ

АИ́, нескл., ср. (франц. aï, по имени городка в Шампани). Сорт шампанского. «Кипит в бокале опененном аи холодная струя.» Пушкин.

аи, АИ


АИР

А́ИР, аира, мн. нет, муж. (бот.). Болотное растение с длинными листьями. «Кто веслом так ловко правит через аир и купырь?» А.К.Толстой.

аир, АИР


АИСТ

А́ИСТ, аиста, муж. Крупная длинноногая перелетная птица.

аист, АИСТ


АЙ

АЙ, межд.
1. Выражение боли или испуга. Ай! закричала девочка, увидев мышь.
2. Выражение упрека или укоризны. Ай, как не хорошо!
| То же с оттенком иронии. «Ай, моська, знать она сильна, что лает на слона.» Крылов.
• Ай-ай-ай [аяяй] — то же, что ай. Ай да ("да" произн. без удар.) — вот так... (разг., для выражения одобрения, чаще ирон.). Ай да храбрец! Ай да Иван Иванович, всё успел разузнать! Ай-люли — припев в народных песнях.

ай


АЙВА

АЙВА́, айвы, мн. нет, жен. плод, похожий на яблоко и грушу, жесткий, вяжущего вкуса.
| Дерево, на котором растет этот плод.

айва, АЙВА


АЙДА

АЙДА́, межд. (тюрк. ajda — эй! ну!) (разг., обл.). Пойдем, иди. Ну, ребята, айда за грибами!

айда, АЙДА


АЙМАК

АЙМА́К, аймака, муж. (монг. ajmaq) (офиц.). Административная территориальная единица; в Калмыцкой автономной области — часть улуса, в Ойратской автономной области и в Бурято-монгольской автономной ССР — район.

аймак, АЙМАК


АЙРАН

АЙРА́Н, айрана, мн. нет, муж. (тюрк. ajran). На Кавказе — напиток из кислого молока.

айран, АЙРАН


АЙСБЕРГ

А́ЙСБЕРГ, айсберга, муж. (нем. Eisberg) (геол.). Ледяная гора, обломок льдов полярных глетчеров.

айсберг, АЙСБЕРГ


АК...

АК... (неол.). То же, что академ..., напр. акчас, акработа.

ак...


АКАДЕМ...

АКАДЕМ... (неол.). Сокращение, употр. в новых сложных словах в знач. академический, напр. академработа, академуспешность и т.п.

академ...


АКАДЕМИЗМ

АКАДЕМИ́ЗМ, академизма, мн. нет, муж.
1. отвл. сущ. к академический во 2 знач.
2. Пренебрежение к общественной работе под предлогом первостепенной важности академических занятий (в высших учебных заведениях).

академизм, АКАДЕМИЗМ


АКАДЕМИК

АКАДЕ́МИК, академика, муж.
1. Член академии наук.
| Высшее художественное звание, присуждаемое Академией художеств. Академик архитектуры.
2. Окончивший курс или учащийся в высшем учебном заведении, носящем название академии: военной, духовной и др. (разг. дорев.).

академик, АКАДЕМИК


АКАДЕМИСТ

АКАДЕМИ́СТ, академиста, муж. (книж.). Сторонник академизма.

академист, АКАДЕМИСТ


АКАДЕМИЧЕСКИЙ

АКАДЕМИ́ЧЕСКИЙ, академическая, академическое.
1. прил. к академия. Академический устав. Академическое издание.
2. Придерживающийся установленных традиций (в науке, искусстве). Академическая живопись.
3. Учебный (применительно к высшим учебным заведениям). Академический год. Академический бой (см. бой). Академическая успешность студентов. Академический час.
4. (в качестве кратк. употр. академичен, академична, академично). Чисто теоретический, отвлеченный, не имеющий практического применения. Академический спор. Этот вопрос имеет чисто академический характер.
• Академическое судно (спец.) — тип гоночного судна. Академические театры (неол.) — некоторые государственные театры, за которыми признано значение образцовых.

академический, АКАДЕМИЧЕСКИЙ


АКАДЕМИЧНЫЙ

АКАДЕМИ́ЧНЫЙ, академичная, академичное; академичен, академична, академично. Склонный к академическому (во 2 или 4 знач.). Его рассуждения слишком академичны.

академичный, АКАДЕМИЧНЫЙ


АКАДЕМИЯ

АКАДЕ́МИЯ, академии, жен. (греч. akademia — первонач. школа Платона в садах, посвященных памяти героя Академа).
1. Высшее научное учреждение. Академия наук. Коммунистическая академия.
2. Название некоторых высших учебных заведений, напр. Военно-медицинская академия, Инженерная академия, Военно-политическая академия.

академия, АКАДЕМИЯ


АКАНТ

АКА́НТ, аканта, муж. (греч. akanthos — название растения) (спец.). Декоративное украшение в форме крупных листьев.

акант, АКАНТ


АКАНЬЕ

А́КАНЬЕ, аканья, мн. нет, ср.
1. Действие по гл. акать.
2. Особенность некоторых русских говоров — изменение в произношении неударяемых гласных (переход неударяемого "о" в "а", "е" в "и" и др.; линг.).

аканье, АКАНЬЕ


АКАТЬ

А́КАТЬ, акаю, акаешь, несов. Говорить на а, произносить "а" на месте неударяемого "о".

акать, АКАТЬ


АКАФИСТ

АКА́ФИСТ, акафиста, муж. (греч. akathistos — букв. такой, во время которого не сидят) (церк.). Род хвалебного церковного песнопения.

акафист, АКАФИСТ


АКАЦИЯ

АКА́ЦИЯ, акации, жен. (от греч. ake — шип) (бот.). Дерево или кустарник с желтыми или белыми цветами. Желтая акация. Белая акация.

акация, АКАЦИЯ


АКАЮЩИЙ

А́КАЮЩИЙ, акающая, акающее.
1. прич. действ. наст. от акать.
2. Такой, в котором есть аканье (во 2 знач.; линг.). Акающий говор.

акающий, АКАЮЩИЙ


АКВАМАРИН

АКВАМАРИ́Н, аквамарина, муж. (от лат. aqua marina — морская вода). Драгоценный камень зеленовато-голубого цвета.

аквамарин, АКВАМАРИН


АКВАМАРИННЫЙ

АКВАМАРИ́ННЫЙ и АКВАМАРИ́НОВЫЙ, аквамаринная, аквамаринное. прил. к аквамарин; с аквамарином. Аквамаринный цвет. Аквамаринный перстень.
| Цвета аквамарина, зеленовато-голубой. Аквамариновое платье.

аквамаринный, АКВАМАРИННЫЙ, аквамариновый


АКВАРЕЛИСТ

АКВАРЕЛИ́СТ, акварелиста, муж. Художник, рисующий акварелью.

акварелист, АКВАРЕЛИСТ


АКВАРЕЛИСТКА

АКВАРЕЛИ́СТКА, акварелистки. женск. к акварелист.

акварелистка, АКВАРЕЛИСТКА


АКВАРЕЛЬ

АКВАРЕ́ЛЬ, акварели, жен. (франц. aquarelle).
1. только ед. Краски, разводимые в воде.
2. Картина, нарисованная этими красками (живоп.). Выставка акварелей.
| собир. Собрание таких картин (спец.). Отделение акварели в музее.
3. только ед. Рисование акварелью (спец. живоп.). Специальность этого художника — акварель. Он особенно искусен в акварели.

акварель, АКВАРЕЛЬ


АКВАРЕЛЬНЫЙ

АКВАРЕ́ЛЬНЫЙ, акварельная, акварельное. прил. к акварель, нарисованный акварелью. Акварельная краска. Акварельный портрет.

акварельный, АКВАРЕЛЬНЫЙ


АКВАРИЙ

АКВА́РИЙ, аквария (устар.), и АКВАРИУМ, аквариума, муж. (лат. aquarium, букв. водяное).
1. Стеклянный резервуар с водой, в котором содержатся и разводятся рыбы, водные животные и растения.
2. Сооружение, здание, в котором содержатся, разводятся и показываются посетителям рыбы, водные животные и растения. Берлинский аквариум.

акварий, АКВАРИЙ


АКВАРИУМ

АКВА́РИУМ, см. аква́рий.

акварий, аквариум, АКВАРИУМ


АКВЕДУК

АКВЕДУ́К, акведука, муж. (лат. aquaeductum) (спец.). Водопровод (устар.).
| Сооружение в виде моста для провода воды.

акведук, АКВЕДУК


АКВИЛОН

АКВИЛО́Н, аквилона, муж. (лат. aquilo) (поэт.). Северный ветер. «Зачем ты, грозный аквилон, тростник болотный долу клонишь?» Пушкин.

аквилон, АКВИЛОН


АКЛИМАТИЗАЦИОННЫЙ

АКЛИМАТИЗАЦИО́ННЫЙ, АККЛИМАТИЗАЦИОННЫЙ, акклиматизационная, акклиматизационное (спец.). прил. к акклиматизация.

аклиматизационный, АКЛИМАТИЗАЦИОННЫЙ


АКЛИМАТИЗАЦИЯ

АКЛИМАТИЗА́ЦИЯ, АККЛИМАТИЗАЦИЯ, акклиматизации, мн. нет, жен. (спец.). Действие по гл. акклиматизировать и акклиматизироваться.

аклиматизация, АКЛИМАТИЗАЦИЯ


АКЛИМАТИЗИРОВАТЬ

АКЛИМАТИЗИ́РОВАТЬ, АККЛИМАТИЗИРОВАТЬ, акклиматизирую, акклиматизируешь, совер. и несов., кого-что. (франц. acclimatiser) (книж.). Путем специального ухода приспособить (приспособлять) к новому климату (растение или животное; спец.).
| перен. Приучить (приучать), заставить (заставлять) усвоить особенности новой среды. «Сила неизбежной судьбы приковала вас к Глупову, акклиматизировала среди глуповцев.» Салтыков-Щедрин.

аклиматизировать, АКЛИМАТИЗИРОВАТЬ


АКЛИМАТИЗИРОВАТЬСЯ

АКЛИМАТИЗИ́РОВАТЬСЯ, АККЛИМАТИЗИРОВАТЬСЯ, акклиматизируюсь, акклиматизируешься, совер. и несов.
1. Приспособиться (приспособляться) к новому климату (о растении или животном).
| перен. Освоиться (осваиваться) с новой обстановкой, средой.
2. страд. к акклиматизировать.

аклиматизироваться, АКЛИМАТИЗИРОВАТЬСЯ


АКОМОДАЦИОННЫЙ

АКОМОДАЦИО́ННЫЙ, АККОМОДАЦИОННЫЙ, аккомодационная, аккомодационное (спец.). прил. к аккомодация.

акомодационный, АКОМОДАЦИОННЫЙ


АКОМОДАЦИЯ

АКОМОДА́ЦИЯ, АККОМОДАЦИЯ, аккомодации, жен. (лат. accomodatio — приспособление) (опт.). Приноровление глаза к определенному расстоянию посредством изменения выпуклости хрусталика.

акомодация, АКОМОДАЦИЯ


АКОМПАНЕМЕНТ

АКОМПАНЕМЕ́НТ, АККОМПАНЕМЕНТ, аккомпанемента, мн. нет, муж. (франц. accompagnement).
1. Музыкальное сопровождение к сольной партии голоса или инструмента, а также к основной теме, мелодии музыкального произведения (муз.). Петь под аккомпанемент гитары. Тему скерцо исполняют деревянные инструменты, а аккомпанемент отдан струнным.
2. перен. Действия, события, сопровождающие что-нибудь совершающееся, создающие обстановку совершающегося (разг., газет.). Приходится заниматься под постоянный аккомпанемент детского плача. Непрерывные крестьянские волнения служили зловещим акомпанементом обсуждению земельной реформы в парламенте.

акомпанемент, АКОМПАНЕМЕНТ


АКОМПАНИАТОР

АКОМПАНИА́ТОР, АККОМПАНИАТОР, аккомпаниатора, муж. Тот, кто акомпанирует.

акомпаниатор, АКОМПАНИАТОР


АКОМПАНИАТОРША

АКОМПАНИА́ТОРША, АККОМПАНИАТОРША, аккомпаниаторши (разг.). женск. к акомпаниатор.

акомпаниаторша, АКОМПАНИАТОРША


АКОМПАНИРОВАТЬ

АКОМПАНИ́РОВАТЬ, АККОМПАНИРОВАТЬ, аккомпанирую, аккомпанируешь, несов., кому-чему на чем. Исполнять акомпанемент. Аккомпанировать певцу или пению на рояле.

акомпанировать, АКОМПАНИРОВАТЬ


АКОРД

АКО́РД, АККОРД, аккорда, муж. (итал. accordo) (муз.). Соединение нескольких (не менее трех) одновременно звучащих звуков, образующих гармоническое музыкальное сочетание. Взять несколько аккордов на рояле.
• Заключительный аккорд (книж.) — перен. заключительное действие, конец. Крах предприятия был заключительным аккордом бесхозяйственной деятельности акционеров.

акорд, АКОРД


АКОРДНЫЙ

АКО́РДНЫЙ, АККОРДНЫЙ, аккордная, аккордное (спец.). прил. к вышедшему из употребления слову аккорд в знач. сделка, договор. Аккордная плата (сдельная, урочная; плата по соглашению огульно за все виды работ, входящих в один заказ). Аккордная работа (оплачиваемая сдельно; производимая группой рабочих разных специальностей под ответственностью одного из них).

акордный, АКОРДНЫЙ


АКРЕДИТИВ

АКРЕДИТИ́В, АККРЕДИТИВ, аккредитива, муж. (от лат. accredo — доверяю).
1. Денежный документ, содержащий приказ одного кредитного учреждения другому об уплате кому-нибудь определенной суммы единовременно или по частям (банк.). По аккредитивам вклады выплачиваются в любой сберегательной кассе СССР.
2. Верительная грамота (дипл.); см. верительный.

акредитив, АКРЕДИТИВ


АКРЕДИТИВНЫЙ

АКРЕДИТИ́ВНЫЙ, АККРЕДИТИВНЫЙ, аккредитивная, аккредитивное. прил. к аккредитив. Аккредитивная грамота (то же, что верительная грамота).

акредитивный, АКРЕДИТИВНЫЙ


АКРЕДИТОВАННЫЙ

АКРЕДИТО́ВАННЫЙ, АККРЕДИТОВАННЫЙ, аккредитованная, аккредитованное; аккредитован, аккредитоа, аккредитоо. прич. страд. прош. от аккредитовать.

акредитованный, АКРЕДИТОВАННЫЙ


АКРЕДИТОВАТЬ

АКРЕДИТОВА́ТЬ, АККРЕДИТОВАТЬ, аккредитую, аккредитуешь, совер. и несов., кого-что (франц. accréditer).
1. Назначить (назначать) кого-нибудь представителем при иностранном правительстве (дипл.).
2. Уполномочить (уполномочивать) кого-нибудь на получение денег или на производство торговых операций (банк., торг.).

акредитовать, АКРЕДИТОВАТЬ


АКРЕДИТОВАТЬСЯ

АКРЕДИТОВА́ТЬСЯ, АККРЕДИТОВАТЬСЯ, аккредитуюсь, аккредитуешься, совер. и несов. страд. к аккредитовать.

акредитоваться, АКРЕДИТОВАТЬСЯ


АККУМУЛЯТОР

АККУМУЛЯ́ТОР, аккумулятора, муж. (лат. accumulator — собиратель).
1. Прибор, заряженный электричеством и служащий источником электрического тока (физ.).
2. Вообще прибор для накопления энергии (тех.). Гидравлический аккумулятор. Паровой аккумулятор.

аккумулятор, АККУМУЛЯТОР


АККУМУЛЯТОРНЫЙ

АККУМУЛЯ́ТОРНЫЙ, аккумуляторная, аккумуляторное (физ.). прил. к аккумулятор.

аккумуляторный, АККУМУЛЯТОРНЫЙ


АКУРАТНО

АКУРА́ТНО, АККУРАТНО.
1. нареч. к аккуратный. Аккуратно сделать что-нибудь. А переписать. Аккуратно вычистить.
| Осторожно (разг.). Несите аккуратно, чтобы не разбить.
2. Постоянно, не пропуская (разг.) Он аккуратно заходит к нам по выходным дням. Нам газету доставляют аккуратно.

акуратно, АКУРАТНО


АКУРАТНОСТЬ

АКУРА́ТНОСТЬ, АККУРАТНОСТЬ, аккуратности, мн. нет, жен. отвл. сущ. к аккуратный. Немецкая аккуратность. «Умеренность и аккуратность (два таланта чиновника).» Грибоедов.

акуратность, АКУРАТНОСТЬ


АКУРАТНЫЙ

АКУРА́ТНЫЙ, АККУРАТНЫЙ, аккуратная, аккуратное; аккуратен, аккуратна, аккуратно (нем. akkurat).
1. Исполнительный, исправный. Аккуратный человек. Аккуратный мальчик. «Хлебник, немец аккуратный, в бумажном колпаке.» Пушкин.
2. Точный, тщательный, тщательно выполненный, опрятный. Аккуратное исполнение работы. Аккуратный приход на службу. Аккуратная работа.

акуратный, АКУРАТНЫЙ


АКМЕИЗМ

АКМЕИ́ЗМ, акмеизма, мн. нет, муж. (от греч. akme — вершина) (лит.). Одно из направлений в русской поэзии в десятых годах 20-го в., противопоставлявшее себя символизму.

акмеизм, АКМЕИЗМ


АКМЕИСТ

АКМЕИ́СТ, акмеиста, муж. (лит.). Последователь акмеизма.

акмеист, АКМЕИСТ


АКМЕИСТКА

АКМЕИ́СТКА, акмеистки (лит.). женск. к акмеист.

акмеистка, АКМЕИСТКА


АКМЕИСТСКИЙ

АКМЕИ́СТСКИЙ, акмеистская, акмеистское (лит.). прил. к акмеизм и к акмеист. Акмеистская поэзия.

акмеистский, АКМЕИСТСКИЙ


АКОНИТ

АКОНИ́Т, аконита, муж. (иностр.) (бот.). Ядовитое лекарственное растение.

аконит, АКОНИТ


АКР

АКР, акра, муж. (англ. acre). Земельная мера в Англии и Америке, равная 4047 м2.

акр


АКРИДЫ

АКРИ́ДЫ, акрид, ед. нет, жен. (греч. akrides — род съедобной саранчи). Только в выражении: питаться (диким медом и) акридами (шутл.) — постничать, скудно питаться (заимствовано из евангельского рассказа об Иоанне Крестителе, евшем в пустыне акриды и дикий мед). «Сам ты едва концы с концами сводишь и акридами питаешься.» Чехов.

акриды, АКРИДЫ


АКРОБАТ

АКРОБА́Т, акробата, муж. (от греч. akrobateo — хожу на цыпочках). Искусный гимнаст. Цирковой акробат. Уличный акробат.
• Акробаты благотворительности (книж. публ.) — лицемерные благотворители, лица, наживающиеся на благотворительности (по названию повести Григоровича). «Акробаты благотворительности... собираются (на аристократически-буржуазных съездах) для "борьбы с проституцией", которую поддерживает именно аристократия и буржуазия.» Ленин.

акробат, АКРОБАТ


АКРОБАТИЗМ

АКРОБАТИ́ЗМ, акробатизма, мн. нет, муж. (книж.). Ловкость, совершенство в исполнении гимнастических упражнений; талант, способности акробата.

акробатизм, АКРОБАТИЗМ


АКРОБАТИКА

АКРОБА́ТИКА, акробатики, мн. нет, жен. Акробатическое искусство. Заниматься акробатикой.

акробатика, АКРОБАТИКА


АКРОБАТИЧЕСКИЙ

АКРОБАТИ́ЧЕСКИЙ, акробатическая, акробатическое (в качестве кратк. употр. акробатичен, акробатична, акробатично).
1. прил., по знач. связанное с цирковой гимнастикой. Акробатические упражнения.
2. Такой же ловкий, как у акробата. Приемы его плавания были почти акробатическими.

акробатический, АКРОБАТИЧЕСКИЙ


АКРОБАТИЧНОСТЬ

АКРОБАТИ́ЧНОСТЬ, акробатичности, мн. нет, жен. отвл. сущ. к акробатичный; акробатизм. В верховой езде он достиг акробатичности.

акробатичность, АКРОБАТИЧНОСТЬ


АКРОБАТИЧНЫЙ

АКРОБАТИ́ЧНЫЙ, акробатичная, акробатичное; акробатичен, акробатична, акробатично. То же, что акробатический во 2 знач.

акробатичный, АКРОБАТИЧНЫЙ


АКРОБАТКА

АКРОБА́ТКА, акробатки. женск. к акробат.

акробатка, АКРОБАТКА


АКРОБАТНИЧАТЬ

АКРОБА́ТНИЧАТЬ, акробатничаю, акробатничаешь, несов. (разг. неод.). Изображать собою шута, кривляться.

акробатничать, АКРОБАТНИЧАТЬ


АКРОПОЛЬ

АКРО́ПОЛЬ, акрополя. муж. (греч. akropolis) (ист.). В древнегреческих городах — центральная укрепленная часть, кремль. Афинский акрополь.

акрополь, АКРОПОЛЬ


АКРОСТИХ

АКРОСТИ́Х, акростиха, муж. (от греч. akros — крайний и stichos — стих) (лит.). Стихотворение, в котором начальные буквы строк составляют какое-нибудь слово.

акростих, АКРОСТИХ


АКСАМИТ

АКСАМИ́Т, аксамита, муж. (от греч. hexamitos — из шести нитей) (устар.). Бархат, дорогая шелковая ткань.

аксамит, АКСАМИТ


АКСЕЛЬБАНТЫ

АКСЕЛЬБА́НТЫ, аксельбантов, ед. аксельбант, аксельбанта, муж. (нем. Achselband) (дорев. и загр.). Наплечные шнуры у штабных офицеров, адъютантов, жандармов.

аксельбанты, АКСЕЛЬБАНТЫ


АКСЕСУАР

АКСЕСУА́Р, АКСЕССУАР, аксессуара, муж. (франц. accessoire).
1. На сцене — предмет обстановки.
2. В живописи — деталь, дополняющая главный предмет.
| перен. Второстепенное явление, частность, сопровождающая главное и являющаяся его принадлежностью (книж.).

аксесуар, АКСЕСУАР


АКСИОМА

АКСИО́МА, аксиомы, жен. (греч. axioma). Положение, принимаемое без доказательств (мат.).
| Очевидная истина, утверждение, принимаемое на веру (книж.).

аксиома, АКСИОМА


АКСИОМАТИЧЕСКИЙ

АКСИОМАТИ́ЧЕСКИЙ, аксиоматическая, аксиоматическое (мат., книж.). Являющийся аксиомой.

аксиоматический, АКСИОМАТИЧЕСКИЙ


АКТ

АКТ, акта, муж. (лат. actus — действие).
1. Единичное действие, отдельное проявление какой-нибудь деятельности (книж.). Познавательный акт. Половой акт.
| Поступок, проявление в действии. Террористический акт. Акт безумия.
2. Документ, которым удостоверяется какой-нибудь факт, устанавливаемый в присутствии свидетелей (юр.). На пришедший в негодность инвентарь был составлен акт.
| Наименование разного рода документов (офиц.). Акт нотариальный. Акт дознания. Обвинительный акт. Акты гражданского состояния.
| чаще мн. Официальные документы, хранящиеся в архивах; грамоты (филол.). Исторические акты.
3. Наиболее крупная составная часть театральной пьесы; действие (театр., лит.). Трагедия в пяти актах.
4. Торжественное открытое собрание (в учебных заведениях; дорев. и загр.). «По окончании экзаменов происходил годичный гимназический акт.» Короленко.

акт


АКТЕАТР

АКТЕА́ТР, актеатра, муж. (неол.). Академический театр. см. ак....

актеатр, АКТЕАТР


АКТЁР

АКТЁР, актера, муж. (франц. acteur). Профессиональный исполнитель ролей в театральных представлениях.
| перен. Притворщик (разг.).

актер, АКТЕР


АКТЁРКА

АКТЁРКА, актерки, жен. актриса (прост.).
| Плохая актриса (разг. пренебр.).

актерка, АКТЕРКА


АКТЁРСКИЙ

АКТЁРСКИЙ, актерская, актерское. прил. к актер. Актерский быт. Актерская наружность.

актерский, АКТЕРСКИЙ


АКТЁРСТВО

АКТЁРСТВО, актерства, мн. нет, ср. Занятие актера (редк.).
| перен. Притворство, рисовка (разг.).

актерство, АКТЕРСТВО


АКТЁРСТВОВАТЬ

АКТЁРСТВОВАТЬ, актерствую, актерствуешь, несов. (разг.).
1. Быть актером.
2. перен. Притворствовать, рисоваться, ломаться. Ничего просто не скажет, всё актерствует.

актерствовать, АКТЕРСТВОВАТЬ


АКТИВ

АКТИ́В, актива, муж. (от лат. activus — действительный, деятельный) (полит. неол.).
1. Наиболее передовая, политически закаленная и деятельная часть членов партийной или другой общественной организации. Партийный актив. Профсоюзный актив. «Беспартийный актив (передовые рабочие и колхозники, привлекаемые партией к борьбе за проведение политики партии и к активному участию в социалистическом строительстве). Сила большевиков, сила коммунистов состоит в том, что они умеют окружать нашу партию миллионами беспартийного актива.» Сталин.
2. Стоимость наличного и долгового имущества и ценностей, принадлежащих торгово-промышленному предприятию; ант. пассив (бух.). Записать в актив.
| перен. Достижение, преимущество. Культурные предприятия нашей организации являются крупным активом в ее деятельности.

актив, АКТИВ


АКТИВИЗАЦИЯ

АКТИВИЗА́ЦИЯ, активизации, мн. нет, жен. (неол. газет.). Действие по гл. активизировать.

активизация, АКТИВИЗАЦИЯ


АКТИВИЗИРОВАТЬ

АКТИВИЗИ́РОВАТЬ, активизирую, активизируешь, совер. и несов. (неол. газет.).
1. кого-что. Вызвать (вызывать) в ком-чем-нибудь активность, побудить (побуждать) к усиленной деятельности. Активизировать массы.
2. что. Сделать (делать) активным. Активизировать работу.

активизировать, АКТИВИЗИРОВАТЬ


АКТИВИЗИРОВАТЬСЯ

АКТИВИЗИ́РОВАТЬСЯ, активизируюсь, активизируешься, совер. и несов. (неол. газет.). страд. к активизировать.

активизироваться, АКТИВИЗИРОВАТЬСЯ


АКТИВИЗМ

АКТИВИ́ЗМ, активизма, мн. нет, муж. (неол.).
1. отвл. сущ. к активный; способность к активной общественной работе, проявление этой способности.
2. Поведение, деятельность активистов (во 2 знач.; полит.).

активизм, АКТИВИЗМ


АКТИВИСТ

АКТИВИ́СТ, активиста, муж. (полит. неол.). Лицо, принадлежащее к активу (в 1 знач.).

активист, АКТИВИСТ


АКТИВИСТКА

АКТИВИ́СТКА, активистки (неол.). женск. к активист.

активистка, АКТИВИСТКА


АКТИВИСТСКИЙ

АКТИВИ́СТСКИЙ, активистская, активистское (неол.). прил. к активист.

активистский, АКТИВИСТСКИЙ


АКТИВНОСТЬ

АКТИ́ВНОСТЬ, активности, мн. нет, жен. (книж.). отвл. сущ. к активный. Активность характера.
| Активная, энергичная деятельность. Проявлять активность. Только активность широких трудящихся масс может разрешить задачу индустриализации страны.

активность, АКТИВНОСТЬ


АКТИВНЫЙ

АКТИ́ВНЫЙ, активная, активное; активен, активна, активно (лат. activus); ант. пассивный.
1. Деятельный, энергичный. У него активный характер.
| Принимающий усиленное участие в чем-нибудь. Активный член профсоюза.
2. Действующий, проявляющийся в воздействии на что-нибудь (науч.). Воля — активное начало.
| Быстро и сильно действующий (науч.). Активная химическая реакция. Активный процесс (быстро протекающий, обостренный период болезни; мед.).
3. Действенный, удовлетворяющий насущным требованиям современности (газет. неправ., вместо актуальный во 2 знач.). Журнал подвергается справедливой критике за недостаточно активный материал.
• Активное избирательное право — право выбирать (ант. пассивное избирательное право, см.). Активный баланс — см. баланс.

активный, АКТИВНЫЙ


...АКТНЫЙ

...А́КТНЫЙ, актная, актное. Вторая часть прил., сложных с числ., обозначающая: во столько-то актов (сколько указывает числ.), напр. одноактный, двухактный, пятиактный (в одном, двух, пяти актах).

...актный, ...АКТНЫЙ


АКТОВЫЙ

А́КТОВЫЙ, актовая, актовое. Служащий для акта (во 2 и 4 знач.). Актовый зал. Актовая бумага.

актовый, АКТОВЫЙ


АКТРИСА

АКТРИ́СА, актрисы (франц. actrice). женск. к актер.

актриса, АКТРИСА


АКТУАЛЬНОСТЬ

АКТУА́ЛЬНОСТЬ, актуальности, мн. нет, жен. (книж.). отвл. сущ. к актуальный. Актуальность вопроса.

актуальность, АКТУАЛЬНОСТЬ


АКТУАЛЬНЫЙ

АКТУА́ЛЬНЫЙ, актуальная, актуальное; актуален, актуальна, актуально (лат. actualis) (книж.).
1. Существующий в действительности, осуществленный; ант. потенциальный (науч.).
2. Насущный, важный в настоящее время, злободневный (неол.). Актуальная задача данного момента.

актуальный, АКТУАЛЬНЫЙ


АКУЛА

АКУ́ЛА, акулы жен. Крупная хищная морская рыба.
| перен. Корыстный делец, хищнически пользующийся чужим трудом и имуществом, эксплоататор (газет., рит.). Акулы капитализма.

акула, АКУЛА


АКУЛИЙ

АКУ́ЛИЙ, акулья, акулье (редк., разг.). прил. к акула.

акулий, АКУЛИЙ


АКУРАТ

АКУРА́Т, нареч. (прост.). Точь-в-точь, как раз. Он пришел акурат к обеду. Аккурат два месяца тому назад.
• В акурат (прост.) — то же знач. Ключ пришелся в акурат к замку. В акурате (прост.) — в порядке, как следует. Всё в акурате.

акурат, АКУРАТ


АКУСТИКА

АКУ́СТИКА, акустики, мн. нет, жен. (от греч. akustikos — слуховой).
1. Отдел физики, изучающий звук.
2. Условия слышимости музыки или речи в помещениях. В этом зале нельзя устраивать концертов вследствие его плохой акустики.

акустика, АКУСТИКА


АКУСТИЧЕСКИЙ

АКУСТИ́ЧЕСКИЙ, акустическая, акустическое. прил. к акустика. Акустические условия.

акустический, АКУСТИЧЕСКИЙ


АКУШЕР

АКУШЕ́Р и АКУШЁР, акушера, муж. (франц. accoucheur). Врач — специалист по акушерству.

акушер, АКУШЕР


АКУШЕРКА

АКУШЕ́РКА, акушерки, жен. Женщина со специальным образованием, занимающаяся оказанием помощи при родах.

акушерка, АКУШЕРКА


АКУШЕРСКИЙ

АКУШЕ́РСКИЙ, акушерская, акушерское. прил. к акушерство. Акушерские курсы.

акушерский, АКУШЕРСКИЙ


АКУШЕРСТВО

АКУШЕ́РСТВО и АКУШЁРСТВО, акушерства, мн. нет, ср.
1. Отдел медицины о врачебной помощи при беременности, родах и послеродовом периоде. Изучать акушерство.
2. Деятельность акушера или акушерки. Заниматься акушерством.

акушерство, АКУШЕРСТВО


АКЦЕНТ

АКЦЕ́НТ, акцента, муж. (лат. accentus).
1. То же, что ударение (грам.).
| Знак ударения (грам., тип.).
2. Своеобразный выговор, свойственный говорящему на чужом языке или на чужом диалекте. Говорить по-русски с немецким акцентом. Он говорит по-французски с отличным парижским акцентом.
• Сделать акцент на чем (книж.) — выделить что-нибудь, подчеркнуть, обратить особое внимание на что-нибудь.

акцент, АКЦЕНТ


АКЦЕПТ

АКЦЕ́ПТ, акцепта, муж. (лат. acceptus — принятый) (торг.). Согласие кого-нибудь произвести платеж по счетам, векселям, предъявленным к оплате.
| Надпись на векселе как знак этого согласия.

акцепт, АКЦЕПТ


АКЦЕПТОВАННЫЙ

АКЦЕПТО́ВАННЫЙ, акцептованная, акцептованное; акцептован, акцептована, акцептовано (торг.). прич. страд. прош. от акцептовать. Акцептованный вексель.

акцептованный, АКЦЕПТОВАННЫЙ


АКЦЕПТОВАТЬ

АКЦЕПТОВА́ТЬ, акцептую, акцептуешь, совер. и несов., что (франц. accepter) (торг.). Дать (давать) акцепт. Акцептовать вексель.

акцептовать, АКЦЕПТОВАТЬ


АКЦЕПТОВАТЬСЯ

АКЦЕПТОВА́ТЬСЯ, акцептуюсь, акцептуешься, несов. (торг.). страд. к акцептовать.

акцептоваться, АКЦЕПТОВАТЬСЯ


АКЦИЗ

АКЦИ́З, акциза, мн. нет, муж. (нем. Akzise).
1. Косвенный налог на некоторые предметы потребления. Акциз на табак повышен.
2. Учреждение, ведающее акцизными сборами (разг. устар.). Он служил в акцизе.

акциз, АКЦИЗ


АКЦИЗНИК

АКЦИ́ЗНИК, акцизника, муж. (разг. дорев.). Акцизный чиновник.

акцизник, АКЦИЗНИК


АКЦИЗНЫЙ

АКЦИ́ЗНЫЙ, акцизная, акцизное.
1. прил. к акциз. Акцизный сбор. Акцизная бандероль.
2. в знач. сущ. акцизный, акцизного, муж. (прост. устар.). Служащий в акцизе.

акцизный, АКЦИЗНЫЙ


АКЦИОНЕР

АКЦИОНЕ́Р, акционера, муж. Владелец акций, участник какого-нибудь акционерного предприятия.

акционер, АКЦИОНЕР


АКЦИОНЕРНЫЙ

АКЦИОНЕ́РНЫЙ, акционерная, акционерное (фин., торг.). прил. к акция; основанный на акциях. Акцизный капитал. Акционерное общество. Акцизный банк.

акционерный, АКЦИОНЕРНЫЙ


АКЦИОНЕРСКИЙ

АКЦИОНЕ́РСКИЙ, акционерская, акционерское. прил. к акционер. Акционерское собрание.

акционерский, АКЦИОНЕРСКИЙ


АКЦИЯ

А́КЦИЯ1, акции, жен. (франц. action).
1. Документ о взносе определенной доли в капитал торгово-промышленного или финансового предприятия, дающий право собственности и участия в делах соразмерно внесенной сумме (фин., торг.).
2. перен., только мн. Репутация человека, степень его значения (разг.). Его акции сильно поднялись.

акция, АКЦИЯ


АКЦИЯ

А́КЦИЯ2, акции, жен. (франц. action) (дипл., газет.). Действие, поступок, замысел. В обстановке антисоветской деятельности то и дело возникают акции, провоцирующие нападение на СССР. Это событие является одним из элементов широко задуманной акции.

акция, АКЦИЯ


АЛАРМИСТ

АЛАРМИ́СТ, алармиста, муж. (от франц. alarme — тревога) (книж., газет.). Лицо, распространяющее непроверенные тревожные слухи.

алармист, АЛАРМИСТ


АЛАРМИСТСКИЙ

АЛАРМИ́СТСКИЙ, алармистская, алармистское (книж., газет.). прил. к алармист; порождающий ложную тревогу. Алармистские сообщения газет.

алармистский, АЛАРМИСТСКИЙ


АЛГЕБРА

А́ЛГЕБРА, алгебры, мн. нет, жен. (от араб.). Отдел математики, часть математического анализа (см. анализ).

алгебра, АЛГЕБРА


АЛГЕБРАИСТ

АЛГЕБРАИ́СТ, алгебраиста, муж. (книж.). Ученый — специалист по алгебре.

алгебраист, АЛГЕБРАИСТ


АЛГЕБРАИЧЕСКИЙ

АЛГЕБРАИ́ЧЕСКИЙ, алгебраическая, алгебраическое. прил. к алгебра. Алгебраическая задача. Алгебраическое решение.

алгебраический, АЛГЕБРАИЧЕСКИЙ


АЛЕБАРДА

АЛЕБА́РДА, алебарды, жен. (франц. hallebarde). Старинное оружие — секира на длинном древке.

алебарда, АЛЕБАРДА


АЛЕБАСТР

АЛЕБА́СТР, алебастра, мн. нет, муж. (иностр.). Мелкозернистый гипс белого цвета.

алебастр, АЛЕБАСТР


АЛЕБАСТРОВЫЙ

АЛЕБА́СТРОВЫЙ, алебастровая, алебастровое. прил. к алебастр.
| Сделанный из алебастра. Алебастровый бюст.

алебастровый, АЛЕБАСТРОВЫЙ


АЛЕКСАНДРИЙСКИЙ

АЛЕКСАНДРИ́ЙСКИЙ, александрийская, александрийское. прил. к Александрия (город в Египте).
• Александрийская школа (филол.) — ученые и писатели Александрии, начиная с 4 века до хр.э. и кончая 6 веком хр.э. Александрийский стих (лит.) — шестистопный ямб (во Франции — двенадцатисложный стих). Александрийская бумага (спец.) — плотная белая бумага большого формата для рисования. Александрийский лист или стручок (апт.) — слабительное лекарство.

александрийский, АЛЕКСАНДРИЙСКИЙ


АЛЕКСАНДРИТ

АЛЕКСАНДРИ́Т, александрита, муж. (минер.). Драгоценный камень, меняющий свой основной зеленый цвет в зависимости от освещения.

александрит, АЛЕКСАНДРИТ


АЛЕТЬ

АЛЕ́ТЬ, алею, алеешь, несов. (книж.).
1. (совер. поалеть). Становиться алым. «Восток алел.» Пушкин. «Приятно алеет умиленное лицо.» А.Тургенев.
2. (совер. нет). Виднеться (об алых предметах). На фоне пожелтевшего березняка там и сям алеют кусты калины.

алеть, АЛЕТЬ


АЛИ

А́ЛИ и АЛЬ, союз (обл., прост.). Или. «Али сбруя не красна? аль поводья не шелковы?» Пушкин.

али, АЛИ


АЛИБИ

А́ЛИБИ, нескл., ср. (лат. alibi — в другом месте) (юр.). Отсутствие обвиняемого на месте преступления в момент его совершения, как доказательство его непричастности к преступлению. Обвиняемому удалось установить свое алиби.

алиби, АЛИБИ


АЛИГАТОР

АЛИГА́ТОР, АЛЛИГАТОР, аллигатора, муж. (иностр.) (зоол.). Американский крокодил.

алигатор, АЛИГАТОР


АЛИЗАРИН

АЛИЗАРИ́Н, ализарина, муж. (иностр.) (хим.). Красящее вещество, растительное и минеральное.

ализарин, АЛИЗАРИН


АЛИЗАРИНОВЫЙ

АЛИЗАРИ́НОВЫЙ, ализариновая, ализариновое (хим.). прил. к ализарин; из ализарина. Ализариновые краски. Ализариновые чернила.

ализариновый, АЛИЗАРИНОВЫЙ


АЛИЛУЙНЫЙ

АЛИЛУ́ЙНЫЙ, АЛЛИЛУЙНЫЙ, аллилуйная, аллилуйное (неол. газет. презр.). Свойственный аллилуйщику, являющийся аллилуйщиной. Аллилуйные разговоры вместо самокритики.

алилуйный, АЛИЛУЙНЫЙ


АЛИЛУЙЩИК

АЛИЛУ́ЙЩИК, АЛЛИЛУЙЩИК, аллилуйщика, муж. (неол. газет. презр.). Человек, неумеренным восхвалением существующего положения вещей прикрывающий отрицательные явления и тем мешающий борьбе с ними. (От церк. славословия: аллилуия, евр. halleluja — хвалите бога.)

алилуйщик, АЛИЛУЙЩИК


АЛИЛУЙЩИНА

АЛИЛУ́ЙЩИНА, АЛЛИЛУЙЩИНА, аллилуйщины, мн. нет, жен. (неол. газет. презр.). Поведение аллилуйщика. Бороться с аллилуйщиной, очковтирательством, замазыванием недостатков.

алилуйщина, АЛИЛУЙЩИНА


АЛИМЕНТНЫЙ

АЛИМЕ́НТНЫЙ, алиментная, алиментное (неол.). прил. к алименты. Алиментные дела (в суде).

алиментный, АЛИМЕНТНЫЙ


АЛИМЕНТЩИК

АЛИМЕ́НТЩИК [нщ], алиментщика, муж. (неол. разг.). Лицо, выплачивающее алименты.

алиментщик, АЛИМЕНТЩИК


АЛИМЕНТЩИЦА

АЛИМЕ́НТЩИЦА [нщ], алиментщицы, жен. (неол. разг.). Женщина, получающая алименты.

алиментщица, АЛИМЕНТЩИЦА


АЛИМЕНТЫ

АЛИМЕ́НТЫ, алиментов, ед. нет (от лат. alimentum — пища, корм) (юр.). Средства, выдаваемые на содержание отдельно живущих нетрудоспособных членов настоящей или прежней семьи. Иск об алиментах на ребенка. Платить алименты. Получать алименты.

алименты, АЛИМЕНТЫ


АЛКАТЬ

АЛКА́ТЬ, алчу, алчешь, и алкаю, алкаешь, несов., чего (поэт.). Сильно желать. «Предстану здесь алкающий спасенья.» Пушкин. «Ум, алчущий познанья.» Грибоедов. (первонач. чувствовать голод.)

алкать, АЛКАТЬ


АЛКОГОЛИЗМ

АЛКОГОЛИ́ЗМ, алкоголизма, мн. нет, муж. Неумеренное, систематическое употребление спиртных напитков, болезненное пристрастие к алкоголю. Борьба с алкоголизмом. Страдать алкоголизмом.

алкоголизм, АЛКОГОЛИЗМ


АЛКОГОЛИК

АЛКОГО́ЛИК, алкоголика, муж. Страдающий алкоголизмом.
| Пьяница (разг.).

алкоголик, АЛКОГОЛИК


АЛКОГОЛИЧЕСКИЙ

АЛКОГОЛИ́ЧЕСКИЙ, алкоголическая, алкоголическое. прил. к алкоголик. Алкоголические наклонности.

алкоголический, АЛКОГОЛИЧЕСКИЙ


АЛКОГОЛЬ

АЛКОГО́ЛЬ, алкоголя, муж. (от араб. al-kuhl). То же, что спирт (хим.).
| Винный спирт.
| Вино, спиртные напитки (разг.). Изгнать алкоголь из быта рабочих.

алкоголь, АЛКОГОЛЬ


АЛКОГОЛЬНЫЙ

АЛКОГО́ЛЬНЫЙ, алкогольная, алкогольное. прил. к алкоголь.

алкогольный, АЛКОГОЛЬНЫЙ


АЛКОРАН

АЛКОРА́Н, алкорана, мн. нет, муж. (араб.). То же, что коран.

алкоран, АЛКОРАН


АЛЛАХ

АЛЛА́Х, аллаха, мн. нет, муж. (араб.). Бог у магометан.
• Аллах его ведает (шутл.) — не знаю, неизвестно. Одному аллаху известно (шутл.) — то же. Ну его к аллаху! (фам.) — ну его к чорту!

аллах, АЛЛАХ


АЛЛЕГОРИЧЕСКИЙ

АЛЛЕГОРИ́ЧЕСКИЙ [але], аллегорическая, аллегорическое (в качестве кратк. употр. аллегоричен, аллегорична, аллегорично). прил. к аллегория.

аллегорический, АЛЛЕГОРИЧЕСКИЙ


АЛЛЕГОРИЧНЫЙ

АЛЛЕГОРИ́ЧНЫЙ [але], аллегоричная, аллегоричное; аллегоричен, аллегорична, аллегорично. То же, что аллегорический. Его стиль замысловат и аллегоричен.

аллегоричный, АЛЛЕГОРИЧНЫЙ


АЛЛЕГОРИЯ

АЛЛЕГО́РИЯ [але], аллегории, жен. (греч. allegoria).
1. Иносказание, наглядное, картинное выражение отвлеченных понятий посредством конкретного образа (лит.). Это стихотворение полно аллегорий.
2. только ед. Иносказательность, иносказательный смысл. Во всякой басне заключается какая-нибудь аллегория.
3. только мн. Туманная, непонятная речь, нелепость (прост.). «Заламливал такие аллегории и экивоки, что, кажись, век бы не добился толку.» Гоголь. Ты мне аллегорий не разводи, а говори прямо.

аллегория, АЛЛЕГОРИЯ


АЛЛЕГРИ

АЛЛЕ́ГРИ, нескл., ср. или в знач. неизм. прил. Обычно в сочетании лотерея-аллегри — лотерея с немедленной выдачей выигрышей, устраиваемая в местах общественных развлечений. (От итал. allegri, букв. веселы, т.е. будьте веселы, не огорчайтесь, — шуточная надпись на проигрышных билетах лотереи.)

аллегри, АЛЛЕГРИ


АЛЛЕГРО

АЛЛЕ́ГРО (итал. allegro, букв. весело) (муз.).
1. нареч. Скоро, оживленно (о темпе исполнения).
2. нескл., ср. Музыкальная пьеса или часть ее, исполняемая в таком темпе. В 5-й симфонии Бетховена два аллегро.

аллегро, АЛЛЕГРО


АЛЛЕЯ

АЛЛЕ́Я [алея], аллеи, жен. (франц. allée). Дорога, усаженная по обеим сторонам рядами деревьев. Березовая аллея.
| Дорожка в парке или в саду. Езда на велосипедах по аллеям воспрещается.

аллея, АЛЛЕЯ


АЛЛИТЕРАЦИЯ

АЛЛИТЕРА́ЦИЯ, аллитерации, жен. (от лат. littera — буква) (лит.). В древнегерманском стихосложении — созвучие, образуемое повторением одинаковых согласных в начале слов.
| Поэтический прием, состоящий в повторении одинаковых согласных, напр. «Чуждый чарам черный челн.» Бальмонт.

аллитерация, АЛЛИТЕРАЦИЯ


АЛЛО

АЛЛО́ и АЛО́ [алё], межд. (англ. hallo). употр. при телефонном разговоре в знач.: слушаю, слушайте.

алло, АЛЛО, ало


АЛЛОПАТ

АЛЛОПА́Т, аллопата, муж. (спец.). Врач — последователь аллопатии; ант. гомеопат.

аллопат, АЛЛОПАТ


АЛЛОПАТИЧЕСКИЙ

АЛЛОПАТИ́ЧЕСКИЙ, аллопатическая, аллопатическое (спец.). прил. к аллопатия.

аллопатический, АЛЛОПАТИЧЕСКИЙ


АЛЛОПАТИЯ

АЛЛОПА́ТИЯ, аллопатии, мн. нет, жен. (от греч. allos — иной и pathos — болезнь) (спец.). Обычная система лечения, называемая так в прот. гомеопатии.

аллопатия, АЛЛОПАТИЯ


АЛЛЮР

АЛЛЮ́Р [алю], аллюра, муж. (франц. allure, букв. походка). Способ хода или бега лошади (шагом, рысью, иноходью, галопом, в карьер). Выехав за город, мы переменили аллюр с рыси на галоп.

аллюр, АЛЛЮР


АЛМАЗ

АЛМА́З, алмаза, муж. Драгоценный камень, бесцветный и прозрачный, отличающийся большой твердостью. Алмаз, ограненный в известную форму, называется брильянтом.
| Тонкий кусок этого камня, вделанный в рукоятку для резки стекла.

алмаз, АЛМАЗ


АЛМАЗНЫЙ

АЛМА́ЗНЫЙ, алмазная, алмазное. прил. к алмаз; из алмаза.

алмазный, АЛМАЗНЫЙ


АЛОГИЗМ

АЛОГИ́ЗМ, аллогизма, муж. (от греч. a — без и logismos — рассуждение) (книж.). Нечто несовместимое с логическим мышлением, противоречащее логике.

алогизм, АЛОГИЗМ


АЛОГИЧЕСКИЙ

АЛОГИ́ЧЕСКИЙ, алогическая, алогическое, и АЛОГИЧНЫЙ, алогичная, алогичное; алогичен, алогична, алогично (книж.). Несовместимый с логическим значением, полный алогизмов.

алогический, АЛОГИЧЕСКИЙ


АЛОГИЧНЫЙ

АЛОГИ́ЧНЫЙ, см. алоги́ческий.

алогический, алогичный, АЛОГИЧНЫЙ


АЛОЙ

АЛО́Й, алоя, мн. нет, муж. То же, что алоэ, преим. во 2 знач.

алой, АЛОЙ


АЛОЙНЫЙ

АЛО́ЙНЫЙ, алойная, алойное. прил. к алой. Алойное дерево.

алойный, АЛОЙНЫЙ


АЛОЭ

АЛО́Э, нескл., ср. (греч. aloe).
1. Африканское растение из семейства лилейных, в нашем климате комнатное, декоративное (бот.).
2. Высушенный горький сок этого растения, применяемый в медицине; сабур (апт.).

алоэ, АЛОЭ


АЛТАРЬ

АЛТА́РЬ, алтаря, муж. (лат. altare).
1. Жертвенник. «Потух огонь на алтаре.» Пушкин.
2. Главная часть церкви.
| перен. Церковь, религия (книж. поэт. устар.). «Он сердцем почитать привык алтарь.» Пушкин.
• Возложить или принести на алтарь чего (книж. рит. поэт. устар.) — принести что-нибудь в жертву чему-нибудь. На алтарь отечества. На алтарь искусства.

алтарь, АЛТАРЬ


АЛТЫН

АЛТЫ́Н, алтына, муж. (тат. — золото) (устар.). Старинная русская медная монета (три копейки). «Не было ни гроша, да вдруг алтын.» погов.

алтын, АЛТЫН


АЛТЫННИК

АЛТЫ́ННИК, алтынника, муж. (разг. пренебр.). Скупой человек, мелкий торгаш.

алтынник, АЛТЫННИК


АЛТЫННЫЙ

АЛТЫ́ННЫЙ, алтынная, алтынное (устар.). прил. к алтын.

алтынный, АЛТЫННЫЙ


АЛФАВИТ

АЛФАВИ́Т, алфавита, муж. (от греч. alpha и beta — названий первых двух букв греческой азбуки).
1. Принятый порядок расположения букв в азбуке. Расставить книги по алфавиту авторов.
| Совокупность всех букв, принятых в письменной системе какого-нибудь языка. Тюркские народности перешли с арабского алфавита на латинский.
2. Перечень слов или имен, расположенных по порядку букв, принятых в азбуке; алфавитный указатель. К книге приложен алфавит собственных имен.

алфавит, АЛФАВИТ


АЛФАВИТНЫЙ

АЛФАВИ́ТНЫЙ, алфавитная, алфавитное. прил. к алфавит. Алфавитный порядок.
| Расположенный по алфавиту. Алфавитный указатель.

алфавитный, АЛФАВИТНЫЙ


АЛХИМИК

АЛХИ́МИК, алхимика, муж. (ист.). Занимающийся алхимией.

алхимик, АЛХИМИК


АЛХИМИЧЕСКИЙ

АЛХИМИ́ЧЕСКИЙ, алхимическая, алхимическое (ист.). прил. к алхимия.

алхимический, АЛХИМИЧЕСКИЙ


АЛХИМИЯ

АЛХИ́МИЯ, алхимии, мн. нет, жен. (араб. — философский камень, сокровенное искусство) (ист.). Средневековая мистическая наука, предшествовавшая научной химии, искавшая т.н. философский камень, средство превращения простых металлов в драгоценные и т.п.

алхимия, АЛХИМИЯ


АЛЧБА

АЛЧБА́, алчбы, мн. нет, жен. (книж. устар.). Состояние по гл. алкать.

алчба, АЛЧБА


АЛЧНОСТЬ

А́ЛЧНОСТЬ, алчности, мн. нет, жен. Жадность, страстное желание приобретения. «Алчность к деньгам соединилась о жаждой наслаждений.» Пушкин.

алчность, АЛЧНОСТЬ


АЛЧНЫЙ

А́ЛЧНЫЙ, алчная, алчное; алчен, алчна, алчно. Жадный, корыстолюбивый. Алчный человек. Алчный к деньгам или до денег.
| Страстно желающий (поэт.). Алчный к знаниям.
| Голодный; ненасытный, прожорливый (книж. устар.).

алчный, АЛЧНЫЙ


АЛЧУ

А́ЛЧУ, алчешь. наст. от алкать.

алчу, АЛЧУ


АЛЧУЩИЙ

А́ЛЧУЩИЙ, алчущая, алчущее (поэт.). прич. действ. наст. от алкать.
• Алчущие и жаждущие (ирон.) — ожидающие, добивающиеся чего-нибудь (из евангельского выражения "алчущие и жаждущие правды").

алчущий, АЛЧУЩИЙ


АЛЫЙ

А́ЛЫЙ, алая, алое; ал, ала, ало (тюрк. al). Ярко-красный. Алые губы. Алая лента.

алый, АЛЫЙ


АЛЬБАТРОС

АЛЬБАТРО́С, альбатроса, муж. (араб. al-kadus — бадья, журавль у колодца) (зоол.). Большая морская птица из семейства буревестников.

альбатрос, АЛЬБАТРОС


АЛЬБИНИЗМ

АЛЬБИНИ́ЗМ, альбинизма, мн. нет, муж. (от лат. albus — белый) (мед.). Болезненная, ненормальная белизна кожи и волос вследствие недостатка пигмента.

альбинизм, АЛЬБИНИЗМ


АЛЬБИНОС

АЛЬБИНО́С, альбиноса, муж. (мед.). Страдающий альбинизмом.

альбинос, АЛЬБИНОС


АЛЬБИНОСКА

АЛЬБИНО́СКА, альбиноски (мед.). женск. к альбинос.

альбиноска, АЛЬБИНОСКА


АЛЬБИОН

АЛЬБИО́Н (А прописное), Альбиона, муж. (поэт. устар., теперь ирон.). Англия. «Я берег покидал туманный Альбиона.» Батюшков. Коварный Альбион. (По древнекельтскому названию этой страны.)

альбион, АЛЬБИОН


АЛЬБОМ

АЛЬБО́М, альбома, муж. (от лат. album — белое).
1. Книга или тетрадь для стихов, рисунков, автографов. «Всё тот же толк и те ж стихи в альбомах.» Грибоедов.
2. Книга, содержащая коллекцию фотографий, открыток, почтовых марок и т.п.
| Отдельно изданная книга рисунков, иллюстраций, чертежей и т.п. Альбом видов Москвы. Архитектурный альбом.

альбом, АЛЬБОМ


АЛЬБОМНЫЙ

АЛЬБО́МНЫЙ, альбомная, альбомное. прил. к альбом. Альбомная застежка.
| Предназначенный для альбомов. Альбомные стишки. Альбомная бумага (сорт бумаги).

альбомный, АЛЬБОМНЫЙ


АЛЬБУМИН

АЛЬБУМИ́Н, альбумина, муж. (от лат. albus — белый) (биол., хим.). То же, что белок1.

альбумин, АЛЬБУМИН


АЛЬБУМИННЫЙ

АЛЬБУМИ́ННЫЙ и АЛЬБУМИ́НОВЫЙ, альбуминная, альбуминное (биол., хим.). прил. к альбумин.

альбуминный, АЛЬБУМИННЫЙ, альбуминовый


АЛЬКОВ

АЛЬКО́В, алькова, муж. (араб. al-kubba — сводчатое помещение) (книж.). Ниша, углубление в стене для кровати.
| перен. Постель, спальня.

альков, АЛЬКОВ


АЛЬКОВНЫЙ

АЛЬКО́ВНЫЙ, альковная, альковное (книж.).
1. прил. к альков. Альковные тайны.
2. перен. Любовный, эротический. Альковный роман.

альковный, АЛЬКОВНЫЙ


АЛЬМАВИВА

АЛЬМАВИ́ВА, альмавивы, муж. В старину — мужской широкий плащ. (По имени героя комедии Бомарше "Севильский цырюльник".)

альмавива, АЛЬМАВИВА


АЛЬМАНАХ

АЛЬМАНА́Х, альманаха, муж. (араб. — календарь, первонач. место остановки верблюдов). Непериодический литературный сборник с произведениями разных писателей.
| Прежде — календарь с разного рода сведениями (ист.).

альманах, АЛЬМАНАХ


АЛЬМАНАШНЫЙ

АЛЬМАНА́ШНЫЙ, альманашная, альманашное (устар.). прил. к альманах.

альманашный, АЛЬМАНАШНЫЙ


АЛЬПАГА

АЛЬПАГА́ и АЛЬПАКА́, нескл., ср. (амер. alpaka или alpaqa).
1. Южноамериканское домашнее животное из сем. лам.
| Высокосортная материя из его шерсти.
2. Низкосортная шерстяная ткань, люстрин.

альпага, АЛЬПАГА, альпака


АЛЬПАКА

АЛЬПАКА́1, нескл., ср. см. альпага.

альпака, АЛЬПАКА


АЛЬПАКА

АЛЬПАКА́2, нескл., ср. (нем. Alpaka, с кит.). Посеребренный мельхиор.

альпака, АЛЬПАКА


АЛЬ-ПАРИ

АЛЬ-ПА́РИ (итал. al pari — наравне) (торг.).
1. нареч. По нарицательной цене (о курсе ценных бумаг). Платить аль-пари.
2. нескл., ср. Равенство биржевой и номинальной стоимости ценной бумаги.

аль-пари, АЛЬ-ПАРИ


АЛЬПИЙСКИЙ

АЛЬПИ́ЙСКИЙ, альпийская, альпийское. прил. к Альпы.
| Свойственный высоким горным местностям. Альпийская роза. В СССР альпийские луга часты на Кавказе и Алтае.

альпийский, АЛЬПИЙСКИЙ


АЛЬПИНИЗМ

АЛЬПИНИ́ЗМ, альпинизма, мн. нет, муж. Горный туризм. (По названию гор Альп.)

альпинизм, АЛЬПИНИЗМ


АЛЬПИНИСТ

АЛЬПИНИ́СТ, альпиниста, муж. Горный турист; срн. альпинизм.

альпинист, АЛЬПИНИСТ


АЛЬТ

АЛЬТ, а́льта — альта́, мн. альты (альта прост.), муж. (итал. alto, букв. высокий) (муз.).
1. Низкий женский или детский голос (в пении).
| Поющий в хоре альтом.
2. Музыкальный смычковый инструмент несколько больше скрипки.

альт, альта


АЛЬТЕРАЦИЯ

АЛЬТЕРА́ЦИЯ, альтерации, жен. (лат. alteratio — изменение) (муз.). Повышение или понижение тона на полтона или тон в пределах какой-нибудь тональности. Бемоль, бекар и диез — знаки альтерации.

альтерация, АЛЬТЕРАЦИЯ


АЛЬТЕРНАТИВА

АЛЬТЕРНАТИ́ВА, альтернативы, жен. (от лат. alternus — попеременный) (книж.). Выбор одного из двух единственно возможных решений. Перед ним стояла альтернатива: ехать в провинцию или оставить службу.

альтернатива, АЛЬТЕРНАТИВА


АЛЬТЕРНАТИВНЫЙ

АЛЬТЕРНАТИ́ВНЫЙ, альтернативная, альтернативное; альтернативен, альтернативна, альтернативно (книж.). прил. к альтернатива; возможный или необходимый из двух. Альтернативные суждения (которые можно поставить одно вместо другого без изменения смысла речи; филос.). Альтернативное решение.

альтернативный, АЛЬТЕРНАТИВНЫЙ


АЛЬТЕРНАЦИЯ

АЛЬТЕРНА́ЦИЯ, альтернации, жен. (лат. alternatio) (линг.). Закономерное чередование звуков в словах с общей основой.

альтернация, АЛЬТЕРНАЦИЯ


АЛЬТИСТ

АЛЬТИ́СТ, альтиста, муж. Музыкант, играющий на альте.

альтист, АЛЬТИСТ


АЛЬТОВЫЙ

АЛЬТО́ВЫЙ, альтовая, альтовое (муз.). прил. к альт. Альтовая партия. Альтовый ключ.

альтовый, АЛЬТОВЫЙ


АЛЬТРУИЗМ

АЛЬТРУИ́ЗМ, альтруизма, мн. нет, муж. (от лат. alter — другой) (книж.). Стремление к деятельности на пользу других, желание принести пользу ближнему, отсутствие себялюбия; ант. эгоизм.

альтруизм, АЛЬТРУИЗМ


АЛЬТРУИСТ

АЛЬТРУИ́СТ, альтруиста, муж. (книж.). Человек, руководствующийся в своем поведении правилами альтруизма.

альтруист, АЛЬТРУИСТ


АЛЬТРУИСТИЧЕСКИЙ

АЛЬТРУИСТИ́ЧЕСКИЙ, альтруистическая, альтруистическое; (в качестве кратк. употр. альтруистичен, альтруистична, альтруистично) (книж.). Основанный на альтруизме, проникнутый альтруизмом. Альтруистический поступок.

альтруистический, АЛЬТРУИСТИЧЕСКИЙ


АЛЬТРУИСТИЧНЫЙ

АЛЬТРУИСТИ́ЧНЫЙ, альтруистичная, альтруистичное; альтруистичен, альтруистична, альтруистично (книж.). То же, что альтруистический.

альтруистичный, АЛЬТРУИСТИЧНЫЙ


АЛЬТРУИСТКА

АЛЬТРУИ́СТКА, альтруистки (книж.). женск. к альтруист.

альтруистка, АЛЬТРУИСТКА


АЛЬФА

А́ЛЬФА, альфы, жен.
1. Название первой буквы греческого алфавита.
2. Название самой яркой звезды в созвездии (астр.).
• Альфа и омега (выражение взято из апокалипсиса) (книж.) — начало и конец; всё полностью. От альфы до омеги (книж.) — от начала до конца.

альфа, АЛЬФА


АЛЬФОНС

АЛЬФО́НС, альфонса, муж. (презр.). Мужчина, получающий плату, содержание от женщины за половую связь с ней. (По имени героя пьесы франц. писателя Дюма-сына "Monsieur Alphonse".)

альфонс, АЛЬФОНС


АЛЬЯНС

АЛЬЯ́НС, альянса, муж. (франц. alliance). Союз (книж.). Международный кооперативный альянс. Политический альянс.
| Соглашение, уговор, близость (разг. шутл.). Между ними замечается некоторый альянс.

альянс, АЛЬЯНС


АЛЮМИНИЕВЫЙ

АЛЮМИ́НИЕВЫЙ, алюминиевая, алюминиевое. прил. к алюминий.
| Сделанный из алюминия. Алюминиевая посуда.

алюминиевый, АЛЮМИНИЕВЫЙ


АЛЮМИНИЙ

АЛЮМИ́НИЙ, алюминия, мн. нет, муж. (от лат. alumen — квасцы). Серебристо-белый ковкий легкий металл.

алюминий, АЛЮМИНИЙ


А-ЛЯ

А-ЛЯ́, нареч. (франц. à la) (разг.). употр. перед сущ. в им. в знач. наподобие, по образцу кого-чего-нибудь. Держать себя а-ля Наполеон.

а-ля, А-ЛЯ


АЛЯПОВАТЫЙ

АЛЯПОВА́ТЫЙ, аляповатая, аляповатое; аляповат, аляповата, аляповато. Неизящный, неуклюжий; грубо сделанный. Аляповатая внешность. Аляповатая картина.

аляповатый, АЛЯПОВАТЫЙ


АМАЗОНКА

АМАЗО́НКА, амазонки, жен. (греч. Amazon).
1. ед. от амазонки, амазонок — воинственное племя женщин в др.-греч. мифологии.
2. Женщина-всадник.
3. Женское длинное платье для верховой езды.

амазонка, АМАЗОНКА


АМАЗОНСКИЙ

АМАЗО́НСКИЙ, амазонская, амазонское. прил. к амазонка.

амазонский, АМАЗОНСКИЙ


АМАЛЬГАМА

АМАЛЬГА́МА, амальгамы, жен. (от греч. malagma — размягчение).
1. Соединение какого-нибудь металла с ртутью (хим.). Зубная пломба из амальгамы.
2. перен. Смесь разнородных вещей.

амальгама, АМАЛЬГАМА


АМАЛЬГАМИРОВАТЬ

АМАЛЬГАМИ́РОВАТЬ, амальгамирую, амальгамируешь, совер. и несов., что (хим.).
1. Сделать (делать) амальгаму (из какого-нибудь металла с ртутью).
2. Извлечь (извлекать) из руды (золото, серебро) при помощи соединения ее с ртутью.

амальгамировать, АМАЛЬГАМИРОВАТЬ


АМАНАТ

АМАНА́Т, аманата, муж. (араб. amanat — залог) (устар.). Заложник.

аманат, АМАНАТ


АМАТЁР

АМАТЁР, аматера, муж. (франц. amateur) (разг. устар.). Любитель, охотник до чего-нибудь. «Я большой аматер со стороны женской полноты.» Гоголь.

аматер, АМАТЕР


АМАТЁРКА

АМАТЁРКА, аматерки (разг. устар.). женск. к аматер.

аматерка, АМАТЕРКА


АМБА

А́МБА, межд. или в знач. сказуемого (прост. вульг. вор.). Конец, погибель, смерть.

амба, АМБА


АМБАР

АМБА́Р, амбара, муж. (перс.). Строение для хранения зерна, припасов, вещей или товаров. «Заказывать обед и ужин, в амбар и погреб заглянуть.» Пушкин.

амбар, АМБАР


АМБАРГО

АМБА́РГО, нескл., ср. (исп. embargo, но по франц. произношению) (устар.). То же, что эмбарго.

амбарго, АМБАРГО


АМБАРНЫЙ

АМБА́РНЫЙ, амбарная, амбарное.
1. прил. к амбар.
2. в знач. сущ. амбарный, амбарного, муж. Сторож или служащий при амбаре. Колхозники сдали мешки амбарному.

амбарный, АМБАРНЫЙ


АМБИЦИОЗНЫЙ

АМБИЦИО́ЗНЫЙ, амбициозная, амбициозное; амбициозен, амбициозна, амбициозно, и (устар.) АМБИЦИО́ННЫЙ, амбиционная, амбиционное; амбиционен, амбиционна, амбиционно. С амбицией, полный амбиции. Амбициозный человек. Амбициозное заявление.

амбициозный, АМБИЦИОЗНЫЙ, амбиционный


АМБИЦИОННЫЙ

АМБИЦИО́ННЫЙ, см. амбицио́зный.

амбициозный, амбиционный, АМБИЦИОННЫЙ


АМБИЦИЯ

АМБИ́ЦИЯ, амбиции, жен. (лат. ambitio). Самолюбие, чувство чести. Задеть чью-нибудь амбицию.
| Чванство, спесь. Человек с амбицией. «На грош амуниции, на рубль амбиции.» погов.
• Вломиться в амбицию (разг.) — обидевшись, выразить неудовольствие.

амбиция, АМБИЦИЯ


АМБРА

А́МБРА, амбры, жен. (араб.).
1. Смолистое вещество, испускаемое кашалотами, употр. в парфюмерии (спец.).
2. Аромат, благовоние (книж.). «Каждый цветок, каждая травка испускала амбру.» Гоголь.

амбра, АМБРА


АМБРАЗУРА

АМБРАЗУ́РА, амбразуры, жен. (франц. ambrasure).
1. Отверстие в крепостной стене или вращающейся башне военного корабля для стрельбы из орудий (воен.).
2. Отверстие в стене для окна или двери (архит.).

амбразура, АМБРАЗУРА


АМБРЕ

АМБРЕ́ [рэ], нескл., ср. (от франц. ambré — имеющий запах амбры).
1. Сорт духов (устар.).
2. Благоухание, приятный запах (разг. устар., теперь шутл.). «Чтобы у меня в комнате такое было амбре.» Гоголь.
| Дурной запах (разг. ирон.).

амбре, АМБРЕ


АМБРОЗИЯ

АМБРО́ЗИЯ и АМВРО́ЗИЯ, амброзии, жен. (греч. ambrosia).
1. только ед. В греческой мифологии — пища богов.
| Благовоние, аромат (поэт., устар.).
2. Род растения, издающего сильный запах (бот.).

амброзия, АМБРОЗИЯ, амврозия


АМБУЛАТОРИЯ

АМБУЛАТО́РИЯ, амбулатории, жен. (от лат. ambulo — хожу, гуляю) (мед.). Лечебница для приходящих больных.

амбулатория, АМБУЛАТОРИЯ


АМБУЛАТОРНЫЙ

АМБУЛАТО́РНЫЙ, амбулаторная, амбулаторное (мед.).
1. прил. к амбулатория. Амбулаторный врач. Амбулаторный прием.
2. Лечащийся, лечимый в амбулатории. Амбулаторный больной (приходящий, ант. стационарный). Амбулаторная форма болезни.

амбулаторный, АМБУЛАТОРНЫЙ


АМБУШЮР

АМБУШЮ́Р, амбушюра, муж., и АМБУШЮРА, амбушюры, жен. (франц. embouchure) (муз.).
1. Часть духового инструмента, которая берется в рот или приставляется ко рту.
2. Особое складывание губ при игре на духовом инструменте.

амбушюр, АМБУШЮР


АМБУШЮРА

АМБУШЮ́РА, см. амбушю́р.

амбушюр, амбушюра, АМБУШЮРА


АМВОН

АМВО́Н, амвона, муж. (греч. ambon) (церк.). Возвышение в церкви перед т.н. царскими вратами, ведущими в алтарь в православной церкви. «Мужиков набралось в церковь — вона! от притвора до амвона.» Д.Бедный.

амвон, АМВОН


АМВРОЗИЯ

АМВРО́ЗИЯ, амврозии, жен. см. амброзия. «Как роза увядает, тогда ее душа, амврозией дыша, в Элизий улетает.» Пушкин.

амврозия, АМВРОЗИЯ


АМЁБА

АМЁБА, амебы, жен. (греч. amoibe — изменение) (зоол.). Простейшее микроскопически малое животное.

амеба, АМЕБА


АМЕРИКАНЕЦ

АМЕРИКА́НЕЦ, американца, муж.
1. Уроженец Америки.
2. перен. Энергичный, деловитый, практичный человек (разг.). У него дело пойдет: это чистый американец!

американец, АМЕРИКАНЕЦ


АМЕРИКАНИЗМ

АМЕРИКАНИ́ЗМ, американизма, муж.
1. только ед. Американский национализм.
2. Особенность английского языка в Соединенных Штатах Америки.
3. перен., только ед. Деловитость, практичность, американские приемы труда, американский бытовой уклад.

американизм, АМЕРИКАНИЗМ


АМЕРИКАНКА

АМЕРИКА́НКА, американки, жен.
1. женск. к американец.
2. Печатная машина для мелких типографские работ (тип.).
3. Двухколесный беговой экипаж (спец.).
4. Сорт яровой пшеницы на юге СССР (спец.).

американка, АМЕРИКАНКА


АМЕРИКАНСКИЙ

АМЕРИКА́НСКИЙ, американская, американское. прил. к Америка и к американец.
• Американские горы — см. гора.

американский, АМЕРИКАНСКИЙ


АМЕТИСТ

АМЕТИ́СТ, аметиста, муж. (от греч. amethystos — трезвый) (минер.). Драгоценный камень, прозрачный кварц синего или фиолетового цвета. (В древности считался талисманом, удерживающим от пьянства.)

аметист, АМЕТИСТ


АМЕТИСТОВЫЙ

АМЕТИ́СТОВЫЙ, аметистовая, аметистовое. прил. к аметист.
| Сделанный из аметиста, с аметистом. Аметистовый перстень.

аметистовый, АМЕТИСТОВЫЙ


АМИКОШОНСКИЙ

АМИКОШО́НСКИЙ, амикошонская, амикошонское (разг.). прил. к амикошонство.

амикошонский, АМИКОШОНСКИЙ


АМИКОШОНСТВО

АМИКОШО́НСТВО, амикошонства, мн. нет, ср. (от франц. ami — друг и cochon — свинья) (разг.). Бесцеремонное, излишне фамильярное обращение.

амикошонство, АМИКОШОНСТВО


АМИКОШОНСТВОВАТЬ

АМИКОШО́НСТВОВАТЬ, амикошонствую, амикошонствуешь, несов. (разг.). Проявлять амикошонство.

амикошонствовать, АМИКОШОНСТВОВАТЬ


АМИНЬ

АМИ́НЬ (греч. amen, с др.-евр.).
1. в знач. утвердительной частицы. Истинно, верно — заключительное слово молитв и проповедей (церк.).
2. употр. в заговорах против т.н. нечистой силы, как магическое слово, заклинание (обл., нар.-поэт.). Аминь, аминь, рассыпься!
3. В знач. сущ. аминь, аминя, муж. Конец кому-чему-нибудь (прост. устар.). «Вмиг аминь лихой забаве: попадешься на копье.» Пушкин. Тут ему и аминь пришел.

аминь, АМИНЬ


АММИАК

АММИА́К, аммиака, мн. нет, муж. (см. аммониак).
1. Бесцветный газ с едким запахом, состоящий из азота и водорода (хим.).
2. Нашатырный спирт (разг., спец., апт.).

аммиак, АММИАК


АММИАЧНЫЙ

АММИА́ЧНЫЙ, аммиачная, аммиачное (хим.). прил. к аммиак. Аммиачная вода (нашатырный спирт).

аммиачный, АММИАЧНЫЙ


АММОНИАК

АММОНИА́К, аммониака, мн. нет, муж. (лат. ammoniacum).
1. Торговое название камедистой аммиачной смолы, употр. в медицине и ветеринарии (апт.).
2. Вышедшее из употребления название аммиака (хим.).

аммониак, АММОНИАК


АММОНИЙ

АММО́НИЙ, аммония, мн. нет, муж. (см. аммониак).
1. Соединение азота и водорода, не встречающееся в свободном состоянии, а лишь как составная часть сложных соединений, напр. в нашатыре (хлористый аммоний) и др. (хим.).
2. То же, что углекислый аммоний — порошок, употр. вместо дрожжей и в медицине как нюхательная соль (спец.).

аммоний, АММОНИЙ


АМНИСТИРОВАТЬ

АМНИСТИ́РОВАТЬ, амнистирую, амнистируешь, совер. и несов., кого-что (полит., юр.). Применить (применять) амнистию к кому-нибудь.

амнистировать, АМНИСТИРОВАТЬ


АМНИСТИРОВАТЬСЯ

АМНИСТИ́РОВАТЬСЯ, амнистируюсь, амнистируешься, совер. и несов. (полит., юр.). страд. к амнистировать.

амнистироваться, АМНИСТИРОВАТЬСЯ


АМНИСТИЯ

АМНИ́СТИЯ, амнистии, жен. (греч. amnistia, букв. забвение) (полит., юр.). Прощение или смягчение наказания, освобождение от наказания, даруемое верховной властью целым группам преступников. Широкая амнистия. Применить амнистию. Срок тюремного наказания ему сокращен по амнистии.

амнистия, АМНИСТИЯ


АМОРАЛИЗМ

АМОРАЛИ́ЗМ, аморализма, мн. нет, муж. (книж.).
1. Отсутствие моральных правил, аморальное поведение.
2. Философское учение, считающее, что в основе исторического процесса и поведения человека лежит чистая целесообразность и что понятия морали, нравственного долга и блага должны быть оставлены в стороне при объяснении социальной действительности (филос.). Аморализм — характерная черта макиавеллизма.

аморализм, АМОРАЛИЗМ


АМОРАЛЬНОСТЬ

АМОРА́ЛЬНОСТЬ, аморальности, мн. нет, жен. (книж.). отвл. сущ. к аморальный. Аморальность поведения.

аморальность, АМОРАЛЬНОСТЬ


АМОРАЛЬНЫЙ

АМОРА́ЛЬНЫЙ, аморальная, аморальное; аморален, аморальна, аморально (от греч. отриц. a и лат. moralis — нравственный) (книж.).
1. Не принимающий во внимание морали, не считающийся с нравственными нормами. Аморальная философия.
2. Не имеющий правил нравственности, безнравственный. Аморальный человек. Аморальное поведение.

аморальный, АМОРАЛЬНЫЙ


АМОРТИЗАТОР

АМОРТИЗА́ТОР, амортизатора, муж. (тех.). Приспособление для амортизации (в 4 знач.) в автомобилях, самолетах, аэростатах.

амортизатор, АМОРТИЗАТОР


АМОРТИЗАЦИОННЫЙ

АМОРТИЗАЦИО́ННЫЙ, амортизационная, амортизационное (спец.).
1. прил. к амортизация. Амортизационный срок.
2. Идущий на амортизацию (во 2 знач.). Амортизационный капитал.

амортизационный, АМОРТИЗАЦИОННЫЙ


АМОРТИЗАЦИЯ

АМОРТИЗА́ЦИЯ, амортизации, жен. (от франц. amortir — ослаблять) (спец.).
1. Прекращение действия документа, признание его недействительным.
2. Погашение долга (фин.).
3. Постепенное уменьшение стоимости имущества вследствие его естественного изнашивания. На амортизацию инвентаря ежегодно отчисляется 8% его стоимости.
4. Смягчение толчков автомобиля при езде, а также самолета или аэростата при посадке (тех.).

амортизация, АМОРТИЗАЦИЯ


АМОРТИЗИРОВАТЬ

АМОРТИЗИ́РОВАТЬ, амортизирую, амортизируешь, совер. и несов., что (спец.). Произвести (производить) амортизацию чего-нибудь.

амортизировать, АМОРТИЗИРОВАТЬ


АМОРТИЗИРОВАТЬСЯ

АМОРТИЗИ́РОВАТЬСЯ, амортизируюсь, амортизируешься, совер. и несов. (спец.). страд. к амортизировать.

амортизироваться, АМОРТИЗИРОВАТЬСЯ


АМОРФНЫЙ

АМО́РФНЫЙ, аморфная, аморфное; аморфен, аморфна, аморфно (греч. amorphos — Бесформенный).
1. Не имеющий правильного кристаллического строения (минер. и хим.). Аморфный порошок. Аморфное состояние.
2. Бесформенный (книж.). Аморфная масса.

аморфный, АМОРФНЫЙ


АМПЕР

АМПЕ́Р, ампера, род. мн. ампер, муж. (физ.). Единица измерения силы электрического тока. (По имени франц. физика Ampère.)

ампер, АМПЕР


АМПЕРНЫЙ

АМПЕ́РНЫЙ, амперная, амперное. прил. к ампер.
| Силой в один ампер. Амперный ток.

амперный, АМПЕРНЫЙ


...АМПЕРНЫЙ

...АМПЕРНЫЙ, амперная, амперное. Вторая часть прил., сложных с числ., обозначающая: во столько-то ампер (сколько указывает числ.), напр. пятиамперный.

...амперный


АМПИР

АМПИ́Р, ампира, муж. (франц. empire, букв. империя) (иск.). Художественный стиль, преим. в архитектуре и мебели, распространившийся из Франции эпохи империи (в начале 19-го в.) в Зап. Европе и России. Русский ампир.

ампир, АМПИР


АМПИРНЫЙ

АМПИ́РНЫЙ, ампирная, ампирное (иск.). прил. к ампир; в стиле ампир. Ампирная мебель.

ампирный, АМПИРНЫЙ


АМПЛИТУДА

АМПЛИТУ́ДА, амплитуды, жен. (лат. amplitudo — полнота) (науч.). Разность пределов, между которыми колеблется какая-нибудь переменная величина. Амплитуда качания маятника. Амплитуда суточного изменения температуры.

амплитуда, АМПЛИТУДА


АМПЛИТУДНЫЙ

АМПЛИТУ́ДНЫЙ, амплитудная, амплитудное (науч.). прил. к амплитуда.

амплитудный, АМПЛИТУДНЫЙ


АМПЛИФИКАЦИЯ

АМПЛИФИКА́ЦИЯ, амплификации, жен. (от лат. amplifico — увеличиваю).
1. Нагромождение в речи ненужных повторений, излишних фраз (лит.).
2. Один из видов школьных упражнений в развитии речи, состоящий в распространении простых предложений (пед.).

амплификация, АМПЛИФИКАЦИЯ


АМПЛУА

АМПЛУА́, нескл., ср. (франц. emploi). Характер ролей, исполняемых актером (театр.). Амплуа комической старухи. Амплуа первого любовника. Актер на амплуа резонера,.
| перен. роль, положение (в обществе), круг занятий. Амплуа секретаря. Амплуа домашней хозяйки. Амплуа остряка. Быть на амплуа кого-нибудь (играть роль кого-нибудь).

амплуа, АМПЛУА


АМПУЛА

А́МПУЛА, ампулы, жен. (лат. ampulla) (апт.). Небольшой стеклянный сосуд с узким горлышком, в котором хранятся лекарства, преим. для подкожного впрыскивания.

ампула, АМПУЛА


АМПУТАЦИОННЫЙ

АМПУТАЦИО́ННЫЙ, ампутационная, ампутационное (мед.). прил. к ампутация.

ампутационный, АМПУТАЦИОННЫЙ


АМПУТАЦИЯ

АМПУТА́ЦИЯ, ампутации, жен. (лат. amputatio) (мед.). Отсечение, хирургическое удаление больной конечности или ее части. Ампутация ноги.

ампутация, АМПУТАЦИЯ


АМПУТИРОВАТЬ

АМПУТИ́РОВАТЬ, ампутирую, ампутируешь, совер. и несов., что (мед.). Произвести (производить) ампутацию чего-нибудь.

ампутировать, АМПУТИРОВАТЬ


АМПУТИРОВАТЬСЯ

АМПУТИ́РОВАТЬСЯ, ампутируюсь, ампутируешься, совер. и несов. (мед.). страд. к ампутировать.

ампутироваться, АМПУТИРОВАТЬСЯ


АМУЛЕТ

АМУЛЕ́Т, амулета, муж. (лат. amuletum, с араб.). Носимая на теле вещица, которой суеверно приписываются целебные или предохранительные от болезней и зол свойства; талисман, ладанка.

амулет, АМУЛЕТ


АМУНИЦИЯ

АМУНИ́ЦИЯ, амуниции, мн. нет, собир. (от лат. munio — снаряжаю) (воен.). Вещи, составляющие снаряжение солдата, помимо оружия и одежды.

амуниция, АМУНИЦИЯ


АМУНИЧНЫЙ

АМУНИ́ЧНЫЙ, амуничная, амуничное (воен.). прил. к амуниция. Амуничный склад.

амуничный, АМУНИЧНЫЙ


АМУР

АМУ́Р, амура. муж. (франц. amour).
1. В мифологии и поэзии — божество любви, изображаемое в виде крылатого ребенка с луком и стрелами.
| только ед. Любовь (устар.). «Ах, амур проклятый!» Грибоедов.
2. только мн. Любовные дела, шашни (разг. шутл.). Заниматься амурами.

амур, АМУР


АМУРИТЬСЯ

АМУ́РИТЬСЯ, амурюсь, амуришься, несов., с кем-чем (разг. шутл.). Заниматься амурами, флиртовать с кем-нибудь. Он с ней амурится. Они (мужчина и женщина) амурятся.

амуриться, АМУРИТЬСЯ


АМУРНИЧАТЬ

АМУ́РНИЧАТЬ, амурничаю, амурничаешь, несов., с кем-чем (разг. шутл.). То же, что амуриться.

амурничать, АМУРНИЧАТЬ


АМУРНЫЙ

АМУ́РНЫЙ, амурная, амурное (разг. шутл.). Любовный, относящийся к амурам. Амурные письма. Амурные похождения.

амурный, АМУРНЫЙ


АМФИБИЯ

АМФИ́БИЯ, амфибии, жен. (греч. amphibios, букв. двояко-живущий).
1. Земноводное животное (зоол.).
2. Земноводное растение (бот.).
3. Особый вид гидроаэроплана с колесами для спуска и подъема на суше (авиац.).

амфибия, АМФИБИЯ


АМФИБРАХИЙ

АМФИБРА́ХИЙ, амфибрахия, муж. (греч. amphibrachys, букв. короткий с обеих сторон) (лит.). Трехсложная стихотворная стопа с ударением на втором слоге, напр.: «Боец, не | любивший | покоя.» Некрасов.

амфибрахий, АМФИБРАХИЙ


АМФИБРАХИЧЕСКИЙ

АМФИБРАХИ́ЧЕСКИЙ, амфибрахическая, амфибрахическое (лит.). прил. к амфибрахий. Амфибрахический размер.
| Сложенный амфибрахиями. Амфибрахический стих.

амфибрахический, АМФИБРАХИЧЕСКИЙ


АМФИТЕАТР

АМФИТЕА́ТР, амфитеатра, муж. (греч. amphitheatron).
1. У древних — здание для зрелищ с возвышающимися полукружием или кругом местами для зрителей.
2. В современных театрах — места за партером или над ложами, расположенные полукругом.

амфитеатр, АМФИТЕАТР


АМФОРА

А́МФОРА, амфоры, жен. (лат. amphora, с греч.). У древних — большой узкогорлый сосуд с двумя ручками для вина, масла и других жидкостей. «Кончен пир, умолкли хоры, опорожнены амфоры.» Тютчев.

амфора, АМФОРА


АН

АН, союз противительный (прост.). Но, а на самом деле. «Ан в деле вышел оборот совсем не тот (какого ожидали).» Крылов. Думал отдохнуть, ан опять командировка.
| употр. в начале реплики, заключающей в себе возражение, отрицание. — Дай мне денег. — Ан нет, не получишь!

ан


АНАБАПТИЗМ

АНАБАПТИ́ЗМ, анабаптизма, мн. нет, муж. (рел.). Учение анабаптистов.

анабаптизм, АНАБАПТИЗМ


АНАБАПТИСТ

АНАБАПТИ́СТ, анабаптиста, муж. (от греч. anabaptizo — перекрещиваю) (рел.). Последователь христианской секты, признающей необходимость вторичного крещения в зрелом возрасте; перекрещенец.

анабаптист, АНАБАПТИСТ


АНАБАПТИСТКА

АНАБАПТИ́СТКА, анабаптистки (рел.). женск. к анабаптист.

анабаптистка, АНАБАПТИСТКА


АНАБАПТИСТСКИЙ

АНАБАПТИ́СТСКИЙ, анабаптистская, анабаптистское (рел.). прил. к анабаптизм и к анабаптист.

анабаптистский, АНАБАПТИСТСКИЙ


АНАБИОЗ

АНАБИО́З, анабиоза, мн. нет, муж. (греч. anabiosis — оживание) (биол.). Восстановление жизненных отправлений в оцепенелых, видимо мертвых организмах.

анабиоз, АНАБИОЗ


АНАГРАММА

АНАГРА́ММА, анаграммы, жен. (греч. anagramma) Перестановка букв, посредством которой из одного слова составляется другое, напр. сон — нос, ров — вор, ласка — скала.

анаграмма, АНАГРАММА


АНАКРЕОНТИЧЕСКИЙ

АНАКРЕОНТИ́ЧЕСКИЙ, анакреонтическая, анакреонтическое (лит.). Воспевающий любовь и радости жизни (о стихотворениях). Анакреонтические песни Державина. (По имени греч. поэта Анакреона.)

анакреонтический, АНАКРЕОНТИЧЕСКИЙ


АНАКРУЗА

АНАКРУ́ЗА, анакрузы, жен. (греч. anakrusis) (лит.). Лишний против размера слог (или несколько слогов) в начале стиха, напр. начало второго стиха в амфибрахическом стихотворении Лермонтова: Русалка | плыла по | реке го|лубой Озаряе|ма полной | луной.

анакруза, АНАКРУЗА


АНАЛИЗ

АНА́ЛИЗ, анализа, муж. (греч. analysis).
1. Метод исследования, состоящий в расчленении исследуемого предмета или явления; ант. синтез (филос.). Подвергнуть анализу понятие причинности.
2. Разложение какого-нибудь вещества на составные его элементы, исследование их (ест.). Химический анализ. Микроскопический анализ. Сделать анализ мочи.
3. Разбор, исследование отдельных частей предмета для суждения о целом. Грамматический анализ. Произвести анализ литературного произведения.
• Математический анализ (мат.) — один из отделов высшей математики.

анализ, АНАЛИЗ


АНАЛИЗИРОВАТЬ

АНАЛИЗИ́РОВАТЬ, анализирую, анализируешь, несов. (к проанализировать) что (книж.). Производить анализ чего-нибудь.

анализировать, АНАЛИЗИРОВАТЬ


АНАЛИЗИРОВАТЬСЯ

АНАЛИЗИ́РОВАТЬСЯ, анализируюсь, анализируешься, совер. и несов. (книж.). страд. к анализировать.

анализироваться, АНАЛИЗИРОВАТЬСЯ


АНАЛИТИК

АНАЛИ́ТИК, аналитика. муж. (книж.). Пользующийся анализом при исследовании и решении вопросов; ант. синтетик.

аналитик, АНАЛИТИК


АНАЛИТИКА

АНАЛИ́ТИКА, аналитики, мн. нет, жен. (разг.). Аналитическая геометрия.

аналитика, АНАЛИТИКА


АНАЛИТИЧЕСКИЙ

АНАЛИТИ́ЧЕСКИЙ, аналитическая, аналитическое (науч.).
1. прил. к анализ в 1 знач. Аналитические способности. Аналитический метод.
| Основанный на анализе. Аналитический способ рассуждения.
| Склонный к анализу, обладающий способностью к анализу. Аналитический ум.
2. Изучающий при помощи методов анализа (во 2 знач.). Аналитическая химия.

аналитический, АНАЛИТИЧЕСКИЙ


АНАЛОГ

АНА́ЛОГ, аналога, муж. (от греч. analogos — соответствующий) (науч.). Нечто, представляющее соответствие, подобие, сходство с чем-нибудь.

аналог, АНАЛОГ


АНАЛОГИЧЕСКИЙ

АНАЛОГИ́ЧЕСКИЙ, аналогическая, аналогическое (науч.). Основанный на аналогии. Аналогическое суждение.

аналогический, АНАЛОГИЧЕСКИЙ


АНАЛОГИЧНЫЙ

АНАЛОГИ́ЧНЫЙ, аналогичная, аналогичное; аналогичен, аналогична, аналогично. Сходный, представляющий аналогию с чем-нибудь. Аналогичный случай. Аналогичные явления. Эти случаи аналогичны.

аналогичный, АНАЛОГИЧНЫЙ


АНАЛОГИЯ

АНАЛО́ГИЯ, аналогии, жен. (греч. analogia). Сходство, соответствие между предметами и понятиями. Судить, заключать по аналогии с чем-нибудь.

аналогия, АНАЛОГИЯ


АНАЛОЙ

АНАЛО́Й, аналоя, муж. (от греч. analogion) (церк.). Высокий столик с покатым верхом, на котором в церкви кладут иконы или книги.

аналой, АНАЛОЙ


АНАЛЬНЫЙ

АНА́ЛЬНЫЙ, анальная, анальное (от лат. anus — задний проход) (мед.). прил., по знач. связанное с задним проходом (см. проход). Анальное отверстие. Анальные железы.

анальный, АНАЛЬНЫЙ


АНАНАС

АНАНА́С, ананаса, муж. (от малайск. nanas). Южноамериканское растение с вкусным и ароматным плодом.
| Плод этого растения.

ананас, АНАНАС


АНАНАСНЫЙ

АНАНА́СНЫЙ и АНАНА́СОВЫЙ, ананасная, ананасное. прил. к ананас. Ананасные листья.
| Приготовленный из ананасов. Ананасное мороженое. Ананасовое варенье.

ананасный, АНАНАСНЫЙ, ананасовый


АНАПЕСТ

АНА́ПЕСТ, анапеста, муж. (греч. anapaistos) (лит.). Трехсложная стихотворная стопа с ударением на последнем слоге, напр.: «Бедняки | ему пес|ню поют.» Некрасов.

анапест, АНАПЕСТ


АНАПЕСТИЧЕСКИЙ

АНАПЕСТИ́ЧЕСКИЙ, анапестическая, анапестическое (лит.). прил. к анапест. Анапестический размер.
| Сложенный анапестами. Анапестический стих.

анапестический, АНАПЕСТИЧЕСКИЙ


АНАРХИЗМ

АНАРХИ́ЗМ, анархизма, мн. нет, муж.
1. Мелкобуржуазное политическое течение, проповедующее анархию, враждебное марксистско-ленинскому учению о пролетарской революции и диктатуре пролетариата, как единственном пути к уничтожению классов и отмиранию государства. Анархизм является контрреволюционной силой, ведущей борьбу против Советского Союза и предающей революционную борьбу рабочего класса капиталистических стран.
2. Непризнание власти и авторитета, своеволие (разг.).

анархизм, АНАРХИЗМ


АНАРХИСТ

АНАРХИ́СТ, анархиста, муж.
1. Сторонник анархизма, член анархистской организации (полит.).
2. Человек, не подчиняющийся власти, авторитету, своевольный (разг.).

анархист, АНАРХИСТ


АНАРХИСТКА

АНАРХИ́СТКА, анархистки. женск. к анархист.

анархистка, АНАРХИСТКА


АНАРХИСТСКИЙ

АНАРХИ́СТСКИЙ, анархистская, анархистское. прил. к анархист.

анархистский, АНАРХИСТСКИЙ


АНАРХИЧЕСКИЙ

АНАРХИ́ЧЕСКИЙ, анархическая, анархическое; в качестве кратк. употр. анархичен, анархична, анархично. прил. к анархизм и к анархия.

анархический, АНАРХИЧЕСКИЙ


АНАРХИЯ

АНА́РХИЯ, анархии, мн. нет, жен. (греч. anarchia).
1. Реакционная утопия, предполагающая возможность перехода к обществу, в котором нет государственной власти, без политической борьбы пролетариата против буржуазии, без создания пролетарской партии и без диктатуры пролетариата.
2. Отсутствие власти, безначалие, беспорядок (разг.). В учреждении царит полная анархия.
• Анархия производства (полит. экон.) — отсутствие плана, сознательной организации в производстве, характерное для капиталистического строя.

анархия, АНАРХИЯ


АНАРХОСИНДИКАЛИЗМ

АНА́РХОСИНДИКАЛИЗМ, анархосиндикализма, мн. нет, муж. (иностр.) (полит., профс.). Анархическое течение, считающее возможным достигнуть изменения капиталистического строя непосредственным действием масс, объединенных в синдикатах (профсоюзах), и отрицающее необходимость политического руководства рабочим движением.

анархосиндикализм, АНАРХОСИНДИКАЛИЗМ


АНАРХОСИНДИКАЛИСТ

АНА́РХОСИНДИКАЛИСТ, анархосиндикалиста, муж. (полит., профс.). Сторонник анархосиндикализма.

анархосиндикалист, АНАРХОСИНДИКАЛИСТ


АНАТОМ

АНА́ТОМ, анатома, муж. Ученый — специалист по анатомии.

анатом, АНАТОМ


АНАТОМИРОВАТЬ

АНАТОМИ́РОВАТЬ, анатомирую, анатомируешь, совер. и несов., кого-что (мед.). Вскрыть (вскрывать) для научных или судебно-медицинских целей (трупы).

анатомировать, АНАТОМИРОВАТЬ


АНАТОМИРОВАТЬСЯ

АНАТОМИ́РОВАТЬСЯ, анатомируюсь, анатомируешься, совер. и несов. (мед.). страд. к анатомировать.

анатомироваться, АНАТОМИРОВАТЬСЯ


АНАТОМИЧЕСКИЙ

АНАТОМИ́ЧЕСКИЙ, анатомическая, анатомическое. прил. к анатомия. Анатомический препарат. Анатомический атлас. Анатомический театр (помещение, в котором производятся занятия по анатомии на трупах).

анатомический, АНАТОМИЧЕСКИЙ


АНАТОМИЯ

АНАТО́МИЯ, анатомии, мн. нет, жен. (от греч. anatome — разрезание). Наука о внутреннем строении органических тел. Анатомия человека. Анатомия растений. Описательная анатомия.

анатомия, АНАТОМИЯ


АНАФЕМА

АНА́ФЕМА, анафемы, жен. (греч. anathema).
1. только ед. Отлучение от церкви (церк.). Предать кого-нибудь анафеме.
| Проклятие (книж. устар.). «Зачем анафемой грозите вы России?» Пушкин.
2. Проклятый, негодяй (прост. бран.). «Есть же такие анафемы, а?» Чехов.

анафема, АНАФЕМА


АНАФЕМАТСТВОВАТЬ

АНАФЕМА́ТСТВОВАТЬ, анафематствую, анафематствуешь, несов., кого-что (церк.). Предавать анафеме, отлучать от церкви, проклинать.

анафематствовать, АНАФЕМАТСТВОВАТЬ


АНАФЕМСКИЙ

АНА́ФЕМСКИЙ, анафемская, анафемское (прост.).
1. прил. к анафема во 2 знач. Анафемский поступок.
2. перен. Проклятый, ужасный (при гиперболическом обозначении чего-нибудь отрицательного). Анафемский холод. Анафемский голод. Анафемски (нареч.) голоден.

анафемский, АНАФЕМСКИЙ


АНАХОРЕТ

АНАХОРЕ́Т, анахорета, муж. (греч. anachoretes). Отшельник, пустынник (церк.).
| Человек, живущий в уединении (книж. устар.). «Онегин жил анахоретом.» Пушкин.

анахорет, АНАХОРЕТ


АНАХРОНИЗМ

АНАХРОНИ́ЗМ, анахронизма, муж. (от греч. ana — назад и chronos — время) (книж.).
1. Ошибочное приурочение события одной эпохи к другой, нарушение хронологического правдоподобия (ист.). Упоминание о пушках в трагедии Шекспира "Юлий Цезарь" является анахронизмом.
2. Явление или понятие отжившее, устаревшее, не соответствующее условиям современности; пережиток.

анахронизм, АНАХРОНИЗМ


АНАХРОНИЧЕСКИЙ

АНАХРОНИ́ЧЕСКИЙ, анахроническая, анахроническое; в качестве кратк. употр. анахроничен, анахронична, анахронично (книж.). Являющийся анахронизмом.

анахронический, АНАХРОНИЧЕСКИЙ


АНГАЖЕМЕНТ

АНГАЖЕМЕ́НТ, ангажемента, муж. (франц. engagement) (театр.). Приглашение артистов на работу по договору на определенный срок. Получить ангажемент.

ангажемент, АНГАЖЕМЕНТ


АНГАЖИРОВАННЫЙ

АНГАЖИ́РОВАННЫЙ, ангажированная, ангажированное; ангажирован, ангажирована, ангажировано. прич. страд. прош. от ангажировать; получивший ангажемент.

ангажированный, АНГАЖИРОВАННЫЙ


АНГАЖИРОВАТЬ

АНГАЖИ́РОВАТЬ, ангажи́рую — ангажиру́ю, ангажи́руешь — ангажиру́ешь, совер. и несов., кого-что (франц. engager — приглашать).
1. Предложить (предлагать) ангажемент (театр.).
2. Пригласить (приглашать) на танец (устар.). «А она неглижирует, что ее ангажирует чуть не генерал.» А.Островский.

ангажировать, АНГАЖИРОВАТЬ, ангажируешь, ангажирую


АНГАЖИРОВАТЬСЯ

АНГАЖИ́РОВАТЬСЯ, ангажи́руюсь — ангажиру́юсь, ангажи́руешься — ангажиру́ешься, совер. и несов.
1. Принять (принимать) ангажемент (театр.).
2. только совер., перед кем-чем. Надавать обещаний кому-нибудь (разг. фам.).
3. страд. к ангажировать.

ангажироваться, АНГАЖИРОВАТЬСЯ, ангажируешься, ангажируюсь


АНГАР

АНГА́Р, ангара, муж. (франц. hangar) (авиац.). Сооружение для хранения и стоянки самолетов.

ангар, АНГАР


АНГЕЛ

А́НГЕЛ, ангела, муж. (греч. aggelos, букв. вестник).
1. В религиозной мифологии — бесплотное существо, исполняющее приказания бога.
2. Идеал чего-нибудь, лучшее воплощение, олицетворение чего-нибудь (разг., с оттенком восхищения; устар.). Ангел красоты.
| Ласковое обращение к любимому человеку. Ангел мой (перевод франц. mon ange).
3. Святой, имя которого носит кто-нибудь (церк.).
| Именины (разг. устар.). Поздравление с ангелом.

ангел, АНГЕЛ


АНГЕЛЬСКИЙ

А́НГЕЛЬСКИЙ, ангельская, ангельское (церк. и устар.). прил. к ангел в 1 и 2 знач. Ангельское терпение. «Какие перышки! какой носок! и, верно, ангельский быть должен голосок.» Крылов.

ангельский, АНГЕЛЬСКИЙ


АНГИНА

АНГИ́НА, ангины, жен. (лат. anguina, букв. жаба) (мед.). Воспаление горла, зева; жаба.

ангина, АНГИНА


АНГЛИЗИРОВАТЬ

АНГЛИЗИ́РОВАТЬ, англизирую, англизируешь, совер. и несов., кого-что (устар.). Устроить (устраивать) что-нибудь на английский образец.
| Придать (придавать) чему-нибудь английский вид. «(Муромский) рысью поехал около своих англизированных владений.» Пушкин. Англизированная лошадь (с подрезанным хвостом).

англизировать, АНГЛИЗИРОВАТЬ


АНГЛИЗИРОВАТЬСЯ

АНГЛИЗИ́РОВАТЬСЯ, англизируюсь, англизируешься, несов. (устар.). страд. к англизировать.

англизироваться, АНГЛИЗИРОВАТЬСЯ


АНГЛИЙСКИЙ

АНГЛИ́ЙСКИЙ (английский устар.), английская, английское. прил. к Англия и к англичане. Английская конституция. Английский язык.
• Английская болезнь (мед. разг.) — рахит. Английская горькая — сорт водки. Английский пластырь (апт.) — липкий пластырь, представляющий собою тафту, покрытую клеем. Английская соль (апт.) — сернокислая магнезия, употр. как слабительное. Английская булавка — см. булавка.

английский, АНГЛИЙСКИЙ


АНГЛИКАНСКИЙ

АНГЛИКА́НСКИЙ, англиканская, англиканское (спец.). Относящийся к той разновидности протестантской религии, которая господствует в Англии. Англиканский пастор. Англиканская церковь.

англиканский, АНГЛИКАНСКИЙ


АНГЛИЦИЗМ

АНГЛИЦИ́ЗМ, англицизма, муж. (иностр.). Вид варваризма — оборот речи, выражение в каком-нибудь языке, составленное по образцу англ. языка (лит.).
| Заимствование из англ. языка (линг.).

англицизм, АНГЛИЦИЗМ


АНГЛИЧАНЕ

АНГЛИЧА́НЕ, англичан, ед. англичанин, англичанина, муж. Народ, населяющий Англию.

англичане, АНГЛИЧАНЕ


АНГЛИЧАНКА

АНГЛИЧА́НКА, англичанки, жен.
1. женск. к англичанин.
2. Англия (фам.). Англичанка подгадила.

англичанка, АНГЛИЧАНКА


АНГЛО...

АНГЛО... Первая часть составных слов в знач. английский, относящийся к Англии, напр. англо-русский словарь.

англо...


АНГЛОМАН

АНГЛОМА́Н, англомана, муж. Имеющий пристрастие ко всему английскому.

англоман, АНГЛОМАН


АНГЛОМАНИЯ

АНГЛОМА́НИЯ, англомании, мн. нет, жен. Пристрастие ко всему английскому.

англомания, АНГЛОМАНИЯ


АНГЛОМАНКА

АНГЛОМА́НКА, англоманки. женск. к англоман.

англоманка, АНГЛОМАНКА


АНГЛОМАНСКИЙ

АНГЛОМА́НСКИЙ, англоманская, англоманское. прил. к англоман.

англоманский, АНГЛОМАНСКИЙ


АНГЛОМАНСТВО

АНГЛОМА́НСТВО, англоманства, мн. нет, ср. То же, что англомания, но с оттенком порицания.

англоманство, АНГЛОМАНСТВО


АНГЛОФИЛ

АНГЛОФИ́Л, англофила, муж. (книж.). Поклонник, сторонник английской нации и культуры; ант. англофоб. см. ...фил.

англофил, АНГЛОФИЛ


АНГЛОФИЛЬСКИЙ

АНГЛОФИ́ЛЬСКИЙ, англофильская, англофильское (книж.). прил. к англофил.

англофильский, АНГЛОФИЛЬСКИЙ


АНГЛОФИЛЬСТВО

АНГЛОФИ́ЛЬСТВО, англофильства, мн. нет, ср. (книж.). Образ мыслей и действий англофила.

англофильство, АНГЛОФИЛЬСТВО


АНГЛОФОБ

АНГЛОФО́Б, англофоба, муж. (книж.). Противник, ненавистник английской нации и культуры; ант. англофил. см. ...фоб.

англофоб, АНГЛОФОБ


АНГЛОФОБСКИЙ

АНГЛОФО́БСКИЙ, англофобская, англофобское (книж.). прил. к англофоб.

англофобский, АНГЛОФОБСКИЙ


АНГЛОФОБСТВО

АНГЛОФО́БСТВО, англофобства, мн. нет, ср. (книж.). Образ мыслей и действий англофоба.

англофобство, АНГЛОФОБСТВО


АНГОРСКИЙ

АНГО́РСКИЙ, ангорская, ангорское. прил. к Ангора (прежнее название Анкары, города в муж. Азии, столицы Турции).
• Ангорская коза, ангорская кошка — название породы коз, кошек с длинной шерстью. Ангорская шерсть — шерсть от ангорской козы.

ангорский, АНГОРСКИЙ


АНДАНТЕ

АНДА́НТЕ (тэ; итал. andante) (муз.).
1. нареч. Медленно, плавно (о темпе исполнения музыкальных произведений). Вы играете слишком быстро; это надо исполнять анданте.
2. нескл., ср. Музыкальная пьеса или часть ее, исполняемая в таком темпе. Анданте из пятой симфонии Бетховена.

анданте, АНДАНТЕ


АНЕВРИЗМ

АНЕВРИ́ЗМ, аневризма, муж. (разг.), и АНЕВРИЗМА, аневризмы, жен. (греч. aneurysma — расширение) (мед.). Болезненное расширение кровеносных сосудов. Аневризм аорты.

аневризм, АНЕВРИЗМ


АНЕВРИЗМА

АНЕВРИ́ЗМА, см. аневри́зм.

аневризм, аневризма, АНЕВРИЗМА


АНЕКДОТ

АНЕКДО́Т, анекдота, муж. (от греч. anekdotos — неизданный). Вымышленный, короткий рассказ о смешном, забавном происшествии. Рассказывать анекдот. «Дней минувших анекдоты.» Пушкин.
| Самое такое происшествие. Вот какой случился анекдот.
| Выдумка, вымышленный случай (разг.). Не верю, это — анекдот.
• Скверный анекдот (разг.) — неприятное происшествие, неприятность. «И такой скверный анекдот, что сена хоть бы клок в целом хозяйстве.» Гоголь.

анекдот, АНЕКДОТ


АНЕКДОТИСТ

АНЕКДОТИ́СТ, анекдотиста, муж. Любитель собирать и рассказывать анекдоты.

анекдотист, АНЕКДОТИСТ


АНЕКДОТИЧЕСКИЙ

АНЕКДОТИ́ЧЕСКИЙ, анекдотическая, анекдотическое.
1. прил. к анекдот. Сюжет этой повести имеет анекдотический характер.
2. (в качестве кратк. употр. анекдотичен, анекдотична, анекдотично). То же, что анекдотичный. Анекдотическая личность (оригинальная, со странностями).

анекдотический, АНЕКДОТИЧЕСКИЙ


АНЕКДОТИЧНЫЙ

АНЕКДОТИ́ЧНЫЙ, анекдотичная, анекдотичное; анекдотичен, анекдотична, анекдотично. Похожий на анекдот, небывалый, мало вероятный, забавный, оригинальный. Анекдотичный случай. Всё это анекдотично, что вы рассказываете.

анекдотичный, АНЕКДОТИЧНЫЙ


АНЕМИЧЕСКИЙ

АНЕМИ́ЧЕСКИЙ, анемическая, анемическое, и АНЕМИЧНЫЙ, анемичная, анемичное; анемичен, анемична, анемично. прил. к анемия; малокровный. Недомогания анемического происхождения. Анемический вид. Девочка слаба, анемична.

анемический, АНЕМИЧЕСКИЙ


АНЕМИЧНЫЙ

АНЕМИ́ЧНЫЙ, см. анеми́ческий.

анемический, анемичный, АНЕМИЧНЫЙ


АНЕМИЯ

АНЕМИ́Я, анемии, мн. нет, жен. (греч. anaimia.) (мед.). Малокровие.

анемия, АНЕМИЯ


АНЕМОН

АНЕМО́Н, анемона, муж. (от греч. anemos — ветер) (бот.). Растение из семейства лютиковых с белыми или желтыми цветами, легко облетающими от ветра.

анемон, АНЕМОН


АНЕРОИД

АНЕРО́ИД, анероида, муж. (от греч. отриц. a, neros — влажный, eidos — вид). Металлический барометр, измеряющий атмосферное давление при помощи безвоздушной тонкостенной трубки.

анероид, АНЕРОИД


АНЕСТЕЗИРОВАТЬ

АНЕСТЕЗИ́РОВАТЬ [нэстэ], анестезирую, анестезируешь, совер. и несов., что (мед.). Вызвать (вызывать) анестезию. Анестезирующие средства.

анестезировать, АНЕСТЕЗИРОВАТЬ


АНЕСТЕЗИРОВАТЬСЯ

АНЕСТЕЗИ́РОВАТЬСЯ [нэстэ], анестезируюсь, анестезируешься, совер. и несов. (мед.). страд. к анестезировать.

анестезироваться, АНЕСТЕЗИРОВАТЬСЯ


АНЕСТЕЗИЯ

АНЕСТЕЗИ́Я [нэстэ], анестезии, мн. нет, жен. (греч. anaisthesia — бесчувственность) (мед.). Потеря или ослабление восприимчивости к внешним раздражениям, в особенности к чувству боли и осязания.

анестезия, АНЕСТЕЗИЯ


АНИЛИН

АНИЛИ́Н, анилина, муж. (иностр.) (хим.). Бесцветная или желтоватая маслянистая жидкость, продукт каменноугольного дегтя, употр. для приготовления красящих веществ.

анилин, АНИЛИН


АНИЛИНОВЫЙ

АНИЛИ́НОВЫЙ, анилиновая, анилиновое.
1. прил. к анилин. Анилиновая соль.
2. Название, прилагаемое к искусственным органическим красящими веществам. Анилиновые краски.

анилиновый, АНИЛИНОВЫЙ


АНИМАЛИСТ

АНИМАЛИ́СТ, анималиста, муж. (от лат. animal — животное) (иск.). Художник или скульптор, изображающий в своих работах преим. животных.

анималист, АНИМАЛИСТ


АНИМИЗМ

АНИМИ́ЗМ, анимизма, мн. нет, муж. (от лат. anima — душа) (науч.). Форма первобытного мышления, приписывающего всем предметам душу.

анимизм, АНИМИЗМ


АНИМИСТИЧЕСКИЙ

АНИМИСТИ́ЧЕСКИЙ, анимистическая, анимистическое (науч.). прил. к анимизм. Анимистические верования.

анимистический, АНИМИСТИЧЕСКИЙ


АНИС

АНИ́С, аниса, мн. нет, муж. (греч. anison).
1. Высокое однолетнее растение из семейства зонтичных, разводимое ради семян и добываемого из них ароматного масла.
2. Сорт яблок.

анис, АНИС


АНИСОВКА

АНИ́СОВКА, анисовки, мн. нет, жен. (разг.).
1. То же, что анис во 2 знач.
2. Анисовая водка.

анисовка, АНИСОВКА


АНИСОВЫЙ

АНИ́СОВЫЙ, анисовая, анисовое.
1. прил. к анис. Анисовые яблоки.
2. Настоенный на анисе (в 1 знач.). Анисовая водка.

анисовый, АНИСОВЫЙ


АНКЕР

А́НКЕР, анкера, муж. (нем. Anker — якорь) (спец.).
1. Регулятор маятника в часах.
2. Железная скрепа в каменной кладке.

анкер, АНКЕР


АНКЕРНЫЙ

А́НКЕРНЫЙ, анкерная, анкерное (спец.). прил. к анкер. Часы на анкерном ходу.

анкерный, АНКЕРНЫЙ


АНКЕТА

АНКЕ́ТА, анкеты, жен. (франц. enquête). Собирание сведений путем получения ответов на вопросы, составленные по известной форме или программе. Произвести анкету.
| Опросный лист для получения определенных сведений. Заполнить анкету.

анкета, АНКЕТА


АНКЕТНЫЙ

АНКЕ́ТНЫЙ, анкетная, анкетное. прил. к анкета. Анкетный метод. Анкетные сведения.

анкетный, АНКЕТНЫЙ


АННАЛЫ

АННА́ЛЫ, анналов, ед. нет (лат. annales). Летопись (книж. устар.).
| Употребительное название научных журналов.

анналы, АННАЛЫ


АННЕКСИОННЫЙ

АННЕКСИО́ННЫЙ [анэ], аннексионная, аннексионное (полит.). прил. к аннексия.

аннексионный, АННЕКСИОННЫЙ


АННЕКСИРОВАТЬ

АННЕКСИ́РОВАТЬ [анэ], аннексирую, аннексируешь, совер. и несов., что (полит.). Произвести (производить) аннексию чего-нибудь.

аннексировать, АННЕКСИРОВАТЬ


АННЕКСИРОВАТЬСЯ

АННЕКСИ́РОВАТЬСЯ [анэ], аннексируюсь, аннексируешься, совер. и несов. (полит.). страд. к аннексировать.

аннексироваться, АННЕКСИРОВАТЬСЯ


АННЕКСИЯ

АННЕ́КСИЯ [анэ], аннексии, жен. (от лат. annexo — привязываю) (полит.). Насильственное политическое присоединение страны или части ее к другой стране. Мир без аннексий и контрибуций.

аннексия, АННЕКСИЯ


АННИБАЛОВА

АННИБА́ЛОВА и АННИБАЛОВСКАЯ клятва. см. клятва.

аннибалова, АННИБАЛОВА


АННИБАЛОВСКАЯ

АННИБА́ЛОВСКАЯ, см. анниба́лова.

аннибалова, аннибаловская, АННИБАЛОВСКАЯ


АННОТАЦИЯ

АННОТА́ЦИЯ, аннотации, жен. (лат. annotatio — замечание) (спец.). Лаконическое, краткое изложение содержания книги с критической оценкой ее и библиографическим указателем, отзывом о нем. Библиографический указатель с аннотациями.

аннотация, АННОТАЦИЯ


АННОТИРОВАТЬ

АННОТИ́РОВАТЬ, аннотирую, аннотируешь, совер. и несов., что (спец.). Описать (описывать) в форме аннотации. Аннотировать книгу.

аннотировать, АННОТИРОВАТЬ


АННОТИРОВАТЬСЯ

АННОТИ́РОВАТЬСЯ, аннотируюсь, аннотируешься, совер. и несов. (спец.). страд. к аннотировать.

аннотироваться, АННОТИРОВАТЬСЯ


АННУЛИРОВАТЬ

АННУЛИ́РОВАТЬ [ану], аннулирую, аннулируешь, совер. и несов., что (от лат. annullo — уничтожаю) (книж.). Отменить (отменять), признать (признавать) недействительным. Аннулировать долги, постановление.

аннулировать, АННУЛИРОВАТЬ


АННУЛИРОВАТЬСЯ

АННУЛИ́РОВАТЬСЯ [ану], аннулируюсь, аннулируешься, совер. и несов. (книж.). страд. к аннулировать.

аннулироваться, АННУЛИРОВАТЬСЯ


АННУЛЯЦИЯ

АННУЛЯ́ЦИЯ [ану], аннуляции, мн. нет, жен. (книж.). Действие по гл. аннулировать.

аннуляция, АННУЛЯЦИЯ


АНОД

АНО́Д, анода, муж. (греч. anodos — восхождение) (физ.). Положительный электрод, ант. катод.

анод, АНОД


АНОДНЫЙ

АНО́ДНЫЙ, анодная, анодное (физ.). прил. к анод.

анодный, АНОДНЫЙ


АНОМАЛИЯ

АНОМА́ЛИЯ (аномалия устар.), аномалии, жен. (греч. anomalia — неравенство) (книж.). Уклонение от закономерности явлений, отступление от существующего положения или порядка, неправильность. Аномалия в физическом развитии. Курская магнитная аномалия. (см. магнитный).

аномалия, АНОМАЛИЯ


АНОМАЛЬНЫЙ

АНОМА́ЛЬНЫЙ, аномальная, аномальное; аномален, аномальна, аномально (книж.). Обнаруживающий аномалию, неправильный, с аномалиями.

аномальный, АНОМАЛЬНЫЙ


АНОНИМ

АНОНИ́М, анонима, муж. (греч. anonymos — безыменный).
1. Автор сочинения, письма, скрывший свое имя.
2. Сочинение без обозначения имени автора.

аноним, АНОНИМ


АНОНИМКА

АНОНИ́МКА, анонимки, жен. (разг.). Письмо без подписи и неизвестно кем написанное.

анонимка, АНОНИМКА


АНОНИМНЫЙ

АНОНИ́МНЫЙ, анонимная, анонимное; анонимен, анонимна, анонимно.
1. Неизвестный по имени, не подписавший своего имени. Анонимный автор (то же, что аноним в 1 знач.).
2. Без имени автора. Анонимное письмо. Анонимный донос. Написать что-нибудь анонимно (нареч.).
• Анонимное общество (торг.) — акционерное общество, которое определяется целью предприятия, а не именами участников.

анонимный, АНОНИМНЫЙ


АНОНС

АНО́НС, анонса, муж. (франц. annonce). Публичное оповещение, объявление. Сделать анонс о следующем спектакле.
| Предварительная, без подробных указаний афиша. Расклеить анонсы. Вывесить анонс.

анонс, АНОНС


АНОНСИРОВАТЬ

АНОНСИ́РОВАТЬ, анонсирую, анонсируешь, совер. и несов., о чем или что (книж.). Сделать анонс о чем-нибудь.

анонсировать, АНОНСИРОВАТЬ


АНОНСИРОВАТЬСЯ

АНОНСИ́РОВАТЬСЯ, анонсируюсь, анонсируешься, совер. и несов. (книж.). страд. к анонсировать.

анонсироваться, АНОНСИРОВАТЬСЯ


АНОНСОДАТЕЛЬ

АНОНСОДА́ТЕЛЬ, анонсодателя, муж. (спец.). Тот, кто дает анонс, объявление в повременные издания.

анонсодатель, АНОНСОДАТЕЛЬ


АНОРМАЛЬНЫЙ

АНОРМА́ЛЬНЫЙ, анормальная, анормальное; анормален, анормальна, анормально (франц. anormal) (книж.). Отклоняющийся от общих установленных норм, ненормальный. Анормальные явления.

анормальный, АНОРМАЛЬНЫЙ


АНСАМБЛЬ

АНСА́МБЛЬ, ансамбля, муж. (франц. ensemble).
1. Стройное объединение, согласованность всех частей какого-нибудь целого (книж.). Архитектурный ансамбль.
2. Художественно согласованное, дружное исполнение всеми артистами драматической или музыкальной пьесы (театр.). Московский Художественный театр всегда отличался прекрасным ансамблем. Сама пьеса посредственна, но ансамбль был хорош.
3. Состав исполнителей театральной пьесы.
| Состав из нескольких певцов или музыкантов, выступающих совместно. Струнный ансамбль.

ансамбль, АНСАМБЛЬ


АНТАБЛЕМЕНТ

АНТАБЛЕМЕ́НТ, антаблемента, муж. (фр, entablement) (архит.). Верхняя часть здания, состоящая из карниза, фриза и архитрава.

антаблемент, АНТАБЛЕМЕНТ


АНТАГОНИЗМ

АНТАГОНИ́ЗМ, антагонизма, мн. нет, муж. (греч. antagonismos). Соперничество, взаимная борьба интересов. Антагонизм Европы и Америки за последние годы принял новые формы. Классовый антагонизм в капиталистических странах обостряется.
| Враждебное противодействие, вызванное несогласием во мнениях или интересах (разг.). Антагонизм между родителями и детьми.

антагонизм, АНТАГОНИЗМ


АНТАГОНИСТ

АНТАГОНИ́СТ, антагониста, муж. (греч. antagonistes) (книж.). Противник, соперник.

антагонист, АНТАГОНИСТ


АНТАНТА

АНТА́НТА (А прописное), Антанты, мн. нет, жен. (франц. entente) (полит.). Политический союз Англии и Франции, а также других государств, выступавших вместе с ними против Германии в мировой войне 1914-1918 гг.
• Большая Антанта (неол. полит.) — политический союз Англии и Франции. Малая Антанта (неол. полит.) — политический союз Чехословакии, Румынии и Югославии.

антанта, АНТАНТА


АНТАНТОВСКИЙ

АНТА́НТОВСКИЙ, антантовская, антантовское (полит., газет.). прил. к Антанта.

антантовский, АНТАНТОВСКИЙ


АНТАРКТИКА

АНТА́РКТИКА, антарктики, мн. нет, жен. (геогр.). Область, часть земного шара, лежащая за южным полярным кругом; ант. арктика. см. анти... и арктика.

антарктика, АНТАРКТИКА


АНТАРКТИЧЕСКИЙ

АНТАРКТИ́ЧЕСКИЙ, антарктическая, антарктическое (геогр.).
1. прил. к антарктика; ант. арктический. Антарктический океан. Антарктический материк.
2. Обслуживающий или изучающий антарктику. Антарктическая экспедиция.

антарктический, АНТАРКТИЧЕСКИЙ


АНТЕННА

АНТЕ́ННА [эна], антенны, жен. (от лат. antenna — рея на корабле).
1. Воздушный провод, подвешиваемый на мачты для улавливания радиоволн (тех.).
2. То же, что усик в 3 знач. (зоол.).

антенна, АНТЕННА


АНТИ...

АНТИ... (греч. anti — вместо, против). Приставка, употр. при многих сущ. и прил. для выражения противоположности или враждебности, соответствует приставке "против", напр. антиалкогольный, антирелигиозный, антиобщественный, антимилитаризм.

анти...


АНТИАЛКОГОЛЬНЫЙ

АНТИАЛКОГО́ЛЬНЫЙ, антиалкогольная, антиалкогольное.
1. Противоалкогольный, направленный против алкоголя. Антиалкогольное средство.
2. По борьбе с алкоголизмом; направленный против алкоголизма. Антиалкогольный съезд. Антиалкогольная пропаганда.

антиалкогольный, АНТИАЛКОГОЛЬНЫЙ


АНТИК

АНТИ́К, антика, муж. (франц. antique) (устар.). Сохранившийся до нас памятник древнего искусства.
| Старинный или редкий предмет художественной работы.
| Всё старинное, носящее отпечаток старины. «За что ни возьмись, антик.» А.Тургенев.
• Антик с гвоздикой (прост. шутл.) — прелестно, чудно (при ироническом выражении восторга, восхищения).

антик, АНТИК


АНТИКВА

АНТИ́КВА, антиквы, мн. нет, жен. (лат. antiqua — древняя) (тип.). Особый вид типографского шрифта. Набрать заглавную строку антиквой.

антиква, АНТИКВА


АНТИКВАР

АНТИКВА́Р, антиквара, и антикварий, антиквария, муж.
1. Любитель и собиратель антикварных предметов (устар.).
2. Торговец антикварными предметами.

антиквар, АНТИКВАР


АНТИКВАРИАТ

АНТИКВАРИА́Т, антиквариата, муж. Антикварный магазин (преим. торгующий старыми редкими книгами, картинами).

антиквариат, АНТИКВАРИАТ


АНТИКВАРИЙ

АНТИКВА́РИЙ, антиквария, муж. см. антиквар.

антикварий, АНТИКВАРИЙ


АНТИКВАРНЫЙ

АНТИКВА́РНЫЙ, антикварная, антикварное (лат. antiqua-rius).
1. Старинный и ценный. Антикварная вещь.
2. Торгующий старинными ценными вещами. Антикварный магазин.

антикварный, АНТИКВАРНЫЙ


АНТИКОММУНИСТИЧЕСКИЙ

АНТИКОММУНИСТИ́ЧЕСКИЙ, антикоммунистическая, антикоммунистическое. Враждебный коммунизму или коммунистам, борющийся с ними.

антикоммунистический, АНТИКОММУНИСТИЧЕСКИЙ


АНТИКРИТИКА

АНТИКРИ́ТИКА, антикритики, мн. нет, жен. (устар.). Критика на критику, ответ на критику. см. анти....

антикритика, АНТИКРИТИКА


АНТИЛОПА

АНТИЛО́ПА, антилопы, жен. (греч. anthalops) (зоол.). Жвачное млекопитающее парнокопытное животное, родственное оленю.

антилопа, АНТИЛОПА


АНТИМАРКСИСТСКИЙ

АНТИМАРКСИ́СТСКИЙ, антимарксистская, антимарксистское. Противоречащий или враждебный марксизму. «Теория "самотека" в социалистическом строительстве есть теория антимарксистская.» Сталин.

антимарксистский, АНТИМАРКСИСТСКИЙ


АНТИМИЛИТАРИЗМ

АНТИМИЛИТАРИ́ЗМ, антимилитаризма, мн. нет, муж. (полит.). Враждебное милитаризму направление, течение.

антимилитаризм, АНТИМИЛИТАРИЗМ


АНТИМИЛИТАРИСТ

АНТИМИЛИТАРИ́СТ, антимилитариста, муж. (полит.). Сторонник антимилитаризма.

антимилитарист, АНТИМИЛИТАРИСТ


АНТИМИНС

АНТИМИ́НС, антиминса, муж. (от греч. anti — вместо и лат. mensa — стол, букв. вместопрестолие) (церк.). Изображение на материи погребения Христа — необходимый предмет для совершения евхаристии.

антиминс, АНТИМИНС


АНТИМОНИЙ

АНТИМО́НИЙ, антимония, мн. нет, муж., и АНТИМОНИЯ, антимонии, мн. нет, жен. (лат. antimonium) (хим. устар.). Сурьма.
• Разводить антимонию или антимонии (разг. фам.) — заниматься пустой болтовней, пустяками.

антимоний, АНТИМОНИЙ


АНТИМОНИЯ

АНТИМО́НИЯ, см. антимо́ний.

антимоний, антимония, АНТИМОНИЯ


АНТИНОМИЧЕСКИЙ

АНТИНОМИ́ЧЕСКИЙ, антиномическая, антиномическое, и АНТИНОМИЧНЫЙ, антиномичная, антиномичное; антиномичен, антиномична, антиномично (филос.). Содержащий в себе антиномию.

антиномический, АНТИНОМИЧЕСКИЙ


АНТИНОМИЧНЫЙ

АНТИНОМИ́ЧНЫЙ, см. антиноми́ческий.

антиномический, антиномичный, АНТИНОМИЧНЫЙ


АНТИНОМИЯ

АНТИНО́МИЯ, антиномии, жен. (греч. antinomia) (филос.). Противоречие между двумя законами, положениями, принципами, категориями.

антиномия, АНТИНОМИЯ


АНТИОБЩЕСТВЕННИК

АНТИОБЩЕ́СТВЕННИК, антиобщественника, муж. (неол.). Человек, ведущий себя антиобщественно.

антиобщественник, АНТИОБЩЕСТВЕННИК


АНТИОБЩЕСТВЕННЫЙ

АНТИОБЩЕ́СТВЕННЫЙ, антиобщественная, антиобщественное. Враждебный обществу, вредящий общественной пользе. Антиобщественный поступок. Вести себя антиобщественно (нареч.).

антиобщественный, АНТИОБЩЕСТВЕННЫЙ


АНТИПАТИЧЕСКИЙ

АНТИПАТИ́ЧЕСКИЙ, антипатическая, антипатическое (книж.). прил. к антипатия в 1 знач. Антипатические чувства.

антипатический, АНТИПАТИЧЕСКИЙ


АНТИПАТИЧНЫЙ

АНТИПАТИ́ЧНЫЙ, антипатичная, антипатичное; антипатичен, антипатична, антипатично. Неприятный, отталкивающий, вызывающий антипатию. Антипатичная личность. Он мне антипатичен.

антипатичный, АНТИПАТИЧНЫЙ


АНТИПАТИЯ

АНТИПА́ТИЯ (антипатия устар.), антипатии, жен. (греч. antipatheia).
1. только ед. Чувство нерасположения, неприязни, отвращения; ант. симпатия. Я почувствовал к нему антипатию с первого взгляда.
2. Предмет безотчетного нерасположения, отвращения (разг.). Это моя антипатия. Сколько у нее антипатий!

антипатия, АНТИПАТИЯ


АНТИПИРИН

АНТИПИРИ́Н, антипирина, мн. нет, муж. (от греч. anti — против и pyr — огонь, жар) (апт.). Жаропонижающее и болеутоляющее средство.

антипирин, АНТИПИРИН


АНТИПОД

АНТИПО́Д, антипода, муж. (греч. antipodes — обращенные ногами к ногам).
1. только мн. Обитатели двух противоположных пунктов земли, двух противоположных концов одного из диаметров земного шара (геогр.).
2. кому-чему или кого-чего. Человек противоположных свойств, вкусов или убеждений (книж.). Он — совершенный его антипод или он совершенный антипод ему.

антипод, АНТИПОД


АНТИРЕЛИГИОЗНИК

АНТИРЕЛИГИО́ЗНИК, антирелигиозника, муж. (неол.). Занимающийся антирелигиозной пропагандой.

антирелигиозник, АНТИРЕЛИГИОЗНИК


АНТИРЕЛИГИОЗНИЦА

АНТИРЕЛИГИО́ЗНИЦА, антирелигиозницы (неол.). женск. к антирелигиозник.

антирелигиозница, АНТИРЕЛИГИОЗНИЦА


АНТИРЕЛИГИОЗНЫЙ

АНТИРЕЛИГИО́ЗНЫЙ, антирелигиозная, антирелигиозное. Враждебный религии, активно выступающий, направленный против религии. Антирелигиозное общество. Антирелигиозная пропаганда. Антирелигиозное воспитание.

антирелигиозный, АНТИРЕЛИГИОЗНЫЙ


АНТИСЕМИТ

АНТИСЕМИ́Т, антисемита, муж. Человек, общественное поведение которого характеризуется антисемитизмом; юдофоб. см. анти... и семит.

антисемит, АНТИСЕМИТ


АНТИСЕМИТИЗМ

АНТИСЕМИТИ́ЗМ, антисемитизма, мн. нет, муж. Преследование евреев, враждебное отношение к евреям, возбуждаемое эксплоататорскими классами с целью отвлечь эксплоатируемые массы от борьбы против их угнетателей; юдофобство. Германские фашисты всячески разжигают антисемитизм. СССР — единственная страна в мире, где борьба с антисемитизмом, как и со всяким шовинизмом, стала задачей правительственной политики.

антисемитизм, АНТИСЕМИТИЗМ


АНТИСЕМИТИЧЕСКИЙ

АНТИСЕМИТИ́ЧЕСКИЙ и АНТИСЕМИ́ТСКИЙ, антисемитическая, антисемитическое. прил. к антисемит и к антисемитизм. Антисемитская выходка реакционера. Антисемитическая или антисемитская пропаганда.

антисемитический, АНТИСЕМИТИЧЕСКИЙ, антисемитский


АНТИСЕМИТКА

АНТИСЕМИ́ТКА, антисемитки. женск. к антисемит.

антисемитка, АНТИСЕМИТКА


АНТИСЕМИТСТВОВАТЬ

АНТИСЕМИ́ТСТВОВАТЬ, антисемитствую, антисемитствуешь, несов. (разг.). Активно проявлять свое отрицательное отношение к евреям, проявлять антисемитизм. Германские фашистские газеты продолжают антисемитствовать.

антисемитствовать, АНТИСЕМИТСТВОВАТЬ


АНТИСЕПТИКА

АНТИСЕ́ПТИКА [сэ], антисептики, мн. нет, жен. (от греч. anti — против и septikos — гнилостный) (мед.).
1. Обеззараживание ран при гнойной инфекции.
2. собир. Дезинфицирующие, обеззараживающие средства.

антисептика, АНТИСЕПТИКА


АНТИСЕПТИЧЕСКИЙ

АНТИСЕПТИ́ЧЕСКИЙ, антисептическая, антисептическое. прил. к антисептика.

антисептический, АНТИСЕПТИЧЕСКИЙ


АНТИСОВЕТСКИЙ

АНТИСОВЕ́ТСКИЙ, антисоветская, антисоветское (неол.). Настроенный или относящийся враждебно к советской власти, имеющий целью причинить ей ущерб, вред. Антисоветский элемент. Антисоветское выступление.

антисоветский, АНТИСОВЕТСКИЙ


АНТИТЕЗА

АНТИТЕ́ЗА [тэ], антитезы, жен. (греч. antithesis) (книж.).
1. Противоположение, противоположность.
| Сопоставление двух противоположных мыслей или образов для большей силы и яркости выражения (лит.).
2. То же, что антитезис (филос.).

антитеза, АНТИТЕЗА


АНТИТЕЗИС

АНТИТЕ́ЗИС [тэ], антитезиса, муж. (филос.). Суждение, противоположное тезису (термин диалектической философии).

антитезис, АНТИТЕЗИС


АНТИТЕТИЧЕСКИЙ

АНТИТЕТИ́ЧЕСКИЙ [тэ], антитетическая, антитетическое (науч.). Содержащий в себе антитезис. Антитетическое утверждение.

антитетический, АНТИТЕТИЧЕСКИЙ


АНТИФАШИСТСКИЙ

АНТИФАШИ́СТСКИЙ, антифашистская, антифашистское (неол. полит.). Направленный против фашизма или фашистов, борющийся с ними. Антифашистский конгресс. Антифашистское движение.

антифашистский, АНТИФАШИСТСКИЙ


АНТИХРИСТ

АНТИ́ХРИСТ, антихриста, муж. (греч. antichristos). По христианскому вероучению — главный и последний враг Христа, который якобы явится перед концом мира и будет побежден Христом (церк.).
| Бранное слово (прост. устар.).

антихрист, АНТИХРИСТ


АНТИХУДОЖЕСТВЕННЫЙ

АНТИХУДО́ЖЕСТВЕННЫЙ, антихудожественная, антихудожественное; антихудожествен, антихудожественна, антихудожественно (книж.). Лишенный художественности, противный художественному вкусу. Антихудожественное исполнение.

антихудожественный, АНТИХУДОЖЕСТВЕННЫЙ


АНТИЦИКЛОН

АНТИЦИКЛО́Н, антициклона, муж. (от греч. anti — против и kyklos — круг) (метеор.). Область высокого атмосферного давления с вращательными ветрами вокруг центра.

антициклон, АНТИЦИКЛОН


АНТИЦИПАЦИЯ

АНТИЦИПА́ЦИЯ, антиципации, жен. (лат. anticipatio) (книж.). Предвосхищение, преждевременное наступление какого-нибудь явления или действия.

антиципация, АНТИЦИПАЦИЯ


АНТИЦИПИРОВАТЬ

АНТИЦИПИ́РОВАТЬ, антиципирую, антиципируешь, совер. и несов., что (книж.). Произвести (производить) антиципацию чего-нибудь.

антиципировать, АНТИЦИПИРОВАТЬ


АНТИЦИПИРОВАТЬСЯ

АНТИЦИПИ́РОВАТЬСЯ, антиципируюсь, антиципируешься, совер. и несов. (книж.). страд. к антиципировать.

антиципироваться, АНТИЦИПИРОВАТЬСЯ


АНТИЧНОСТЬ

АНТИ́ЧНОСТЬ, античности, мн. нет, жен.
1. Греко-римский мир, его культура.
2. отвл. сущ. к античный. Античность позы.

античность, АНТИЧНОСТЬ


АНТИЧНЫЙ

АНТИ́ЧНЫЙ, античная, античное (от лат. antiqnus — древний).
1. Относящийся к древнему миру, к истории и культуре древних греков и римлян. Античный памятник. Античное искусство.
2. Правильный, красивый (преим. о чертах лица). Античный нос. Античное лицо. Античный профиль.

античный, АНТИЧНЫЙ


АНТОЛОГИЧЕСКИЙ

АНТОЛОГИ́ЧЕСКИЙ, антологическая, антологическое (лит.). В духе античной лирики (о поэзии, стихотворениях; см. антология). Антологические стихотворения Батюшкова. Антологическая поэзия.

антологический, АНТОЛОГИЧЕСКИЙ


АНТОЛОГИЯ

АНТОЛО́ГИЯ, антологии, жен. (от греч. antos — цветок и lego — собираю) (лит.). Собрание мелких лирических стихотворений, преим. разных авторов. (От названия др.-греч. и римских сборников эпиграмм.)

антология, АНТОЛОГИЯ


АНТОНОВКА

АНТО́НОВКА, антоновки, жен. Сорт поздних, долго сохраняющихся яблок зеленовато-желтого цвета.

антоновка, АНТОНОВКА


АНТОНОВ ОГОНЬ

АНТО́НОВ ОГОНЬ см. огонь.

антонов, антонов огонь, АНТОНОВ ОГОНЬ


АНТРАКТ

АНТРА́КТ, антракта, муж. (франц. entràcte).
1. Перерыв, промежуток между актами пьесы, отделениями концерта. Длинные антракты. Антракт в 15 минут.
| Вообще перерыв, промежуток (разг.). За первым докладом последовал маленький антракт.
2. Музыкальное произведение, написанное для исполнения между двумя актами пьесы (муз.). Оркестром был исполнен антракт из оперы "Кармен".

антракт, АНТРАКТ


АНТРАЦЕН

АНТРАЦЕ́Н, антрацена, мн. нет, муж. (от греч. antrax — уголь) (хим.). Углеводород, добываемый из каменноугольной смолы и служащий для приготовления красящих веществ.

антрацен, АНТРАЦЕН


АНТРАЦЕНОВЫЙ

АНТРАЦЕ́НОВЫЙ, антраценовая, антраценовое (хим.). прил. к антрацен.

антраценовый, АНТРАЦЕНОВЫЙ


АНТРАЦИТ

АНТРАЦИ́Т, антрацита, мн. нет, муж. (от греч. antrax — уголь) (минер.). Порода черного каменного угля.

антрацит, АНТРАЦИТ


АНТРАЦИТНЫЙ

АНТРАЦИ́ТНЫЙ и АНТРАЦИ́ТОВЫЙ, антрацитная, антрацитное.
1. прил. к антрацит (минер.).
2. Топимый антрацитом (разг.). Антрацитовая печь.

антрацитный, АНТРАЦИТНЫЙ, антрацитовый


АНТРАША

АНТРАША́ и (устар.) антрша, нескл., ср. (франц. entrechat). Балетное па, особый прыжок в балетных танцах, при котором танцующий быстро ударяет несколько раз ногою о ногу (театр.).
| Затейливый прыжок в танцах, смешное замысловатое движение ног (разг.). Выделывать ногами антраша. Выкидывать антраша.

антраша, АНТРАША


АНТРЕКОТ

АНТРЕКО́Т, антрекота, муж. (франц. entrecote). Межреберная часть говядины.
| Жаркое из нее, отбивная говяжья котлета.

антрекот, АНТРЕКОТ


АНТРЕПРЕНЁР

АНТРЕПРЕНЁР, антрепренера, муж. (франц. entrepreneur). Частный театральный предприниматель.

антрепренер, АНТРЕПРЕНЕР


АНТРЕПРИЗА

АНТРЕПРИ́ЗА, антрепризы, жен. (франц. entreprise) (театр.). Эксплоатация частного театрального зрелищного предприятия. Держать антрепризу.

антреприза, АНТРЕПРИЗА


АНТРЕСОЛИ

АНТРЕСО́ЛИ, антресолей, ед. антресоль, антресоли, жен. (франц. entresol) (устар.). Верхний полуэтаж дома.
| Низкие комнаты, составляющие верхний полуэтаж квартиры. Дом с антресолями. На антресолях жила прислуга.

антресоли, АНТРЕСОЛИ


АНТРОПОЛОГ

АНТРОПО́ЛОГ, антрополога, муж. Ученый — специалист по антропологии.

антрополог, АНТРОПОЛОГ


АНТРОПОЛОГИЧЕСКИЙ

АНТРОПОЛОГИ́ЧЕСКИЙ, антропологическая, антропологическое. прил. к антропология. Антропологический музей.

антропологический, АНТРОПОЛОГИЧЕСКИЙ


АНТРОПОЛОГИЯ

АНТРОПОЛО́ГИЯ, антропологии, мн. нет, жен. (от греч. anthropos — человек и logos — учение). Наука о человеке, как явлении природы, естественной истории.

антропология, АНТРОПОЛОГИЯ


АНТРОПОМЕТРИЧЕСКИЙ

АНТРОПОМЕТРИ́ЧЕСКИЙ, антропометрическая, антропометрическое (науч.). прил. к антропометрия.

антропометрический, АНТРОПОМЕТРИЧЕСКИЙ


АНТРОПОМЕТРИЯ

АНТРОПОМЕ́ТРИЯ, антропометрии, мн. нет, жен. (от греч. anthropos — человек и metron — мера) (науч.). Отрасль науки, занимающаяся измерениями человеческого тела и его частей, имеющая практическое применение в судебно-следственном процессе.

антропометрия, АНТРОПОМЕТРИЯ


АНТРОПОМОРФИЗМ

АНТРОПОМОРФИ́ЗМ, антропоморфизма, мн. нет, муж. (от греч. anthropos — человек и morphe — вид) (науч.).
1. Перенесение человеческих свойств на неодушевленные предметы, свойственное первобытному мышлению.
2. Представление божества в образе человека.

антропоморфизм, АНТРОПОМОРФИЗМ


АНТРОПОМОРФИЧЕСКИЙ

АНТРОПОМОРФИ́ЧЕСКИЙ, антропоморфическая, антропоморфическое (науч.). прил. к антропоморфизм.

антропоморфический, АНТРОПОМОРФИЧЕСКИЙ


АНТРОПОМОРФНЫЙ

АНТРОПОМО́РФНЫЙ, антропоморфная, антропоморфное (от греч. anthropos — человек и moprhe — вид) (науч.). Человекообразный. Антропоморфные обезьяны.

антропоморфный, АНТРОПОМОРФНЫЙ


АНТРОПОСОФ

АНТРОПОСО́Ф, антропософа, муж. (книж.). Последователь антропософии.

антропософ, АНТРОПОСОФ


АНТРОПОСОФИЯ

АНТРОПОСО́ФИЯ, антропософии, мн. нет, жен. (от греч. anthropos — человек и sophia — мудрость) (книж.). Религиозно-мистическое учение, разновидность теософии.

антропософия, АНТРОПОСОФИЯ


АНТРОПОСОФКА

АНТРОПОСО́ФКА, антропософки (книж.). женск. к антропософ.

антропософка, АНТРОПОСОФКА


АНТРОПОСОФСКИЙ

АНТРОПОСО́ФСКИЙ, антропософская, антропософское (книж.). прил. к антропософ и к антропософия.

антропософский, АНТРОПОСОФСКИЙ


АНТРОПОФАГ

АНТРОПОФА́Г, антропофага, муж. (греч. anthropophagos) (науч.). Человек, употребляющий в пищу человеческое мясо; людоед, каннибал.

антропофаг, АНТРОПОФАГ


АНТРОПОФАГИЯ

АНТРОПОФА́ГИЯ, антропофагии, мн. нет, жен. (греч. antropophagia) (науч.). Людоедство, каннибализм.

антропофагия, АНТРОПОФАГИЯ


АНТРША

АНТРША́, нескл., ср. см. антраша.

антрша, АНТРША


АНТУКА

АНТУКА́, нескл., муж. и ср. (франц. en-tout-cas — на всякий случай, на все случаи) (устар.).
1. Зонтик и от дождя и от солнца.
2. перен. Вещь, пригодная для разных нужд.
| в знач. неизм. прил. Пригодный на всё, на многое.

антука, АНТУКА


АНТУРАЖ

АНТУРА́Ж, антуража, муж. (франц. entourage). Совокупность окружающих условий, обстановка, среда, окружение.

антураж, АНТУРАЖ


АНФАС

АНФА́С, нареч. (франц. en face — в лицо). О лице, как оно представляется взору, если смотреть на него не сбоку, а прямо; ант. в профиль. Сняться на карточке анфас.

анфас, АНФАС


АНФИЛАДА

АНФИЛА́ДА, анфилады, жен. (от франц. enfilade — ряд вытянутых в нить предметов).
1. Длинный, сквозной ряд комнат, у которых двери или арки расположены по одной линии.
2. Стрельба вдоль линии неприятельского фронта или укреплений (воен.).

анфилада, АНФИЛАДА


АНФИЛАДНЫЙ

АНФИЛА́ДНЫЙ, анфиладная, анфиладное. прил. к анфилада. Анфиладный огонь.

анфиладный, АНФИЛАДНЫЙ


АНЧАР

АНЧА́Р, анчара, муж. (малайск.). Дерево Малайского архипелага с ядовитым соком. «Анчар, как грозный часовой, стоит один во всей вселенной.» Пушкин.

анчар, АНЧАР


АНЧОУС

АНЧО́УС, анчоуса, муж. (от исп. anchova). Мелкая рыба из породы сельдей, ловится в Средиземном и Черном морях и известна преим. в виде консервов.

анчоус, АНЧОУС


АНШЛАГ

АНШЛА́Г, аншлага, муж. (нем. Anschlag). Объявление, вывешиваемое в общественных местах.
| Театральное объявление о том, что все места проданы (театр.). Спектакль прошел с аншлагом.

аншлаг, АНШЛАГ


АНЮТИНЫ ГЛАЗКИ

АНЮ́ТИНЫ ГЛАЗКИ. см. глазок.

анютины, анютины глазки, АНЮТИНЫ ГЛАЗКИ


АОРИСТ

АО́РИСТ, аориста, муж. (греч. aoristos) (грам.). Особая форма прошедшего времени в некоторых языках (старославянском, греческом).

аорист, АОРИСТ


АОРТА

АО́РТА, аорты, жен. (греч. aorte) (анат.). Самая крупная артерия в организме позвоночных и человека, выходящая из левого желудочка сердца.

аорта, АОРТА


АОРТАЛЬНЫЙ

АОРТА́ЛЬНЫЙ, аортальная, аортальное (анат.). прил. к аорта.

аортальный, АОРТАЛЬНЫЙ


АПАРАТ

АПАРА́Т, АППАРАТ, аппарата, муж. (лат. apparatus — снаряжение).
1. Прибор, приспособление для какой-нибудь работы (тех.). Фотографический аппарат. Телефонный, телеграфный аппарат.
2. Совокупность органов, выполняющих какое-нибудь отправление организма (книж. науч.). Дыхательный аппарат. Пищеварительный, слуховой, зрительный аппарат.
3. Учреждение или ряд учреждений, обслуживающих какую-нибудь область государственного управления или хозяйства. Хлебозаготовительный аппарат. Налоговый аппарат.
| собир. Совокупность работников, штат какого-нибудь учреждения. Аппарат милиции. Высококвалифицированный аппарат. Чистка советского аппарата.
• Научный аппарат — материалы, на которые ссылается автор научного сочинения. Критический аппарат (филол.) — варианты и примечания к тексту какого-нибудь писателя.

апарат, АПАРАТ


АПАРАТУРА

АПАРАТУ́РА, АППАРАТУРА, аппаратуры, мн. нет, жен., собир. (тех.). Аппараты. Лаборатория нуждается в новой аппаратуре.

апаратура, АПАРАТУРА


АПАРАТЧИК

АПАРА́ТЧИК, АППАРАТЧИК, аппаратчика, муж. В некоторых производствах — рабочий, работающий на аппаратах.

апаратчик, АПАРАТЧИК


АПАРТАМЕНТ

АПАРТАМЕ́НТ, апартамента, муж. (франц. appartement) (устар.). Комната, преим. большая, покой (офиц.). Внутренние апартаменты дворца.
| Всякая комната или квартира (разг. шутл. ирон.). Он повел его в крошечный флигель показывать свои апартаменты.

апартамент, АПАРТАМЕНТ


АПАТИТ

АПАТИ́Т, апатита, муж. (от греч. apatao — обманываю) (минер.). Минерал (фосфорно-кислый кальций), употр. для искусственного удобрения. (Свое название получил оттого, что долго вводил в заблуждение относительно своего химического состава.)

апатит, АПАТИТ


АПАТИЧЕСКИЙ

АПАТИ́ЧЕСКИЙ, апатическая, апатическое.
1. (в качестве кратк. употр. апатичен, апатична, апатично). прил. к апатия. Апатическое состояние.
2. Выражающий апатию. Апатический вид.

апатический, АПАТИЧЕСКИЙ


АПАТИЧНОСТЬ

АПАТИ́ЧНОСТЬ, апатичности, мн. нет, жен. (книж.). отвл. сущ. к апатичный.

апатичность, АПАТИЧНОСТЬ


АПАТИЧНЫЙ

АПАТИ́ЧНЫЙ, апатичная, апатичное; апатичен, апатична, апатично.
1. То же, что апатический. Апатичная наружность.
2. Склонный к апатии. Апатичный человек.

апатичный, АПАТИЧНЫЙ


АПАТИЯ

АПА́ТИЯ (апатия устар.), апатии, жен. (от греч. apatheia — бесчувственность). Равнодушие, холодность, бездеятельность, вялость. Чувствовать полнейшую апатию к делу. Мною овладела апатия. Находиться в состоянии апатии.

апатия, АПАТИЯ


АПАШ

АПА́Ш, апаша, муж. (иностр.).
1. Во Франции — хулиган, бандит.
2. в знач. неизм. прил. С открытым широким воротом (о рубашке; разг. спец.). Рубашка апаш.

апаш, АПАШ


АПЕЛЛИРОВАТЬ

АПЕЛЛИ́РОВАТЬ [ели], апеллирую, апеллируешь, совер. и несов. (от лат. apello).
1. без доп. Подать (подавать) апелляционную жалобу (юр.). Апеллировать в областной суд.
2. к кому-чему. Пожаловаться (жаловаться) кому-нибудь, искать чьего-нибудь решающего мнения, взывать к кому-чему-нибудь (книж.). Апеллировать к заведующему. Апеллировать к здравому смыслу. Апеллировать к общему собранию.

апеллировать, АПЕЛЛИРОВАТЬ


АПЕЛЛЯНТ

АПЕЛЛЯ́НТ и АПЕЛЛЯТОР [еля], апеллянта, муж. (юр.). Подающий апелляционную жалобу.

апеллянт, АПЕЛЛЯНТ


АПЕЛЛЯЦИОННЫЙ

АПЕЛЛЯЦИО́ННЫЙ [еля], апелляционная, апелляционное (юр.). прил. к апелляция. Апелляционный срок. Апелляционная жалоба.

апелляционный, АПЕЛЛЯЦИОННЫЙ


АПЕЛЛЯЦИЯ

АПЕЛЛЯ́ЦИЯ [еля], апелляции, жен. (лат. apellatio) (юр.). Жалоба на решение суда, подаваемая в высшую судебную инстанцию.
| Действие по гл. апеллировать.

апелляция, АПЕЛЛЯЦИЯ


АПЕЛЬСИН

АПЕЛЬСИ́Н, апельсина, муж. (голл. appelsina, букв. китайское яблоко). Крупный, оранжевого цвета ароматный плод апельсинового дерева.

апельсин, АПЕЛЬСИН


АПЕЛЬСИННЫЙ

АПЕЛЬСИ́ННЫЙ и АПЕЛЬСИ́НОВЫЙ, апельсинная, апельсинное. прил. к апельсин. Апельсинный цвет, вкус, сок.
| Приготовленный из апельсинов. Апельсинное (апельсиновое) варенье.

апельсинный, АПЕЛЬСИННЫЙ, апельсиновый


АПЕНДИКС

АПЕ́НДИКС, АППЕНДИКС, аппендикса, муж. (лат. appendix — придаток).
1. Червеобразный отросток слепой кишки (анат.).
2. Отросток в нижней части оболочки воздушного шара (тех.). Аппендикс стратостата.

апендикс, АПЕНДИКС


АПЕНДИЦИТ

АПЕНДИЦИ́Т, АППЕНДИЦИТ, аппендицита, муж. (мед.). Воспаление аппендикса.

апендицит, АПЕНДИЦИТ


АПЕРЦЕПЦИЯ

АПЕРЦЕ́ПЦИЯ, АППЕРЦЕПЦИЯ, апперцепции, жен. (от лат. ad — при и perceptio — Восприятие) (псих.). Восприятие, при котором происходит узнавание на основе ранее сложившихся представлений.

аперцепция, АПЕРЦЕПЦИЯ


АПЕРЦИПИРОВАТЬ

АПЕРЦИПИ́РОВАТЬ, АППЕРЦИПИРОВАТЬ, апперципирую, апперципируешь, совер. и несов., что (псих.). Освоить (освоивать) апперцепцией.

аперципировать, АПЕРЦИПИРОВАТЬ


АПЕРЦИПИРОВАТЬСЯ

АПЕРЦИПИ́РОВАТЬСЯ, АППЕРЦИПИРОВАТЬСЯ, апперципируюсь, апперципируешься, совер. и несов. (псих.). страд. к апперципировать.

аперципироваться, АПЕРЦИПИРОВАТЬСЯ


АПЕТИТ

АПЕТИ́Т, АППЕТИТ, аппетита, муж. (лат. appetitus — сильное желание).
1. только ед. Позыв к еде, умеренное ощущение голода. Прогулка на свежем воздухе возбуждает аппетит. Потерять аппетит. Есть без аппетита.
| перен., к чему. Увлечение, интерес, охота. «Лгал он с таким же аппетитом, с каким ел селедку и пил.» Чехов. Он потерял аппетит ко всему.
2. Желание, стремление (преим. чувственное), жадность. Умерить свои аппетиты.
• Приятного аппетита! (разг.) — доброе пожелание, приветствие кушающему.

апетит, АПЕТИТ


АПЕТИТНЫЙ

АПЕТИ́ТНЫЙ, АППЕТИТНЫЙ, аппетитная, аппетитное; аппетитен, аппетитна, аппетитно.
1. Привлекательный, возбуждающий аппетит (в 1 знач.). Аппетитный кусок.
2. То же во 2 знач. (разг. вульг.). Аппетитная женщина.
3. Служащий для возбуждения аппетита (спец.). Аппетитные капли.

апетитный, АПЕТИТНЫЙ


АПЛИКАТУРА

АПЛИКАТУ́РА, АППЛИКАТУРА, аппликатуры, жен. (от лат. applico — прилаживаю) (муз.). Способ расположения пальцев при игре на музыкальном инструменте; обозначение этого способа в нотах.

апликатура, АПЛИКАТУРА


АПЛИКАЦИОННЫЙ

АПЛИКАЦИО́ННЫЙ, АППЛИКАЦИОННЫЙ, аппликационная, аппликационное (спец.). прил. к аппликация. Аппликационная работа.

апликационный, АПЛИКАЦИОННЫЙ


АПЛИКАЦИЯ

АПЛИКА́ЦИЯ, АППЛИКАЦИЯ, аппликации, жен. (лат. applicatio — наклеиванье) (спец.).
1. только ед. Изготовление картины, рисунка, орнамента на платье посредством наложения частей, вырезанных из цветной бумаги, материи.
2. Изготовленная таким образом картина, орнамент на платье. Аппликация на платье.

апликация, АПЛИКАЦИЯ


АПЛИКЕ

АПЛИКЕ́, в знач. неизм. прил. (франц. appliqué — приложенный). Накладного серебра. Вещи золотые, серебряные и аплике. Часы аплике. «Воротник будет застегиваться на серебряные лапки под аплике.» Гоголь.

аплике, АПЛИКЕ


АПЛОДИРОВАТЬ

АПЛОДИ́РОВАТЬ, аплодирую, аплодируешь, несов., кому-чему (франц. applaudir). Бить в ладоши в знак одобрения или приветствия, рукоплескать. Аплодировать артисту, оратору. Аплодировать чьей-нибудь речи. При появлении Ленина на трибуне присутствующие встали и долго аплодировали.

аплодировать, АПЛОДИРОВАТЬ


АПЛОДИСМЕНТЫ

АПЛОДИСМЕ́НТЫ, аплодисментов, ед. аплодисмент, аплодисмента, муж. (франц. applaudissement). Рукоплескания в знак одобрения или приветствия. Встретить кого-нибудь аплодисментами. Буря аплодисментов. Певец никому не понравился: в зале не раздалось ни одного аплодисмента.

аплодисменты, АПЛОДИСМЕНТЫ


АПЛОМБ

АПЛО́МБ, апломба, мн. нет, муж. (франц. aplomb). Самоуверенность, смелость в манерах, разговоре и действиях. Большой апломб. Говорить с апломбом. Держаться с апломбом. У него нехватает апломба.

апломб, АПЛОМБ


АПОГЕЙ

АПОГЕ́Й, апогея, мн. нет, муж. (от греч. apo — от и ge — земля).
1. Точка лунной орбиты, наиболее удаленная от земли (астр.).
2. Высшая степень какого-нибудь состояния или положения, вершина (книж.). Апогей славы, силы. Его талант, достиг своего апогея.

апогей, АПОГЕЙ


АПОДИКТИЧЕСКИЙ

АПОДИКТИ́ЧЕСКИЙ, аподиктическая, аподиктическое (от греч. apodeixis — показание) (филос.). Необходимый, безусловный, сам по себе очевидный. Аподиктическое суждение.

аподиктический, АПОДИКТИЧЕСКИЙ


АПОКАЛИПСИС

АПОКА́ЛИПСИС, апокалипсиса, муж. (греч. apokalypsis — откровение) (церк. лит.). Одна из книг Нового завета, приписываемая христианской церковью Иоанну Богослову и содержащая пророчества о конце мира.

апокалипсис, АПОКАЛИПСИС


АПОКАЛИПСИЧЕСКИЙ

АПОКАЛИПСИ́ЧЕСКИЙ и АПОКАЛИПТИ́ЧЕСКИЙ, апокалипсическая, апокалипсическое (церк. лит.). прил. к апокалипсис. Апокалипсическое число.

апокалипсический, АПОКАЛИПСИЧЕСКИЙ, апокалиптический


АПОКРИФ

АПО́КРИФ, апокрифа, муж. (от греч. apokryphos — скрытый) (книж.).
1. Произведение с библейским сюжетом, отвергаемое церковью, а потому не вошедшее в состав т.н. священного писания (церк. лит.). Новозаветные, ветхозаветные апокрифы.
2. Произведение или сообщение недостоверное, подложное, сомнительного происхождения.

апокриф, АПОКРИФ


АПОКРИФИЧЕСКИЙ

АПОКРИФИ́ЧЕСКИЙ, апокрифическая, апокрифическое.
1. Являющийся апокрифом. Апокрифическое сказание.
2. (в качестве кратк. употр. апокрифичен, апокрифична, апокрифично). То же, что апокрифичный.

апокрифический, АПОКРИФИЧЕСКИЙ


АПОКРИФИЧНЫЙ

АПОКРИФИ́ЧНЫЙ, апокрифичная, апокрифичное; апокрифичен, апокрифична, апокрифично (разг.). Недостоверный, мало вероятный, мнимый (срн. апокриф). Эти известия, в достаточной степени апокрифичные, я слышу уже не в первый раз.

апокрифичный, АПОКРИФИЧНЫЙ


АПОЛИТИЗМ

АПОЛИТИ́ЗМ, аполитизма, мн. нет, муж. (от греч. отрицания a и politikos — государственный, общественный) (полит.). Уклонение от участия в политической жизни, часто с целью скрыть свои политические убеждения.

аполитизм, АПОЛИТИЗМ


АПОЛИТИЧНЫЙ

АПОЛИТИ́ЧНЫЙ, аполитичная, аполитичное; аполитичен, аполитична, аполитично (полит.). Отличающийся аполитизмом. Аполитичный человек.

аполитичный, АПОЛИТИЧНЫЙ


АПОЛОГ

АПОЛО́Г, аполога, муж. (греч. apologos — рассказ) (лит.). Краткий аллегорический рассказ из жизни животных, басня.

аполог, АПОЛОГ


АПОЛОГЕТ

АПОЛОГЕ́Т, апологета, муж. (книж.). Выступающий с апологией кого-чего-нибудь. Апологет толстовства. (первонач. название ранних писателей, защищавших христианство; срн. апологетика.)

апологет, АПОЛОГЕТ


АПОЛОГЕТИКА

АПОЛОГЕ́ТИКА, апологетики, мн. нет, жен. (от греч. apologeomai — говорю в защиту) (церк.). Отрасль богословия, посвященная защите христианского учения.

апологетика, АПОЛОГЕТИКА


АПОЛОГИЧЕСКИЙ

АПОЛОГИ́ЧЕСКИЙ, апологическая, апологическое (лит.). прил. к аполог.

апологический, АПОЛОГИЧЕСКИЙ


АПОЛОГИЯ

АПОЛО́ГИЯ, апологии, жен. (греч. apologia) (книж.). Защита, устная или письменная, оправдание, восхваление какого-нибудь лица, учения, идеи и т.п. Апология Сократа (название знаменитого сочинения Платона). Романы Арцыбашева — апология свободной любви.

апология, АПОЛОГИЯ


АПОПЛЕКСИЧЕСКИЙ

АПОПЛЕКСИ́ЧЕСКИЙ и АПОПЛЕКТИ́ЧЕСКИЙ, апоплексическая, апоплексическое (мед.). прил. к апоплексия. Апоплексический удар. Апоплексическое сложение (телосложение, предрасполагающее к апоплексии).

апоплексический, АПОПЛЕКСИЧЕСКИЙ, апоплектический


АПОПЛЕКСИЯ

АПОПЛЕКСИ́Я (апоплексия устар.), апоплексии, мн. нет, жен. (от греч. apoplesso — ударяю) (мед.). Кровоизлияние в мозг, сопровождаемое параличом; удар.

апоплексия, АПОПЛЕКСИЯ


АПОПЛЕКТИЧЕСКИЙ

АПОПЛЕКТИ́ЧЕСКИЙ, апоплектическая, апоплектическое. см. апоплексический.

апоплектический, АПОПЛЕКТИЧЕСКИЙ


АПОРТ

АПО́РТ1, апорта, муж. Сорт крупных, долго сохраняющихся яблок. (По имени португальского города Опорто).

апорт, АПОРТ


АПОРТ

АПО́РТ2, межд. (франц. apporte!). Возглас при дрессировке собак, означающий "принеси", "подай".

апорт, АПОРТ


АПОРТОВЫЙ

АПО́РТОВЫЙ, апортовая, апортовое. прил. к апорт1. Апортовые яблоки.

апортовый, АПОРТОВЫЙ


АПОСТЕРИОРИ

АПОСТЕРИО́РИ, нареч. (от лат. a — от и posterior — последующий) (филос.). На основании уже имеющихся данных, на основании опыта; ант. априори. Умозаключать апостериори. Судить о чем-нибудь апостериори.

апостериори, АПОСТЕРИОРИ


АПОСТЕРИОРНОСТЬ

АПОСТЕРИО́РНОСТЬ, апостериорности, мн. нет, жен. (филос.). отвл. сущ. к апостериорный. Апостериорность суждения.

апостериорность, АПОСТЕРИОРНОСТЬ


АПОСТЕРИОРНЫЙ

АПОСТЕРИО́РНЫЙ, апостериорная, апостериорное (филос.). прил. к апостериори; основанный на опыте, вытекающий из опыта; ант. априорный. Апостериорное суждение. Апостериорное знание.

апостериорный, АПОСТЕРИОРНЫЙ


АПОСТОЛ

АПО́СТОЛ, апостола, муж. (греч. apostolos — посланец).
1. В евангелии — ученик Иисуса Христа из числа двенадцати, посланных им для проповеди своего учения (церк.).
2. перен. Лицо, посвятившее себя проповеди какой-нибудь идеи (книж.). Апостол мира. Аксаков — апостол славянофильства.
3. Название церковной книги, заключающей в себе т.н. "Деяния апостолов", "Послания" их и "Апокалипсис" (церк.).

апостол, АПОСТОЛ


АПОСТОЛЬСКИЙ

АПО́СТОЛЬСКИЙ, апостольская, апостольское (церк.). прил. к апостол в 1 знач.

апостольский, АПОСТОЛЬСКИЙ


АПОСТРОФ

АПОСТРО́Ф, апострофа, муж. (греч. apostrophos — обращенный назад). Надстрочный знак в виде запятой, напр.: Иоанна д'Арк.

апостроф, АПОСТРОФ


АПОФЕОЗ

АПОФЕО́З, апофеоза, муж. (греч. apotheosis — обожествление).
1. У древних — обряд воздавания божеских почестей герою, императору (ист.).
2. Особенно торжественное публичное восхваление кого-нибудь, имеющее характер увенчания его деятельности (книж.).
3. Торжественная заключительная картина в некоторых театральных представлениях (театр.). Опера в пяти актах с апофеозом.

апофеоз, АПОФЕОЗ


АПРЕТУРА

АПРЕТУ́РА, АППРЕТУРА, аппретуры, жен. (от франц. apprêeter — отделывать) (тех.).
1. Окончательная отделка тканей, придающая им гладкость и лоск.
2. Лак для кожи.

апретура, АПРЕТУРА


АПРЕТУРНЫЙ

АПРЕТУ́РНЫЙ, АППРЕТУРНЫЙ, аппретурная, аппретурное (тех.). прил. к аппретура.

апретурный, АПРЕТУРНЫЙ


АПРОБАЦИЯ

АПРОБА́ЦИЯ, АППРОБАЦИЯ, апробации, жен. (лат. approbatio) (книж.). Одобрение, имеющее официальный характер.

апробация, АПРОБАЦИЯ


АПРОБИРОВАННЫЙ

АПРОБИ́РОВАННЫЙ, АППРОБИРОВАННЫЙ, апробированная, апробированное; апробирован, апробирована, апробировано (книж.). прич. страд. прош. от аппробировать.

апробированный, АПРОБИРОВАННЫЙ


АПРОБИРОВАТЬ

АПРОБИ́РОВАТЬ, АППРОБИРОВАТЬ, апробирую, апробируешь, совер. и несов., что. Дать (давать) аппробацию чего или чему-нибудь.

апробировать, АПРОБИРОВАТЬ


АПРОБИРОВАТЬСЯ

АПРОБИ́РОВАТЬСЯ, АППРОБИРОВАТЬСЯ, апробируюсь, апробируешься, совер. и несов. (устар.). страд. к аппробировать.

апробироваться, АПРОБИРОВАТЬСЯ


АПРОШ

АПРО́Ш, АППРОШ, апроша, муж. (франц. approche — приближение) (тип.). Пробел между буквами или словами в типографском наборе.

апрош, АПРОШ


АПРЕЛЬ

АПРЕ́ЛЬ, апреля, муж. (лат. aprilis). Четвертый месяц календарного года.

апрель, АПРЕЛЬ


АПРЕЛЬСКИЙ

АПРЕ́ЛЬСКИЙ, апрельская, апрельское. прил. к апрель.

апрельский, АПРЕЛЬСКИЙ


АПРИОРИ

АПРИО́РИ, нареч. (от лат. a — от и prior — предшествующий) (филос.). Независимо от опыта, ант. апостериори. Судить о чем-нибудь априори.

априори, АПРИОРИ


АПРИОРИСТИЧЕСКИЙ

АПРИОРИСТИ́ЧЕСКИЙ, априористическая, априористическое (филос.). То же, что априорный.

априористический, АПРИОРИСТИЧЕСКИЙ


АПРИОРНОСТЬ

АПРИО́РНОСТЬ, априорности, мн. нет. жен. (книж. филос.). отвл. сущ. к априорный. Априорность суждения. Априорность вывода.

априорность, АПРИОРНОСТЬ


АПРИОРНЫЙ

АПРИО́РНЫЙ, априорная, априорное; априорен, априорна, априорно (книж. филос.). прил. к априори; не основанный на опыте, предшествующий ему; ант. апостериорный. Априорное утверждение.

априорный, АПРИОРНЫЙ


АПТЕКА

АПТЕ́КА, аптеки, жен. (греч. apotheke — складочное место).
1. Заведение для изготовления лекарств по рецептам врачей и для продажи их.
2. Набор лекарств, преим. для подачи первой помощи. Дорожная аптека.
• Как в аптеке (разг. шутл.) — очень точно.

аптека, АПТЕКА


АПТЕКАРСКИЙ

АПТЕ́КАРСКИЙ, аптекарская, аптекарское.
1. прил. к аптека. Аптекарская такса. Аптекарские товары. Аптекарский вес.
2. прил. к аптекарь. Аптекарский помощник.
• Аптекарский магазин (устар.) — магазин, торгующий предметами санитарии и гигиены.

аптекарский, АПТЕКАРСКИЙ


АПТЕКАРША

АПТЕ́КАРША, аптекарши, жен. (разг.). Жена аптекаря.

аптекарша, АПТЕКАРША


АПТЕКАРЬ

АПТЕ́КАРЬ, аптекаря, мн. аптекари (аптекаря прост.), муж. Содержатель аптеки, заведующий аптекой, работающий в аптеке фармацевт.

аптекарь, АПТЕКАРЬ


АПТЕЧКА

АПТЕ́ЧКА, аптечки, жен. (разг.). уменьш. к аптека во 2 знач. Карманная аптечка.

аптечка, АПТЕЧКА


АПТЕЧНЫЙ

АПТЕ́ЧНЫЙ, аптечная, аптечное. прил. к аптека. Аптечный склад. Аптечный запах.

аптечный, АПТЕЧНЫЙ


АР

АР, ара, муж. (франц. are) (спец.). Метрическая мера поверхности, равная 100 м2.

ар


АРАБЕСК

АРАБЕ́СК, арабеска, муж., и (чаще) АРАБЕ́СКА, арабески, жен. (франц. arabesque).
1. Узорчатый орнамент из стилизованных листьев, цветов, геометрических фигур и т.п. (возникший в подражание арабскому стилю).
2. только мн. Собрание мелких произведений литературных, музыкальных. "Арабески" Гоголя. Музыкальные арабески.

арабеск, АРАБЕСК, арабеска


АРАБЕСКА

АРАБЕ́СКА, см. арабе́ск.

арабеск, арабеска, АРАБЕСКА


АРАБИЗМ

АРАБИ́ЗМ, арабизма, муж. (иностр.). Вид варваризма — оборот речи, выражение в каком-нибудь языке, составленное по образцу арабского языка (лит.).
| Заимствование из арабского языка (линг.).

арабизм, АРАБИЗМ


АРАБИСТ

АРАБИ́СТ, арабиста, муж. (филол.). Ученый — специалист по арабскому языку или литературе.

арабист, АРАБИСТ


АРАБКА

АРА́БКА, арабки. женск. к араб (см. арабы).

арабка, АРАБКА


АРАБСКИЙ

АРА́БСКИЙ, арабская, арабское. прил. к араб. Арабский язык. Арабская литература. Арабская лошадь.
• Арабские цифры — общеупотребительные знаки чисел (1, 2, 3 и т.д.) в прот. римским цифрам.

арабский, АРАБСКИЙ


АРАБЫ

АРА́БЫ, арабов, ед. араб, араба, муж. Народ, населяющий Аравию.

арабы, АРАБЫ


АРАВА

АРА́ВА. см. орава.

арава, АРАВА


АРАВИТЯНИН

АРАВИТЯ́НИН, аравитянина, мн. аравитяне, аравитян, муж. Уроженец или житель Аравии.

аравитянин, АРАВИТЯНИН


АРАВИТЯНКА

АРАВИТЯ́НКА, аравитянки. женск. к аравитянин.

аравитянка, АРАВИТЯНКА


АРАК

АРА́К, мн. нет, муж. (араб. arak, букв. пот). Спиртной азиатский напиток из риса и других плодов.

арак, АРАК


АРАКЧЕЕВЩИНА

АРАКЧЕ́ЕВЩИНА, аракчеевщины. мн. нет, жен. Система жестокой военщины в управлении. (По имени временщика эпохи Александра I Аракчеева, организатора т.н. военных поселений.)

аракчеевщина, АРАКЧЕЕВЩИНА


АРАНЖИРОВАННЫЙ

АРАНЖИ́РОВАННЫЙ, аранжированная, аранжированное; аранжирован, аранжирована, аранжировано (муз.). прич. страд. прош. от аранжировать.

аранжированный, АРАНЖИРОВАННЫЙ


АРАНЖИРОВАТЬ

АРАНЖИ́РОВАТЬ, аранжи́рую — аранжиру́ю, аранжи́руешь — аранжиру́ешь, совер. и несов., что (от франц. arranger — улаживать) (муз.). Приспособить (приспособлять), переложить (перелагать) для исполнения другим голосом или на другом инструменте (музыкальное произведение).

аранжировать, АРАНЖИРОВАТЬ, аранжируешь, аранжирую


АРАНЖИРОВАТЬСЯ

АРАНЖИ́РОВАТЬСЯ, аранжи́руюсь — аранжиру́юсь, аранжи́руешься — аранжиру́ешься, совер. и несов. (муз.). страд. к аранжировать.

аранжироваться, АРАНЖИРОВАТЬСЯ, аранжируешься, аранжируюсь


АРАНЖИРОВКА

АРАНЖИРО́ВКА, аранжировки, жен. (муз.). Действие по гл. аранжировать.
| Аранжированное произведение. Симфония в аранжировке для фортепиано.

аранжировка, АРАНЖИРОВКА


АРАП

АРА́П, арапа, муж. (прост.).
1. Негр, вообще чернокожий.
2. Плут, обманщик, пройдоха (вор.).
• Заправлять, строить арапа (прост. из вор.) — обманывать, дурачить, притворяться с целью обмана. На арапа (прост. из вор.) — наудалую, обманом. Играть на арапа (без денег, не платя в случае проигрыша).

арап, АРАП


АРАПКА

АРА́ПКА, арапки (устар.). женск. к арап в 1 знач. «От скуки я взяла с собой арапку-девку да собачку.» Грибоедов.

арапка, АРАПКА


АРАПНИК

АРА́ПНИК, арапника, муж. Охотничий кнут для собак.

арапник, АРАПНИК


АРАПСКИЙ

АРА́ПСКИЙ, арапская, арапское (прост.). прил. к арап.

арапский, АРАПСКИЙ


АРБА

АРБА́, арбы, мн. арбы, жен. (тюрк. araba). Двухколесная телега в Крыму, Средней Азии, на Кавказе.
| Четырехколесная длинная телега на юге СССР (обл.).

арба, АРБА


АРБАЛЕТ

АРБАЛЕ́Т, арбалета, муж. (франц. arbalète). Старинное оружие особого устройства, лук для метания стрел, камней и пр.; самострел.

арбалет, АРБАЛЕТ


АРБИТР

АРБИ́ТР, арбитра, муж. (от лат. arbiter) (юр.). Посредник, судья в спорах не судебного характера и состязаниях; третейский судья.

арбитр, АРБИТР


АРБИТРАЖ

АРБИТРА́Ж, арбитража, муж. (франц. arbitrage).
1. Разрешение спорных вопросов арбитрами (юр.). Передать вопрос на арбитраж.
2. Торговая операция, построенная на использовании разницы цен и курсов (торг.).
3. Международный третейский суд (юр.).

арбитраж, АРБИТРАЖ


АРБИТРАЖНЫЙ

АРБИТРА́ЖНЫЙ, арбитражная, арбитражное (юр. и торг.). прил. к арбитраж. Арбитражная комиссия.

арбитражный, АРБИТРАЖНЫЙ


АРБУЗ

АРБУ́З, арбуза, муж. (перс. harbuza — дыня). Большой, круглый, сочный, сладкий плод огородного растения из семейства тыквенных. «У всякого свой вкус: кто любит дыню, кто арбуз.» погов.

арбуз, АРБУЗ


АРБУЗНЫЙ

АРБУ́ЗНЫЙ, арбузная, арбузное. прил. к арбуз. Арбузная корка.
| Приготовленный из арбуза. Арбузный цукат.

арбузный, АРБУЗНЫЙ


АРГАМАК

АРГАМА́К, аргамака, муж. (тат. arqamaq). Порода быстрых и легких верховых лошадей. «Аргамак мой степной ходит весело.» Лермонтов.

аргамак, АРГАМАК


АРГО

АРГО́, нескл., ср. (франц. argot) (линг.). Своеобразный, условный язык обособленной социальной группы, профессии, сообщества, кружка и т.п., отличающийся от общего языка присутствием слов, непонятных непосвященным. Арго офеней. Картежное арго. Воровское арго.

арго, АРГО


АРГОТИЗМ

АРГОТИ́ЗМ, арготизма, муж. (книж.). Заимствование из арго.
| Арготическое выражение как стилистический прием. Вся острота языка этой драмы — в арготизмах.

арготизм, АРГОТИЗМ


АРГОТИЧЕСКИЙ

АРГОТИ́ЧЕСКИЙ, арготическая, арготическое, и АРГОТИЧНЫЙ, арготичная, арготичное; арготичен, арготична, арготично (линг.). прил. к арго; принадлежащий к арго.

арготический, АРГОТИЧЕСКИЙ


АРГОТИЧНЫЙ

АРГОТИ́ЧНЫЙ, см. арготи́ческий.

арготический, арготичный, АРГОТИЧНЫЙ


АРГУМЕНТ

АРГУМЕ́НТ, аргумента, муж. (лат. argumentum).
1. Довод, основание, приводимые в доказательство. Убедительный аргумент. Это не аргумент. Веский аргумент.
2. Независимая переменная величина (мат.).

аргумент, АРГУМЕНТ


АРГУМЕНТАЦИЯ

АРГУМЕНТА́ЦИЯ, аргументации, мн. нет, жен. (книж.). Действие по гл. аргументировать. Нуждаться в аргументации.
| Совокупность аргументов. Теория, обставленная солидной аргументацией.

аргументация, АРГУМЕНТАЦИЯ


АРГУМЕНТИРОВАТЬ

АРГУМЕНТИ́РОВАТЬ, аргументирую, аргументируешь, совер. и несов., что (книж.). Доказать (доказывать), привести (приводить) аргументы, доводы в доказательство чего-нибудь. Эту часть доклада придется аргументировать особо.

аргументировать, АРГУМЕНТИРОВАТЬ


АРГУМЕНТИРОВАТЬСЯ

АРГУМЕНТИ́РОВАТЬСЯ, аргументируюсь, аргументируешься, совер. и несов. (книж.). страд. к аргументировать.

аргументироваться, АРГУМЕНТИРОВАТЬСЯ


АРГУС

А́РГУС (А прописное), Аргуса, муж. (книж.). Неусыпный, зоркий страж; символ бдительности. (По имени стоглазого сторожа в греч. мифологии.)

аргус, АРГУС


АРЕД

А́РЕД, ареда, муж. (прост.). Старый, злой скряга. (От имени Иареда, жившего, по библейскому сказанию, около тысячи лет.)

аред, АРЕД


АРЕДОВ

А́РЕДОВ, аредова, аредово (прост.). прил. к аред.
• Аредовы веки жить (прост.) — слишком долго жить.

аредов, АРЕДОВ


АРЕНА

АРЕ́НА, арены, жен. (лат. arena — песок).
1. Круг посредине цирка, где даются представления.
2. перен. Поприще деятельность (книж.). Арена политической борьбы.

арена, АРЕНА


АРЕНДА

АРЕ́НДА, аренды, жен. (польск. arenda).
1. Наем недвижимого имущества или помещения во временное пользование на договорных условиях, арендование. Взять в аренду дом. Сдать в аренду. Долгосрочная аренда. Выгодная аренда. Плата за аренду.
2. Плата за такой наем. Выносить аренду. Платить аренду.

аренда, АРЕНДА


АРЕНДАТОР

АРЕНДА́ТОР, арендатора, муж. Лицо, берущее что-нибудь в аренду. Арендатор дома.

арендатор, АРЕНДАТОР


АРЕНДАТОРСКИЙ

АРЕНДА́ТОРСКИЙ, арендаторская, арендаторское. прил. к арендатор.

арендаторский, АРЕНДАТОРСКИЙ


АРЕНДНЫЙ

АРЕ́НДНЫЙ, арендная, арендное. прил. к аренда. Арендный договор. Арендная плата.

арендный, АРЕНДНЫЙ


АРЕНДОВАНИЕ

АРЕНДОВА́НИЕ, арендования, ср. (книж.). Действие по гл. арендовать; то же, что аренда в 1 знач.

арендование, АРЕНДОВАНИЕ


АРЕНДОВАННЫЙ

АРЕНДО́ВАННЫЙ, арендованная, арендованное; арендован, арендована, арендовано. прич. страд. прош. от арендовать.

арендованный, АРЕНДОВАННЫЙ


АРЕНДОВАТЬ

АРЕНДОВА́ТЬ, арендую, арендуешь, совер. и несов., что. Взять (брать) в аренду.

арендовать, АРЕНДОВАТЬ


АРЕНДОВАТЬСЯ

АРЕНДОВА́ТЬСЯ, арендуюсь, арендуешься, совер. и несов. страд. к арендовать.

арендоваться, АРЕНДОВАТЬСЯ


АРЕОМЕТР

АРЕО́МЕТР, ареометра, муж. (от греч. araios — тонкий и metron — мера) (физ.). Прибор для определения удельного веса жидкостей и крепости раствора.

ареометр, АРЕОМЕТР


АРЕОПАГ

АРЕОПА́Г, ареопага, муж. (устар., теперь с ирон. оттенком). Судилище. Литературный ареопаг (литературные критики). (По названию верховного суда в древних Афинах Areios pagos, первонач. холм бога войны Ареса.)

ареопаг, АРЕОПАГ


АРЕСТ

АРЕ́СТ (арест прост.), ареста, муж. (нем. Arrest).
1. Заключение под стражу, лишение личной свободы. Сидеть под арестом. Находиться под арестом. Посадить под арест. Выпустить из-под ареста. Домашний арест.
2. Запрещение распоряжаться денежным или иным имуществом, налагаемое судебной властью (юр.). Наложить арест на имущество.

арест, АРЕСТ


АРЕСТАНТ

АРЕСТА́НТ, арестанта, муж. (устар.) Содержащийся под арестом, под стражей, в тюрьме.

арестант, АРЕСТАНТ


АРЕСТАНТКА

АРЕСТА́НТКА, арестантки (устар.). женск. к арестант.

арестантка, АРЕСТАНТКА


АРЕСТАНТСКИЙ

АРЕСТА́НТСКИЙ, арестантская, арестантское (устар.).
1. прил. к арестант. Арестантские роты.
2. в знач. сущ. арестантская, арестантской, жен. Помещение для кратковременного содержания арестованных.

арестантский, АРЕСТАНТСКИЙ


АРЕСТНЫЙ

АРЕ́СТНЫЙ, арестная, арестное (спец.). прил. к арест в 1 знач. Арестный дом (где содержатся арестованные).

арестный, АРЕСТНЫЙ


АРЕСТОВАННЫЙ

АРЕСТО́ВАННЫЙ, арестованная, арестованное; арестован, арестован а, арестовано.
1. прич. страд. прош. от арестовать. Арестованные деньги. Арестованный преступник.
2. в знач. сущ. арестованный, арестованного, муж. Находящийся под арестом, арестант. Привести арестованных.

арестованный, АРЕСТОВАННЫЙ


АРЕСТОВАТЬ

АРЕСТОВА́ТЬ, арестую, арестуешь, совер. (к арестовывать); арестую, арестуешь имеет знач. не только буд., но и наст. времени, но арестующий вместо арестовывающий — неправ.
1. кого-что. Заключить под стражу, под арест, лишить личной свободы. Именем закона арестую (наст.) вас! Фашисты установили полицейские посты, арестующие (неправ. вместо арестовывающие) делегатов, прибывающих на съезд безработных.
2. что. Наложить запрещение, арест на что-нибудь (юр.). Арестовать имущество.

арестовать, АРЕСТОВАТЬ


АРЕСТОВАТЬСЯ

АРЕСТОВА́ТЬСЯ, арестуюсь, арестуешься, несов. страд. к арестовать; то же, что арестовываться (последнее чаще).

арестоваться, АРЕСТОВАТЬСЯ


АРЕСТОВЫВАТЬ

АРЕСТО́ВЫВАТЬ, арестовываю, арестовываешь. несов. к арестовать. «То сами арестовывают, то сами на поезд сажают.» Неверов.

арестовывать, АРЕСТОВЫВАТЬ


АРЕСТОВЫВАТЬСЯ

АРЕСТО́ВЫВАТЬСЯ, арестовываюсь, арестовываешься, несов. страд. к арестовывать.

арестовываться, АРЕСТОВЫВАТЬСЯ


АРИАДНИНА НИТЬ

АРИА́ДНИНА НИТЬ см. нить.

ариаднина, ариаднина нить, АРИАДНИНА НИТЬ


АРЬЕРГАРД

АРЬЕРГА́РД и АРИЕРГА́РД, арьергарда, муж. (франц. arrièere-garde) (воен.). Часть войска, следующая позади главных сил в походном движении. Наш полк был в арьергарде.

ариергард, арьергард, АРЬЕРГАРД


АРИЙСКИЙ

АРИ́ЙСКИЙ, арийская, арийское. прил. к арийцы. Арийское племя.

арийский, АРИЙСКИЙ


АРИЙЦЫ

АРИ́ЙЦЫ, арийцев, ед. ариец, арийца, муж. (от санскритск. arya — благородный).
1. Общее название для индийской и иранской групп индоевропейцев.
2. То же, что индоевропейцы.

арийцы, АРИЙЦЫ


АРИОЗО

АРИО́ЗО, нескл., ср. (итал. arioso) (муз.). Небольшая ария, чередующаяся с речитативом.

ариозо, АРИОЗО


АРИСТОКРАТ

АРИСТОКРА́Т, аристократа, муж.
1. Представитель высшего привилегированного слоя дворянства, знати, аристократии (ист.). «- Так мне ли быть аристократом? Я, слава богу, мещанин.» Пушкин.
2. перен. Человек, сторонящийся масс, ставящий себя в исключительное положение; белоручка (разг. ирон.). На общее собрание пришли все, кроме наших аристократов.

аристократ, АРИСТОКРАТ


АРИСТОКРАТИЗМ

АРИСТОКРАТИ́ЗМ, аристократизма, мн. нет, муж. отвл. сущ. к аристократичный.
| Благородство, благородное изящество (в дворянско-буржуазном обществе). Аристократичность манер.

аристократизм, АРИСТОКРАТИЗМ


АРИСТОКРАТИЧЕСКИЙ

АРИСТОКРАТИ́ЧЕСКИЙ, аристократическая, аристократическое.
1. прил. к аристократия (ист.). Аристократический образ правления.
2. (в качестве кратк. употр. аристократичен, аристократична, аристократично). То же, что аристократичный (устар.). Аристократические замашки, претензии.

аристократический, АРИСТОКРАТИЧЕСКИЙ


АРИСТОКРАТИЧНЫЙ

АРИСТОКРАТИ́ЧНЫЙ, аристократичная, аристократичное; аристократичен, аристократична, аристократично (устар.). Свойственный аристократу.

аристократичный, АРИСТОКРАТИЧНЫЙ


АРИСТОКРАТИЯ

АРИСТОКРА́ТИЯ (аристократия устар.), аристократии, мн. нет, жен. (греч. aristokratia — господство лучших).
1. Государственное устройство, при котором власть принадлежит богатым и знатным (ист. полит.).
2. собир. Высший слой дворянства, родовитая знать.
| Совокупность высших лиц какой-нибудь общественной группы, занимающих высшее, исключительное положение в своей среде. Купеческая аристократия. Служебная аристократия. Рабочая аристократия (в капиталистических государствах — высокооплачиваемые категории рабочих, оторвавшиеся от масс и находящиеся под влиянием буржуазной идеологии).
• Аристократия ума, таланта (книж.) — наиболее умные, талантливые люди.

аристократия, АРИСТОКРАТИЯ


АРИСТОКРАТКА

АРИСТОКРА́ТКА, аристократки. женск. к аристократ.

аристократка, АРИСТОКРАТКА


АРИТМИЧЕСКИЙ

АРИТМИ́ЧЕСКИЙ, аритмическая, аритмическое. см. аритмичный.

аритмический, АРИТМИЧЕСКИЙ


АРИТМИЧНОСТЬ

АРИТМИ́ЧНОСТЬ, аритмичности, мн. нет, жен. (книж.). отвл. сущ. к аритмичный.

аритмичность, АРИТМИЧНОСТЬ


АРИТМИЧНЫЙ

АРИТМИ́ЧНЫЙ, аритмичная, аритмичное; аритмичен, аритмична, аритмично, и аритмический, аритмическая, аритмическое (от греч. отриц. a и rythmos — ритм) (книж.). С нарушенным ритмом, неритмичный; ант. ритмичный.

аритмичный, АРИТМИЧНЫЙ


АРИТМИЯ

АРИТМИ́Я, аритмии, мн. нет, жен. (книж.). То же, что аритмичность.
| Нарушение правильного ритма сердца (мед.).

аритмия, АРИТМИЯ


АРИФМЕТИК

АРИФМЕ́ТИК, арифметика, муж. (редк.). Специалист по арифметике.

арифметик, АРИФМЕТИК


АРИФМЕТИКА

АРИФМЕ́ТИКА, арифметики, мн. нет, жен. (греч. arithmetike). Учение о числах, выражаемых цифрами, и действиях над ними.

арифметика, АРИФМЕТИКА


АРИФМЕТИЧЕСКИЙ

АРИФМЕТИ́ЧЕСКИЙ, арифметическая, арифметическое. прил. к арифметика. Арифметический знак. Арифметическая задача.

арифметический, АРИФМЕТИЧЕСКИЙ


АРИФМОГРАФ

АРИФМО́ГРАФ, арифмографа, муж. (от греч. arithmos — число и grapho — пишу) (спец.). Автоматическая вычислительная машина.

арифмограф, АРИФМОГРАФ


АРИФМОМЕТР

АРИФМО́МЕТР, арифмометра, муж. (от греч. arithmos — число и metron — мера) (спец.). Вычислительная машина.

арифмометр, АРИФМОМЕТР


АРИЯ

А́РИЯ, арии, жен. (итал. aria) (муз.). Вокальное произведение для одного голоса с аккомпанементом, обычно составная часть оперы, соответствующая драматическому монологу. Певец исполнил арию Ленского из оперы "Евгений Онегин".

ария, АРИЯ


АРКА

А́РКА, арки, жен. (лат. arcus — дуга). Архитектурное сооружение криволинейной формы, служащее для перекрытия отверстия в стене или промежутка между отдельными стенами. Стрельчатая арка. Зубчатая арка.
• Триумфальная арка — триумфальные ворота.

арка, АРКА


АРКАД

АРКА́Д, аркада, мн. нет, муж. (иностр.) (разг.). Сорт летних сладких и душистых яблок. Сахарный аркад.

аркад, АРКАД


АРКАДА

АРКА́ДА, аркады, жен. (франц. arcade) (архит.). Ряд арок, галерея из арок.

аркада, АРКАДА


АРКАДИЯ

АРКА́ДИЯ (А прописное), Аркадии, мн. нет, жен. (книж. поэт. устар., теперь ирон.). Место беспечной, счастливой жизни, идиллического счастья. Счастливая Аркадия. (От др.-греч. области Аркадии, которая в поэзии изображалась как страна блаженного пастушеского существования.)

аркадия, АРКАДИЯ


АРКАДСКИЙ

АРКА́ДСКИЙ, аркадская, аркадское. прил. к Аркадия; употр. преим. в выражениях: аркадский пастушок, аркадская пастушка (книж. поэт. устар., теперь ирон.) — идиллические образы счастливых и беспечных людей, живущих на лоне природы.

аркадский, АРКАДСКИЙ


АРКАН

АРКА́Н, аркана, муж. (тюрк. arkan). Длинная веревка с подвижной петлей на конце (для ловли животных, гл. обр. лошадей, а прежде и для захвата врага). «Он быстро на аркане младого пленника влачил.» Пушкин.

аркан, АРКАН


АРКАНИТЬ

АРКА́НИТЬ, арканю, арканишь, несов. (к заарканить), кого-что (обл.). Ловить арканом.

арканить, АРКАНИТЬ


АРКТИКА

А́РКТИКА, арктики, мн. нет, жен. (от греч. arktos — медведица, названия двух северных созвездий) (геогр.). Северная полярная область земного шара.

арктика, АРКТИКА


АРКТИЧЕСКИЙ

АРКТИ́ЧЕСКИЙ, арктическая, арктическое.
1. прил. к арктика; ант. антарктический. Арктические народы. Арктические страны.
2. Обслуживающий или изучающий арктику. Арктическая комиссия.

арктический, АРКТИЧЕСКИЙ


АРЛЕКИН

АРЛЕКИ́Н, арлекина, муж. (итал. arlecchino).
1. Комический персонаж итальянской народной комедии с характерным костюмом из разноцветных лоскутьев (театр.).
2. Паяц, шут (книж.). «Таков и был сей властелин (Александр I), к противочувствиям привычен, в лице и жизни арлекин.» Пушкин.

арлекин, АРЛЕКИН


АРЛЕКИНАДА

АРЛЕКИНА́ДА, арлекинады, жен. Пьеса, в которой главную роль играет арлекин (театр.).
| Шутовская проделка (книж.).

арлекинада, АРЛЕКИНАДА


АРЛЕКИНСКИЙ

АРЛЕКИ́НСКИЙ, арлекинская, арлекинское. прил. к арлекин.

арлекинский, АРЛЕКИНСКИЙ


АРМАДА

АРМА́ДА, армады, жен. (исп. armada — вооруженная) (книж. поэт. устар.). Большой военный флот. Непобедимая армада (ироническое название испанского флота, разбитого у берегов Англии во время войны Филиппа II с Англией в 16 в.).

армада, АРМАДА


АРМАТУРА

АРМАТУ́РА, арматуры, жен. (лат. armatura — Вооружение).
1. Вооружение (устар.).
| Украшения из оружия и доспехов, а также изображения их на зданиях или в рисунках (спец.).
2. Второстепенные приборы и принадлежности какого-нибудь аппарата или машины (тех.). Арматура парового котла.
3. Комплект предметов оборудования для электрического освещения (спец.). Электрическая арматура.
4. Железная основа железобетонных сооружений (тех.).

арматура, АРМАТУРА


АРМАТУРНЫЙ

АРМАТУ́РНЫЙ, арматурная, арматурное (спец.). прил. к арматура.

арматурный, АРМАТУРНЫЙ


АРМАТУРЩИК

АРМАТУ́РЩИК, арматурщика, муж. (спец.). Рабочий, изготовляющий арматуру (во 2 и 3 знач.). Профессия арматурщиков.

арматурщик, АРМАТУРЩИК


АРМЕЕЦ

АРМЕ́ЕЦ, армейца, муж. (дорев.). Служащий в армии (во 2 знач.). «Эта гордая знать смотрит на нас, армейцев, как на диких.» Лермонтов.

армеец, АРМЕЕЦ


АРМЕЙСКИЙ

АРМЕ́ЙСКИЙ, армейская, армейское.
1. прил. к армия во 2 знач. Армейский корпус. Армейская конница. Армейская операция.
2. прил. к армейщина; пошлый, казарменный (дорев. пренебр.). Армейские привычки. Армейские остроты.

армейский, АРМЕЙСКИЙ


АРМЕЙЩИНА

АРМЕ́ЙЩИНА, армейщины, мн. нет, жен., собир. (разг. дорев.). Пренебрежительная кличка армейских офицеров царской армии, означающая грубость, неотесанность.

армейщина, АРМЕЙЩИНА


АРМИЯ

А́РМИЯ, армии, жен. (франц. armée).
1. Все сухопутные войска государства (воен.). Красная армия. Французская армия.
2. Часть войск разного рода оружия, объединенных с стратегической целью во время войны (воен.). Первая, вторая (и т.д.) армия. Резервная армия. Дальневосточная армия.
3. Рядовые пехотные войсковые части в отличие от специальных, привилегированных — гвардии (воен. дорев.). «Нет, пускай по служит он в армии, да потянет лямку, да понюхает пороху, да будет солдат, а не шаматон в гвардии.» Пушкин.
4. перен. Множество, большая толпа (книж.). Армия безработных углекопов в Англии продолжает все увеличиваться. Армия голодных буквально осадила город.
• Действующая армия (воен.) — все войска на театре военных действий. Армия спасения (спец.) — буржуазная религиозно-благотворительная организация, основанная в Англии в 19 веке. Всемирная армия труда (рит.) — мировой пролетариат. Свинцовая армия (рит.) — типографские работники.

армия, АРМИЯ


АРМЯЖНЫЙ

АРМЯ́ЖНЫЙ, армяжная, армяжное. см. армячный.

армяжный, АРМЯЖНЫЙ


АРМЯК

АРМЯ́К, армяка, муж. Крестьянская верхняя одежда из толстого сукна в виде кафтана.

армяк, АРМЯК


АРМЯНЕ

АРМЯ́НЕ, армян, ед. армянин, армянина, муж. Народ, населяющий Армению.

армяне, АРМЯНЕ


АРМЯНКА

АРМЯ́НКА, армянки. женск. к армянин (см. армяне).

армянка, АРМЯНКА


АРМЯНОГРЕГОРИАНСКИЙ

АРМЯНОГРЕГОРИА́НСКИЙ, армяногрегорианская, армяногрегорианское (церк. офиц.). прил., по знач. связанное с армянской церковью. Армяногрегорианская церковь. Армяногрегорианское вероисповедание. (По имени основателя армянской церкви Григория Просветителя 4 в. хр.э.)

армяногрегорианский, АРМЯНОГРЕГОРИАНСКИЙ


АРМЯНСКИЙ

АРМЯ́НСКИЙ, армянская, армянское. прил. к Армения и к армянин. Армянский язык. Армянская литература. Армянская церковь.

армянский, АРМЯНСКИЙ


АРМЯЧИНА

АРМЯ́ЧИНА, армячины, мн. нет, жен. (обл.). Ткань из верблюжьей шерсти, употр. преим. для армяков.

армячина, АРМЯЧИНА


АРМЯЧНЫЙ

АРМЯ́ЧНЫЙ и АРМЯ́ЖНЫЙ, армячная, армячное. прил. к армяк.

армяжный, армячный, АРМЯЧНЫЙ


АРНАУТКА

АРНАУ́ТКА, арнаутки, мн. нет, жен. (спец.). Сорт пшеницы с белым и твердым зерном. (По имени арнаут, арнаутка — турецкие названия жителей Албании.)

арнаутка, АРНАУТКА


АРНИКА

А́РНИКА, арники, мн. нет, жен. (от греч. aren — баран) (бот.). Высокая многолетняя трава с желтыми цветами, баранья трава.
| Лекарство из цветов этого растения (апт.).

арника, АРНИКА


АРОМАТ

АРОМА́Т, аромата, муж. (греч. aroma — всё благоухающее).
1. Душистый, приятный запах, благоухание. Аромат цветов. Аромат лугов и полей. Тонкий аромат духов.
2. только ед., перен. Отпечаток; неуловимый, но характерный признак, своеобразие (книж.). От этой книги веет ароматом высокой образованности.
3. только мн. Душистые вещества. «На бесконечные усы лились восточны ароматы.» Пушкин.

аромат, АРОМАТ


АРОМАТИЧЕСКИЙ

АРОМАТИ́ЧЕСКИЙ, ароматическая, ароматическое (книж.).
1. (в качестве кратк. употр. ароматичен, ароматична, ароматично). Душистый, благоухающий. Ароматический воздух. Ароматический порошок. Ароматическая вода.
2. Приготовленный из ароматов (в 3 знач.).
• Ароматические соединения (хим.) — пахучие углеводороды.

ароматический, АРОМАТИЧЕСКИЙ


АРОМАТИЧНЫЙ

АРОМАТИ́ЧНЫЙ, ароматичная, ароматичное; ароматичен, ароматична, ароматично. То же, что ароматный и ароматический в 1 знач.

ароматичный, АРОМАТИЧНЫЙ


АРОМАТНЫЙ

АРОМА́ТНЫЙ, ароматная, ароматное; ароматен, ароматна, ароматно. Душистый, полный аромата (в 1 знач.). Ароматный чай. Ароматное яблоко.

ароматный, АРОМАТНЫЙ


АРПЕДЖИО

АРПЕ́ДЖИО (точнее арпэджо; итал. arpeggio от arpa — арфа) (муз.).
1. нареч. О способе исполнения аккордов, при котором составляющие их тоны берутся не сразу, а быстро один за другим.
2. сущ., в ед. нескл., мн. арпеджии, арпеджий, ср. Самый аккорд, исполняемый указанным способом (разг.). Сыграть несколько арпеджий.

арпеджио, АРПЕДЖИО


АРСЕНАЛ

АРСЕНА́Л, арсенала, муж. (от араб. — мастерская оружия, верфь).
1. Склад оружия и военного снаряжения (воен.). Сухопутный арсенал. Морской арсенал. Инженерный арсенал.
2. Учреждение для изготовления предметов военного снаряжения (воен.). Артиллерийский арсенал.
3. Музей оружия и военного снаряжения разных эпох (устар.).
4. перен. Запас, количество (преим. большое) чего-нибудь (книж.). В его распоряжении целый арсенал пособий.

арсенал, АРСЕНАЛ


АРСЕНАЛЬНЫЙ

АРСЕНА́ЛЬНЫЙ, арсенальная, арсенальное (воен.). прил. к арсенал в 1, 2 и 3 знач.

арсенальный, АРСЕНАЛЬНЫЙ


АРТ...

АРТ... (неол. воен.). Сокращение, употр. в новых сложных словах в знач.: 1) артиллерийский, напр. артбаза, артимущество, арткурсы, артшкола, комартдив (командир артиллерийского дивизиона) и др.; 2) артиллерия, напр. начарт (начальник артиллерии), начартдив (начальник артиллерии дивизии).

арт...


АРТАЧИТЬСЯ

АРТА́ЧИТЬСЯ, артачусь, артачишься, несов. (разг.). Упрямиться, упорствовать, не соглашаться. Полно тебе артачиться. Лошадь долго артачилась и не двигалась с места.

артачиться, АРТАЧИТЬСЯ


АРТЕЗИАНСКИЙ КОЛОДЕЦ

АРТЕЗИА́НСКИЙ КОЛО́ДЕЦ. см. колодец.

артезианский, артезианский колодец, АРТЕЗИАНСКИЙ КОЛОДЕЦ, колодец


АРТЕЛЬ

АРТЕ́ЛЬ, артели, жен.
1. Объединение группы лиц для совместной работы с определенным по договору участием в доходах и общей ответственностью, товарищество. Трудовая артель. Промысловая артель. Артель грузчиков. Артель инвалидов. Сельскохозяйственная артель. Артель ответственного труда (имеющая капитал и несущая полную материальную ответственность за ценности, доверенные ее членам — артельщикам).
2. перен. Множество, толпа, ватага (разг., редк.). Ходить целой артелью.

артель, АРТЕЛЬ


АРТЕЛЬНЫЙ

АРТЕ́ЛЬНЫЙ, артельная, артельное.
1. прил. к артель в 1 знач. Артельный капитал. Артельный устав.
| Общий, складчинный, совместный (разг.). На артельных началах (сообща, в складчину). Артельные харчи. Артельный стол.
2. перен. Общительный, разбитной (прост.). Это парень артельный.

артельный, АРТЕЛЬНЫЙ


АРТЕЛЬЩИК

АРТЕ́ЛЬЩИК, артельщика, муж. Член, участник артели.
| Член артели ответственного труда. Выручка в кооперативных магазинах ежедневно сдается артельщику.

артельщик, АРТЕЛЬЩИК


АРТЕЛЬЩИЦА

АРТЕ́ЛЬЩИЦА, артельщицы. женск. к артельщик.

артельщица, АРТЕЛЬЩИЦА


АРТЕРИАЛЬНЫЙ

АРТЕРИА́ЛЬНЫЙ, артериальная, артериальное (анат.). прил. к артерия. Артериальная кровь.

артериальный, АРТЕРИАЛЬНЫЙ


АРТЕРИОСКЛЕРОЗ

АРТЕРИОСКЛЕРО́З, артериосклероза, муж. (мед.). Болезнь артериальных стенок, состоящая в их утолщении и утрате эластичности вследствие отложения солей извести.

артериосклероз, АРТЕРИОСКЛЕРОЗ


АРТЕРИЯ

АРТЕ́РИЯ, артерии, жен. (греч. arteria).
1. Кровеносный сосуд, проводящий кровь от сердца к различным органам тела (анат.).
2. перен. Путь сообщения, имеющий важное значение для страны (книж.). Волга — одна из главных артерий Союза.

артерия, АРТЕРИЯ


АРТИКУЛ

АРТИКУ́Л, артикула, род. мн. артикул и артикулов, муж. (лат. articulum) (офиц. устар.). Статья, отдел, параграф в законе, договоре и др. официальных актах.
• Воинский артикул или воинские артикулы (ист.) — законы Петра I об обязанностях, преступлениях и наказаниях воинских чинов.

артикул, АРТИКУЛ


АРТИКУЛЯЦИОННЫЙ

АРТИКУЛЯЦИО́ННЫЙ, артикуляционная, артикуляционное (линг.). прил. к артикуляция. Артикуляционная база.

артикуляционный, АРТИКУЛЯЦИОННЫЙ


АРТИКУЛЯЦИЯ

АРТИКУЛЯ́ЦИЯ, артикуляции, жен. (лат. articulatio) (линг.). Работа органов речи, необходимая для произнесения звуков речи.

артикуляция, АРТИКУЛЯЦИЯ


АРТИЛЛЕРИЙСКИЙ

АРТИЛЛЕРИ́ЙСКИЙ [иле], артиллерийская, артиллерийское (воен.). прил. к артиллерия. Артиллерийский склад. Артиллерийский снаряд. Артиллерийский парк. Артиллерийская бригада.

артиллерийский, АРТИЛЛЕРИЙСКИЙ


АРТИЛЛЕРИСТ

АРТИЛЛЕРИ́СТ [иле], артиллериста, муж. (воен.). Состоящий на военной службе в артиллерии.

артиллерист, АРТИЛЛЕРИСТ


АРТИЛЛЕРИЯ

АРТИЛЛЕ́РИЯ [иле], артиллерии, жен. (франц. artillerie) (воен.).
1. собир. Крупные огнестрельные орудия различных размеров и конструкций со всем оборудованием и принадлежностями. Крепостная артиллерия. Зенитная артиллерия.
2. Род войска, действующий артиллерийскими орудиями. Полевая артиллерия. Конная артиллерия.
3. Наука об огнестрельных орудиях (спец.). Профессор артиллерии.
• Тяжелая артиллерия (разг.) — перен. неповоротливые, неподвижные люди.

артиллерия, АРТИЛЛЕРИЯ


АРТИСТ

АРТИ́СТ, артиста, муж. (франц. artiste).
1. Занимающийся публичным исполнением произведений искусства. Оперный артист. Артист драмы. Артист балета. Артист эстрады. Цирковой артист. Звание народного артиста.
| Актер. Артисты художественного театра.
2. Человек, занимающийся творчеством в области какого-нибудь рода искусств, художник (устар.). «Я, дядюшка, готовлюсь в артисты... художником быть хочу.» Гончаров.
| Человек талантливый, художественно, с большим мастерством выполняющий что-нибудь (разг.). Портной был артист в своем деле.
3. Ловкач, плут, мошенник (разг., ирон.). Какой-то артист вытащил у меня бумажник.

артист, АРТИСТ


АРТИСТИЗМ

АРТИСТИ́ЗМ, артистизма, мн. нет, муж. (книж.). Склонность, вкус к искусству, к артистическим занятиям.

артистизм, АРТИСТИЗМ


АРТИСТИЧЕСКИЙ

АРТИСТИ́ЧЕСКИЙ, артистическая, артистическое; в качестве кратк. употр. артистичен, артистична, артистично.
1. прил. к артист в 1 и 2 знач. Артистическая карьера. Артистическая внешность. Артистическая натура. Артистическое исполнение. Артистически (нареч.) исполнить.
2. Ловкий, искусный (разг.). Артистическая проделка. Эта подделка — прямо артистическая. Артистически (нареч.) подделано.
3. в знач. сущ. артистическая, артистической, жен. Помещение для артистов, участников какого-нибудь спектакля или концерта.

артистический, АРТИСТИЧЕСКИЙ


АРТИСТИЧНОСТЬ

АРТИСТИ́ЧНОСТЬ, артистичности, мн. нет, жен. отвл. сущ. к артистичный; артистизм.

артистичность, АРТИСТИЧНОСТЬ


АРТИСТИЧНЫЙ

АРТИСТИ́ЧНЫЙ, артистичная, артистичное; артистичен, артистична, артистично. Отличающийся артистизмом. Он артистичен по своей натуре.

артистичный, АРТИСТИЧНЫЙ


АРТИСТКА

АРТИ́СТКА, артистки. женск. к артист.

артистка, АРТИСТКА


АРТИШОК

АРТИШО́К, артишока, муж. (нем. Artischoke). Растение из сем. сложноцветных с трубчатыми, мясистыми фиолетовыми цветами (бот.).
| Цветок этого растения, употр. в пищу.

артишок, АРТИШОК


АРТРИТ

АРТРИ́Т, артрита, муж. (от греч. arthron — сустав) (мед.). Болезнь суставов на почве расстройства обмена веществ.

артрит, АРТРИТ


АРТРИТИЗМ

АРТРИТИ́ЗМ, артритизма, мн. нет, муж. (мед.). Склонность к заболеванию артритом.

артритизм, АРТРИТИЗМ


АРТРИТИК

АРТРИ́ТИК, артритика, муж. (мед. разг.). Больной артритом.

артритик, АРТРИТИК


АРТРИТИЧЕСКИЙ

АРТРИТИ́ЧЕСКИЙ, артритическая, артритическое (мед.). прил. к артрит и к артритизм.

артритический, АРТРИТИЧЕСКИЙ


АРТРИТИЧКА

АРТРИТИ́ЧКА, артритички (мед. разг.). женск. к артритик.

артритичка, АРТРИТИЧКА


АРФА

А́РФА, арфы, жен. (от лат. harpa) (муз.). Музыкальный инструмент в виде большой треугольной рамы с натянутыми на ней струнами, которые перебираются пальцами.
• Эолова арфа (спец.) — ящик с натянутыми струнами, которые мелодично звучат от действия ветра.

арфа, АРФА


АРФИСТ

АРФИ́СТ, арфиста, муж. (муз.). Музыкант, играющий на арфе.

арфист, АРФИСТ


АРФИСТКА

АРФИ́СТКА, арфистки (муз.). женск. к арфист.

арфистка, АРФИСТКА


АРХАИЗМ

АРХАИ́ЗМ, архаизма, муж.
1. Архаическое, вышедшее из употребления слово или оборот речи (линг.).
2. Устаревшее явление, пережиток старины (книж.).

архаизм, АРХАИЗМ


АРХАИЧЕСКИЙ

АРХАИ́ЧЕСКИЙ, архаическая, архаическое, и АРХАИЧНЫЙ, архаичная, архаичное; архаичен, архаична, архаично (от греч. archaios — древний) (книж.).
1. Свойственный древности. Архаический стиль.
2. Вышедший из употребления. Архаическое выражение. Архаический обычай.

архаический, АРХАИЧЕСКИЙ


АРХАИЧНЫЙ

АРХАИ́ЧНЫЙ, см. архаи́ческий.

архаический, архаичный, АРХАИЧНЫЙ


АРХАЛУК

АРХАЛУ́К, архалука, муж. (тюрк. arkaluk) (устар.). Азиатское короткое мужское платье, заменяющее халат.

архалук, АРХАЛУК


АРХАНГЕЛ

АРХА́НГЕЛ, архангела, муж. (от греч. arche — начало, власть и aggelos — ангел).
1. Высший по чину, начальствующий ангел (церк.).
2. Жандарм, полицейский (дорев. разг., ирон.).

архангел, АРХАНГЕЛ


АРХАНГЕЛЬСКИЙ

АРХА́НГЕЛЬСКИЙ, архангельская, архангельское. прил. к архангел.

архангельский, АРХАНГЕЛЬСКИЙ


АРХАРОВЕЦ

АРХА́РОВЕЦ, архаровца, муж. (разг., бран.). Хулиган, озорник, отчаянный. (первонач. сыщик, агент Архарова, московского обер-полицмейстера, а потом губернатора в конце 18 в.)

архаровец, АРХАРОВЕЦ


АРХЕОГРАФ

АРХЕО́ГРАФ, археографа, муж. Ученый — специалист по археографии.

археограф, АРХЕОГРАФ


АРХЕОГРАФИЧЕСКИЙ

АРХЕОГРАФИ́ЧЕСКИЙ, археографическая, археографическое (филол.). прил. к археография. Археографическая комиссия.

археографический, АРХЕОГРАФИЧЕСКИЙ


АРХЕОГРАФИЯ

АРХЕОГРА́ФИЯ, археографии, мн. нет, жен. (от греч. archaios — древний и grapho — пишу) (филол.). Историческая дисциплина, занимающаяся собиранием, описанием и изданием письменных памятников прошлого.

археография, АРХЕОГРАФИЯ


АРХЕОЛОГ

АРХЕО́ЛОГ, археолога, муж. Ученый — специалист по археологии.

археолог, АРХЕОЛОГ


АРХЕОЛОГИЧЕСКИЙ

АРХЕОЛОГИ́ЧЕСКИЙ, археологическая, археологическое. прил. к археология. Археологический институт. Археологическая находка. Археологическая древность (древняя вещь).

археологический, АРХЕОЛОГИЧЕСКИЙ


АРХЕОЛОГИЯ

АРХЕОЛО́ГИЯ, археологии, мн. нет, жен. (от греч. archaios — древний и logos — учение). Наука о древностях, изучение быта и культуры древних народов по дошедшим до нас вещественным памятникам.

археология, АРХЕОЛОГИЯ


АРХИ...

АРХИ... (греч. archi). Приставка, обозначающая: 1) старшинство, высшее положение в том или ином церковном звании (церк.), напр. архидиакон, архиепископ; 2) высшую степень признака, заключающегося во второй части сложного слова (разг.), напр. архимиллионер, архиплут.

архи...


АРХИВ

АРХИ́В, архива, муж. (лат. archivum).
1. Учреждение для хранения старых документов и письменных памятников. Архив иностранных дел. Военно-исторический архив. Работать в архивах.
2. Отдел учреждения, где хранятся старые документы, книги, оконченные производством дела (канц.).
3. Совокупность письменных памятников, относящихся к деятельности какого-нибудь учреждения или лица. Домашний архив. Архив братьев Тургеневых.
• Сдать в архив (разг.) — перен.: 1) что-нибудь, забыть, упразднить, признать негодным. К сожалению, это пальто приходится сдавать в архив. Этот закон давно пора сдать в архив. 2) кого-нибудь, перестать считаться с кем-нибудь, признать неспособным к живой деятельности.

архив, АРХИВ


АРХИВАРИУС

АРХИВА́РИУС, архивариуса, муж. Заведующий архивом.

архивариус, АРХИВАРИУС


АРХИВИСТ

АРХИВИ́СТ, архивиста, муж. (спец.). Специалист по архивному делу.

архивист, АРХИВИСТ


АРХИВНЫЙ

АРХИ́ВНЫЙ, архивная, архивное.
1. прил. к архив. Архивные дела.
2. Ведающий архивами. Архивная комиссия.

архивный, АРХИВНЫЙ


АРХИЕПИСКОП

АРХИЕПИ́СКОП, архиепископа. муж. (церк.). Один из епископских титулов ниже митрополита, но выше простого епископа. см. архи....

архиепископ, АРХИЕПИСКОП


АРХИЕПИСКОПСКИЙ

АРХИЕПИ́СКОПСКИЙ, архиепископская, архиепископское (церк.). прил. к архиепископ.

архиепископский, АРХИЕПИСКОПСКИЙ


АРХИЕРЕЙ

АРХИЕРЕ́Й (разг. произн. архирей), архиерея, муж. (церк.). Общее, неофициальное название для епископа, архиепископа, митрополита. см. архи... и иерей.

архиерей, АРХИЕРЕЙ


АРХИЕРЕЙСКИЙ

АРХИЕРЕ́ЙСКИЙ, архиерейская, архиерейское (церк.). прил. к архиерей.

архиерейский, АРХИЕРЕЙСКИЙ


АРХИМАНДРИТ

АРХИМАНДРИ́Т, архимандрита, муж. (от греч. archi — главный и mandra — стойло) (церк.). Высшее духовное звание монашествующего священника.

архимандрит, АРХИМАНДРИТ


АРХИМАНДРИТСКИЙ

АРХИМАНДРИ́ТСКИЙ, архимандритская, архимандритское (церк.). прил. к архимандрит.

архимандритский, АРХИМАНДРИТСКИЙ


АРХИПАСТЫРСКИЙ

АРХИПА́СТЫРСКИЙ, архипастырская, архипастырское (церк.). прил. к архипастырь.

архипастырский, АРХИПАСТЫРСКИЙ


АРХИПАСТЫРЬ

АРХИПА́СТЫРЬ, архипастыря, муж. (церк.). Почетное звание высших духовных лиц: патриархов, митрополитов, епископов. см. архи....

архипастырь, АРХИПАСТЫРЬ


АРХИПЕЛАГ

АРХИПЕЛА́Г, архипелага, муж. (греч. Archipelagos) (геогр.). Группа морских островов, расположенных по близости друг от друга. (По имени Греческого архипелага, т.е. островов Эгейского моря, которое и само иначе называется Архипелагом.)

архипелаг, АРХИПЕЛАГ


АРХИТЕКТОНИКА

АРХИТЕКТО́НИКА, архитектоники, мн. нет, жен. (от греч. architekton — строитель).
1. Органическое сочетание частей в одно стройное целое (архит.).
| расположение частей, композиция какого-нибудь художественного целого (иск.). Архитектоника романа, повести.
2. Отдел геологии, изучающий строение земной коры, расположение ее элементов (геол.).

архитектоника, АРХИТЕКТОНИКА


АРХИТЕКТОНИЧЕСКИЙ

АРХИТЕКТОНИ́ЧЕСКИЙ, архитектоническая, архитектоническое. прил. к архитектоника.

архитектонический, АРХИТЕКТОНИЧЕСКИЙ


АРХИТЕКТОР

АРХИТЕ́КТОР, архитектора, муж. (от греч. architekton — строитель). Зодчий, специалист по проектированию и сооружению зданий.

архитектор, АРХИТЕКТОР


АРХИТЕКТОРСКИЙ

АРХИТЕ́КТОРСКИЙ, архитекторская, архитекторское. прил. к архитектор.

архитекторский, АРХИТЕКТОРСКИЙ


АРХИТЕКТУРА

АРХИТЕКТУ́РА, архитектуры, мн. нет, жен. (см. архитектор). Зодчество, строительное искусство. Архитектура древних греков. Современная архитектура.
| Наука о возведении зданий. Курс архитектуры.
| Стиль постройки. Готическая архитектура. Дом изящной архитектуры.

архитектура, АРХИТЕКТУРА


АРХИТЕКТУРНЫЙ

АРХИТЕКТУ́РНЫЙ, архитектурная, архитектурное. прил. к архитектура. Архитектурные украшения. Архитектурный стиль. Архитектурные линии. Архитектурные занятия.

архитектурный, АРХИТЕКТУРНЫЙ


АРХИТРАВ

АРХИТРА́В, архитрава, муж. (от греч. приставки archi — главный и лат. trabs — брус) (архит.). Нижняя часть антаблемента.

архитрав, АРХИТРАВ


АРШИН

АРШИ́Н, аршина, муж. (от перс. — локоть).
1. Русская мера длины, равная 0,711 метра, применявшаяся до введения метрической системы.
2. Линейка длиною в один аршин с нанесенными на ней делениями, служащая для измерения. Деревянный аршин. Складной аршин.
• Мерить на свой аршин — быть односторонним, истолковывая или оценивая что-нибудь со своей личной точки зрения. Как (или будто, словно) аршин проглотил (разг.) — о вытянувшемся, держащемся неестественно прямо человеке.

аршин, АРШИН


АРШИННИК

АРШИ́ННИК, аршинника, муж. (разг. пренебр. или бран., устар.). Торговец, купец. «Что, самоварники, аршинники, жаловаться?» Гоголь.

аршинник, АРШИННИК


АРШИННЫЙ

АРШИ́ННЫЙ, аршинная, аршинное. прил. к аршин. Мерою в один аршин. Аршинные дрова.

аршинный, АРШИННЫЙ


...АРШИННЫЙ

...АРШИННЫЙ, аршинная, аршинное. Вторая часть прил., сложных с числ., обозначающая: во столько-то аршин (сколько указывает числ.), напр. пятиаршинный, трехаршинный и т.п.

...аршинный


АРЫК

АРЫ́К, арыка, муж. (тюрк., срн. узбек) (спец.). Оросительная канава.

арык, АРЫК


АРЬЕРГАРДНЫЙ

АРЬЕРГА́РДНЫЙ, арьергардная, арьергардное (воен.). прил. к арьергард. Арьергардный бой (бой, предпринимаемый с той целью, чтобы задержать наступающего противника и тем обеспечить отступление главным силам).

арьергардный, АРЬЕРГАРДНЫЙ


АСАМБЛЕЯ

АСАМБЛЕ́Я, АССАМБЛЕЯ, ассамблеи, жен. (франц. assémblee — собрание) (ист.). При Петре I — род танцевального вечера в высшем петербургском обществе по зап.-европейскому образцу.

асамблея, АСАМБЛЕЯ


АСБЕСТ

АСБЕ́СТ, АСБЕСТОВЫЙ. см. азбест, азбестовый.

асбест, АСБЕСТ


АСЕНИЗАТОР

АСЕНИЗА́ТОР, АССЕНИЗАТОР, ассенизатора, муж. (спец.). Работающий по ассенизации.

асенизатор, АСЕНИЗАТОР


АСЕНИЗАЦИОННЫЙ

АСЕНИЗАЦИО́ННЫЙ, АССЕНИЗАЦИОННЫЙ, ассенизационная, ассенизационное (спец.). прил. к ассенизация. Ассенизационный обоз.

асенизационный, АСЕНИЗАЦИОННЫЙ


АСЕНИЗАЦИЯ

АСЕНИЗА́ЦИЯ, АССЕНИЗАЦИЯ, ассенизации, мн. нет, жен. (от франц. assainir — оздоровлять) (спец.). Очистка выгребных ям и стоков с вывозкой нечистот.
| Улучшение санитарных условий местности.

асенизация, АСЕНИЗАЦИЯ


АСЕПТИКА

АСЕ́ПТИКА [сэ], асептики, мн. нет, жен. (от греч. a — без и septikos — гнилостный) (мед.). Предохранение от заражения при хирургических операциях и при лечении ран.

асептика, АСЕПТИКА


АСЕПТИЧЕСКИЙ

АСЕПТИ́ЧЕСКИЙ [сэ], асептическая, асептическое (мед.). прил. к асептика.

асептический, АСЕПТИЧЕСКИЙ


АСЕССОР

АСЕ́ССОР, асессора, муж. (лат. assessor — заседатель) (ист.). Встарину — должность заседателя в казенных палатах.
• Коллежский асессор (дорев.) — гражданский чин 8-го класса.

асессор, АСЕССОР


АСИГНАЦИЯ

АСИГНА́ЦИЯ, АССИГНАЦИЯ, ассигнации, жен. (франц. assignation) (ист.). Бумажный денежный знак; бумажные деньги (в офиц. языке — до введения кредитных билетов). Рубль ассигнациями (старый денежный счет, в котором один рубль серебром равнялся 3 1/2 руб. ассигнациями).

асигнация, АСИГНАЦИЯ


АСИГНОВАНИЕ

АСИГНОВА́НИЕ, АССИГНОВАНИЕ, ассигнования, ср. (офиц., фин.).
1. только ед. Действие по гл. ассигновать. Произвести ассигнование.
2. Ассигнованная сумма. Ассигнования на школы в текущем году увеличены.

асигнование, АСИГНОВАНИЕ


АСИГНОВАННЫЙ

АСИГНО́ВАННЫЙ, АССИГНОВАННЫЙ, ассигнованная, ассигнованное; ассигнован, ассигнована, ассигновано. прич. страд. прош. от ассигновать.

асигнованный, АСИГНОВАННЫЙ


АСИГНОВАТЬ

АСИГНОВА́ТЬ, АССИГНОВАТЬ, ассигную, ассигнуешь, совер. и несов., что (лат. assigno). Включить (включать) в смету, назначить (назначать) выдачу известной суммы на какую-нибудь определенную цель (офиц., фин.). На ремонт школы предполагается ассигновать 3000 рублей.
| Наметить (намечать) к израсходованию, дать (давать) на расходы (разг.). На театр я могу ассигновать только 10 рублей в месяц.

асигновать, АСИГНОВАТЬ


АСИГНОВАТЬСЯ

АСИГНОВА́ТЬСЯ, АССИГНОВАТЬСЯ, ассигнуюсь, ассигнуешься, совер. и несов. страд. к ассигновать.

асигноваться, АСИГНОВАТЬСЯ


АСИГНОВКА

АСИГНО́ВКА, АССИГНОВКА, ассигновки, жен. (офиц., фин.). Действие по гл. ассигновать, ассигнование.
| Документ, по которому банком или казначейством выдаются деньги, ассигнованные какому-нибудь учреждению. Получить по ассигновке. Выписать ассигновку.

асигновка, АСИГНОВКА


АСИГНОВЫВАТЬ

АСИГНО́ВЫВАТЬ, АССИГНОВЫВАТЬ, ассигновываю, ассигновываешь. многокр. к ассигновать.

асигновывать, АСИГНОВЫВАТЬ


АСИГНОВЫВАТЬСЯ

АСИГНО́ВЫВАТЬСЯ, АССИГНОВЫВАТЬСЯ, ассигновываюсь, ассигновываешься, несов. страд. к ассигновывать.

асигновываться, АСИГНОВЫВАТЬСЯ


АСИММЕТРИЧЕСКИЙ

АСИММЕТРИ́ЧЕСКИЙ, асимметрическая, асимметрическое, и АСИММЕТРИЧНЫЙ, асимметричная, асимметричное; асимметричен, асимметрична, асимметрично (книж.). Заключающий в себе асимметрию.

асимметрический, АСИММЕТРИЧЕСКИЙ


АСИММЕТРИЧНЫЙ

АСИММЕТРИ́ЧНЫЙ, см. асимметри́ческий.

асимметрический, асимметричный, АСИММЕТРИЧНЫЙ


АСИММЕТРИЯ

АСИММЕТРИ́Я и (редк.) АССИММЕТРИЯ, асимметрии, мн. нет, жен. (греч. asymmetria). Отсутствие симметрии.

асимметрия, АСИММЕТРИЯ


АСКЕР

АСКЕ́Р, аскера, муж. (араб.). Турецкий солдат.

аскер, АСКЕР


АСКЕТ

АСКЕ́Т, аскета, муж. (от греч. asketes — упражняющийся, борец). В древности — христианский отшельник, проводивший свою жизнь в строгом воздержании; подвижник (церк. ист.).
| перен. Человек в высшей степени воздержанный, ведущий замкнутый образ жизни (книж.).

аскет, АСКЕТ


АСКЕТИЗМ

АСКЕТИ́ЗМ, аскетизма, мн. нет, муж. (книж.). Крайняя степень воздержания, отречение от жизненных удовольствий, свойственное аскету. Следует воздерживаться от излишеств, но нет необходимости впадать в аскетизм.

аскетизм, АСКЕТИЗМ


АСКЕТИЧЕСКИЙ

АСКЕТИ́ЧЕСКИЙ, аскетическая, аскетическое (книж.). прил. к аскет; полный аскетизма. Аскетическая жизнь.

аскетический, АСКЕТИЧЕСКИЙ


АСОРТИМЕНТ

АСОРТИМЕ́НТ, АССОРТИМЕНТ, ассортимента, муж. (франц. assortiment). Подбор различных сортов какого-нибудь товара (торг.). В магазинах наблюдается недостаточный ассортимент галантерейных и обувных товаров.
| полный комплект, подбор различных предметов, объединенных общим назначением. У нас на кухне — полный ассортимент посуды.
• Принудительный ассортимент (неол.) — набор товаров, приобретение которых обязательно для покупателя, требующего какой-нибудь из этих товаров.

асортимент, АСОРТИМЕНТ


АСПЕКТ

АСПЕ́КТ, аспекта, муж. (лат. aspectus — взгляд) (книж.). Точка зрения, определенное понимание чего-нибудь. Новые данные представляют дело совсем в ином аспекте. (первонач. в астрологии — относительное положение планет и созвездий.)

аспект, АСПЕКТ


АСПИД

А́СПИД1, аспида, муж. (греч. aspis).
1. Название нескольких пород ядовитых змей (зоол.).
2. Злобный человек (бран.).

аспид, АСПИД


АСПИД

А́СПИД2, аспида, мн. нет, муж. (греч. iaspis) (минер.). Слоистый минерал, сланец черного цвета, идущий на изготовление грифельных досок.

аспид, АСПИД


АСПИДНЫЙ

А́СПИДНЫЙ, аспидная, аспидное. прил. к аспид2; сделанный из аспида. Аспидная доска.

аспидный, АСПИДНЫЙ


АСПИРАНТ

АСПИРА́НТ, аспиранта, муж. (лат. aspirans — стремящийся к чему-нибудь) (неол.). Сотрудник научно-исследовательского учреждения, подготовляющийся к научной деятельности.

аспирант, АСПИРАНТ


АСПИРАНТУРА

АСПИРАНТУ́РА, аспирантуры, жен. (неол.).
1. Должность, деятельность аспиранта.
2. только ед., собир. Аспиранты (разг.).

аспирантура, АСПИРАНТУРА


АСПИРИН

АСПИРИ́Н, аспирина, мн. нет, муж. (иностр.) (апт.). Белый кристаллический лекарственный порошок (ацетило-салициловая кислота), употр. как жаропонижающее средство.

аспирин, АСПИРИН


АССИМИЛИРОВАТЬ

АССИМИЛИ́РОВАТЬ, ассимилирую, ассимилируешь, совер. и несов., кого-что (лат. assimilo — уподобляю) (книж.). Уподобить (уподоблять) себе, превратить (превращать) в себе подобного. Русские переселенцы на севере ассимилировали менее культурные туземные племена.

ассимилировать, АССИМИЛИРОВАТЬ


АССИМИЛИРОВАТЬСЯ

АССИМИЛИ́РОВАТЬСЯ, ассимилируюсь, ассимилируешься, совер. и несов. (книж.).
1. с кем-чем или кому-чему. Уподобиться (уподобляться) кому-чему-нибудь.
2. страд. к ассимилировать.

ассимилироваться, АССИМИЛИРОВАТЬСЯ


АССИМИЛЯТИВНЫЙ

АССИМИЛЯТИ́ВНЫЙ, ассимилятивная, ассимилятивное (книж.). Ассимилирующий, приводящий к ассимиляции. Ассимилятвный процесс.

ассимилятивный, АССИМИЛЯТИВНЫЙ


АССИМИЛЯЦИЯ

АССИМИЛЯ́ЦИЯ, ассимиляции, жен. (лат. assimilatio) (книж.). Действие по гл. ассимилировать и ассимилироваться. Ассимиляция звуков (уподобление одного звука другому в слове; линг.). Ассимиляция народностей.

ассимиляция, АССИМИЛЯЦИЯ


АССИММЕТРИЯ

АССИММЕ́ТРИЯ, см. асимметри́я.

асимметрия, ассимметрия, АССИММЕТРИЯ


АССИСТЕНТ

АССИСТЕ́НТ, ассистента, муж. (от лат. assisto — присутствую). Лицо, состоящее при профессоре, враче и т.п. в качестве помощника; научный работник, ведущий несамостоятельные занятия.
| Помощник главного экзаменатора на экзамене (устар.).

ассистент, АССИСТЕНТ


АССИСТЕНТКА

АССИСТЕ́НТКА, ассистентки. женск. к ассистент.

ассистентка, АССИСТЕНТКА


АССИСТЕНТСКИЙ

АССИСТЕ́НТСКИЙ, ассистентская, ассистентское. прил. к ассистент.

ассистентский, АССИСТЕНТСКИЙ


АССИСТИРОВАТЬ

АССИСТИ́РОВАТЬ, ассистирую, ассистируешь, несов., без доп. или кому-чему (книж.). Исполнять обязанности ассистента. Профессору при операциях ассистировали два врача.

ассистировать, АССИСТИРОВАТЬ


АССОНАНС

АССОНА́НС, ассонанса, муж. (франц. assonance) (книж.).
1. Созвучие.
2. Неполная рифма, в которой рифмуются только гласные, но не согласные звуки (лит.), напр.: «Заросли — жалости, круглый — губы.» Брюсов.

ассонанс, АССОНАНС


АССОЦИАТИВНЫЙ

АССОЦИАТИ́ВНЫЙ, ассоциативная, ассоциативное (книж.). прил. к ассоциация во 2 знач.

ассоциативный, АССОЦИАТИВНЫЙ


АССОЦИАЦИОННЫЙ

АССОЦИАЦИО́ННЫЙ, ассоциационная, ассоциационное (спец.). прил. к ассоциация в 1 знач. Ассоциационный капитал.

ассоциационный, АССОЦИАЦИОННЫЙ


АССОЦИАЦИЯ

АССОЦИА́ЦИЯ, ассоциации, жен. (от лат. associo — объединяю).
1. кого-чего. То же, что объединенный союз, общество, товарищество (в применении к некоторым организациям). Российская ассоциация научно-исследовательских институтов.
2. чего и чего, чего с чем, между чем и чем. Связь между отдельными представлениями, в силу которой одно представление вызывает другое (псих.). Ассоциация по сходству. Ассоциация звуков слов со значениями. Ассоциация звуков слов и значений. Ассоциация между звуками и значениями.

ассоциация, АССОЦИАЦИЯ


АССОЦИИРОВАТЬ

АССОЦИИ́РОВАТЬ, ассоциирую, ассоциируешь, совер. и несов., кого-что и без доп. (книж.). Установить (устанавливать) ассоциацию (во 2 знач.) между чем и чем-нибудь. Ассоциировать два представления. Ассоциировать одно представление с другим.

ассоциировать, АССОЦИИРОВАТЬ


АССОЦИИРОВАТЬСЯ

АССОЦИИ́РОВАТЬСЯ, ассоциируюсь, ассоциируешься, совер. и несов., с кем-чем (книж.).
1. Вступить (вступать) в связь по ассоциации (во 2 знач.).
2. страд. к ассоциировать.

ассоциироваться, АССОЦИИРОВАТЬСЯ


АСТЕНИЧЕСКИЙ

АСТЕНИ́ЧЕСКИЙ [тэ], астеническая, астеническое (мед.).
1. прил. к астения. Астенические явления.
2. Страдающий астенией. Астенический тип.

астенический, АСТЕНИЧЕСКИЙ


АСТЕНИЯ

АСТЕНИ́Я [тэ], астении, мн. нет, жен. (греч. astheneia — бессилие) (мед.). Слабость организма. срн. неврастения, психастения.

астения, АСТЕНИЯ


АСТЕРОИД

АСТЕРО́ИД [тэ], астероида, муж. (от греч. aster — звезда и eidos — вид) (астр.). Малая планета, обращающаяся в числе множества подобных по орбите между Марсом и Юпитером. В настоящее время наблюдено свыше тысячи астероидов.

астероид, АСТЕРОИД


АСТИГМАТИЗМ

АСТИГМАТИ́ЗМ, астигматизма, мн. нет, муж. (от греч. отриц. a и stigma — метка, точка) (мед.). Недостаток зрения вследствие неодинакового преломления лучей в глазу в разных точках роговицы и хрусталика. Астигматизм исправляется цилиндрическими стеклами.

астигматизм, АСТИГМАТИЗМ


АСТИГМАТИЧЕСКИЙ

АСТИГМАТИ́ЧЕСКИЙ, астигматическая, астигматическое (мед.). прил. к астигматизм.

астигматический, АСТИГМАТИЧЕСКИЙ


АСТМА

А́СТМА, астмы, жен. (греч. asthma). Приступы удушья вследствие болезни сердца или бронхов. Сердечная астма. Бронхиальная астма.

астма, АСТМА


АСТМАТИК

АСТМА́ТИК, астматика, муж. (мед. разг.). Больной астмой.

астматик, АСТМАТИК


АСТМАТИЧЕСКИЙ

АСТМАТИ́ЧЕСКИЙ, астматическая, астматическое (мед.). прил. к астма.

астматический, АСТМАТИЧЕСКИЙ


АСТМАТИЧКА

АСТМАТИ́ЧКА, астматички (мед. разг.). женск. к астматик.

астматичка, АСТМАТИЧКА


АСТРА

А́СТРА, астры, жен. (от греч. astron — звезда) (бот.). Садовое растение с крупными цветами различной окраски из семейства сложноцветных.

астра, АСТРА


АСТРАЛЬНЫЙ

АСТРА́ЛЬНЫЙ, астральная, астральное (от греч. astron — звезда, светило) (книж.).
1. Звездный (астр., поэт. устар.).
2. Потусторонний, мистический (в астрологии, теософии и спиритизме). Астральное тело.

астральный, АСТРАЛЬНЫЙ


АСТРАХАНКА

АСТРАХА́НКА, астраханки, жен.
1. Сорт селедки.
2. Сорт дыни. (По названию гор. Астрахани.)

астраханка, АСТРАХАНКА


АСТРОЛОГ

АСТРО́ЛОГ, астролога, муж. (ист.). Занимающийся астрологией.

астролог, АСТРОЛОГ


АСТРОЛОГИЧЕСКИЙ

АСТРОЛОГИ́ЧЕСКИЙ, астрологическая, астрологическое (ист.). прил. к астролог и к астрология.

астрологический, АСТРОЛОГИЧЕСКИЙ


АСТРОЛОГИЯ

АСТРОЛО́ГИЯ, астрологии, мн. нет, жен. (от греч. astron — звезда и logos — Учение) (ист.). Учение о звездах, основанное на вере, что по расположению звезд можно предсказывать будущее (в древности и в средние века). Наука астрономия мало-по малу вытеснила лженауку астрологию.

астрология, АСТРОЛОГИЯ


АСТРОЛЯБИЯ

АСТРОЛЯ́БИЯ, астролябии, жен. (от греч. astron — звезда и labein — взять). Геодезический инструмент, применявшийся для измерения углов (теперь вытеснен из употребления теодолитом).

астролябия, АСТРОЛЯБИЯ


АСТРОНОМ

АСТРОНО́М, астронома, муж. Ученый — специалист по астрономии.

астроном, АСТРОНОМ


АСТРОНОМИЧЕСКИЙ

АСТРОНОМИ́ЧЕСКИЙ, астрономическая, астрономическое. прил. к астрономия. Астрономический год. Астрономическое наблюдение.
| перен. чрезвычайно большой — о количествах, цифрах вследствие того, что в астрономии оперируют чрезвычайно большими числами, выражающими расстояния между светилами (с оттенком шутки).

астрономический, АСТРОНОМИЧЕСКИЙ


АСТРОНОМИЯ

АСТРОНО́МИЯ, астрономии, мн. нет, жен. (от греч. astron — звезда и nomos — закон). Наука о небесных телах.

астрономия, АСТРОНОМИЯ


АСТРОФИЗИКА

АСТРОФИ́ЗИКА, астрофизики, мн. нет, жен. (от греч. astron — звезда и слова физика) (астр.). Отдел астрономии, изучающий физические и химические свойства небесных тел.

астрофизика, АСТРОФИЗИКА


АСФАЛЬТ

АСФА́ЛЬТ, асфальта, мн. нет, муж. (греч. asphaltos). Черная смолистая масса минерального происхождения, употр. при устройстве дорог, тротуаров, полов и в некоторых отраслях строительной и химической промышленности.

асфальт, АСФАЛЬТ


АСФАЛЬТИРОВАННЫЙ

АСФАЛЬТИ́РОВАННЫЙ, асфальтированная, асфальтированное; асфальтирован, асфальтирована, асфальтировано (тех.). прич. страд. прош. от асфальтировать; покрытый асфальтом. Асфальтированная дорожка.

асфальтированный, АСФАЛЬТИРОВАННЫЙ


АСФАЛЬТИРОВАТЬ

АСФАЛЬТИ́РОВАТЬ, асфальти́рую — асфальтиру́ю, асфальти́руешь — асфальтиру́ешь, совер. и несов., что (тех.). Покрыть (покрывать) асфальтом. Асфальтировать улицу.

асфальтировать, АСФАЛЬТИРОВАТЬ, асфальтируешь, асфальтирую


АСФАЛЬТИРОВАТЬСЯ

АСФАЛЬТИ́РОВАТЬСЯ, асфальти́руюсь — асфальтиру́юсь, асфальти́руешься — асфальтиру́ешься, совер. и несов. (тех.). страд. к асфальтировать.

асфальтироваться, АСФАЛЬТИРОВАТЬСЯ, асфальтируешься, асфальтируюсь


АСФАЛЬТОВЫЙ

АСФА́ЛЬТОВЫЙ, асфальтовая, асфальтовое. прил. к асфальт.
| Сделанный из асфальта. Асфальтовый пол, тротуар. Асфальтовая мостовая.

асфальтовый, АСФАЛЬТОВЫЙ


АСФИКСИЯ

АСФИКСИ́Я, асфиксии, мн. нет, жен. (от греч. a — без и sphyxo — бьюсь) (мед.). Удушье, прекращение пульса и дыхания, сопровождаемое обмороком.

асфиксия, АСФИКСИЯ


АСЬ

АСЬ, межд. (употр. при переспрашивании; прост.). А? что?

ась


АТАВА

АТА́ВА. см. отава.

атава, АТАВА


АТАВИЗМ

АТАВИ́ЗМ, атавизма, мн. нет, муж. (от лат. atavus — предок) (науч.). Появление у потомка какого-нибудь признака, существовавшего у его отдаленных предков (чаще о явлениях уродства или вырождения). Частой формой атавизма у человека является хвостовидный придаток.

атавизм, АТАВИЗМ


АТАВИСТИЧЕСКИЙ

АТАВИСТИ́ЧЕСКИЙ, атавистическая, атавистическое (науч.). прил. к атавизм.

атавистический, АТАВИСТИЧЕСКИЙ


АТАКА

АТА́КА, атаки, жен., на кого-что или против кого-чего (франц. attaque). Стремительное нападение на неприятеля (воен.). Рота пошла в штыковую атаку. Повести атаку. Фланговая атака. Воздушная атака.
| перен. Действия, направленные против кого-нибудь или для достижения какой-нибудь цели (разг., газет.). Дипломатическая атака против советского предложения о разоружении. Соседи повели атаку на освободившуюся квартиру.

атака, АТАКА


АТАКОВАННЫЙ

АТАКО́ВАННЫЙ, атакованная, атакованное; атакован, атакована, атаковано. прич. страд. прош. от атаковать.

атакованный, АТАКОВАННЫЙ


АТАКОВАТЬ

АТАКОВА́ТЬ, атакую, атакуешь, совер. и несов., кого-что. Производить (произвести) атаку против кого-чего-нибудь.

атаковать, АТАКОВАТЬ


АТАКОВАТЬСЯ

АТАКОВА́ТЬСЯ, атакуюсь, атакуешься, несов. страд. к атаковать.

атаковаться, АТАКОВАТЬСЯ


АТАМАН

АТАМА́Н, атамана, муж.
1. Начальник — название различных военных и административных должностей в казачьих войсках (дорев.). Войсковой атаман. Станичный атаман.
2. Предводитель разбойничьей или воровской шайки. Атаман разбойников.
| перен. Коновод, предводитель (шутл.). Толпа деревенских мальчишек во главе со своим атаманом гналась за ним.

атаман, АТАМАН


АТАМАНСКИЙ

АТАМА́НСКИЙ, атаманская, атаманское. прил. к атаман.

атаманский, АТАМАНСКИЙ


АТАМАНСТВОВАТЬ

АТАМА́НСТВОВАТЬ, атаманствую, атаманствуешь, несов. (редк.). Быть атаманом.

атаманствовать, АТАМАНСТВОВАТЬ


АТАНДЕ

АТА́НДЕ, межд. (франц. attendez — подождите) (устар.). Термин азартной игры в знач.: подождите, не ставьте больше.
| перен. Довольно! будет с вас! этого вы не получите! (разг.).

атанде, АТАНДЕ


АТАРА

АТА́РА. см. отара.

атара, АТАРА


АТЕИЗМ

АТЕИ́ЗМ, атеизма, мн. нет, муж. (от греч. a — без и theos — бог). Безбожие, отрицание существования бога.

атеизм, АТЕИЗМ


АТЕИСТ

АТЕИ́СТ, атеиста, муж. Безбожник, отрицающий существование бога.

атеист, АТЕИСТ


АТЕИСТИЧЕСКИЙ

АТЕИСТИ́ЧЕСКИЙ, атеистическая, атеистическое. прил. к атеизм.

атеистический, АТЕИСТИЧЕСКИЙ


АТЕИСТКА

АТЕИ́СТКА, атеистки. женск. к атеист.

атеистка, АТЕИСТКА


АТЕЛЬЕ

АТЕЛЬЕ́ [тэ], нескл., ср. (франц. atelier — Мастерская). Мастерская у занимающихся искусством или художественным ремеслом. Ателье художника. Ателье фотографа. Ателье мод.

ателье, АТЕЛЬЕ


АТЕСТАТ

АТЕСТА́Т, АТТЕСТАТ, аттестата, муж. (от лат. attestor — свидетельствую).
1. Письменное свидетельство об окончании учебного заведения (устар.).
2. Свидетельство о прохождении службы; рекомендация с места прежней службы. При поступлении на новое место от него потребовали представления аттестата.
3. Документ с указанием происхождения породистых животных (спец.).
• Аттестат зрелости (дорев.) — удостоверение об окончании гимназии. Конкурс аттестатов (дорев.) — прием в высшие учебные заведения без экзаменов, на основании отметок в аттестатах.

атестат, АТЕСТАТ


АТЕСТАЦИОННЫЙ

АТЕСТАЦИО́ННЫЙ, АТТЕСТАЦИОННЫЙ, аттестационная, аттестационное (офиц.).
1. Являющийся аттестацией (во 2 знач.). Аттестационное свидетельство.
2. Занимающийся аттестацией (в 1 знач.). Аттестационная комиссия.

атестационный, АТЕСТАЦИОННЫЙ


АТЕСТАЦИЯ

АТЕСТА́ЦИЯ, АТТЕСТАЦИЯ, аттестации, жен. (офиц.).
1. Действие по гл. аттестовать.
2. Письменный отзыв или рекомендация о служебных качествах какого-нибудь лица.

атестация, АТЕСТАЦИЯ


АТЕСТОВАННЫЙ

АТЕСТО́ВАННЫЙ, АТТЕСТОВАННЫЙ, аттестованная, аттестованное; аттестован, аттестована, аттестовано (устар.) прич. страд. прош. от аттестовать в 1 знач.

атестованный, АТЕСТОВАННЫЙ


АТЕСТОВАТЬ

АТЕСТОВА́ТЬ, АТТЕСТОВАТЬ, аттестую, аттестуешь, совер. и несов., кого-что (устар.).
1. Дать (давать) отзыв, аттестат, рекомендовать. Его аттестовали с самой лучшей стороны.
2. себя. Показать (показывать) с какой-нибудь стороны. «Престранно себя аттестует.» Гоголь.

атестовать, АТЕСТОВАТЬ


АТЕСТОВАТЬСЯ

АТЕСТОВА́ТЬСЯ, АТТЕСТОВАТЬСЯ, аттестуюсь, аттестуешься, совер. и несов. (устар.).
1. страд. к аттестовать.
2. кем-чем. Представиться (представляться), заявить (заявлять) себя в качестве кого-нибудь. Он аттестовался мне родственником (в качестве родственника) моего приятеля.

атестоваться, АТЕСТОВАТЬСЯ


АТЛАС

А́ТЛАС, атласа, муж. Сборник географических карт (от собственного имени древнегреческого мифологического титана Атланта (по-гречески Atlas), державшего на себе небесный свод).
| Собрание изображений и таблиц (чаще в виде приложения к книгам научного характера). Зоологический атлас. Статистический атлас. Анатомический атлас.

атлас, АТЛАС


АТЛАС

АТЛА́С, атласа, муж. (араб. atlas — гладкий, малоценный — о шелке). Шелковая гладкая блестящая ткань.

атлас, АТЛАС


АТЛАСИСТЫЙ

АТЛА́СИСТЫЙ, атласистая, атласистое. То же, что атласный во 2 знач.

атласистый, АТЛАСИСТЫЙ


АТЛАСНЫЙ

АТЛА́СНЫЙ, атласная, атласное.
1. прил. к атлас; сделанный, сшитый из атласа. Атласное платье.
2. перен. Гладкий, мягкий, поверхностью напоминающий атлас. Атласная кожа. Атласные карты (сорт дорогих игральных карт).

атласный, АТЛАСНЫЙ


АТЛЕТ

АТЛЕ́Т (атлёт неправ.), атлета, муж. (греч. athletts — боец, силач). Спортсмен — специалист по атлетике.
| Человек большой физической силы (разг.). Был слабенький, а стал прямо атлет.

атлет, АТЛЕТ


АТЛЕТИКА

АТЛЕ́ТИКА, атлетики, мн. нет, жен. (от греч. athletikos — атлетический, искусный). Гимнастические упражнения, требующие силы и ловкости. Различают два вида атлетики: легкую (бег, прыжки, акробатика) и тяжелую (борьба, бокс, поднятие тяжестей).

атлетика, АТЛЕТИКА


АТЛЕТИЧЕСКИЙ

АТЛЕТИ́ЧЕСКИЙ, атлетическая, атлетическое.
1. прил. к атлетика. Атлетическое упражнение.
2. прил. к атлет. Атлетическое телосложение.

атлетический, АТЛЕТИЧЕСКИЙ


АТМОСФЕРА

АТМОСФЕ́РА (атмосфера неправ.), атмосферы, жен. (от греч. atmos — дыхание и sphaira — шар).
1. только ед. Воздушная оболочка, окружающая землю (ест.).
| Газообразная оболочка, окружающая некоторые планеты (астр.). Атмосфера Марса.
2. только ед. Воздух (разг.). В атмосфере чувствовалось приближение грозы. В комнате спертая атмосфера. Тухлое мясо отравляет атмосферу.
3. перен., только ед. Окружающие условия, моральная обстановка (книжн.). Столичная атмосфера. Вокруг этого дела необходимо создать атмосферу сочувствия.
4. Единица для измерения давления газообразных тел, равная 1,033 кг или 1 кг на 1 см2 (физ., тех.).

атмосфера, АТМОСФЕРА


АТМОСФЕРИЧЕСКИЙ

АТМОСФЕРИ́ЧЕСКИЙ, атмосферическая, атмосферическое (ест.). прил. к атмосфера в 1 знач. Атмосферические явления.

атмосферический, АТМОСФЕРИЧЕСКИЙ


АТМОСФЕРНЫЙ

АТМОСФЕ́РНЫЙ, атмосферная, атмосферное (ест.). прил. к атмосфера в 1 и 4 знач. Атмосферные осадки (дождь, снег, град). Атмосферное давление.

атмосферный, АТМОСФЕРНЫЙ


АТОЛЛ

АТО́ЛЛ, атолла, муж. (малайск.). Кольцеобразный коралловый остров.

атолл, АТОЛЛ


АТОМ

А́ТОМ, атома, муж. (греч. atomos, букв. неделимый). Мельчайшая частица материи (в атомистической теории предполагалась неделимой; ест.). Молекула воды состоит из двух атомов водорода и одного атома кислорода.
| перен. Ничтожная величина, одна из многих незначительных частей какого-нибудь целого (книж.).

атом, АТОМ


АТОМИСТИЧЕСКИЙ

АТОМИСТИ́ЧЕСКИЙ, атомистическая, атомистическое (ест.). Связанный с атомистической теорией. Атомистические воззрения.
• Атомистическая теория (ест.) — учение о строении вещества, допускающее существование мельчайших неделимых частиц-атомов.

атомистический, АТОМИСТИЧЕСКИЙ


АТОМНОСТЬ

АТО́МНОСТЬ, атомности, мн. нет, жен. (хим.). Способность атома одного элемента вступать в соединение с тем или иным количеством атомов водорода; то же, что валентность.

атомность, АТОМНОСТЬ


АТОМНЫЙ

А́ТОМНЫЙ, атомная, атомное (хим.). прил. к атом. Атомный вес.

атомный, АТОМНЫЙ


...АТОМНЫЙ

...АТОМНЫЙ, атомная, атомное (хим.). Вторая часть прил., сложных с числ., обозначающая: имеющий свойство вступать в соединение с таким-то числом атомов водорода (сколько указывает числ.), напр. двухатомный, четырехатомный и т.п.

...атомный


АТОНИЧЕСКИЙ

АТОНИ́ЧЕСКИЙ, атоническая, атоническое (мед.). прил. к атония.

атонический, АТОНИЧЕСКИЙ


АТОНИЯ

АТОНИ́Я, атонии, мн. нет, жен. (от греч. a — без и tonos — напряжение, сила) (мед.). Ослабление, вялость мускулов и органов. Атония кишок. Атония матки.

атония, АТОНИЯ


АТРАКЦИОН

АТРАКЦИО́Н, атракциона, муж. (франц. attraction) (театр.). Номер в цирковой или эстрадной программе, выделяющийся своей эффектностью и потому особенно интересный, заманчивый для публики. Объявлена новая программа со множеством атракционов.

атракцион, АТРАКЦИОН


АТРИБУТ

АТРИБУ́Т, АТТРИБУТ, атрибута, муж. (лат. attributum).
1. Необходимый признак предмета или явления (филос.).
| Постоянная принадлежность, характерный признак (книж.). Молния — обычный атрибут изображений Юпитера.
2. Определительное слово (линг.).

атрибут, АТРИБУТ


АТРИБУТИВНЫЙ

АТРИБУТИ́ВНЫЙ, АТТРИБУТИВНЫЙ, атрибутивная, атрибутивное (линг.). прил. к атрибут во 2 знач. Атрибутивная конструкция.
| Являющийся атрибутом (во 2 знач.). Атрибутивное слово.

атрибутивный, АТРИБУТИВНЫЙ


АТРОПИН

АТРОПИ́Н, атропина, мн. нет, муж. (иностр.) (мед.). Лекарственное вещество, сильно ядовитое, добываемое из растений белладонны и дурмана. Атропин производит расширение зрачка.

атропин, АТРОПИН


АТРОФИРОВАННЫЙ

АТРОФИ́РОВАННЫЙ, атрофированная, атрофированное; атрофирован, атрофирована, атрофировано. Подвергшийся атрофии, атрофировавшийся. Один палец на ноге атрофирован.

атрофированный, АТРОФИРОВАННЫЙ


АТРОФИРОВАТЬСЯ

АТРОФИ́РОВАТЬСЯ, атрофируюсь, атрофируешься, совер. и несов. (книж.). Подвергнуться (подвергаться) атрофии. Один палец на ноге атрофировался.

атрофироваться, АТРОФИРОВАТЬСЯ


АТРОФИЯ

АТРОФИ́Я, атрофии, мн. нет, жен. (от греч. "a" — без и trophe — пища).
1. Потеря отдельным органом жизнеспособности и уменьшение его в размере вследствие недостатка питания или длительного бездействия (мед.). Атрофия конечностей.
2. перен. Утрата какого-нибудь свойства или способности (книж.). У него наблюдается атрофия чувства долга.

атрофия, АТРОФИЯ


АТТАШЕ

АТТАШЕ́, нескл., муж. (франц. attaché, букв. причисленный) (дипл.). Сотрудник посольства — специалист в определенном круге вопросов. Военный атташе.

атташе, АТТАШЕ


АТТИЧЕСКАЯ СОЛЬ

АТТИ́ЧЕСКАЯ СОЛЬ. см. соль.

аттическая, аттическая соль, АТТИЧЕСКАЯ СОЛЬ


АТУ

АТУ́, межд., отдельно или в сочетании: ату его (ее, их)! (охот., преим. при псовой охоте на зайца) — крик собакам в знач.: бери, лови, хватай!

ату, АТУ


АТУКАТЬ

АТУ́КАТЬ, атукаю, атукаешь, несов. (охот.). Кричать ату.

атукать, АТУКАТЬ


АУ

АУ́, межд.
1. Крик, которым взаимно обмениваются в лесу, чтобы не потерять друг друга.
2. Восклицание в знач.: кончено, пропало (разг.). «Уж ау, брат: прежнего не воротишь.» А.Островский.

ау, АУ


АУДИЕНЦИЯ

АУДИЕ́НЦИЯ, аудиенции, жен. (лат. audientia — слушание) (офиц. дорев. и загр.). Официальный прием у высокопоставленного лица. Дать аудиенцию кому-нибудь. Получить аудиенцию у кого-нибудь.

аудиенция, АУДИЕНЦИЯ


АУДИТОР

АУДИ́ТОР, аудитора, муж. (лат. auditor — слушающий) (дорев.). Должностное лицо в военных судах, исполнявшее прокурорские обязанности.

аудитор, АУДИТОР


АУДИТОРИЯ

АУДИТО́РИЯ, аудитории, жен. (от лат. auditorium — место для слушания).
1. Комната в высшем учебном заведении, в которой читаются лекции; также специальное помещение для публичных чтений в общественных зданиях.
2. перен., собир. Слушатели лекции доклада. Оратор был встречен аплодисментами аудитории.

аудитория, АУДИТОРИЯ


АУКАТЬ

АУ́КАТЬ, аукаю, аукаешь, несов. (к аукнуть). Кричать ау.

аукать, АУКАТЬ


АУКАТЬСЯ

АУ́КАТЬСЯ, аукаюсь, аукаешься, несов. (к аукнуться), с кем-чем или без доп. Перекликаться, крича ау.

аукаться, АУКАТЬСЯ


АУКНУТЬ

АУ́КНУТЬ, аукну, аукнешь. совер. и однокр. к аукать.

аукнуть, АУКНУТЬ


АУКНУТЬСЯ

АУ́КНУТЬСЯ, аукнусь, аукнешься.
1. совер. к аукаться. «Как аукнется, так и откликнется.» (посл.).
2. кому-чему или без доп. Пропасть, потеряться у кого-нибудь, не достаться кому-нибудь (разг. фам.). Я совсем было получил место, но в последнюю минуту оно мне аукнулось.

аукнуться, АУКНУТЬСЯ


АУКЦИОН

АУКЦИО́Н, аукциона, муж. (лат. auctio, букв. умножение) (торг.). Продажа какого-нибудь имущества или товара с публичного торга, причем имущество достается предложившему наивысшую цену. Продавать в аукциона (продавать за долги путем аукциона).

аукцион, АУКЦИОН


АУКЦИОНИСТ

АУКЦИОНИ́СТ, аукциониста, муж. (офиц.). Официальное лицо, производящее аукционную продажу.

аукционист, АУКЦИОНИСТ


АУКЦИОННЫЙ

АУКЦИО́ННЫЙ, аукционная, аукционное (торг.). прил. к аукцион. Аукционная камера, аукционный зал (место где производятся аукционы).

аукционный, АУКЦИОННЫЙ


АУЛ

АУ́Л, аула, муж. (тюрк., ср. тат.).
1. Горное селение у кавказских горцев и у крымских татар.
2. Административная единица у некоторых кочевых тюркских народов Средней Азии.

аул, АУЛ


АУЛЬНЫЙ

АУ́ЛЬНЫЙ, аульная, аульное. прил. к аул.

аульный, АУЛЬНЫЙ


АУСПИЦИИ

АУСПИ́ЦИИ, ауспиций, ед. нет (лат. auspicium — гадание по полету священных птиц в древнем Риме) (книж., ирон.). Предзнаменования, обстоятельства. Дело наше началось при благоприятных ауспициях.

ауспиции, АУСПИЦИИ


АУТ

А́УТ, аута, муж. (англ. out — вне, за пределами (спорт.). Перелет за черту, ограничивающую поле игры (в футбол, теннис и т.п.). Сделать аут.

аут, АУТ


АУТЕНТИЧЕСКИЙ

АУТЕНТИ́ЧЕСКИЙ, АУТЕНТИЧНЫЙ. см. автентический, автентичный.

аутентический, АУТЕНТИЧЕСКИЙ


АУТОХТОНЫ

АУТОХТО́НЫ, аутохтонов. см. автохтоны.

аутохтоны, АУТОХТОНЫ


АФАЗИЯ

АФАЗИ́Я, афазии, мн. нет, жен. (греч. aphasia) (мед.). Утрата способности речи или понимания ее вследствие частичного расстройства в нервной системе.

афазия, АФАЗИЯ


АФЕКТ

АФЕ́КТ, АФФЕКТ, аффекта, муж. (лат. affectus) (книж.). Состояние запальчивости и раздражения. В афекте он наговорил кучу дерзостей.
| Временное нервное расстройство, сопряженное с невменяемостью (псих., мед., юр.). Убийство было совершено в состоянии афекта.

афект, АФЕКТ


АФЕКТАЦИЯ

АФЕКТА́ЦИЯ, АФФЕКТАЦИЯ, аффектации, жен. (лат. affectatio) (книж.). Неестественность, искусственность поведения; жеманство, преувеличенность в манерах. В тоне оратора слышалась театральность и афектация.

афектация, АФЕКТАЦИЯ


АФЕКТИВНЫЙ

АФЕКТИ́ВНЫЙ, АФФЕКТИВНЫЙ, аффективная, аффективное.
1. прил. к аффект (псих., мед.). Афективные явления.
2. Повышенно-эмоциональный, нервный (книж.). Афективная речь.

афективный, АФЕКТИВНЫЙ


АФЕКТИРОВАННЫЙ

АФЕКТИ́РОВАННЫЙ, АФФЕКТИРОВАННЫЙ, аффектированная, аффектированное (книж.). Неестественный, преувеличенный, произведенный с афектацией. Афектированные жесты.

афектированный, АФЕКТИРОВАННЫЙ


АФЕКТИРОВАТЬ

АФЕКТИ́РОВАТЬ, АФФЕКТИ́РОВАТЬ, аффектирую, аффектируешь, несов., что (книж.). Делать что-нибудь с афектацией. Аффектировать свою речь.

афектировать, АФЕКТИРОВАТЬ, аффектировать


АФЕЛИЙ

АФЕ́ЛИЙ, афелия, муж. (от греч. apo — от и helios — солнце) (астр.). Наиболее удаленная от солнца точка орбиты планеты или кометы; ант. перигелий.

афелий, АФЕЛИЙ


АФЕРА

АФЕ́РА, аферы, жен. (франц. affaire — дело) (разг.). Сомнительное, неблаговидное предприятие, преследующее цели личной наживы. Пуститься на аферы или в аферы. Выгодная афера.

афера, АФЕРА


АФЕРИСТ

АФЕРИ́СТ, афериста, муж. (разг.). Занимающийся аферами, недобросовестный делец. Ему доверять нельзя: это аферист.

аферист, АФЕРИСТ


АФЕРИСТКА

АФЕРИ́СТКА, аферистки. женск. к аферист.

аферистка, АФЕРИСТКА


АФИНЕРНЫЙ

АФИНЕ́РНЫЙ, АФФИНЕРНЫЙ, аффинерная, аффинерное (см. аффинировать) (тех.). Производящий очистку металлов от примесей. Аффинерный завод.

афинерный, АФИНЕРНЫЙ


АФИНИРОВАТЬ

АФИНИ́РОВАТЬ, АФФИНИРОВАТЬ, аффинирую, аффинируешь, несов., что (от франц. affiner) (тех.). Очищать от примеси (металл).

афинировать, АФИНИРОВАТЬ


АФИНИРОВАТЬСЯ

АФИНИ́РОВАТЬСЯ, АФФИНИРОВАТЬСЯ, аффинируюсь, аффинируешься, несов. (тех.). страд. к аффинировать.

афинироваться, АФИНИРОВАТЬСЯ


АФИНСКИЕ ВЕЧЕРА

АФИ́НСКИЕ ВЕЧЕРА́ (НОЧИ). см. вечер, ночь.

афинские, афинские вечера, АФИНСКИЕ ВЕЧЕРА, вечера


АФИША

АФИ́ША, афиши, жен. (франц. affiche — объявление). Вывешиваемое объявление о спектакле, лекции, концерте и т.п.
| Театральная программа (устар.).

афиша, АФИША


АФИШИРОВАТЬ

АФИШИ́РОВАТЬ, афиширую, афишируешь, несов., кого-что (от франц. afficher — объявлять публично). Выставлять напоказ, намеренно привлекать общее внимание к чему-нибудь (чаще о личных отношениях). Он всегда старался афишировать свою дружбу с начальством.

афишировать, АФИШИРОВАТЬ


АФИШИРОВАТЬСЯ

АФИШИ́РОВАТЬСЯ, афишируюсь, афишируешься, несов. страд. к афишировать.

афишироваться, АФИШИРОВАТЬСЯ


АФИШКА

АФИ́ШКА, афишки, жен. (разг.). То же, что афиша.

афишка, АФИШКА


АФИШНЫЙ

АФИ́ШНЫЙ, афишная, афишное (спец.). прил. к афиша, для афиш. Афишный шрифт. Афишная бумага. Афишный столб.

афишный, АФИШНЫЙ


АФОРИЗМ

АФОРИ́ЗМ, афоризма, муж. (греч. aphorismos — определение). Краткое и выразительное изречение.

афоризм, АФОРИЗМ


АФОРИСТИЧЕСКИЙ

АФОРИСТИ́ЧЕСКИЙ, афористическая, афористическое, и АФОРИСТИЧНЫЙ, афористичная, афористичное; афористичен, афористична, афористично (книж.). Имеющий форму афоризма.

афористический, АФОРИСТИЧЕСКИЙ


АФОРИСТИЧНЫЙ

АФОРИСТИ́ЧНЫЙ, см. афористи́ческий.

афористический, афористичный, АФОРИСТИЧНЫЙ


АФРИКАНСКИЙ

АФРИКА́НСКИЙ, африканская, африканское.
1. прил. к Африка и к африканец. Африканская внешность.
2. перен. Необузданный, пылкий (ирон.). Африканские страсти. Африканский темперамент.

африканский, АФРИКАНСКИЙ


АФРОНТ

АФРО́НТ, афронта, муж. (франц. affront — Позор) (устар.). Позор, посрамление, неудача. Потерпеть афронт.

афронт, АФРОНТ


АХ.
1. межд. Восклицание при удивлении, восхищении, испуге и др. чувствах перед чем-нибудь неожиданным. Ах, как красиво! Ах, это он! Ах, я забыл!
| При порицании (разг.). Ах ты, мошенник!
| При горе, сожалении. Ах, он больше не вернется!
| При риторических восклицаниях (поэт.). «Мечты, ах, отчего вы счастья не продлили!» Пушкин.
2. в знач. сущ. ахи, ахов (в косв. редк.), ед. нет. Восклицания "ах", выражения удивления, сожаления, печали (разг.). «День ее до того напичкан всякими занятиями, охами да ахами, что ей и опомниться некогда.» А.Тургенев.

ах


АХАНЬЕ

А́ХАНЬЕ, аханья, ср. (разг.). Действие по гл. ахать.
| То же, что ахи (см. ах во 2 знач.) Поднялось аханье да оханье.

аханье, АХАНЬЕ


АХАТЬ

А́ХАТЬ, ахаю, ахаешь, несов. (к ахнуть) (разг.). Восклицать "ах", выражать удивление, сожаление, печаль. Все ахали, прочитав о геройском поступке. Полно ахать, слезами горю не поможешь.

ахать, АХАТЬ


АХИЛЛЕСОВА ПЯТА

АХИЛЛЕ́СОВА ПЯТА. см. пята.

ахиллесова, ахиллесова пята, АХИЛЛЕСОВА ПЯТА


АХИЛЛЕСОВО СУХОЖИЛИЕ

АХИЛЛЕ́СОВО СУХОЖИ́ЛИЕ. см. сухожилие.

ахиллесово, ахиллесово сухожилие, АХИЛЛЕСОВО СУХОЖИЛИЕ, сухожилие


АХИНЕЯ

АХИНЕ́Я, ахинеи, мн. нет, жен. (разг.). Бессмыслица, вздор. Он несет такую ахинею, что уши вянут.

ахинея, АХИНЕЯ


АХНУТЬ

А́ХНУТЬ, ахну, ахнешь (разг.).
1. совер. и однокр. к ахать.
2. кого-что. Ударить с силой (фам.). Он его как ахнет по голове!
3. без доп. Сделать что-нибудь внезапно, неожиданно, резко, с шумом (прост. фам.). Пушка ахнула. «Как ахнет этта малец с моста.» А.Тургенев. Не ахнуть ли нам сегодня за город?
• Ахнуть не успеть, как... — о быстроте наступления какого-нибудь действия. «Крестьянин ахнуть не успел, как на него медведь насел.» Крылов.

ахнуть, АХНУТЬ


АХОВЫЙ

А́ХОВЫЙ, аховая, аховое (разг.). Плохого качества, неважный. Аховый товар. Аховая работа.
| Отчаянный, озорной, своевольный (прост.). «Место глухое, народец аховый.» Короленко. Он парень аховый.

аховый, АХОВЫЙ


АХРОМАТИЗМ

АХРОМАТИ́ЗМ, ахроматизма, муж. (от греч. "a" — без и chroma — цвет) (физ.). Свойство систем оптических стекол при преломлении луча не разлагать его на составные цвета.

ахроматизм, АХРОМАТИЗМ


АХРОМАТИЧЕСКИЙ

АХРОМАТИ́ЧЕСКИЙ, ахроматическая, ахроматическое (физ.).
1. Не разлагающий светового луча на составные цвета. Ахроматический объектив.
2. Бесцветный, беловато-серый. Ахроматический цвет.

ахроматический, АХРОМАТИЧЕСКИЙ


АХТИ

АХТИ́, межд. (прост.). То же, что ах. «Ахти, какой позор!» Крылов.
• Не ахти как, не ахти какой (разг.) — плоховато, плоховатый. Поет не ахти как. Товар не ахти какой. Не ахти или не ахти как, не ахти какой в сочетании с нареч. и прил. (разг.) — не особенно, не очень. Не ахти (как) хорошо. «Не ахти великие доходы получал.» Некрасов. Ахти мне или нам (обл.) — горе, беда мне, нам.

ахти, АХТИ


АХТИТЕЛЬНЫЙ

АХТИ́ТЕЛЬНЫЙ, ахтительная, ахтительное. Только с отриц. см. неахтительный.

ахтительный, АХТИТЕЛЬНЫЙ


АЦЕТИЛЕН

АЦЕТИЛЕ́Н, ацетилена, мн. нет, муж. (от лат. acetum — уксус) (хим., тех.). Горючий, бесцветный газ, состоящий из углерода и водорода.

ацетилен, АЦЕТИЛЕН


АЦЕТИЛЕНОВЫЙ

АЦЕТИЛЕ́НОВЫЙ, ацетиленовая, ацетиленовое (хим., тех.).
1. прил. к ацетилен. Ацетиленовый запах.
2. Служащий для освещения ацетиленом. Ацетиленовый фонарь.

ацетиленовый, АЦЕТИЛЕНОВЫЙ


АЭРАРИЙ

АЭРА́РИЙ, аэрария, муж. (от греч. aer — воздух) (неол. мед.). Площадка, на которой принимают воздушные ванны. При санатории устроены солярий и аэрарий.

аэрарий, АЭРАРИЙ


АЭРО...

АЭРО... (от греч. aer — воздух). Первая часть составных слов в значении прил. к воздухоплавание и к авиация, напр. аэроклуб, аэростанция, аэрошкола, аэропочта, аэробомба.

аэро...


АЭРОДИНАМИКА

АЭРОДИНА́МИКА, аэродинамики, мн. нет, жен. (от греч. aer — воздух и dynamis — сила) (науч.). Учение о сопротивлении воздуха при движении тел.

аэродинамика, АЭРОДИНАМИКА


АЭРОДИНАМИЧЕСКИЙ

АЭРОДИНАМИ́ЧЕСКИЙ, аэродинамическая, аэродинамическое (науч.). прил. к аэродинамика.

аэродинамический, АЭРОДИНАМИЧЕСКИЙ


АЭРОДРОМ

АЭРОДРО́М, аэродрома, муж. (от аэро... и греч. dromos — место для бега) (авиац.). Площадь для подъема, спуска и стоянки летательных аппаратов.

аэродром, АЭРОДРОМ


АЭРОЛИТ

АЭРОЛИ́Т, аэролита, муж. (от греч. aer — воздух и lithos — Камень) (науч.). Камень космического происхождения, падающий на землю.

аэролит, АЭРОЛИТ


АЭРОЛОГИЧЕСКИЙ

АЭРОЛОГИ́ЧЕСКИЙ, аэрологическая, аэрологическое. прил. к аэрология.

аэрологический, АЭРОЛОГИЧЕСКИЙ


АЭРОЛОГИЯ

АЭРОЛО́ГИЯ, аэрологии, мн. нет, жен. (от греч. aer — воздух и logos — учение). Наука, изучающая верхние слои земной атмосферы.

аэрология, АЭРОЛОГИЯ


АЭРОНАВИГАЦИЯ

АЭРОНАВИГА́ЦИЯ, аэронавигации, мн. нет, жен. (спец.). Дисциплина, которая учит, как можно определить направление полета аэроплана или дирижабля, не пользуясь картой. см. аэро....

аэронавигация, АЭРОНАВИГАЦИЯ


АЭРОНАВТ

АЭРОНА́ВТ, аэронавта, муж. (от греч. aer — воздух и nautes — мореплаватель). Воздухоплаватель.

аэронавт, АЭРОНАВТ


АЭРОНАВТИКА

АЭРОНА́ВТИКА, аэронавтики, мн. нет, жен. Теория и искусство воздухоплавания.

аэронавтика, АЭРОНАВТИКА


АЭРОПЛАН

АЭРОПЛА́Н, аэроплана, муж. (от греч. aer — воздух и planos — странствующий). Летательный аппарат тяжелее воздуха, самолет.

аэроплан, АЭРОПЛАН


АЭРОПЛАННЫЙ

АЭРОПЛА́ННЫЙ, аэропланная, аэропланное. прил. к аэроплан.

аэропланный, АЭРОПЛАННЫЙ


АЭРОПОРТ

АЭРОПО́РТ, аэропорта, мн. аэропорты, муж. (авиац. неол.). Большой аэродром, снабженный специальным оборудованием и службами, имеющий значение узлового пункта воздушных сообщений; то же, что воздушный порт; см. аэро.... Московский аэропорт.

аэропорт, АЭРОПОРТ


АЭРОПОЧТА

АЭРОПО́ЧТА, аэропочты, жен. (неол.). Воздушная почта. см. аэро....

аэропочта, АЭРОПОЧТА


АЭРОСАНИ

АЭРОСА́НИ, аэросаней, ед. нет. Сани, движущиеся при помощи пропеллера; снегоход.

аэросани, АЭРОСАНИ


АЭРОСТАТ

АЭРОСТА́Т, аэростата, муж. (от греч. aer — воздух и states — стоящий) (спец.). Воздухоплавательный аппарат; то же, что воздушный шар.

аэростат, АЭРОСТАТ


АЭРОСТАТИКА

АЭРОСТА́ТИКА, аэростатики, мн. нет, жен. (от греч. aer — воздух и statike — равновесие) (науч.). Учение о законах равновесия воздуха и газообразных тел.

аэростатика, АЭРОСТАТИКА


АЭРОФОТО

АЭРОФО́ТО (неол. авиац.). Первая часть новых сложных слов, состоящая из аэро... и фото... и употр. в знач. прил. к аэрофотография, напр. аэрофототехник, аэрофотолаборант, аэрофотосъемка.

аэрофото, АЭРОФОТО


АЭРОФОТОГРАФИЯ

АЭРОФОТОГРА́ФИЯ, аэрофотографии, мн. нет, жен. (неол. авиац.). Теория и практика фотографирования с самолета. см. аэро....

аэрофотография, АЭРОФОТОГРАФИЯ


Б Index

  • Б
  • Б
  • БА
  • БАБА
  • БАБА
  • БАБАЙ
  • БАБАХНУТЬ
  • БАБАШКА
  • БАББИТ
  • БАББИТНЫЙ
  • БАББИТОВЫЙ
  • БАБЕНКА
  • БАБЕШКА
  • БАБИЙ
  • БАБИТ
  • БАБИТНЫЙ
  • БАБИТОВЫЙ
  • БАБИЩА
  • БАБКА
  • БАБКА
  • БАБКА
  • БАБНИК
  • БАБНИЧАТЬ
  • БАБОЧКА
  • БАБОЧКА
  • БАБУСЯ
  • БАБУШКА
  • БАБЬЕ
  • БАГАЖ
  • БАГАЖНИК
  • БАГАЖНЫЙ
  • БАГЕТ
  • БАГЕТНЫЙ
  • БАГЕТЧИК
  • БАГЕТЧИЦА
  • БАГОР
  • БАГОРНЫЙ
  • БАГОРЩИК
  • БАГРЕНИЕ
  • БАГРЕННЫЙ
  • БАГРЕННЫЙ
  • БАГРЕНЬЕ
  • БАГРЕЦ
  • БАГРИТЬ
  • БАГРИТЬ
  • БАГРОВЕТЬ
  • БАГРОВЫЙ
  • БАГРЯНЕТЬ
  • БАГРЯНЕЦ
  • БАГРЯНИТЬ
  • БАГРЯНИЦА
  • БАГРЯНЫЙ
  • БАДЕЕЧКА
  • БАДЕЕЧНЫЙ
  • БАДЕЙКА
  • БАДЬЯ
  • БАДЯГА
  • БАЗА
  • БАЗАЛЬТ
  • БАЗАЛЬТОВЫЙ
  • БАЗАР
  • БАЗАРИТЬ
  • БАЗАРНЫЙ
  • БАЗАРОВЩИНА
  • БАЗЕДОВА
  • БАЗИЛИКА
  • БАЗИРОВАТЬ
  • БАЗИРОВАТЬСЯ
  • БАЗИС
  • БАЗИСНЫЙ
  • БАЗОВЫЙ
  • БАИНЬКИ
  • БАЙ
  • БАЙ
  • БАЙ-БАЙ
  • БАЙБАК
  • БАЙДАРКА
  • БАЙКА
  • БАЙКА
  • БАЙКОВЫЙ
  • БАЙРОНИЗМ
  • БАЙРОНИЧЕСКИЙ
  • БАК
  • БАК
  • БАКАЛАВР
  • БАКАЛАВРСКИЙ
  • БАКАЛЕЙНЫЙ
  • БАКАЛЕЯ
  • БАКЕН
  • БАКЕН
  • БАКЕНБАРД
  • БАКЕНБАРДА
  • БАКЕНЩИК
  • БАКИ
  • БАККАРА
  • БАККАРА
  • БАКЛАГА
  • БАКЛАЖАН
  • БАКЛАЖАННЫЙ
  • БАКЛАЖКА
  • БАКЛАН
  • БАКЛУШИ
  • БАКЛУШНИЧАТЬ
  • БАКОВЫЙ
  • БАКТЕРИАЛЬНЫЙ
  • БАКТЕРИЗОВАННЫЙ
  • БАКТЕРИЗОВАТЬ
  • БАКТЕРИЗОВАТЬСЯ
  • БАКТЕРИЙНЫЙ
  • БАКТЕРИОЛОГ
  • БАКТЕРИОЛОГИЧЕСКИЙ
  • БАКТЕРИОЛОГИЯ
  • БАКТЕРИЯ
  • БАКЧА
  • БАКШИШ
  • БАКШТЕЙН
  • БАЛ
  • БАЛАБОЛКА
  • БАЛАБОШКА
  • БАЛАГАН
  • БАЛАГАНИТЬ
  • БАЛАГАННИЧАТЬ
  • БАЛАГАННЫЙ
  • БАЛАГАНЩИК
  • БАЛАГУР
  • БАЛАГУРИТЬ
  • БАЛАГУРСТВО
  • БАЛАКАТЬ
  • БАЛАЛАЕЧНИК
  • БАЛАЛАЕЧНЫЙ
  • БАЛАЛАЙКА
  • БАЛАМУТ
  • БАЛАМУТИТЬ
  • БАЛАМУТИТЬСЯ
  • БАЛАМУЧЕННЫЙ
  • БАЛАМУЧУ
  • БАЛАНС
  • БАЛАНС
  • БАЛАНСЕР
  • БАЛАНСИР
  • БАЛАНСИРОВАТЬ
  • БАЛАНСИРОВАТЬСЯ
  • БАЛАНСОВЫЙ
  • БАЛАХОН
  • БАЛБЕС
  • БАЛБЕСНИЧАТЬ
  • БАЛДА
  • БАЛДАХИН
  • БАЛЕРИНА
  • БАЛЕТ
  • БАЛЕТМЕЙСТЕР
  • БАЛЕТМЕЙСТЕРСКИЙ
  • БАЛЕТНЫЙ
  • БАЛЕТОМАН
  • БАЛЕТОМАНИЯ
  • БАЛЕТОМАНКА
  • БАЛЕТОМАНСКИЙ
  • БАЛЕТЧИК
  • БАЛЕТЧИЦА
  • БАЛИВАТЬ
  • БАЛКА
  • БАЛКА
  • БАЛКАРКА
  • БАЛКАРСКИЙ
  • БАЛКАРЫ
  • БАЛКОН
  • БАЛКОННЫЙ
  • БАЛЛ
  • БАЛЛАДА
  • БАЛЛАДНЫЙ
  • БАЛЛАСТ
  • БАЛЛАСТИРОВАТЬ
  • БАЛЛАСТИРОВАТЬСЯ
  • БАЛЛАСТИРОВКА
  • БАЛЛАСТНЫЙ
  • БАЛЛАСТОВЫЙ
  • БАЛЛИСТИКА
  • БАЛЛИСТИЧЕСКИЙ
  • БАЛЛОВЫЙ
  • БАЛЛОН
  • БАЛЛОТИРОВАЛЬНЫЙ
  • БАЛЛОТИРОВАНИЕ
  • БАЛЛОТИРОВАННЫЙ
  • БАЛЛОТИРОВАТЬ
  • БАЛЛОТИРОВАТЬСЯ
  • БАЛЛОТИРОВКА
  • БАЛЛОТИРОВОЧНЫЙ
  • БАЛЛЬНЫЙ
  • ...БАЛЛЬНЫЙ
  • БАЛОВАННЫЙ
  • БАЛОВАНЫЙ
  • БАЛОВАТЬ
  • БАЛОВАТЬСЯ
  • БАЛОВАТЬСЯ
  • БАЛОВЕНЬ
  • БАЛОВНИК
  • БАЛОВНИЦА
  • БАЛОВСТВО
  • БАЛОЧНЫЙ
  • БАЛЫК
  • БАЛЫКОВЫЙ
  • БАЛЫЧОК
  • БАЛЬЗАКОВСКИЙ
  • БАЛЬЗАМ
  • БАЛЬЗАМИН
  • БАЛЬЗАМИННЫЙ
  • БАЛЬЗАМИНОВЫЙ
  • БАЛЬЗАМИРОВАННЫЙ
  • БАЛЬЗАМИРОВАТЬ
  • БАЛЬЗАМИРОВАТЬСЯ
  • БАЛЬЗАМИРОВКА
  • БАЛЬЗАМИРОВОЧНЫЙ
  • БАЛЬЗАМИРОВЩИК
  • БАЛЬЗАМИЧЕСКИЙ
  • БАЛЬЗАМОВЫЙ
  • БАЛЬНЕОЛОГ
  • БАЛЬНЕОЛОГИЧЕСКИЙ
  • БАЛЬНЕОЛОГИЯ
  • БАЛЬНИК
  • БАЛЬНЫЙ
  • БАЛЮСТРАДА
  • БАЛЮСТРАДНЫЙ
  • БАЛЯСИНА
  • БАЛЯСНИК
  • БАЛЯСНИК
  • БАЛЯСНИЧАТЬ
  • БАЛЯСЫ
  • БАМБУК
  • БАМБУКОВЫЙ
  • БАНАЛЬНОСТЬ
  • БАНАЛЬНЫЙ
  • БАНАН
  • БАНАНОВЫЙ
  • БАНДА
  • БАНДАЖ
  • БАНДАЖИСТ
  • БАНДАЖИСТКА
  • БАНДАЖНЫЙ
  • БАНДЕРОЛЬ
  • БАНДЕРОЛЬНЫЙ
  • БАНДИТ
  • БАНДИТИЗМ
  • БАНДИТСКИЙ
  • БАНДУРА
  • БАНДУРИСТ
  • БАНК
  • БАНКА
  • БАНКА
  • БАНКА
  • БАНКАБРОШ
  • БАНКАБРОШНИЦА
  • БАНКЕТ
  • БАНКИР
  • БАНКИРСКИЙ
  • БАНКНОТ
  • БАНКНОТА
  • БАНКОВСКИЙ
  • БАНКОВЫЙ
  • БАНКОМЕТ
  • БАНКРОТ
  • БАНКРОТИТЬСЯ
  • БАНКРОТСКИЙ
  • БАНКРОТСТВО
  • БАНКРОЧУСЬ
  • БАНКРУТ
  • БАНКРУТИТЬСЯ
  • БАНКРУТСКИЙ
  • БАНКРУТСТВО
  • БАННИК
  • БАННЫЙ
  • БАНОЧКА
  • БАНОЧНЫЙ
  • БАНТ
  • БАНТИК
  • БАНЧОК
  • БАНЩИК
  • БАНЩИЦА
  • БАНЯ
  • БАОБАБ
  • БАПТИЗМ
  • БАПТИСТ
  • БАПТИСТКА
  • БАПТИСТСКИЙ
  • БАР
  • БАР
  • БАР
  • БАРАБАН
  • БАРАБАНИТЬ
  • БАРАБАННЫЙ
  • БАРАБАНЩИК
  • БАРАК
  • БАРАН
  • БАРАНИЙ
  • БАРАНИНА
  • БАРАНКА
  • БАРАНОК
  • БАРАНОК
  • БАРАНОЧНИК
  • БАРАНОЧНИЦА
  • БАРАНОЧНЫЙ
  • БАРАХЛИТЬ
  • БАРАХЛО
  • БАРАХОЛКА
  • БАРАХОЛЬНЫЙ
  • БАРАХТАНЬЕ
  • БАРАХТАТЬСЯ
  • БАРАХТЫ
  • БАРАЧНЫЙ
  • БАРАШЕК
  • БАРАШКОВЫЙ
  • БАРАШКОМ
  • БАРБАРИЗМ
  • БАРБАРИС
  • БАРБАРИСНЫЙ
  • БАРБАРИСОВЫЙ
  • БАРБОС
  • БАРВИНКОВЫЙ
  • БАРВИНОК
  • БАРГАМОТ
  • БАРД
  • БАРДА
  • БАРЕ
  • БАРЕЖ
  • БАРЕЖЕВЫЙ
  • БАРЕЛЬЕФ
  • БАРЕЛЬЕФНЫЙ
  • БАРЕТКА
  • БАРЖА
  • БАРЖЕВОЙ
  • БАРИЙ
  • БАРИКАДА
  • БАРИКАДИРОВАТЬ
  • БАРИКАДИРОВАТЬСЯ
  • БАРИКАДНЫЙ
  • БАРИН
  • БАРИТОН
  • БАРИТОНАЛЬНЫЙ
  • БАРИТОННЫЙ
  • БАРИТОНОВЫЙ
  • БАРИЧ
  • БАРКА
  • БАРКАРОЛА
  • БАРКАС
  • БАРКАСНЫЙ
  • БАРМЫ
  • БАРОГРАФ
  • БАРОК
  • БАРОККО
  • БАРОМЕТР
  • БАРОМЕТРИЧЕСКИЙ
  • БАРОН
  • БАРОНЕССА
  • БАРОНЕТ
  • БАРОНСКИЙ
  • БАРОНСТВО
  • БАРОЧНИК
  • БАРОЧНЫЙ
  • БАРОЧНЫЙ
  • БАРРИКАДА
  • БАРРИКАДИРОВАТЬ
  • БАРРИКАДИРОВАТЬСЯ
  • БАРРИКАДНЫЙ
  • БАРС
  • БАРСКИЙ
  • БАРСОВЫЙ
  • БАРСТВЕННЫЙ
  • БАРСТВО
  • БАРСТВОВАТЬ
  • БАРСУК
  • БАРСУКОВЫЙ
  • БАРСУЧИЙ
  • БАРХАН
  • БАРХАТ
  • БАРХАТИСТЫЙ
  • БАРХАТКА
  • БАРХАТНИК
  • БАРХАТНЫЙ
  • БАРХОТКА
  • БАРЧАТА
  • БАРЧОНОК
  • БАРЧУК
  • БАРЩИНА
  • БАРЩИННИК
  • БАРЩИННЫЙ
  • БАРЫ
  • БАРЫ
  • БАРЫНЬКА
  • БАРЫНЯ
  • БАРЫШ
  • БАРЫШНИК
  • БАРЫШНИЧАТЬ
  • БАРЫШНИЧЕСКИЙ
  • БАРЫШНИЧЕСТВО
  • БАРЫШНЯ
  • БАРЬЕР
  • БАРЬЕРНЫЙ
  • БАС
  • БАСЕНКА
  • БАСЕННЫЙ
  • БАСИСТЫЙ
  • БАСИТЬ
  • БАСКАК
  • БАСКЕТБОЛ
  • БАСКЕТБОЛИСТ
  • БАСКЕТБОЛИСТКА
  • БАСКЕТБОЛЬНЫЙ
  • БАСМА
  • БАСМА
  • БАСМАЧ
  • БАСМАЧЕСКИЙ
  • БАСМАЧЕСТВО
  • БАСНОПИСЕЦ
  • БАСНОСЛОВИЕ
  • БАСНОСЛОВНЫЙ
  • БАСНЬ
  • БАСНЯ
  • БАСОВИТЫЙ
  • БАСОВОЙ
  • БАСОВЫЙ
  • БАСОК
  • БАСОН
  • БАСОННЫЙ
  • БАСОНЩИК
  • БАСОНЩИЦА
  • БАССЕЙН
  • БАСТА
  • БАСТИОН
  • БАСТИОННЫЙ
  • БАСТОВАТЬ
  • БАСТР
  • БАСУРМАН
  • БАСУРМАНИН
  • БАСУРМАНКА
  • БАСУРМАНСКИЙ
  • БАСУРМАНСТВО
  • БАТАЛИСТ
  • БАТАЛИЯ
  • БАТАЛЬНЫЙ
  • БАТАЛЬОН
  • БАТАЛЬОННЫЙ
  • БАТАРЕЙКА
  • БАТАРЕЙНЫЙ
  • БАТАРЕЯ
  • БАТЕНЬКА
  • БАТИСТ
  • БАТИСТОВЫЙ
  • БАТОГ
  • БАТОЖОК
  • БАТОЖЬЕ
  • БАТОН
  • БАТРАК
  • БАТРАЦКИЙ
  • БАТРАЧАТА
  • БАТРАЧЕСКИЙ
  • БАТРАЧЕСТВО
  • БАТРАЧИЙ
  • БАТРАЧИТЬ
  • БАТРАЧКА
  • БАТРАЧКОМ
  • БАТРАЧНЫЙ
  • БАТРАЧОНОК
  • БАТЬКА
  • БАТЮШКА
  • БАТЮШКИН
  • БАТЯ
  • БАУЛ
  • БАУЛЬЧИК
  • БАХ
  • БАХАТЬ
  • БАХАТЬСЯ
  • БАХВАЛ
  • БАХВАЛИТЬСЯ
  • БАХВАЛКА
  • БАХВАЛЬСТВО
  • БАХНУТЬ
  • БАХНУТЬСЯ
  • БАХРОМА
  • БАХРОМЧАТЫЙ
  • БАХУС
  • БАХЧА
  • БАХЧЕВНИК
  • БАЦ
  • БАЦАТЬ
  • БАЦАТЬСЯ
  • БАЦИЛЛА
  • БАЦНУТЬ
  • БАЦНУТЬСЯ
  • БАЧКИ
  • БАШ
  • БАШ...
  • БАШЕНКА
  • БАШЕННЫЙ
  • БАШИБУЗУК
  • БАШКА
  • БАШКИРКА
  • БАШКИРСКИЙ
  • БАШКИРЦЫ
  • БАШКИРЫ
  • БАШКОВАТЫЙ
  • БАШКОВИТЫЙ
  • БАШЛЫК
  • БАШМАК
  • БАШМАЧНИК
  • БАШМАЧНИЦА
  • БАШМАЧНИЧАТЬ
  • БАШМАЧНЫЙ
  • БАШМАЧОК
  • БАШНЯ
  • БАШТАН
  • БАШУ
  • БАЮ
  • БАЮКАНЬЕ
  • БАЮКАТЬ
  • БАЮШКИ
  • БАЯДЕРА
  • БАЯДЕРКА
  • БАЯН
  • БАЯНИСТ
  • БАЯТЬ
  • БДЕНИЕ
  • БДЕТЬ
  • БДИТЕЛЬНОСТЬ
  • БДИТЕЛЬНЫЙ
  • БЕ
  • БЕ
  • БЕ
  • БЕБЕ
  • БЕБЕШКА
  • БЕГ
  • БЕГ
  • БЕГАНЬЕ
  • БЕГАТЬ
  • БЕГЕМОТ
  • БЕГЛЕЦ
  • БЕГЛОСТЬ
  • БЕГЛЫЙ
  • БЕГЛЯНКА
  • БЕГОВОЙ
  • БЕГОМ
  • БЕГОНИЯ
  • БЕГОТНЯ
  • БЕГСТВО
  • БЕГУ
  • БЕГУН
  • БЕГУНКИ
  • БЕГУНЬЯ
  • БЕДА
  • БЕДЕКЕР
  • БЕДЕРНЫЙ
  • БЕДЕРНЫЙ
  • БЕДЛАМ
  • БЕДНЕТЬ
  • БЕДНОСТЬ
  • БЕДНОТА
  • БЕДНЫЙ
  • БЕДНЯГА
  • БЕДНЯЖКА
  • БЕДНЯК
  • БЕДНЯЦКИЙ
  • БЕДНЯЧЕСТВО
  • БЕДНЯЧКА
  • БЕДОВЫЙ
  • БЕДОКУР
  • БЕДОКУРИТЬ
  • БЕДОКУРКА
  • БЕДРЕННЫЙ
  • БЕДРО
  • БЕДСТВЕННЫЙ
  • БЕДСТВИЕ
  • БЕДСТВОВАТЬ
  • БЕДУИН
  • БЕДУИНКА
  • БЕДУИНСКИЙ
  • БЕЖ
  • БЕЖАТЬ
  • БЕЖЕВЫЙ
  • БЕЖЕНЕЦ
  • БЕЖЕНКА
  • БЕЖЕНСКИЙ
  • БЕЖЕНСТВО
  • БЕЖИШЬ
  • БЕЗ
  • БЕЗ...
  • БЕЗАЛАБЕРНЫЙ
  • БЕЗАЛАБЕРЩИНА
  • БЕЗАЛКОГОЛЬНЫЙ
  • БЕЗАПЕЛЛЯЦИОННЫЙ
  • БЕЗБАНДЕРОЛЬНЫЙ
  • БЕЗБЕДНЫЙ
  • БЕЗБИЛЕТНЫЙ
  • БЕЗБОЖИЕ
  • БЕЗБОЖНИК
  • БЕЗБОЖНИЦА
  • БЕЗБОЖНИЧАТЬ
  • БЕЗБОЖНИЧЕСКИЙ
  • БЕЗБОЖНЫЙ
  • БЕЗБОКИЙ
  • БЕЗБОЛ
  • БЕЗБОЛЕЗНЕННОСТЬ
  • БЕЗБОЛЕЗНЕННЫЙ
  • БЕЗБОЛЛ
  • БЕЗБОЛЬНЫЙ
  • БЕЗБОРОДЫЙ
  • БЕЗБОЯЗНЕННЫЙ
  • БЕЗБРАЧИЕ
  • БЕЗБРАЧНЫЙ
  • БЕЗБРЕЖНОСТЬ
  • БЕЗБРЕЖНЫЙ
  • БЕЗБРОВЫЙ
  • БЕЗБУКВАРНЫЙ
  • БЕЗБУРНЫЙ
  • БЕЗВЕДРИЕ
  • БЕЗВЕРИЕ
  • БЕЗВЕСТНОСТЬ
  • БЕЗВЕСТНЫЙ
  • БЕЗВЕТРЕННЫЙ
  • БЕЗВЕТРИЕ
  • БЕЗВИННЫЙ
  • БЕЗВКУСИЕ
  • БЕЗВКУСИЦА
  • БЕЗВКУСНЫЙ
  • БЕЗВЛАСТИЕ
  • БЕЗВОДНЫЙ
  • БЕЗВОДЬЕ
  • БЕЗВОЗБРАННЫЙ
  • БЕЗВОЗВРАТНЫЙ
  • БЕЗВОЗДУШНЫЙ
  • БЕЗВОЗМЕЗДНЫЙ
  • БЕЗВОЛИЕ
  • БЕЗВОЛОСЫЙ
  • БЕЗВОЛЬНЫЙ
  • БЕЗВРЕДНЫЙ
  • БЕЗВРЕМЕННЫЙ
  • БЕЗВРЕМЕНЬЕ
  • БЕЗВЫГОДНЫЙ
  • БЕЗВЫЕЗДНЫЙ
  • БЕЗВЫХОДНОСТЬ
  • БЕЗВЫХОДНЫЙ
  • БЕЗГЛАЗЫЙ
  • БЕЗГЛАСНЫЙ
  • БЕЗГОЛОВЫЙ
  • БЕЗГОЛОСНЫЙ
  • БЕЗГОЛОСЫЙ
  • БЕЗГРАМОТНОСТЬ
  • БЕЗГРАМОТНЫЙ
  • БЕЗГРАНИЧНОСТЬ
  • БЕЗГРАНИЧНЫЙ
  • БЕЗГРАННЫЙ
  • БЕЗГРЕШНОСТЬ
  • БЕЗГРЕШНЫЙ
  • БЕЗДАРНОСТЬ
  • БЕЗДАРНЫЙ
  • БЕЗДАРЬ
  • БЕЗДЕЙСТВЕННЫЙ
  • БЕЗДЕЙСТВИЕ
  • БЕЗДЕЙСТВОВАТЬ
  • БЕЗДЕЛИЦА
  • БЕЗДЕЛКА
  • БЕЗДЕЛУШКА
  • БЕЗДЕЛЬЕ
  • БЕЗДЕЛЬНИК
  • БЕЗДЕЛЬНИЦА
  • БЕЗДЕЛЬНИЧАТЬ
  • БЕЗДЕЛЬНЫЙ
  • БЕЗДЕНЕЖНЫЙ
  • БЕЗДЕНЕЖЬЕ
  • БЕЗДЕТНОСТЬ
  • БЕЗДЕТНЫЙ
  • БЕЗДЕЯТЕЛЬНОСТЬ
  • БЕЗДЕЯТЕЛЬНЫЙ
  • БЕЗДНА
  • БЕЗДОЖДЬЕ
  • БЕЗДОКАЗАТЕЛЬНОСТЬ
  • БЕЗДОКАЗАТЕЛЬНЫЙ
  • БЕЗДОМНЫЙ
  • БЕЗДОННЫЙ
  • БЕЗДОРОЖЬЕ
  • БЕЗДОХОДНЫЙ
  • БЕЗДУМНЫЙ
  • БЕЗДУШИЕ
  • БЕЗДУШНЫЙ
  • БЕЗДЫМНЫЙ
  • БЕЗДЫХАННЫЙ
  • БЕЗЕ
  • БЕЗЖАЛОСТНОСТЬ
  • БЕЗЖАЛОСТНЫЙ
  • БЕЗЖИЗНЕННОСТЬ
  • БЕЗЖИЗНЕННЫЙ
  • БЕЗЗАБОТНОСТЬ
  • БЕЗЗАБОТНЫЙ
  • БЕЗЗАВЕТНЫЙ
  • БЕЗЗАКАТНЫЙ
  • БЕЗЗАКОНИЕ
  • БЕЗЗАКОННИК
  • БЕЗЗАКОННИЧАТЬ
  • БЕЗЗАКОННЫЙ
  • БЕЗЗАМЕДЛИТЕЛЬНО
  • БЕЗЗАПРЕТНЫЙ
  • БЕЗЗАСТЕНЧИВОСТЬ
  • БЕЗЗАСТЕНЧИВЫЙ
  • БЕЗЗАЩИТНОСТЬ
  • БЕЗЗАЩИТНЫЙ
  • БЕЗЗВЕЗДНЫЙ
  • БЕЗЗВЕЗДНЫЙ
  • БЕЗЗВУЧНЫЙ
  • БЕЗЗЕМЕЛЬЕ
  • БЕЗЗЕМЕЛЬНЫЙ
  • БЕЗЗЛОБИЕ
  • БЕЗЗЛОБНЫЙ
  • БЕЗЗУБЫЙ
  • БЕЗИГ
  • БЕЗИК
  • БЕЗЛЕСНЫЙ
  • БЕЗЛЕСЬЕ
  • БЕЗЛИКИЙ
  • БЕЗЛИСТВЕННЫЙ
  • БЕЗЛИСТНЫЙ
  • БЕЗЛИСТЫЙ
  • БЕЗЛИЧИЕ
  • БЕЗЛИЧНОСТЬ
  • БЕЗЛИЧНЫЙ
  • БЕЗЛОШАДНИК
  • БЕЗЛОШАДНЫЙ
  • БЕЗЛУННЫЙ
  • БЕЗЛЮДНЫЙ
  • БЕЗЛЮДЬЕ
  • БЕЗМАЛА
  • БЕЗМАТОК
  • БЕЗМЕЗДНЫЙ
  • БЕЗМЕН
  • БЕЗМЕРНЫЙ
  • БЕЗМОЗГЛЫЙ
  • БЕЗМОЛВИЕ
  • БЕЗМОЛВНЫЙ
  • БЕЗМОЛВСТВОВАТЬ
  • БЕЗМУЖНИЙ
  • БЕЗМЯТЕЖНОСТЬ
  • БЕЗМЯТЕЖНЫЙ
  • БЕЗНАДЕЖНОСТЬ
  • БЕЗНАДЕЖНОСТЬ
  • БЕЗНАДЕЖНЫЙ
  • БЕЗНАДЕЖНЫЙ
  • БЕЗНАДЗОРНОСТЬ
  • БЕЗНАДЗОРНЫЙ
  • БЕЗНАКАЗАННОСТЬ
  • БЕЗНАКАЗАННЫЙ
  • БЕЗНАЛИЧНЫЙ
  • БЕЗНАЧАЛИЕ
  • БЕЗНАЧАЛЬНЫЙ
  • БЕЗНОГИЙ
  • БЕЗНОСЫЙ
  • БЕЗНРАВСТВЕННОСТЬ
  • БЕЗНРАВСТВЕННЫЙ
  • БЕЗО
  • БЕЗОБИДНОСТЬ
  • БЕЗОБИДНЫЙ
  • БЕЗОБЛАЧНОСТЬ
  • БЕЗОБЛАЧНЫЙ
  • БЕЗОБМАННЫЙ
  • БЕЗОБОРОТНЫЙ
  • БЕЗОБРАЖУ
  • БЕЗОБРАЗИЕ
  • БЕЗОБРАЗИНА
  • БЕЗОБРАЗИТЬ
  • БЕЗОБРАЗИТЬСЯ
  • БЕЗОБРАЗНИК
  • БЕЗОБРАЗНИЦА
  • БЕЗОБРАЗНИЧАТЬ
  • БЕЗОБРАЗНОСТЬ
  • БЕЗОБРАЗНЫЙ
  • БЕЗОБРАЗНЫЙ
  • БЕЗОГЛЯДНЫЙ
  • БЕЗОГОВОРОЧНЫЙ
  • БЕЗОПАСНОСТЬ
  • БЕЗОПАСНЫЙ
  • БЕЗОРУЖНЫЙ
  • БЕЗОСТАНОВОЧНЫЙ
  • БЕЗОСТЫЙ
  • БЕЗОТВЕТНОСТЬ
  • БЕЗОТВЕТНЫЙ
  • БЕЗОТВЕТСТВЕННОСТЬ
  • БЕЗОТВЕТСТВЕННЫЙ
  • БЕЗОТВЯЗНЫЙ
  • БЕЗОТГОВОРОЧНЫЙ
  • БЕЗОТКАЗНЫЙ
  • БЕЗОТЛАГАТЕЛЬНЫЙ
  • БЕЗОТЛОЖНЫЙ
  • БЕЗОТЛУЧНЫЙ
  • БЕЗОТНОСИТЕЛЬНО
  • БЕЗОТНОСИТЕЛЬНЫЙ
  • БЕЗОТРАДНОСТЬ
  • БЕЗОТРАДНЫЙ
  • БЕЗОТЧЕТНОСТЬ
  • БЕЗОТЧЕТНЫЙ
  • БЕЗОШИБОЧНОСТЬ
  • БЕЗОШИБОЧНЫЙ
  • БЕЗРАБОТИЦА
  • БЕЗРАБОТНЫЙ
  • БЕЗРАДОСТНЫЙ
  • БЕЗРАЗДЕЛЬНЫЙ
  • БЕЗРАЗЛИЧИЕ
  • БЕЗРАЗЛИЧНО
  • БЕЗРАЗЛИЧНЫЙ
  • БЕЗРАССВЕТНЫЙ
  • БЕЗРАССУДНЫЙ
  • БЕЗРАССУДСТВО
  • БЕЗРАСЧЕТНЫЙ
  • БЕЗРЕЗУЛЬТАТНОСТЬ
  • БЕЗРЕЗУЛЬТАТНЫЙ
  • БЕЗРОГИЙ
  • БЕЗРОДНЫЙ
  • БЕЗРОПОТНОСТЬ
  • БЕЗРОПОТНЫЙ
  • БЕЗРУКАВКА
  • БЕЗРУКИЙ
  • БЕЗРЫБЬЕ
  • БЕЗУБЫТОЧНЫЙ
  • БЕЗУДАРНЫЙ
  • БЕЗУДЕРЖНЫЙ
  • БЕЗУДЕРЖУ
  • БЕЗУЕЗДНЫЙ
  • БЕЗУКОРИЗНЕННОСТЬ
  • БЕЗУКОРИЗНЕННЫЙ
  • БЕЗУМЕЦ
  • БЕЗУМИЕ
  • БЕЗУМНЫЙ
  • БЕЗУМОЛКУ
  • БЕЗУМОЛЧНЫЙ
  • БЕЗУМСТВО
  • БЕЗУМСТВОВАТЬ
  • БЕЗУПРЕЧНЫЙ
  • БЕЗУСЛОВНО
  • БЕЗУСЛОВНОСТЬ
  • БЕЗУСЛОВНЫЙ
  • БЕЗУСПЕШНЫЙ
  • БЕЗУСТАЛИ
  • БЕЗУСТАННЫЙ
  • БЕЗУСЫЙ
  • БЕЗУТЕШНЫЙ
  • БЕЗУХАННЫЙ
  • БЕЗУХИЙ
  • БЕЗУЧАСТИЕ
  • БЕЗУЧАСТНОСТЬ
  • БЕЗУЧАСТНЫЙ
  • БЕЗЪ...
  • БЕЗЫЗВЕСТНОСТЬ
  • БЕЗЫЗВЕСТНЫЙ
  • БЕЗЫМЕННЫЙ
  • БЕЗЫМЕННЫЙ
  • БЕЗЫМЯННЫЙ
  • БЕЗЫНТЕРЕСНЫЙ
  • БЕЗЫСКУССТВЕННОСТЬ
  • БЕЗЫСКУССТВЕННЫЙ
  • БЕЗЫСХОДНЫЙ
  • БЕЙ
  • БЕЙ
  • БЕК
  • БЕК
  • БЕК
  • БЕКАР
  • БЕКАС
  • БЕКАСИННИК
  • БЕКАСИНЫЙ
  • БЕКЕША
  • БЕКОН
  • БЕКОННЫЙ
  • БЕКРЕНЬ
  • БЕЛАДОННА
  • БЕЛЕНА
  • БЕЛЕНДРЯСЫ
  • БЕЛЕНИЕ
  • БЕЛЕННЫЙ
  • БЕЛЕНЫЙ
  • БЕЛЕСОВАТЫЙ
  • БЕЛЕСЫЙ
  • БЕЛЕТЬ
  • БЕЛЕТЬСЯ
  • БЕЛЕЦ
  • БЕЛИ
  • БЕЛИБЕРДА
  • БЕЛИЗНА
  • БЕЛИЛА
  • БЕЛИЛЬНЫЙ
  • БЕЛИЛЬНЯ
  • БЕЛИТЬ
  • БЕЛИТЬСЯ
  • БЕЛИЦА
  • БЕЛИЧИЙ
  • БЕЛКА
  • БЕЛКА
  • БЕЛКОВИНА
  • БЕЛКОВЫЙ
  • БЕЛЛАДОННА
  • БЕЛЛЕТРИСТ
  • БЕЛЛЕТРИСТИКА
  • БЕЛЛЕТРИСТИЧЕСКИЙ
  • БЕЛОБИЛЕТНИК
  • БЕЛОБОКИЙ
  • БЕЛОБРЫСЫЙ
  • БЕЛОВИК
  • БЕЛОВОЙ
  • БЕЛОГВАРДЕЕЦ
  • БЕЛОГВАРДЕЙКА
  • БЕЛОГВАРДЕЙСКИЙ
  • БЕЛОГВАРДЕЙЩИНА
  • БЕЛОДЕРЕВЕЦ
  • БЕЛОДЕРЕВЕЦ
  • БЕЛОДЕРЕВНЫЙ
  • БЕЛОК
  • БЕЛОК
  • БЕЛОК
  • БЕЛОКРОВИЕ
  • БЕЛОКУРЫЙ
  • БЕЛОЛИЦЫЙ
  • БЕЛОЛИЧКА
  • БЕЛОПОДКЛАДОЧНИК
  • БЕЛОРУСКА
  • БЕЛОРУССКИЙ
  • БЕЛОРУСЫ
  • БЕЛОРУЧКА
  • БЕЛОРЫБИЙ
  • БЕЛОРЫБИЦА
  • БЕЛОСНЕЖНЫЙ
  • БЕЛОТЕЛЫЙ
  • БЕЛОТУРКА
  • БЕЛОШВЕЙКА
  • БЕЛОШВЕЙНЫЙ
  • БЕЛОЭМИГРАНТ
  • БЕЛОЭМИГРАНТСКИЙ
  • БЕЛУГА
  • БЕЛУЖИЙ
  • БЕЛУЖИНА
  • БЕЛУХА
  • БЕЛЫЙ
  • БЕЛЬ
  • БЕЛЬВЕДЕР
  • БЕЛЬЕ
  • БЕЛЬЕВОЙ
  • БЕЛЬЕВЩИЦА
  • БЕЛЬМЕСА
  • БЕЛЬМО
  • БЕЛЬЭТАЖ
  • БЕЛЯК
  • БЕЛЯНА
  • БЕЛЯНКА
  • БЕМОЛЬ
  • БЕМСКИЙ
  • БЕНГАЛЬСКИЙ
  • БЕНЕДИКТИН
  • БЕНЕФИС
  • БЕНЕФИСНЫЙ
  • БЕНЕФИЦИАНТ
  • БЕНЕФИЦИАНТКА
  • БЕНЗИН
  • БЕНЗИНКА
  • БЕНЗИНОВЫЙ
  • БЕНУАР
  • БЕРГАМОТ
  • БЕРГАМОТНЫЙ
  • БЕРГАМОТОВЫЙ
  • БЕРДАНКА
  • БЕРДО
  • БЕРДЫШ
  • БЕРЕГ
  • БЕРЕГ
  • БЕРЕГОВОЙ
  • БЕРЕГУ
  • БЕРЕДИТЬ
  • БЕРЕДИТЬСЯ
  • БЕРЕЖЕННЫЙ
  • БЕРЕЖЕНЫЙ
  • БЕРЕЖЕШЬ
  • БЕРЕЖЛИВОСТЬ
  • БЕРЕЖЛИВЫЙ
  • БЕРЕЖНОСТЬ
  • БЕРЕЖНЫЙ
  • ...БЕРЕЖНЫЙ
  • БЕРЕЖОК
  • БЕРЕЗА
  • БЕРЕЗКА
  • БЕРЕЗНИК
  • БЕРЕЗНЯК
  • БЕРЕЗОВИК
  • БЕРЕЗОВЫЙ
  • БЕРЕЗОНЬКА
  • БЕРЕЙТОР
  • БЕРЕЙТОРСКИЙ
  • БЕРЕМЕНЕТЬ
  • БЕРЕМЕННОСТЬ
  • БЕРЕМЕННЫЙ
  • БЕРЕМЯ
  • БЕРЕСТА
  • БЕРЕСТА
  • БЕРЕСТОВЫЙ
  • БЕРЕСТЯНОЙ
  • БЕРЕТ
  • БЕРЕЧЬ
  • БЕРЕЧЬСЯ
  • БЕРИ-БЕРИ
  • БЕРИЛ
  • БЕРИЛЛ
  • БЕРКОВЕЦ
  • БЕРКУТ
  • БЕРЛИНА
  • БЕРЛИНСКИЙ
  • БЕРЛОГА
  • БЕРЛОЖНЫЙ
  • БЕРТОЛЕТКА
  • БЕРТОЛЕТОВА
  • БЕРТОЛЕТОВАЯ
  • БЕРУ
  • БЕРЦЕ
  • БЕРЦО
  • БЕРЦОВЫЙ
  • БЕС
  • БЕС...
  • БЕСЕДА
  • БЕСЕДКА
  • БЕСЕДОВАТЬ
  • БЕСЕДЧИК
  • БЕСЕНОК
  • БЕСЕНЯТА
  • БЕСИТЬ
  • БЕСИТЬСЯ
  • БЕСКЛАССОВЫЙ
  • БЕСКОЗЫРКА
  • БЕСКОЗЫРНЫЙ
  • БЕСКОНЕЧНОСТЬ
  • БЕСКОНЕЧНЫЙ
  • БЕСКОНТРОЛЬНЫЙ
  • БЕСКОРМИЦА
  • БЕСКОРОВНОСТЬ
  • БЕСКОРОВНЫЙ
  • БЕСКОРЫСТИЕ
  • БЕСКОРЫСТНЫЙ
  • БЕСКОСТНЫЙ
  • БЕСКРАЙНИЙ
  • БЕСКРАЙНЫЙ
  • БЕСКРОВНЫЙ
  • БЕСКРОВНЫЙ
  • БЕСКРЫЛЫЙ
  • БЕСНОВАНИЕ
  • БЕСНОВАТЫЙ
  • БЕСНОВАТЬСЯ
  • БЕСОВКА
  • БЕСОВСКИЙ
  • БЕСПАЛЫЙ
  • БЕСПАМЯТНЫЙ
  • БЕСПАМЯТСТВО
  • БЕСПАРДОННЫЙ
  • БЕСПАРТИЙНОСТЬ
  • БЕСПАРТИЙНЫЙ
  • БЕСПАСПОРТНЫЙ
  • БЕСПАТЕНТНЫЙ
  • БЕСПАЧПОРТНЫЙ
  • БЕСПЕРЕБОЙНЫЙ
  • БЕСПЕРЕРЫВНЫЙ
  • БЕСПЕРЕСАДОЧНЫЙ
  • БЕСПЕРЕЧЬ
  • БЕСПЕРСПЕКТИВНОСТЬ
  • БЕСПЕРСПЕКТИВНЫЙ
  • БЕСПЕЧАЛЬНЫЙ
  • БЕСПЕЧНОСТЬ
  • БЕСПЕЧНЫЙ
  • БЕСПИСЬМЕННЫЙ
  • БЕСПЛАНОВОСТЬ
  • БЕСПЛАНОВЫЙ
  • БЕСПЛАТНЫЙ
  • БЕСПЛАЦКАРТНЫЙ
  • БЕСПЛОДИЕ
  • БЕСПЛОДНОСТЬ
  • БЕСПЛОДНЫЙ
  • БЕСПЛОТНЫЙ
  • БЕСПОВОРОТНЫЙ
  • БЕСПОДОБНЫЙ
  • БЕСПОЗВОНОЧНЫЙ
  • БЕСПОКОИТЬ
  • БЕСПОКОИТЬСЯ
  • БЕСПОКОЙНЫЙ
  • БЕСПОКОЙСТВО
  • БЕСПОЛЕЗНЫЙ
  • БЕСПОЛЫЙ
  • БЕСПОМЕСТНЫЙ
  • БЕСПОМОЩНОСТЬ
  • БЕСПОМОЩНЫЙ
  • БЕСПОРОЧНЫЙ
  • БЕСПОРТОЧНИК
  • БЕСПОРТОЧНЫЙ
  • БЕСПОРЯДОК
  • БЕСПОРЯДОЧНОСТЬ
  • БЕСПОРЯДОЧНЫЙ
  • БЕСПОЧВЕННОСТЬ
  • БЕСПОЧВЕННЫЙ
  • БЕСПОШЛИННЫЙ
  • БЕСПОЩАДНОСТЬ
  • БЕСПОЩАДНЫЙ
  • БЕСПРАВИЕ
  • БЕСПРАВНОСТЬ
  • БЕСПРАВНЫЙ
  • БЕСПРЕДЕЛЬНОСТЬ
  • БЕСПРЕДЕЛЬНЫЙ
  • БЕСПРЕДМЕТНИК
  • БЕСПРЕДМЕТНЫЙ
  • БЕСПРЕКОСЛОВНЫЙ
  • БЕСПРЕПЯТСТВЕННЫЙ
  • БЕСПРЕРЫВНОСТЬ
  • БЕСПРЕРЫВНЫЙ
  • БЕСПРЕСТАННЫЙ
  • БЕСПРИБЫЛЬНЫЙ
  • БЕСПРИДАННИЦА
  • БЕСПРИЗОРНИК
  • БЕСПРИЗОРНОСТЬ
  • БЕСПРИЗОРНЫЙ
  • БЕСПРИМЕРНЫЙ
  • БЕСПРИНЦИПНОСТЬ
  • БЕСПРИНЦИПНЫЙ
  • БЕСПРИСТРАСТИЕ
  • БЕСПРИСТРАСТНОСТЬ
  • БЕСПРИСТРАСТНЫЙ
  • БЕСПРИЧИННЫЙ
  • БЕСПРИЮТНЫЙ
  • БЕСПРОБУДНЫЙ
  • БЕСПРОВОЛОЧНЫЙ
  • БЕСПРОГУЛЬНЫЙ
  • БЕСПРОИГРЫШНЫЙ
  • БЕСПРОСВЕТНЫЙ
  • БЕСПРОСЫПНЫЙ
  • БЕСПРОСЫПУ
  • БЕСПРОЦЕНТНЫЙ
  • БЕСПУТНИК
  • БЕСПУТНИЦА
  • БЕСПУТНИЧАТЬ
  • БЕСПУТНЫЙ
  • БЕСПУТСТВО
  • БЕСПУТСТВОВАТЬ
  • БЕССВЯЗНОСТЬ
  • БЕССВЯЗНЫЙ
  • БЕССЕМЕЙНЫЙ
  • БЕССЕМЕННЫЙ
  • БЕССЕМЕРОВАНИЕ
  • БЕССЕМЯНКА
  • БЕССЕМЯННЫЙ
  • БЕССЕРДЕЧИЕ
  • БЕССЕРДЕЧНОСТЬ
  • БЕССЕРДЕЧНЫЙ
  • БЕССИЛИЕ
  • БЕССИЛЬНЫЙ
  • БЕССИСТЕМНОСТЬ
  • БЕССИСТЕМНЫЙ
  • БЕССЛАВИЕ
  • БЕССЛАВИТЬ
  • БЕССЛАВИТЬСЯ
  • БЕССЛАВНЫЙ
  • БЕССЛЕДНЫЙ
  • БЕССЛОВЕСНЫЙ
  • БЕССМЕННЫЙ
  • БЕССМЕРТИЕ
  • БЕССМЕРТНИК
  • БЕССМЕРТНЫЙ
  • БЕССМЕТНЫЙ
  • БЕССМЫСЛЕННЫЙ
  • БЕССМЫСЛИЕ
  • БЕССМЫСЛИЦА
  • БЕССНЕЖНЫЙ
  • БЕССОВЕСТНОСТЬ
  • БЕССОВЕСТНЫЙ
  • БЕССОДЕРЖАТЕЛЬНЫЙ
  • БЕССОЗНАТЕЛЬНЫЙ
  • БЕССОННИЦА
  • БЕССОННЫЙ
  • БЕССПОРНО
  • БЕССПОРНОСТЬ
  • БЕССПОРНЫЙ
  • БЕССРЕБРЕННИК
  • БЕССРОЧНЫЙ
  • БЕССТРАСТИЕ
  • БЕССТРАСТНЫЙ
  • БЕССТРАШИЕ
  • БЕССТРАШНЫЙ
  • БЕССТРУННЫЙ
  • БЕССТЫДНИК
  • БЕССТЫДНИЦА
  • БЕССТЫДНИЧАТЬ
  • БЕССТЫДНЫЙ
  • БЕССТЫДСТВО
  • БЕССТЫЖИЙ
  • БЕССУБЪЕКТНЫЙ
  • БЕССЧЕТНЫЙ
  • БЕСТ
  • БЕСТАКТНОСТЬ
  • БЕСТАКТНЫЙ
  • БЕСТАЛАННЫЙ
  • БЕСТАЛАННЫЙ
  • БЕСТЕЛЕСНЫЙ
  • БЕСТИАЛИЗМ
  • БЕСТИЯ
  • БЕСТОВАРЬЕ
  • БЕСТОЛКОВОСТЬ
  • БЕСТОЛКОВЩИНА
  • БЕСТОЛКОВЫЙ
  • БЕСТОЛКУ
  • БЕСТОЛОЧЬ
  • БЕСТРЕПЕТНЫЙ
  • БЕСФОРМЕННОСТЬ
  • БЕСФОРМЕННЫЙ
  • БЕСХАРАКТЕРНОСТЬ
  • БЕСХАРАКТЕРНЫЙ
  • БЕСХВОСТНЫЙ
  • БЕСХВОСТЫЙ
  • БЕСХИТРОСТНЫЙ
  • БЕСХЛЕБИЦА
  • БЕСХОЗНЫЙ
  • БЕСХОЗЯЙНЫЙ
  • БЕСХОЗЯЙСТВЕННОСТЬ
  • БЕСХОЗЯЙСТВЕННЫЙ
  • БЕСЦВЕТНОСТЬ
  • БЕСЦВЕТНЫЙ
  • БЕСЦЕЛЬНОСТЬ
  • БЕСЦЕЛЬНЫЙ
  • БЕСЦЕННЫЙ
  • БЕСЦЕНОК
  • БЕСЦЕРЕМОННОСТЬ
  • БЕСЦЕРЕМОННЫЙ
  • БЕСЧЕЛОВЕЧИЕ
  • БЕСЧЕЛОВЕЧНОСТЬ
  • БЕСЧЕЛОВЕЧНЫЙ
  • БЕСЧЕСТИТЬ
  • БЕСЧЕСТИТЬСЯ
  • БЕСЧЕСТНОСТЬ
  • БЕСЧЕСТНЫЙ
  • БЕСЧЕСТЬЕ
  • БЕСЧЕЩЕННЫЙ
  • БЕСЧЕЩУ
  • БЕСЧИННЫЙ
  • БЕСЧИНСТВО
  • БЕСЧИНСТВОВАТЬ
  • БЕСЧИСЛЕННЫЙ
  • БЕСЧУВСТВЕННОСТЬ
  • БЕСЧУВСТВЕННЫЙ
  • БЕСЧУВСТВИЕ
  • БЕСШАБАШНОСТЬ
  • БЕСШАБАШНЫЙ
  • БЕСШОВНЫЙ
  • БЕСШТАННЫЙ
  • БЕСШУМНЫЙ
  • БЕТЕЛЬ
  • БЕТОН
  • БЕТОНИРОВАТЬ
  • БЕТОНИРОВАТЬСЯ
  • БЕТОННЫЙ
  • БЕТОНЩИК
  • БЕТОНЬЕРКА
  • БЕЧЕВА
  • БЕЧЕВКА
  • БЕЧЕВНИК
  • БЕЧЕВОЙ
  • БЕЧЕВОЧНЫЙ
  • БЕЧЬ
  • БЕШАМЕЛЬ
  • БЕШЕНО
  • БЕШЕНСТВО
  • БЕШЕНЫЙ
  • БЕШМЕТ
  • БЕШУ
  • БЗИК
  • БЗЫК
  • БИБЛЕЙСКИЙ
  • БИБЛИОГРАФ
  • БИБЛИОГРАФИЧЕСКИЙ
  • БИБЛИОГРАФИЯ
  • БИБЛИОЛОГ
  • БИБЛИОЛОГИЧЕСКИЙ
  • БИБЛИОЛОГИЯ
  • БИБЛИОМАН
  • БИБЛИОМАНИЯ
  • БИБЛИОТЕКА
  • БИБЛИОТЕКАРСКИЙ
  • БИБЛИОТЕКАРША
  • БИБЛИОТЕКАРЬ
  • БИБЛИОТЕКОВЕДЕНИЕ
  • БИБЛИОТЕКОВЕДЧЕСКИЙ
  • БИБЛИОТЕЧКА
  • БИБЛИОТЕЧНЫЙ
  • БИБЛИОФИЛ
  • БИБЛИОФИЛЬСКИЙ
  • БИБЛИОФИЛЬСТВО
  • БИБЛИЯ
  • БИВАК
  • БИВАТЬ
  • БИВАЧНЫЙ
  • БИВНИ
  • БИВУАК
  • БИДОН
  • БИЕНИЕ
  • БИЗАНЬ
  • БИЗАНЬ-МАЧТА
  • БИЗОН
  • БИЛЕТ
  • БИЛЕТЕР
  • БИЛЕТЕРША
  • БИЛЕТНЫЙ
  • БИЛЛИАРД
  • БИЛЛИАРДНЫЙ
  • БИЛЛИОН
  • БИЛЛОН
  • БИЛЛОННЫЙ
  • БИЛЛЬ
  • БИЛО
  • БИЛЬБОКЕ
  • БИЛЬЕДУ
  • БИЛЬЯРД
  • БИЛЬЯРДНЫЙ
  • БИМЕТАЛЛИЗМ
  • БИМЕТАЛЛИЧЕСКИЙ
  • БИМС
  • БИНОКЛЬ
  • БИНТ
  • БИНТОВАННЫЙ
  • БИНТОВАТЬ
  • БИНТОВАТЬСЯ
  • БИНТОВКА
  • БИНТОВОЙ
  • БИОГРАФ
  • БИОГРАФИЧЕСКИЙ
  • БИОГРАФИЯ
  • БИОЛОГ
  • БИОЛОГИЧЕСКИЙ
  • БИОЛОГИЯ
  • БИОМЕХАНИКА
  • БИПЛАН
  • БИРАТЬ
  • БИРЖА
  • БИРЖЕВИК
  • БИРЖЕВОЙ
  • БИРКА
  • БИРЮЗА
  • БИРЮЗОВЫЙ
  • БИРЮК
  • БИРЮЛЬКИ
  • БИРЮЧ
  • БИС
  • БИСЕР
  • БИСЕРИНА
  • БИСЕРИНКА
  • БИСЕРНЫЙ
  • БИСИРОВАТЬ
  • БИСИРОВАТЬСЯ
  • БИСКВИТ
  • БИСКВИТНЫЙ
  • БИССЕКТРИСА
  • БИТА
  • БИТВА
  • БИТКА
  • БИТКОВЫЙ
  • БИТКОМ
  • БИТОК
  • БИТЫЙ
  • БИТЬ
  • БИТЬЕ
  • БИТЬСЯ
  • БИТЮГ
  • БИТЮК
  • БИФУРКАЦИЯ
  • БИФШТЕКС
  • БИЦЕПС
  • БИЧ
  • БИЧЕВА
  • БИЧЕВАТЬ
  • БИЧЕВАТЬСЯ
  • БИЧЕВКА
  • БИЧЕВОЧНЫЙ
  • БИШЬ
  • БЛАГО
  • БЛАГО
  • БЛАГОВЕРНЫЙ
  • БЛАГОВЕСТ
  • БЛАГОВЕСТИТЬ
  • БЛАГОВЕЩЕНИЕ
  • БЛАГОВЕЩЕНСКИЙ
  • БЛАГОВЕЩУ
  • БЛАГОВИДНЫЙ
  • БЛАГОВОЛЕНИЕ
  • БЛАГОВОЛИТЬ
  • БЛАГОВОНИЕ
  • БЛАГОВОННЫЙ
  • БЛАГОВОСПИТАННОСТЬ
  • БЛАГОВОСПИТАННЫЙ
  • БЛАГОВРЕМЕНИЕ
  • БЛАГОВРЕМЕННЫЙ
  • БЛАГОГЛУПОСТЬ
  • БЛАГОГОВЕЙНЫЙ
  • БЛАГОГОВЕНИЕ
  • БЛАГОГОВЕТЬ
  • БЛАГОДАРЕНИЕ
  • БЛАГОДАРИТЬ
  • БЛАГОДАРНОСТЬ
  • БЛАГОДАРНЫЙ
  • БЛАГОДАРСТВЕННЫЙ
  • БЛАГОДАРСТВОВАТЬ
  • БЛАГОДАРЯ
  • БЛАГОДАТНЫЙ
  • БЛАГОДАТЬ
  • БЛАГОДЕНСТВЕННЫЙ
  • БЛАГОДЕНСТВИЕ
  • БЛАГОДЕНСТВОВАТЬ
  • БЛАГОДЕТЕЛЬ
  • БЛАГОДЕТЕЛЬНИЦА
  • БЛАГОДЕТЕЛЬНОСТЬ
  • БЛАГОДЕТЕЛЬНЫЙ
  • БЛАГОДЕТЕЛЬСТВОВАТЬ
  • БЛАГОДЕЯНИЕ
  • БЛАГОДУШЕСТВОВАТЬ
  • БЛАГОДУШИЕ
  • БЛАГОДУШНЫЙ
  • БЛАГОЖЕЛАТЕЛЬ
  • БЛАГОЖЕЛАТЕЛЬНИЦА
  • БЛАГОЖЕЛАТЕЛЬНЫЙ
  • БЛАГОЖЕЛАТЕЛЬСТВОВАТЬ
  • БЛАГОЗВУЧИЕ
  • БЛАГОЗВУЧНЫЙ
  • БЛАГОЙ
  • БЛАГОЙ
  • БЛАГОЛЕПИЕ
  • БЛАГОМЫСЛЯЩИЙ
  • БЛАГОНАДЕЖНОСТЬ
  • БЛАГОНАДЕЖНЫЙ
  • БЛАГОНАМЕРЕННОСТЬ
  • БЛАГОНАМЕРЕННЫЙ
  • БЛАГОНРАВИЕ
  • БЛАГОНРАВНЫЙ
  • БЛАГООБРАЗИЕ
  • БЛАГООБРАЗНЫЙ
  • БЛАГОПОЛУЧИЕ
  • БЛАГОПОЛУЧНЫЙ
  • БЛАГОПРИОБРЕТЕНИЕ
  • БЛАГОПРИОБРЕТЕННЫЙ
  • БЛАГОПРИОБРЕТЕННЫЙ
  • БЛАГОПРИСТОЙНЫЙ
  • БЛАГОПРИЯТНЫЙ
  • БЛАГОПРИЯТСТВОВАНИЕ
  • БЛАГОПРИЯТСТВОВАТЬ
  • БЛАГОРАЗУМИЕ
  • БЛАГОРАЗУМНЫЙ
  • БЛАГОРАСПОЛОЖЕНИЕ
  • БЛАГОРАСПОЛОЖЕННЫЙ
  • БЛАГОРАСТВОРЕНИЕ
  • БЛАГОРАСТВОРЕННЫЙ
  • БЛАГОРОДИЕ
  • БЛАГОРОДИТЬ
  • БЛАГОРОДНЫЙ
  • БЛАГОРОДСТВО
  • БЛАГОРОЖУ
  • БЛАГОСКЛОННОСТЬ
  • БЛАГОСКЛОННЫЙ
  • БЛАГОСЛОВЕНИЕ
  • БЛАГОСЛОВЕННЫЙ
  • БЛАГОСЛОВИТЬ
  • БЛАГОСЛОВИТЬСЯ
  • БЛАГОСЛОВЛЯТЬ
  • БЛАГОСЛОВЛЯТЬСЯ
  • БЛАГОСОСТОЯНИЕ
  • БЛАГОСТНЫЙ
  • БЛАГОСТЫНЯ
  • БЛАГОСТЬ
  • БЛАГОТВОРЕНИЕ
  • БЛАГОТВОРИТЕЛЬ
  • БЛАГОТВОРИТЕЛЬНИЦА
  • БЛАГОТВОРИТЕЛЬНОСТЬ
  • БЛАГОТВОРИТЕЛЬНЫЙ
  • БЛАГОТВОРИТЕЛЬСТВОВАТЬ
  • БЛАГОТВОРИТЬ
  • БЛАГОТВОРНЫЙ
  • БЛАГОУГОДНО
  • БЛАГОУСМОТРЕНИЕ
  • БЛАГОУСТРОЕННЫЙ
  • БЛАГОУСТРОЙСТВО
  • БЛАГОУХАНИЕ
  • БЛАГОУХАННЫЙ
  • БЛАГОУХАТЬ
  • БЛАГОЧЕСТИВЫЙ
  • БЛАГОЧЕСТИЕ
  • БЛАГОЧИНИЕ
  • БЛАГОЧИННЫЙ
  • БЛАЖЕННЫЙ
  • БЛАЖЕНСТВО
  • БЛАЖЕНСТВОВАТЬ
  • БЛАЖИТЬ
  • БЛАЖНОЙ
  • БЛАЖЬ
  • БЛАМАНЖЕ
  • БЛАНЖЕВЫЙ
  • БЛАНК
  • БЛАНКА
  • БЛАНКОВЫЙ
  • БЛАНМАНЖЕ
  • БЛАТ
  • БЛАТНОЙ
  • БЛАТНЫЙ
  • БЛЕВАТЬ
  • БЛЕВОТИНА
  • БЛЕДНЕТЬ
  • БЛЕДНОЛИЦЫЙ
  • БЛЕДНОСТЬ
  • БЛЕДНОТА
  • БЛЕДНЫЙ
  • БЛЕКЛЫЙ
  • БЛЕКНУТЬ
  • БЛЕНОРЕЯ
  • БЛЕСК
  • БЛЕСНА
  • БЛЕСНУТЬ
  • БЛЕСТЕТЬ
  • БЛЕСТКИ
  • БЛЕСТЯЩЕ
  • БЛЕСТЯЩИЙ
  • БЛЕФ
  • БЛЕФОВАТЬ
  • БЛЕЩУ
  • БЛЕЯНИЕ
  • БЛЕЯТЬ
  • БЛИЖАЙШИЙ
  • БЛИЖЕ
  • БЛИЖНИЙ
  • БЛИЖУСЬ
  • БЛИЗ
  • БЛИЗЕНЕК
  • БЛИЗЕХОНЬКО
  • БЛИЗИТЬСЯ
  • БЛИЗКИЙ
  • БЛИЗКО
  • БЛИЗЛЕЖАЩИЙ
  • БЛИЗНЕЦЫ
  • БЛИЗОРУКИЙ
  • БЛИЗОРУКОСТЬ
  • БЛИЗОСТЬ
  • БЛИК
  • БЛИН
  • БЛИНДАЖ
  • БЛИНДИРОВАННЫЙ
  • БЛИНДИРОВАТЬ
  • БЛИНДИРОВАТЬСЯ
  • БЛИННИК
  • БЛИННИЦА
  • БЛИННЫЙ
  • БЛИНОК
  • БЛИНЧАТЫЙ
  • БЛИНЧИКИ
  • БЛИСТАТЕЛЬНЫЙ
  • БЛИСТАТЬ
  • БЛОК
  • БЛОК
  • БЛОК...
  • БЛОКАДА
  • БЛОКАДНЫЙ
  • БЛОКГАУЗ
  • БЛОКИРОВАННЫЙ
  • БЛОКИРОВАТЬ
  • БЛОКИРОВАТЬСЯ
  • БЛОКИРОВКА
  • БЛОКИРОВОЧНЫЙ
  • БЛОКНОТ
  • БЛОК-СИСТЕМА
  • БЛОНДИН
  • БЛОНДИНИСТЫЙ
  • БЛОНДИНКА
  • БЛОНДЫ
  • БЛОХА
  • БЛОЧНЫЙ
  • БЛОШИНЫЙ
  • БЛОШКА
  • БЛУД
  • БЛУДИТЬ
  • БЛУДЛИВОСТЬ
  • БЛУДЛИВЫЙ
  • БЛУДНИ
  • БЛУДНИК
  • БЛУДНИЦА
  • БЛУДНЫЙ
  • БЛУДЯЩИЙ
  • БЛУЖДАНИЕ
  • БЛУЖДАТЬ
  • БЛУЖДАЮЩИЙ
  • БЛУЖУ
  • БЛУЗА
  • БЛУЗКА
  • БЛУЗНИК
  • БЛУМИНГ
  • БЛЮДЕННЫЙ
  • БЛЮДЕЧКО
  • БЛЮДО
  • БЛЮДОЛИЗ
  • БЛЮДОМЫЙ
  • БЛЮДУ
  • БЛЮДЦЕ
  • БЛЮМИНГ
  • БЛЮМС
  • БЛЮСТИ
  • БЛЮСТИСЬ
  • БЛЮСТИТЕЛЬ
  • БЛЮСТИТЕЛЬНИЦА
  • БЛЮЮ
  • БЛЯХА
  • БЛЯШКА
  • БОА
  • БОБ
  • БОБЕР
  • БОБИНА
  • БОБКИ
  • БОБКОВЫЙ
  • БОБО
  • БОБОВЫЙ
  • БОБОК
  • БОБР
  • БОБРЕНОК
  • БОБРИК
  • БОБРИКОМ
  • БОБРОВИНА
  • БОБРОВЫЙ
  • БОБРЯТА
  • БОБЫЛИХА
  • БОБЫЛКА
  • БОБЫЛЬ
  • БОГ
  • БОГАДЕЛЕНКА
  • БОГАДЕЛЕННЫЙ
  • БОГАДЕЛКА
  • БОГАДЕЛЬНЯ
  • БОГАТЕЕ
  • БОГАТЕЙ
  • БОГАТЕЙКА
  • БОГАТЕТЬ
  • БОГАТИТЬ
  • БОГАТСТВО
  • БОГАТЫЙ
  • БОГАТЫРКА
  • БОГАТЫРСКИЙ
  • БОГАТЫРСТВО
  • БОГАТЫРЬ
  • БОГАЧ
  • БОГАЧЕ
  • БОГАЧКА
  • БОГАЧУ
  • БОГДЫХАН
  • БОГДЫХАНСКИЙ
  • БОГЕМА
  • БОГИНЯ
  • БОГОБОРЕЦ
  • БОГОБОРЧЕСКИЙ
  • БОГОБОРЧЕСТВО
  • БОГОБОЯЗНЕННЫЙ
  • БОГОИСКАТЕЛЬ
  • БОГОИСКАТЕЛЬСТВО
  • БОГОМАЗ
  • БОГОМАТЕРЬ
  • БОГОМЕРЗКИЙ
  • БОГОМОЛ
  • БОГОМОЛ
  • БОГОМОЛЕЦ
  • БОГОМОЛКА
  • БОГОМОЛКА
  • БОГОМОЛЬЕ
  • БОГОМОЛЬНЫЙ
  • БОГОНОСЕЦ
  • БОГООТСТУПНИК
  • БОГООТСТУПНИЦА
  • БОГООТСТУПНИЧЕСКИЙ
  • БОГООТСТУПНИЧЕСТВО
  • БОГОПОДОБНЫЙ
  • БОГОПРОТИВНЫЙ
  • БОГОРОДИЦА
  • БОГОСЛОВ
  • БОГОСЛОВИЕ
  • БОГОСЛОВСКИЙ
  • БОГОСЛОВСТВОВАТЬ
  • БОГОСЛУЖЕБНЫЙ
  • БОГОСЛУЖЕНИЕ
  • БОГОСПАСАЕМЫЙ
  • БОГОСТРОИТЕЛЬСТВО
  • БОГОТВОРИТЬ
  • БОГОУГОДНЫЙ
  • БОГОХУЛЬНИК
  • БОГОХУЛЬНИЦА
  • БОГОХУЛЬНИЧАТЬ
  • БОГОХУЛЬНЫЙ
  • БОГОХУЛЬСТВО
  • БОГОХУЛЬСТВОВАТЬ
  • БОГОЧЕЛОВЕК
  • БОГОЯВЛЕНИЕ
  • БОДАННЫЙ
  • БОДАТЬ
  • БОДАТЬСЯ
  • БОДЛИВЫЙ
  • БОДНУТЬ
  • БОДРИТЬ
  • БОДРИТЬСЯ
  • БОДРОСТЬ
  • БОДРСТВОВАТЬ
  • БОДРЫЙ
  • БОДУН
  • БОДУНЬЯ
  • БОДЯГА
  • БОЕ...
  • БОЕВИК
  • БОЕВИЧКА
  • БОЕВОЙ
  • БОЕК
  • БОЕНСКИЙ
  • БОЕСПОСОБНОСТЬ
  • БОЕСПОСОБНЫЙ
  • БОЕЦ
  • БОЖБА
  • БОЖЕ
  • БОЖЕНЬКА
  • БОЖЕСКИЙ
  • БОЖЕСТВЕННО
  • БОЖЕСТВЕННЫЙ
  • БОЖЕСТВО
  • БОЖИЙ
  • БОЖИТЬСЯ
  • БОЖНИЦА
  • БОЖОК
  • БОЙ
  • БОЙ
  • БОЙКИЙ
  • БОЙКОСТЬ
  • БОЙКОТ
  • БОЙКОТИРОВАТЬ
  • БОЙКОТИРОВАТЬСЯ
  • БОЙКОТИСТ
  • БОЙНИЦА
  • БОЙНИЧНЫЙ
  • ...БОЙНЫЙ
  • БОЙНЯ
  • БОЙ-СКАУТ
  • БОЙ-СКАУТИЗМ
  • БОЙЦОВЫЙ
  • БОЙЧЕ
  • БОЙЧЕЕ
  • БОЙЩИК
  • БОК
  • БОКАЛ
  • ...БОКИЙ
  • БОКОВОЙ
  • БОКОМ
  • БОКС
  • БОКС
  • БОКСЕР
  • БОКСЕРСКИЙ
  • БОКСИРОВАТЬ
  • БОКСОВАНИЕ
  • БОКСОВАТЬ
  • БОЛВАН
  • БОЛВАНКА
  • БОЛВАНЧИК
  • БОЛГАРКА
  • БОЛГАРСКИЙ
  • БОЛГАРЫ
  • БОЛЕ
  • БОЛЕВОЙ
  • БОЛЕЕ
  • БОЛЕЗНЕННЫЙ
  • БОЛЕЗНЕТВОРНЫЙ
  • БОЛЕЗНЫЙ
  • БОЛЕЗНЬ
  • БОЛЕТЬ
  • БОЛЕТЬ
  • БОЛЕУТОЛЯЮЩИЙ
  • БОЛИД
  • БОЛОНА
  • БОЛОНКА
  • БОЛОТИСТЫЙ
  • БОЛОТНЫЙ
  • БОЛОТО
  • БОЛТ
  • БОЛТАННЫЙ
  • БОЛТАТЬ
  • БОЛТАТЬ
  • БОЛТАТЬСЯ
  • БОЛТАТЬСЯ
  • БОЛТЛИВЫЙ
  • БОЛТНУТЬ
  • БОЛТОВНЯ
  • БОЛТОВЫЙ
  • БОЛТОЛОГИЯ
  • БОЛТУН
  • БОЛТУН
  • БОЛТУНЬЯ
  • БОЛТУШКА
  • БОЛТЫХАТЬ
  • БОЛТЫХНУТЬ
  • БОЛЬШЕВИК
  • БОЛЬШЕВИЧКА
  • БОЛЬ
  • БОЛЬНИЦА
  • БОЛЬНИЧНЫЙ
  • БОЛЬНО
  • БОЛЬНО
  • БОЛЬНОЙ
  • БОЛЬШАК
  • БОЛЬШАК
  • БОЛЬШЕ
  • БОЛЬШЕВИЗАЦИЯ
  • БОЛЬШЕВИЗИРОВАТЬ
  • БОЛЬШЕВИЗИРОВАТЬСЯ
  • БОЛЬШЕВИЗМ
  • БОЛЬШЕВИСТСКИЙ
  • БОЛЬШЕГОЛОВЫЙ
  • БОЛЬШИЙ
  • БОЛЬШИНСТВО
  • БОЛЬШОЙ
  • БОЛЬШУЩИЙ
  • БОЛЯЧКА
  • БОМ
  • БОМ-
  • БОМАЗЕЯ
  • БОМБА
  • БОМБАРДИР
  • БОМБАРДИР
  • БОМБАРДИРОВАННЫЙ
  • БОМБАРДИРОВАТЬ
  • БОМБАРДИРОВАТЬСЯ
  • БОМБАРДИРОВКА
  • БОМБАРДИРОВОЧНЫЙ
  • БОМБАРДИРОВЩИК
  • БОМБАРДИРСКИЙ
  • БОМБЕЖКА
  • БОМБИСТ
  • БОМБИТЬ
  • БОМБОВОЗ
  • БОМБОВЫЙ
  • БОМБОДЕРЖАТЕЛЬ
  • БОМБОМЕТ
  • БОМБОНЬЕРКА
  • БОМБОНЬЕРОЧНЫЙ
  • БОМБОШКА
  • БОМ-БРАМ
  • БОМ-БРАМ-СТЕНЬГА
  • БОМОНД
  • БОНАПАРТИЗМ
  • БОНАПАРТИСТСКИЙ
  • БОНВИВАН
  • БОНДАРИТЬ
  • БОНДАРИХА
  • БОНДАРНЫЙ
  • БОНДАРНЯ
  • БОНДАРСКИЙ
  • БОНДАРСТВО
  • БОНДАРЬ
  • БОНЗА
  • БОНМО
  • БОНМОТИСТ
  • БОННА
  • БОНТОН
  • БОНТОННЫЙ
  • БОНЫ
  • БОР
  • БОР
  • БОР
  • БОРА
  • БОРГЕС
  • БОРДЕЛЬ
  • БОРДЕРО
  • БОРДО
  • БОРДОВЫЙ
  • БОРДЮР
  • БОРЕЙ
  • БОРЕЦ
  • БОРЖОМ
  • БОРЗАЯ
  • БОРЗОЙ
  • БОРЗОПИСАНИЕ
  • БОРЗОПИСЕЦ
  • БОРЗЫЙ
  • БОРЗЯТНИК
  • БОРМОТАТЬ
  • БОРМОТУН
  • БОРМОТУНЬЯ
  • БОРМОЧУ
  • БОРНЫЙ
  • БОРОВ
  • БОРОВИК
  • БОРОВИНКА
  • БОРОВИЧОК
  • БОРОВОЙ
  • БОРОДА
  • БОРОДАВКА
  • БОРОДАВОЧКА
  • БОРОДАВЧАТЫЙ
  • БОРОДАСТЫЙ
  • БОРОДАТЫЙ
  • БОРОДАЧ
  • БОРОДКА
  • БОРОЗДА
  • БОРОЗДИЛЬНИК
  • БОРОЗДИТЬ
  • БОРОЗДИТЬСЯ
  • БОРОЗДКА
  • БОРОЗДНИК
  • БОРОЗДЧАТЫЙ
  • БОРОЗЖЕННЫЙ
  • БОРОНА
  • БОРОНИТЬ
  • БОРОНОВАТЬ
  • БОРОНОВАТЬСЯ
  • БОРОНЬБА
  • БОРОТЬСЯ
  • БОРТ
  • БОРТЕВОЙ
  • БОРТИЩЕ
  • БОРТ-МЕХАНИК
  • БОРТНИК
  • БОРТНИЧАТЬ
  • БОРТНИЧЕСТВО
  • БОРТОВОЙ
  • БОРТЬ
  • БОРЩ
  • БОРЩОК
  • БОРЬБА
  • БОСИКОМ
  • БОСКЕТ
  • БОСКЕТБОЛ
  • БОСОЙ
  • БОСОНОГИЙ
  • БОСОНОЖКА
  • БОСТОН
  • БОСТОНКА
  • БОСТОНЩИК
  • БОСЫЙ
  • БОСЯК
  • БОСЯЦКИЙ
  • БОСЯЧКА
  • БОТ
  • БОТАНИЗИРКА
  • БОТАНИЗИРОВАТЬ
  • БОТАНИК
  • БОТАНИКА
  • БОТАНИЧЕСКИЙ
  • БОТВА
  • БОТВИННИК
  • БОТВИНЬЯ
  • БОТИК
  • БОТИКИ
  • БОТИНКИ
  • БОТФОРТ
  • БОТФОРТА
  • БОТЫ
  • БОЦМАН
  • БОЧАГ
  • БОЧАЖНЫЙ
  • БОЧАР
  • БОЧАРНИЧАТЬ
  • БОЧАРНЫЙ
  • БОЧАРНЯ
  • БОЧКА
  • БОЧКОМ
  • БОЧОК
  • БОЧОНОК
  • БОЧОНОЧНЫЙ
  • БОШ
  • БОЯЗЛИВОСТЬ
  • БОЯЗЛИВЫЙ
  • БОЯЗНО
  • БОЯЗНЬ
  • БОЯН
  • БОЯРИН
  • БОЯРСКИЙ
  • БОЯРСТВО
  • БОЯРЩИНА
  • БОЯРЫНЯ
  • БОЯРЫШНИК
  • БОЯРЫШНИЦА
  • БОЯРЫШНЯ
  • БОЯТЬСЯ
  • БРА
  • БРАВАДА
  • БРАВИРОВАТЬ
  • БРАВИССИМО
  • БРАВО
  • БРАВО
  • БРАВУРНОСТЬ
  • БРАВУРНЫЙ
  • БРАВЫЙ
  • БРАГА
  • БРАДОБРЕЙ
  • БРАЖКА
  • БРАЖНИК
  • БРАЗДА
  • БРАЗДЫ
  • БРАК
  • БРАК
  • БРАКЕР
  • БРАКЕРАЖ
  • БРАКОВАННЫЙ
  • БРАКОВАТЬ
  • БРАКОВАТЬСЯ
  • БРАКОВКА
  • БРАКОВЩИК
  • БРАКОВЩИЦА
  • БРАКОДЕЛ
  • БРАКОНЬЕР
  • БРАКОНЬЕРСТВО
  • БРАКОРАЗВОДНЫЙ
  • БРАКОСОЧЕТАНИЕ
  • БРАМ-
  • БРАМАН
  • БРАМАНИЗМ
  • БРАМИН
  • БРАМСЕЛЬ
  • БРАМ-СТЕНГА
  • БРАНДАХЛЫСТ
  • БРАНДВАХТА
  • БРАНДЕР
  • БРАНДМАЙОР
  • БРАНДМАУЕР
  • БРАНДМЕЙСТЕР
  • БРАНДСПОЙТ
  • БРАНИВАТЬ
  • БРАНИВАТЬСЯ
  • БРАНИТЬ
  • БРАНИТЬСЯ
  • БРАННЫЙ
  • БРАННЫЙ
  • БРАНЧИВЫЙ
  • БРАНЧЛИВЫЙ
  • БРАНЫЙ
  • БРАНЬ
  • БРАНЬ
  • БРАС
  • БРАСЛЕТ
  • БРАСЛЕТКА
  • БРАСС
  • БРАТ
  • БРАТАН
  • БРАТАНЬЕ
  • БРАТАТЬСЯ
  • БРАТВА
  • БРАТЕЦ
  • БРАТИНА
  • БРАТИШКА
  • БРАТИЯ
  • БРАТНИЙ
  • БРАТНИН
  • БРАТОК
  • БРАТОЛЮБИВЫЙ
  • БРАТОЛЮБИЕ
  • БРАТОУБИЙСТВЕННЫЙ
  • БРАТОУБИЙСТВО
  • БРАТОУБИЙЦА
  • БРАТСКИЙ
  • БРАТСТВО
  • БРАТУШКИ
  • БРАТЧИК
  • БРАТЬ
  • БРАТЬСЯ
  • БРАТЬЯ
  • БРАТЬЯ
  • БРАХИКЕФАЛ
  • БРАХИКЕФАЛИЯ
  • БРАХИЦЕФАЛ
  • БРАХИЦЕФАЛИЯ
  • БРАХМАН
  • БРАХМАНИЗМ
  • БРАЧНЫЙ
  • БРАЧУЩИЕСЯ
  • БРАШПИЛЬ
  • БРЕВЕНЧАТЫЙ
  • БРЕВНО
  • БРЕВНЫШКО
  • БРЕГ
  • БРЕГЕТ
  • БРЕД
  • БРЕДЕНЬ
  • БРЕДИТЬ
  • БРЕДИТЬСЯ
  • БРЕДНИ
  • БРЕДОВОЙ
  • БРЕДОВЫЙ
  • БРЕДУ
  • БРЕЖУ
  • БРЕЗГАТЬ
  • БРЕЗГЛИВЕЦ
  • БРЕЗГЛИВИЦА
  • БРЕЗГЛИВОСТЬ
  • БРЕЗГЛИВЫЙ
  • БРЕЗГОВАТЬ
  • БРЕЗГУН
  • БРЕЗГУНЬЯ
  • БРЕЗЕНТ
  • БРЕЗЕНТОВЫЙ
  • БРЕЗЖИТЬ
  • БРЕЗЖИТЬСЯ
  • БРЕЛ
  • БРЕЛОК
  • БРЕЛОЧНЫЙ
  • БРЕМЕНИ
  • БРЕМЕНИТЬ
  • БРЕМСБЕРГ
  • БРЕМЯ
  • БРЕННЫЙ
  • БРЕНЧАТЬ
  • БРЕСТИ
  • БРЕТЕЛЬ
  • БРЕТЕЛЬКА
  • БРЕТЕР
  • БРЕТЕРСКИЙ
  • БРЕХ
  • БРЕХАТЬ
  • БРЕХНУТЬ
  • БРЕХНЯ
  • БРЕХУН
  • БРЕХУНЕЦ
  • БРЕХУНЬЯ
  • БРЕШУ
  • БРЕШЬ
  • БРЕЮ
  • БРЕЮЩИЙ
  • БРИ
  • БРИГ
  • БРИГАДА
  • БРИГАДИР
  • БРИГАДИРСКИЙ
  • БРИГАДИРША
  • БРИГАДНИК
  • БРИГАДНЫЙ
  • БРИГАНТИНА
  • БРИЗ
  • БРИЗАНТНЫЙ
  • БРИЛЛИАНТ
  • БРИЛЛИАНТОВЫЙ
  • БРИЛЬЯНТ
  • БРИЛЬЯНТИН
  • БРИЛЬЯНТОВЫЙ
  • БРИОШЬ
  • БРИТАНСКИЙ
  • БРИТАНЦЫ
  • БРИТВА
  • БРИТВЕННИЦА
  • БРИТВЕННЫЙ
  • БРИТТЫ
  • БРИТЫ
  • БРИТЫЙ
  • БРИТЬ
  • БРИТЬЕ
  • БРИТЬСЯ
  • БРИЧКА
  • БРОВКА
  • БРОВНЫЙ
  • БРОВЬ
  • БРОД
  • БРОДИЛЬНЫЙ
  • БРОДИТЬ
  • БРОДИТЬ
  • БРОДЯГА
  • БРОДЯЖИЙ
  • БРОДЯЖКА
  • БРОДЯЖНИЧАТЬ
  • БРОДЯЖНИЧЕСТВО
  • БРОДЯЧИЙ
  • БРОЖЕНИЕ
  • БРОЖУ
  • БРОМ
  • БРОМИСТЫЙ
  • БРОМОВЫЙ
  • БРОНЕ...
  • БРОНЕБОЙНЫЙ
  • БРОНЕВИК
  • БРОНЕВОЙ
  • БРОНЕНОСЕЦ
  • БРОНЕНОСЕЦ
  • БРОНЕНОСНЫЙ
  • БРОНЕПОЕЗД
  • БРОНЕСИЛЫ
  • БРОНЗА
  • БРОНЗИРОВАННЫЙ
  • БРОНЗИРОВАТЬ
  • БРОНЗИРОВАТЬСЯ
  • БРОНЗИРОВКА
  • БРОНЗИРОВЩИК
  • БРОНЗОВКА
  • БРОНЗОВКА
  • БРОНЗОВЩИК
  • БРОНЗОВЫЙ
  • БРОНИРОВАННЫЙ
  • БРОНИРОВАТЬ
  • БРОНИРОВАТЬСЯ
  • БРОНХИ
  • БРОНХИАЛЬНЫЙ
  • БРОНХИИ
  • БРОНХИТ
  • БРОНХИЯ
  • БРОНЯ
  • БРОСАТЕЛЬНЫЙ
  • БРОСАТЬ
  • БРОСАТЬСЯ
  • БРОСИТЬ
  • БРОСИТЬСЯ
  • БРОСКИЙ
  • БРОСКОМ
  • БРОСОВОЙ
  • БРОСОВЫЙ
  • БРОСОК
  • БРОШЕННЫЙ
  • БРОШИР...
  • БРОШКА
  • БРОШУ
  • БРОШЬ
  • БРОШЮРА
  • БРОШЮРОВАЛЬНЫЙ
  • БРОШЮРОВАННЫЙ
  • БРОШЮРОВАТЬ
  • БРОШЮРОВАТЬСЯ
  • БРОШЮРОВКА
  • БРОШЮРОВОЧНЫЙ
  • БРОШЮРОВЩИК
  • БРОШЮРОВЩИЦА
  • БРУДЕР
  • БРУДЕРШАФТ
  • БРУЛЬОН
  • БРУС
  • БРУСКОВЫЙ
  • БРУСНИКА
  • БРУСНИЧНИК
  • БРУСНИЧНЫЙ
  • БРУСОК
  • БРУСОЧЕК
  • БРУСОЧНЫЙ
  • БРУСТВЕР
  • БРУСЧАТКА
  • БРУСЧАТЫЙ
  • БРУТТО
  • БРЫЖЕЙКА
  • БРЫЖИ
  • БРЫЗГАЛКА
  • БРЫЗГАЛО
  • БРЫЗГАТЬ
  • БРЫЗГАТЬСЯ
  • БРЫЗГИ
  • БРЫЗЖУ
  • БРЫЗНУТЬ
  • БРЫКАТЬ
  • БРЫКАТЬСЯ
  • БРЫКЛИВЫЙ
  • БРЫКНУТЬ
  • БРЫКУН
  • БРЫКУНЬЯ
  • БРЫЛА
  • БРЫЛЕ
  • БРЫЛЯСТЫЙ
  • БРЫНЗА
  • БРЫСЬ
  • БРЮЗГА
  • БРЮЗГЛИВОСТЬ
  • БРЮЗГЛИВЫЙ
  • БРЮЗГНУТЬ
  • БРЮЗЖАНИЕ
  • БРЮЗЖАТЬ
  • БРЮКВА
  • БРЮКВЕННЫЙ
  • БРЮКИ
  • БРЮНЕТ
  • БРЮНЕТИСТЫЙ
  • БРЮНЕТКА
  • БРЮССЕЛЬСКИЙ
  • БРЮХАН
  • БРЮХАСТЫЙ
  • БРЮХАТИТЬ
  • БРЮХАТЫЙ
  • БРЮХАЧ
  • БРЮХАЧУ
  • БРЮХО
  • БРЮХОНОГИЕ
  • БРЮШИНА
  • БРЮШИННЫЙ
  • БРЮШКО
  • БРЮШНОЙ
  • БРЯК
  • БРЯКАНЬЕ
  • БРЯКАТЬ
  • БРЯКАТЬСЯ
  • БРЯКНУТЬ
  • БРЯКНУТЬСЯ
  • БРЯЦАНЬЕ
  • БРЯЦАТЕЛЬНЫЙ
  • БРЯЦАТЬ
  • БУБЕН
  • БУБЕНЦЫ
  • БУБЕНЧИК
  • БУБЛИК
  • БУБНИТЬ
  • БУБНОВКА
  • БУБНОВЫЙ
  • БУБНЫ
  • БУБНЫ
  • БУБОН
  • БУБОННЫЙ
  • БУГОР
  • БУГОРОК
  • БУГОРЧАТКА
  • БУГОРЧАТЫЙ
  • БУГРИСТЫЙ
  • БУГШПРИТ
  • БУДДИЗМ
  • БУДДИЙСКИЙ
  • БУДДИСТ
  • БУДДИСТКА
  • БУДЕ
  • БУДЕНОВКА
  • БУДЕНЬ
  • БУДЕТ
  • БУДИЛЬНИК
  • БУДИЛЬЩИК
  • БУДИРОВАТЬ
  • БУДИТЬ
  • БУДИТЬСЯ
  • БУДКА
  • БУДНИ
  • БУДНИЙ
  • БУДНИЧНЫЙ
  • БУДОРАЖИТЬ
  • БУДОРАЖИТЬСЯ
  • БУДОЧНИК
  • БУДТО
  • БУДУ
  • БУДУАР
  • БУДУАРНЫЙ
  • БУДУЧИ
  • БУДУЩИЙ
  • БУДУЩНОСТЬ
  • БУДЬ
  • БУЕК
  • БУЕР
  • БУЕРАК
  • БУЖ
  • БУЖЕНИНА
  • БУЖЕННЫЙ
  • БУЖИРОВАТЬ
  • БУЖИРОВАТЬСЯ
  • БУЖУ
  • БУЗА
  • БУЗА
  • БУЗИНА
  • БУЗИННИК
  • БУЗИННЫЙ
  • БУЗИНОВЫЙ
  • БУЗИТЬ
  • БУЗОВАТЬ
  • БУЗОТЕР
  • БУЗОТЕРКА
  • БУЗОТЕРСТВО
  • БУЗУН
  • БУЗУН
  • БУЙ
  • БУЙВОЛ
  • БУЙВОЛИЦА
  • БУЙВОЛОВ
  • БУЙВОЛОВЫЙ
  • БУЙНЫЙ
  • БУЙСТВО
  • БУЙСТВОВАТЬ
  • БУК
  • БУК
  • БУКА
  • БУКАШКА
  • БУКВА
  • БУКВАЛЬНО
  • БУКВАЛЬНЫЙ
  • БУКВАРНЫЙ
  • БУКВАРЬ
  • БУКВЕННЫЙ
  • БУКВОЕД
  • БУКВОЕДСКИЙ
  • БУКВОЕДСТВО
  • БУКЕТ
  • БУКЕТНЫЙ
  • БУКИ
  • БУКИ
  • БУКИНИСТ
  • БУККЕР
  • БУКЛИ
  • БУКОВКА
  • БУКОВЫЙ
  • БУКОЛИКА
  • БУКОЛИЧЕСКИЙ
  • БУКС
  • БУКСА
  • БУКСИР
  • БУКСИРНЫЙ
  • БУКСИРОВАТЬ
  • БУКСИРОВАТЬСЯ
  • БУКСИРОВКА
  • БУКСОВАНИЕ
  • БУКСОВАТЬ
  • БУКСУС
  • БУЛАВА
  • БУЛАВКА
  • БУЛАВОЧНИК
  • БУЛАВОЧНЫЙ
  • БУЛАНКА
  • БУЛАНЫЙ
  • БУЛАТ
  • БУЛАТНЫЙ
  • БУЛГАЧИТЬ
  • БУЛКА
  • БУЛЛА
  • БУЛОЧНАЯ
  • БУЛОЧНИК
  • БУЛОЧНИЦА
  • БУЛОЧНЫЙ
  • БУЛТЫХ
  • БУЛТЫХАТЬ
  • БУЛТЫХАТЬСЯ
  • БУЛТЫХНУТЬ
  • БУЛТЫХНУТЬСЯ
  • БУЛЫЖНИК
  • БУЛЫЖНЫЙ
  • БУЛЬ-БУЛЬ
  • БУЛЬВАР
  • БУЛЬВАРНЫЙ
  • БУЛЬДОГ
  • БУЛЬДОЖКА
  • БУЛЬКАТЬ
  • БУЛЬКНУТЬ
  • БУЛЬОН
  • БУЛЬОННЫЙ
  • БУМ
  • БУМ
  • БУМ
  • БУМ...
  • БУМАГА
  • БУМАГА
  • БУМАГОМАРАКА
  • БУМАГОМАРАНИЕ
  • БУМАГОМАРАТЕЛЬ
  • БУМАГОМАРАТЕЛЬНИЦА
  • БУМАГОПРЯДЕНИЕ
  • БУМАГОПРЯДИЛЬНЫЙ
  • БУМАГОПРЯДИЛЬНЯ
  • БУМАЖКА
  • БУМАЖНИК
  • БУМАЖНИК
  • БУМАЖНЫЙ
  • БУМАЖНЫЙ
  • БУМАЖОНКА
  • БУМАЗЕЙКА
  • БУМАЗЕЙНЫЙ
  • БУМАЗЕЯ
  • БУМЕРАНГ
  • БУНД
  • БУНДОВЕЦ
  • БУНДОВСКИЙ
  • БУНКЕР
  • БУНКЕРОВАННЫЙ
  • БУНКЕРОВАТЬ
  • БУНКЕРОВКА
  • БУНТ
  • БУНТ
  • БУНТАРСКИЙ
  • БУНТАРЬ
  • БУНТОВАТЬ
  • БУНТОВАТЬСЯ
  • БУНТОВОЙ
  • БУНТОВСКОЙ
  • БУНТОВЩИК
  • БУНТОВЩИЦА
  • БУНТОВЩИЧЕСКИЙ
  • БУНЧУК
  • БУР
  • БУР
  • БУРА
  • БУРАВ
  • БУРАВИТЬ
  • БУРАВИТЬСЯ
  • БУРАВЧИК
  • БУРАК
  • БУРАН
  • БУРБОН
  • БУРГОМИСТЕРСКИЙ
  • БУРГОМИСТР
  • БУРГОНСКОЕ
  • БУРДА
  • БУРДЮК
  • БУРДЮЧНЫЙ
  • БУРЕВЕСТНИК
  • БУРЕВОЙ
  • БУРЕЛОМ
  • БУРЕНИЕ
  • БУРЕНКА
  • БУРЕНУШКА
  • БУРЕТЬ
  • БУРЖУА
  • БУРЖУАЗИЯ
  • БУРЖУАЗНЫЙ
  • БУРЖУЙ
  • БУРЖУЙКА
  • БУРЖУЙСКИЙ
  • БУРИДАНОВ ОСЕЛ
  • БУРИЛЬНЫЙ
  • БУРИЛЬЩИК
  • БУРИМЕ
  • БУРИТЬ
  • БУРИТЬСЯ
  • БУРКА
  • БУРКА
  • БУРКАЛЫ
  • БУРКАТЬ
  • БУРКНУТЬ
  • БУРЛАК
  • БУРЛАЦКИЙ
  • БУРЛАЧЕСТВО
  • БУРЛАЧИТЬ
  • БУРЛИВЫЙ
  • БУРЛИТЬ
  • БУРМИСТР
  • БУРНОСТЬ
  • БУРНУС
  • БУРНЫЙ
  • БУРОВИК
  • БУРОВИТЬ
  • БУРОВОЙ
  • БУРСА
  • БУРСАК
  • БУРСАЦКИЙ
  • БУРСКИЙ
  • БУРТИК
  • БУРУН
  • БУРУНДУК
  • БУРХАН
  • БУРЧАТЬ
  • БУРШ
  • БУРЫЙ
  • БУРЬЯН
  • БУРЯ
  • БУРЯТКА
  • БУРЯТСКИЙ
  • БУРЯТЫ
  • БУСИНА
  • БУСИНКА
  • БУСОЛЬ
  • БУСЫ
  • БУТ
  • БУТАФОР
  • БУТАФОРИЯ
  • БУТАФОРСКИЙ
  • БУТЕРБРОД
  • БУТЕРБРОДНЫЙ
  • БУТИТЬ
  • БУТИТЬСЯ
  • БУТОВЫЙ
  • БУТОН
  • БУТОНЬЕРКА
  • БУТСЫ
  • БУТУЖУ
  • БУТУЗ
  • БУТУЗИТЬ
  • БУТЫЛКА
  • БУТЫЛОЧНИК
  • БУТЫЛОЧНЫЙ
  • БУТЫЛЬ
  • БУФ
  • БУФЕР
  • БУФЕРНЫЙ
  • БУФЕТ
  • БУФЕТНЫЙ
  • БУФЕТЧИК
  • БУФЕТЧИЦА
  • БУФОН
  • БУФОНАДА
  • БУФОНСКИЙ
  • БУФФ
  • БУФФОН
  • БУФФОНАДА
  • БУФФОНСКИЙ
  • БУХ
  • БУХАРКА
  • БУХАРСКИЙ
  • БУХАРЦЫ
  • БУХАТЬ
  • БУХАТЬСЯ
  • БУХГАЛТЕР
  • БУХГАЛТЕРИЯ
  • БУХГАЛТЕРСКИЙ
  • БУХНУТЬ
  • БУХНУТЬ
  • БУХНУТЬСЯ
  • БУХТА
  • БУХТЫ-БАРАХТЫ
  • БУЦЕФАЛ
  • БУЦЫ
  • БУЧА
  • БУЧЕНИЕ
  • БУЧЕНИЕ
  • БУЧЕННЫЙ
  • БУЧЕННЫЙ
  • БУЧИЛЬНЫЙ
  • БУЧИТЬ
  • БУЧИТЬСЯ
  • БУЧУ
  • БУШЕВАТЬ
  • БУШЕЛЬ
  • БУШЛАТ
  • БУШПРИТ
  • БУЯН
  • БУЯН
  • БУЯНИТЬ
  • БУЯНСТВО
  • БЫ
  • БЫВАЛО
  • БЫВАЛЫЙ
  • БЫВАЛЬЩИНА
  • БЫВАТЬ
  • БЫВШИЙ
  • БЫДЛО
  • БЫК
  • БЫЛЕВОЙ
  • БЫЛИЕ
  • БЫЛИНА
  • БЫЛИНА
  • БЫЛИНКА
  • БЫЛИНКА
  • БЫЛИННЩИК
  • БЫЛИННЫЙ
  • БЫЛО
  • БЫЛОЙ
  • БЫЛЬ
  • БЫЛЬЕ
  • БЫСТРИНА
  • БЫСТРОГЛАЗЫЙ
  • БЫСТРОКРЫЛЫЙ
  • БЫСТРОНОГИЙ
  • БЫСТРОТА
  • БЫСТРОТЕКУЩИЙ
  • БЫСТРОТЕЧНЫЙ
  • БЫСТРОХОДНЫЙ
  • БЫСТРЫЙ
  • БЫТ
  • БЫТИЕ
  • БЫТИЙНЫЙ
  • БЫТНОСТЬ
  • БЫТОВАТЬ
  • БЫТОВИК
  • БЫТОВОЙ
  • БЫТОПИСАНИЕ
  • БЫТОПИСАТЕЛЬ
  • БЫТЬ
  • БЫТЬЕ
  • БЫЧАЧИЙ
  • БЫЧИЙ
  • БЫЧИТЬСЯ
  • БЫЧОК
  • БЬЕФ
  • БЬЮ
  • БЭ
  • БЭКОН
  • БЭКОННЫЙ
  • БЮВАР
  • БЮВАРНЫЙ
  • БЮДЖЕТ
  • БЮДЖЕТНЫЙ
  • БЮЛЛЕТЕНЬ
  • БЮРГЕР
  • БЮРО
  • БЮРОКРАТ
  • БЮРОКРАТИЗАЦИЯ
  • БЮРОКРАТИЗИРОВАТЬ
  • БЮРОКРАТИЗМ
  • БЮРОКРАТИЧЕСКИЙ
  • БЮРОКРАТИЯ
  • БЮРОКРАТКА
  • БЮСТ
  • БЮСТГАЛЬТЕР
  • БЯЗЕВЫЙ
  • БЯЗЬ
  • БЯКА
  • БЯША
  • БЯШКА
  • БЯШКА


Б

Б1, част.. То же, что "бы". «Если б я знал! Было б болото, а черти найдутся.» (посл.)

б


Б

Б2 [произн. б, бе или бэ]. см. бэ.

б


БА

БА, межд. (разг.). Выражает удивление при неожиданности. Ба! ты откуда? Ба! кого я вижу! Ба! вспомнил!

ба


БАБА

БА́БА1, ба́бы, жен.
1. В устах "господ" (прежде) и в крестьянском быту — замужняя крестьянка; ант. девка. «Долго он не мог распознать, какого пола была фигура — баба или мужик.» Гоголь. Всех баб и девок согнали на барщину. «Рядом дышит перепуганная баба, дочь толкается, топочут сыновья (описание избы).» Безыменский.
2. Жена (прост.). Без бабы остался, сам хозяйничает.
3. Вообще женщина (разг. вульг.). Вздорная баба. Здоровенная баба. «У меня есть ум, и меня ценят бабы.» Максим Горький.
4. перен. Мужчина робкого нрава, слабый, нерешительный (разг. презр.). Он такая баба, всякому в обиду дается.
5. Подвесной молот, тяжелая чугунная гиря для забивания свай, ср. копер (тех.).
• Бо́й-ба́ба, бо́й-ба́бы, жен. (разг.) — женщина бойкая, разбитная, решительная. Каменная баба (археол.) — каменное изваяние в виде человеческой фигуры. Тесная баба — мальчишеская игра, состоящая в том, что на скамью усаживается как можно больше ребят и с двух концов тискают весь ряд, пытаясь его столкнуть. Ба́ба-яга́, ба́бы-яги́, жен. — мифическое существо в русских народных сказках, изображаемое в виде злой и безобразной старухи-колдуньи, едущей в ступе и заметающей след помелом. Снежная, снеговая баба — кукла из снега.

баба, БАБА, баба-яга, бабы, бабы-яги, бой-баба, бой-бабы


БАБА

БА́БА2, бабы, жен. Сорт высокого сдобного кулича. Ромовая баба.

баба, БАБА


БАБАЙ

БАБА́Й. см. бай-бай.

бабай, БАБАЙ


БАБАХНУТЬ

БАБА́ХНУТЬ, бабахну, бабахнешь, совер. (разг. подр.).
1. кого-что. Сильно ударить с размаха. Он меня так бабахнул!
2. без доп. Грянуть, произвести шум, грохот. Бабахнуло из пушки.

бабахнуть, БАБАХНУТЬ


БАБАШКА

БАБА́ШКА, бабашки, жен. (тип.). Брусочек, употр. для заполнения пустых мест в наборе.

бабашка, БАБАШКА


БАБИТ

БАБИ́Т, БАББИТ, баббита, мн. нет, муж. (тех.). Особый сплав, употр. для заливки подшипников. (По имени изобретателя американца Babbit.)

бабит, БАБИТ


БАБИТНЫЙ

БАБИ́ТНЫЙ, БАББИТНЫЙ, баббитная, баббитное (тех.). прил. к баббит; обрабатывающий баббит. Баббитный завод.

бабитный, БАБИТНЫЙ


БАБИТОВЫЙ

БАБИ́ТОВЫЙ, БАББИТОВЫЙ, баббитовая, баббитовое (тех.). прил. к баббит; сделанный из баббита. Баббитовые подшипники.

бабитовый, БАБИТОВЫЙ


БАБЁНКА

БАБЁНКА, бабёнки, жен. (разг. фам.). Бойкая и еще не старая женщина.

бабенка, БАБЕНКА


БАБЁШКА

БАБЁШКА, бабёшки, жен. (разг. фам. пренебр.). То же, что бабенка.

бабешка, БАБЕШКА


БАБИЙ

БА́БИЙ, бабья, бабье (разг.). прил. к баба. «Сорок лет — бабий век.» (посл.) Бабьи сплетни. Бабье дело.
• Бабье лето — ясные теплые дни в начале осени.

бабий, БАБИЙ


БАБИЩА

БА́БИЩА, бабищи, жен. (разг. презр.). Рослая толстая баба, женщина с грубым обращением.

бабища, БАБИЩА


БАБКА

БА́БКА1, бабки, жен.
1. То же, что бабушка (прост.).
2. Женщина, занимающаяся подачей помощи при родах (обл.).
• Повивальная бабка (офиц. дорев.) — акушерка.

бабка, БАБКА


БАБКА

БА́БКА2, бабки, жен.
1. Надкопытный сустав ноги у животных.
| Кость этого сустава, употр. для игры. Игра в бабки.
2. Маленькая переносная наковаленка для отбивания стальных кос (обл.).
3. В токарном станке — стойка, посредством которой укрепляют обтачиваемую вещь (тех.).

бабка, БАБКА


БАБКА

БА́БКА3, бабки, жен. (разг.). уменьш. к баба.

бабка, БАБКА


БАБНИК

БА́БНИК, бабника, муж. (разг. фам. неод.). Любитель женского общества, волокита, ловелас.

бабник, БАБНИК


БАБНИЧАТЬ

БА́БНИЧАТЬ, бабничаю, бабничаешь, несов.
1. Заниматься профессией повивальной бабки (обл.).
2. Быть бабником (прост. неод.).

бабничать, БАБНИЧАТЬ


БАБОЧКА

БА́БОЧКА1, бабочки, жен. Полевое насекомое из разряда чешуекрылых, с двумя парами крыльев более или менее яркой окраски, покрытыми пыльцой. Ночная бабочка. «Нарядна, как бабочка летом.» Лермонтов.

бабочка, БАБОЧКА


БАБОЧКА

БА́БОЧКА2, бабочки, жен. (прост.). Ласковое обозначение молодой женщины.

бабочка, БАБОЧКА


БАБУСЯ

БАБУ́СЯ, бабуси, жен. (разг. фам.). ласк. к бабушка.

бабуся, БАБУСЯ


БАБУШКА

БА́БУШКА, бабушки, жен.
1. Мать отца или матери.
2. Обращение к старой женщине (прост.).
• Бабушка ворожит — см. ворожить. Бабушка надвое сказала (разг.) — неизвестно, будет или нет.

бабушка, БАБУШКА


БАБЬЁ

БАБЬЁ, бабья, мн. нет, собир. (разг. фам. презр.). Бабы (см. баба1).

бабье, БАБЬЕ


БАГАЖ

БАГА́Ж, багажа, мн. нет, муж. (франц. bagage).
1. Упакованные пассажирские вещи. Ручной багаж.
| То же, специально о вещах, отправляемых в особом багажном вагоне (ж.-д.). Сдать в багаж. Я мерз потому, что все теплые вещи были в багаже. Спешный товар иногда отправляют багажом.
2. перен. Эрудиция, запас знаний (книж.). С таким малым багажом невозможно читать лекции.

багаж, БАГАЖ


БАГАЖНИК

БАГА́ЖНИК, багажника, муж. (спец.). Приспособление у рамы велосипеда для небольшого багажа.

багажник, БАГАЖНИК


БАГАЖНЫЙ

БАГА́ЖНЫЙ, багажная, багажное (ж.-д.).
1. прил. к багаж. Багажный вагон. Багажная квитанция (в приеме вещей в багаж). Багажное отделение (в вокзале).
2. в знач. сущ. багажный, багажного, муж. Железнодорожный служащий, заведующий багажом.

багажный, БАГАЖНЫЙ


БАГЕТ

БАГЕ́Т, багета, муж. (франц. baguette, букв. палочка). Резная или крашеная планка для изготовления рамок или украшения стен.

багет, БАГЕТ


БАГЕТНЫЙ

БАГЕ́ТНЫЙ, багетная, багетное. прил. к багет. Багетная мастерская.
| Изготовленный из багета. Багетная рамка.

багетный, БАГЕТНЫЙ


БАГЕТЧИК

БАГЕ́ТЧИК, багетчика, муж. (спец.). Рабочий, мастер, изготовляющий багеты.

багетчик, БАГЕТЧИК


БАГЕТЧИЦА

БАГЕ́ТЧИЦА, багетчицы (спец.). женск. к багетчик.

багетчица, БАГЕТЧИЦА


БАГОР

БАГО́Р, багра, муж. Насажанное на длинный шест металлическое острие с крюком. Пожарный багор.

багор, БАГОР


БАГОРНЫЙ

БАГО́РНЫЙ, багорная, багорное. прил. к багор. Багорный крюк.

багорный, БАГОРНЫЙ


БАГОРЩИК

БАГО́РЩИК, багорщика, муж. (спец., обл.). Лодочник, пользующийся багром как орудием при гребле, ловле рыбы или сплаве леса.

багорщик, БАГОРЩИК


БАГРЕНИЕ

БА́ГРЕНИЕ, багрения, мн. нет, ср. Действие по гл. багрить.

багрение, БАГРЕНИЕ


БАГРЕННЫЙ

БА́ГРЕННЫЙ, багренная, багренное; багрён, багрёна, багрёно. прич. страд. прош. от багрить.

багренный, БАГРЕННЫЙ


БАГРЁННЫЙ

БАГРЁННЫЙ, багрённая, багрённое; бегрен, бегрена, бегрено, (книж., поэт.). прич. страд. прош. от багрить.

багренный, БАГРЕННЫЙ


БАГРЕНЬЕ

БА́ГРЕНЬЕ, багренья, мн. нет, ср. (спец.). Действие по гл. багрить. Белуга зимой по рекам ловится багреньем.

багренье, БАГРЕНЬЕ


БАГРЕЦ

БАГРЕ́Ц, багреца, мн. нет, муж.
1. Красная краска темного оттенка, багровая (спец.).
2. Драгоценная багровая ткань, пурпур (устар.). «В багрец и золото одетые леса.» Пушкин.

багрец, БАГРЕЦ


БАГРИТЬ

БА́ГРИТЬ, багрю, багришь, несов.
1. кого-что. Вытаскивать из воды багром (спец.).
2. (совер. сбагрить) что. Красть (прост. вульг.).

багрить, БАГРИТЬ


БАГРИТЬ

БАГРИ́ТЬ, багрю, багришь, несов. (к обагрить), что (книж., поэт.). Окрашивать в густо-красный, багровый цвет. Кровь багрит землю. Осень багрит листы.

багрить, БАГРИТЬ


БАГРОВЕТЬ

БАГРОВЕ́ТЬ, багровею, багровеешь, несов. (к побагроветь). Делаться, становиться багровым. Небо багровеет.
| Краснеть от сильного возбуждения. Багроветь от гнева.

багроветь, БАГРОВЕТЬ


БАГРОВЫЙ

БАГРО́ВЫЙ, багровая, багровое; багров, багрова, багрово. Густо-красный, кровавого цвета. «Дым багровый клубами всходит к небесам.» Пушкин.

багровый, БАГРОВЫЙ


БАГРЯНЕТЬ

БАГРЯНЕ́ТЬ, багрянею, багрянеешь, несов. (поэт.). Виднеться (о багряных предметах). Лес багрянеет на заре.

багрянеть, БАГРЯНЕТЬ


БАГРЯНЕЦ

БАГРЯ́НЕЦ, багрянца, мн. нет, муж. Багровый цвет.

багрянец, БАГРЯНЕЦ


БАГРЯНИТЬ

БАГРЯ́НИТЬ, багряню, багрянишь, несов., кого-что (поэт.). Окрашивать в багряный цвет.

багрянить, БАГРЯНИТЬ


БАГРЯНИЦА

БАГРЯНИ́ЦА, багряницы, жен. (поэт. устар.). Одежда багряного цвета (царей в древности как знак верховной власти).

багряница, БАГРЯНИЦА


БАГРЯНЫЙ

БАГРЯ́НЫЙ, багряная, багряное; багрян, багряна, багряно (поэт.). То же, что багровый.

багряный, БАГРЯНЫЙ


БАДЕЕЧКА

БАДЕ́ЕЧКА, бадеечки, жен. (разг.). уменьш. к бадейка.

бадеечка, БАДЕЕЧКА


БАДЕЕЧНЫЙ

БАДЕ́ЕЧНЫЙ, бадеечная, бадеечное. прил. к бадейка.

бадеечный, БАДЕЕЧНЫЙ


БАДЕЙКА

БАДЕ́ЙКА, бадейки, жен.
1. Маленькая бадья.
2. Широкогорлый низкий горшок для молока (обл.).

бадейка, БАДЕЙКА


БАДЬЯ

БАДЬЯ́, бадьи, род. мн. бадей., жен. (перс. badja — кружка). Широкое, низкое деревянное ведро. Бадьей достают воду из колодца. Руду из рудников поднимают в бадьях.

бадья, БАДЬЯ


БАДЯГА

БАДЯ́ГА (или бодяга), бодяги, жен.
1. Пресноводная губка (бот.).
2. Шутка, балагурство (обл.). Разводить бадягу.

бадяга, БАДЯГА


БАЗА

БА́ЗА, базы, жен. (от греч. basis — Основание).
1. Нижняя часть сооружения, колонны, служащая основанием (архит.).
2. только ед. Основание, основа, исходный пункт (книж.). Построение естествознания на базе диалектического материализма. Социальная база.
3. Местность, в которой сосредоточены военные запасы и специальные сооружения, обслуживающие военные силы (воен.). Операционная база. Морская база. Авиационная база.
4. Склады, подсобные предприятия, обслуживающие какую-нибудь отрасль промышленности (спец.). Сырьевая база. В районе Ростова организована нефтеобрабатывающая база.
| Учреждение, обслуживающее ту или иную культурно-просветительную работу (неол. спец.). Экскурсионная база.
5. Место, где сосредоточено руководство какой-нибудь общественной работой (книж.). Работа организации имеет своей базой завод.
6. Щелочь (хим.).
• Артикуляционная база (линг.) — уклад артикуляций, характерный для какого-нибудь языка. Французская артикуляционная база.

база, БАЗА


БАЗАЛЬТ

БАЗА́ЛЬТ, базальта, муж. (лат. basaltes). Горная порода вулканического происхождения.

базальт, БАЗАЛЬТ


БАЗАЛЬТОВЫЙ

БАЗА́ЛЬТОВЫЙ, базальтовая, базальтовое. прил. к базальт. Базальтовые залежи.
| Сделанный из базальта. Базальтовое основание колонны.

базальтовый, БАЗАЛЬТОВЫЙ


БАЗАР

БАЗА́Р, базара, муж. (перс. bazar).
1. Происходящий по определенным дням торг на площади. Сегодня базара нет. Колхозный базар.
| Самая эта площадь. Отсюда до базара недалеко.
2. Предпраздничный или сезонный торг специальными товарами. Книжный базар. Весенний базар.
3. перен., только ед. Беспорядочный говор, крики, шум большого сборища людей (разг. фам.). Что это у вас за базар?
• Благотворительный базар (дорев.) — распродажа пожертвованных вещей с благотворительной целью, имевшая увеселительный характер и устраивавшаяся представительницами привилегированных классов. Птичий базар — место слета множества птиц на морском берегу.

базар, БАЗАР


БАЗАРИТЬ

БАЗА́РИТЬ, базарю, базаришь, несов. (прост.). Торговать по мелочам. Москва целый день суетится, базарит, толчется на уцелевших рынках. М.Кольцов.

базарить, БАЗАРИТЬ


БАЗАРНЫЙ

БАЗА́РНЫЙ, базарная, базарное.
1. прил. к базар. Базарный день. Базарная площадь.
2. Непристойный, площадной (разг.). Базарная ругань.
• Базарная баба (разг.) — крикливая, вздорная женщина.

базарный, БАЗАРНЫЙ


БАЗАРОВЩИНА

БАЗА́РОВЩИНА, базаровщины, мн. нет, жен. (книж.). Грубый материализм, нигилистический практицизм, выражающийся в отрицании эстетических ценностей. (По имени Базарова, героя романа Тургенева "Отцы и дети".)

базаровщина, БАЗАРОВЩИНА


БАЗЕДОВА

БАЗЕ́ДОВА [зэ] БОЛЕЗНЬ (мед.). Расстройство деятельности щитовидной железы, выражающееся между прочим в разрастании зоба и в пучеглазии. (По имени немецкого врача Базедова.)

базедова, БАЗЕДОВА


БАЗИЛИКА

БАЗИЛИ́КА, базилики, жен. (от греч. basilikos — царский) (архит.). Особый средневековый и античный тип постройки, разделенной внутри двумя продольными рядами колонн.

базилика, БАЗИЛИКА


БАЗИРОВАТЬ

БАЗИ́РОВАТЬ, базирую, базируешь, несов., что на чем (книж.). Основывать на базисе чего-нибудь, на каких-нибудь данных. Оратор базирует свои доводы на фактическом материале.

базировать, БАЗИРОВАТЬ


БАЗИРОВАТЬСЯ

БАЗИ́РОВАТЬСЯ, базируюсь, базируешься, несов.
1. на чем. Исходить из чего-нибудь, основываться в суждениях и действиях на чем-нибудь (книж.). Политическая стратегия базируется на учете классовых сил.
2. на что. Иметь что-нибудь в качестве базы (воен.). Армия базировалась на ряд крепостей.

базироваться, БАЗИРОВАТЬСЯ


БАЗИС

БА́ЗИС, базиса, муж. (греч. basis — основание, пьедестал).
1. То же, что база в 1 знач. (архит.). Базис колонны.
2. только ед. То же, что база во 2 знач. (книж.). Подвести базу подо что-н: (твердо обосновать что-нибудь, подтвердить что-нибудь какими-нибудь данными). Экономический базис (совокупность производительных сил и производственных отношений как основа социальных явлений).
3. В геодезии — точно промеренная линия, служащая основанием сети треугольников при топографической съемке.
4. В кристаллографии — название одной из образующих плоскостей кристаллического тела.

базис, БАЗИС


БАЗИСНЫЙ

БА́ЗИСНЫЙ, базисная, базисное.
1. прил. к базис. Базисный прибор.
2. Являющийся базой (в 4 знач.). Базовый склад.

базисный, БАЗИСНЫЙ


БАЗОВЫЙ

БА́ЗОВЫЙ, базовая, базовое (неол.). прил. к база в 3 и 4 знач.

базовый, БАЗОВЫЙ


БАИНЬКИ

БА́ИНЬКИ, неизм. гл. (детск.). Спать. Хочешь баиньки? Ложись баиньки.

баиньки, БАИНЬКИ


БАЙ

БАЙ1, бая, муж. (тюрк. baj — богач). Крупный землевладелец, скотовод, торговец в Туркестане.

бай


БАЙ

БАЙ2 и БАЙ-БАЙ, а также бабай и баю-бай, неизм. гл. (детск.). То же, что баиньки. Иди бай-бай. Хочу бай-бай.

бай


БАЙ-БАЙ

БАЙ-БА́Й, см. бай.

бай-бай, БАЙ-БАЙ


БАЙБАК

БАЙБА́К, байбака, муж.
1. Степной сурок, с ранней осени впадающий в спячку до весны (обл.).
2. перен. Неповоротливый, ленивый человек, бездельник (разг.).

байбак, БАЙБАК


БАЙДАРКА

БАЙДА́РКА, байдарки, жен. Узкая и легкая спортивная лодка (обычно одноместная, с одним двухлопастным веслом).

байдарка, БАЙДАРКА


БАЙКА

БА́ЙКА1, байки, мн. нет, жен. (польск. bajka, с франц.). Мягкая шерстяная или бумажная ткань с длинным ворсом.

байка, БАЙКА


БАЙКА

БА́ЙКА2, байки, жен. (обл.). Короткая сказочка, басенка.

байка, БАЙКА


БАЙКОВЫЙ

БА́ЙКОВЫЙ, байковая, байковое. прил. к байка1. Сделанный из байки. Байковое одеяло.

байковый, БАЙКОВЫЙ


БАЙРОНИЗМ

БАЙРОНИ́ЗМ, байронизма, мн. нет, муж.
1. Романтическое течение в литературе начала 19 века, возникшее под влиянием англ. поэта Байрона и характеризующееся резким индивидуализмом, разладом между поэтом и обществом, разочарованностью, как следствием распада феодально-помещичьего общественного строя; следы влияния Байрона в творчестве какого-нибудь писателя (лит.). Русский байронизм. Байронизм Лермонтова.
2. Разочарованность, романтическое презрение к обществу (устар.). Напустить на себя байронизм.

байронизм, БАЙРОНИЗМ


БАЙРОНИЧЕСКИЙ

БАЙРОНИ́ЧЕСКИЙ, байроническая, байроническое.
1. прил. к байронизм (лит.). Байроническая поэзия.
2. Грустно-разочарованный, выражающий презрение к обществу (устар.). Байронический вид.

байронический, БАЙРОНИЧЕСКИЙ


БАК

БАК1, бака, муж. (франц. bac). Большой закрытый сосуд для хранения воды.

бак


БАК

БАК2, бака, муж. (голл. bak) (мор.). Передняя часть верхней палубы корабля; передняя часть шлюпки.

бак


БАКАЛАВР

БАКАЛА́ВР, бакалавра, муж. (лат. baccalaureus). Младшая ученая степень в некоторых иностранных государствах и в старину в России.

бакалавр, БАКАЛАВР


БАКАЛАВРСКИЙ

БАКАЛА́ВРСКИЙ, бакалаврская, бакалаврское. прил. к бакалавр.

бакалаврский, БАКАЛАВРСКИЙ


БАКАЛЕЙНЫЙ

БАКАЛЕ́ЙНЫЙ, бакалейная, бакалейное. прил. к бакалея. Бакалейный товар. Бакалейная торговля.
| Торгующий бакалеей. Бакалейная лавка.

бакалейный, БАКАЛЕЙНЫЙ


БАКАЛЕЯ

БАКАЛЕ́Я, бакалеи, мн. нет, жен., собир. (от араб. bakkal — торговец пряностями). Закусочный и десертный съестной товар. Здесь торговали сушеными фруктами, сахаром, чаем и прочей бакалеей.

бакалея, БАКАЛЕЯ


БАКЕН

БА́КЕН, бакена, муж. (голл. baak) (спец.). Большой плавучий буй на якоре для указания мели на реке.

бакен, БАКЕН


БАКЕН

БАКЕ́Н, бакена, муж. (нем. Backe — щека). Часть раздвоенной бороды (при выбритом подбородке), растущая от виска по щеке.

бакен, БАКЕН


БАКЕНБАРД

БАКЕНБА́РД, бакенбарда, муж. (устар.), и БАКЕНБАРДА, бакенбарды, жен. (нем. Backenbart). То же, что бакен. «Она мне весь бакенбард выщипала.» Достоевский.

бакенбард, БАКЕНБАРД


БАКЕНБАРДА

БАКЕНБА́РДА, см. бакенбард.

бакенбарда, БАКЕНБАРДА


БАКЕНЩИК

БА́КЕНЩИК, бакенщика, муж. (спец.). Рабочий-сторож при бакене.

бакенщик, БАКЕНЩИК


БАКИ

БА́КИ, бак, ед. (прост. устар.) бака, баки, жен. Бакенбарды.

баки, БАКИ


БАККАРА

БАККАРА́1, нескл., ср. Один из лучших и наиболее ценных сортов хрустальных изделий. (От названия франц. города Baccarat.)

баккара, БАККАРА


БАККАРА

БАККАРА́2, нескл., ср. (франц. baccara). Род азартной карточной игры.

баккара, БАККАРА


БАКЛАГА

БАКЛА́ГА, баклаги, жен. (обл.). Жестяной плоский сосуд.

баклага, БАКЛАГА


БАКЛАЖАН

БАКЛАЖА́Н, баклажана, род. мн. баклажан, муж. (перс. badingan). Овощ, разводимый на юге, б.ч. фиолетового цвета, формой напоминающий огурец.

баклажан, БАКЛАЖАН


БАКЛАЖАННЫЙ

БАКЛАЖА́ННЫЙ, баклажанная, баклажанное. прил. к баклажан; из баклажан. Баклажанная икра.

баклажанный, БАКЛАЖАННЫЙ


БАКЛАЖКА

БАКЛА́ЖКА, баклажки, жен. (обл.). уменьш. к баклага.

баклажка, БАКЛАЖКА


БАКЛАН

БАКЛА́Н, баклана, муж. (зоол.). Большая водяная, преим. приморская, птица.

баклан, БАКЛАН


БАКЛУШИ

БАКЛУ́ШИ. Только в выражении: бить баклуши (разг.) — бездельничать (первонач., как предполагают, делать очень несложное дело — раскалывать полено на баклуши, т.е. чурки, для выделки из них мелких щепных изделий, напр. деревянных ложек). «Вот, рыскают по свету, бьют баклуши, воротятся — от них порядка жди!» Грибоедов.

баклуши, БАКЛУШИ


БАКЛУШНИЧАТЬ

БАКЛУ́ШНИЧАТЬ, баклушничаю, баклушничаешь, несов. (разг.). Бездельничать, бить баклуши.

баклушничать, БАКЛУШНИЧАТЬ


БАКОВЫЙ

БА́КОВЫЙ, баковая, баковое (мор.).
1. прил. к бак2. Баковый гребец (первый, считая от носа лодки).
2. Правый, по ходу судна. Весла баковой стороны.

баковый, БАКОВЫЙ


БАКТЕРИАЛЬНЫЙ

БАКТЕРИА́ЛЬНЫЙ, бактериальная, бактериальное. см. бактерийный.

бактериальный, БАКТЕРИАЛЬНЫЙ


БАКТЕРИЗОВАННЫЙ

БАКТЕРИЗО́ВАННЫЙ, бактеризованная, бактеризованное; бактеризован, бактеризована, бактеризовано (спец.). прич. страд. прош. от бактеризовать.

бактеризованный, БАКТЕРИЗОВАННЫЙ


БАКТЕРИЗОВАТЬ

БАКТЕРИЗОВА́ТЬ, бактеризую, бактеризуешь, совер. и несов., что (спец.). Подвергнуть (подвергать) действию бактерий (молоко, почву, торф).

бактеризовать, БАКТЕРИЗОВАТЬ


БАКТЕРИЗОВАТЬСЯ

БАКТЕРИЗОВА́ТЬСЯ, бактеризуюсь, бактеризуешься, совер. и несов. (спец.). страд. к бактеризовать.

бактеризоваться, БАКТЕРИЗОВАТЬСЯ


БАКТЕРИЙНЫЙ

БАКТЕРИ́ЙНЫЙ и БАКТЕРИА́ЛЬНЫЙ, бактерийная, бактерийное (науч.). прил. к бактерия; производимый с помощью бактерий. Бактерийное или бактериальное удобрение.

бактериальный, бактерийный, БАКТЕРИЙНЫЙ


БАКТЕРИОЛОГ

БАКТЕРИО́ЛОГ, бактериолога, муж. Ученый — специалист по бактериологии.

бактериолог, БАКТЕРИОЛОГ


БАКТЕРИОЛОГИЧЕСКИЙ

БАКТЕРИОЛОГИ́ЧЕСКИЙ, бактериологическая, бактериологическое. прил. к бактериолог и к бактериология. Бактериологический институт .

бактериологический, БАКТЕРИОЛОГИЧЕСКИЙ


БАКТЕРИОЛОГИЯ

БАКТЕРИОЛО́ГИЯ, бактериологии, мн. нет, жен. (от слова бактерия и греч. logos — учение). Наука о бактериях.

бактериология, БАКТЕРИОЛОГИЯ


БАКТЕРИЯ

БАКТЕ́РИЯ, бактерии, жен. (от греч. bakteria — палка) (ест.). Микроскопический живой организм (растение), микроб. Бактерии являются причиной гниения и болезней человека.

бактерия, БАКТЕРИЯ


БАКЧА

БАКЧА́, бахчи, жен. см. бахча.

бакча, БАКЧА


БАКШИШ

БАКШИ́Ш, бакшиша, муж. (перс. bahsis) (обл.). Подарок, подачка на чай, взятка.

бакшиш, БАКШИШ


БАКШТЕЙН

БАКШТЕ́ЙН [тэ], бакштейна, мн. нет, муж. (нем. Backstein, букв. кирпич). Сорт голландского сыра.

бакштейн, БАКШТЕЙН


БАЛ

БАЛ, бала, о бале, на балу (на бале устар.), мн. балы (балы устар.), муж. (франц. bal) (дорев.). Вечер с танцами под музыку. После концерта — бал. Бал-маскарад. Костюмированный бал. «Балы дает нельзя богаче.» Грибоедов.
• Кончен бал! (разг. фам.) — Вот и всё, конец. «Вот вам два пистолета — и кончен бал.» Салтыков-Щедрин.

бал


БАЛАБОЛКА

БАЛАБО́ЛКА, балаболки, муж. и жен.
1. муж. и жен. Пустомеля, болтун или болтушка (разг. пренебр.).
2. жен. Погремушка, колокольчик (обл.).

балаболка, БАЛАБОЛКА


БАЛАБОШКА

БАЛАБО́ШКА, балабошки, муж. и жен. (разг. фам.). унич. к балаболка.

балабошка, БАЛАБОШКА


БАЛАГАН

БАЛАГА́Н, балагана, муж. (перс. balahana — балкон).
1. Легкая деревянная постройка для ярмарочных зрелищ.
2. Народное театральное зрелище с примитивной сценической техникой; театральный стиль, основанный на подражании этой примитивной технике (театр.). Искусство балагана. Принципы балагана в постановках Мейерхольда.
| перен. Зрелище, подобное балаганному, т.е. грубое, противное художественному вкусу, беспорядочное, несерьезное (пренебр.). Актеры своим шаржем обратили комедию в балаган. Это не заседание, а балаган какой-то.
3. Временная деревянная будка для ярмарочной торговли.

балаган, БАЛАГАН


БАЛАГАНИТЬ

БАЛАГА́НИТЬ, балаганю, балаганишь, и (редк.) БАЛАГАННИЧАТЬ, балаганничаю, балаганничаешь, несов. (разг.). Кривляться, паясничать, держать себя несерьезно.

балаганить, БАЛАГАНИТЬ


БАЛАГАННИЧАТЬ

БАЛАГА́ННИЧАТЬ, см. балага́нить.

балаганить, балаганничать, БАЛАГАННИЧАТЬ


БАЛАГАННЫЙ

БАЛАГА́ННЫЙ, балаганная, балаганное. прил. к балаган. Балаганный шут. Балаганная потеха.

балаганный, БАЛАГАННЫЙ


БАЛАГАНЩИК

БАЛАГА́НЩИК, балаганщика, муж. (разг.).
1. Хозяин балагана.
| Балаганный комедиант.
2. Тот, кто балаганит (фам.).

балаганщик, БАЛАГАНЩИК


БАЛАГУР

БАЛАГУ́Р, балагура, муж. (разг.). Шутник, веселый болтун.

балагур, БАЛАГУР


БАЛАГУРИТЬ

БАЛАГУ́РИТЬ, балагурю, балагуришь, несов. (разг.). Говорить весело, пересыпая речь шутками.

балагурить, БАЛАГУРИТЬ


БАЛАГУРСТВО

БАЛАГУ́РСТВО, балагурства, мн. нет, ср. (разг.). Действие по гл. балагурить.
| Шутки, веселая болтовня.

балагурство, БАЛАГУРСТВО


БАЛАКАТЬ

БАЛА́КАТЬ, балакаю, балакаешь, несов. (обл.). Болтать, разговаривать.

балакать, БАЛАКАТЬ


БАЛАЛАЕЧНИК

БАЛАЛА́ЕЧНИК [шн], балалаечника, муж. Музыкант, играющий на балалайке. Хор (оркестр) балалаечников.

балалаечник, БАЛАЛАЕЧНИК


БАЛАЛАЕЧНЫЙ

БАЛАЛА́ЕЧНЫЙ [шн], балалаечная, балалаечное. прил. к балалайка.

балалаечный, БАЛАЛАЕЧНЫЙ


БАЛАЛАЙКА

БАЛАЛА́ЙКА, балалайки, жен. Трехструнный щипковый и бряцательный музыкальный инструмент с треугольной декой.
• Бесструнная балалайка (разг. пренебр.) — болтливый человек, пустомеля.

балалайка, БАЛАЛАЙКА


БАЛАМУТ

БАЛАМУ́Т, баламута, муж. (монгол, balamut) (обл.). Беспокойный, смутьян; человек, вносящий беспорядок, раздор.

баламут, БАЛАМУТ


БАЛАМУТИТЬ

БАЛАМУ́ТИТЬ, баламучу, баламутишь, несов. (к взбаламутить) (разг.).
1. кого-что. Напрасно волновать, вызывать беспорядок, смятение ложными слухами, сплетнями.
2. что. Мутить, поднимая волны. Что ты мне воду баламутишь?

баламутить, БАЛАМУТИТЬ


БАЛАМУТИТЬСЯ

БАЛАМУ́ТИТЬСЯ, баламучусь, баламутишься, несов. (разг.). страд. к баламутить.

баламутиться, БАЛАМУТИТЬСЯ


БАЛАМУЧЕННЫЙ

БАЛАМУ́ЧЕННЫЙ, баламученная, баламученное; баламучен, баламучена, баламучено (разг.). прич. страд. прош. от баламутить.

баламученный, БАЛАМУЧЕННЫЙ


БАЛАМУЧУ

БАЛАМУ́ЧУ, баламучусь, баламутишь, баламутишься. наст. от баламутить, баламутиться.

баламучу, БАЛАМУЧУ


БАЛАНС

БАЛА́НС1, баланса, муж. (франц. balance, букв. весы). Сводная ведомость расходных и приходных сумм при заключении счетов (бух.). Свести баланс. Торговый баланс. Баланс народного хозяйства.
| Отношение общей стоимости экспорта к импорту (экон.). Активный баланс (с превышением экспорта). Пассивный баланс (с превышением импорта).

баланс, БАЛАНС


БАЛАНС

БАЛА́НС2, баланса, мн. нет, муж. (см. баланс) (спец.). Лесной материал для целлюлозных фабрик в виде очищенных от коры чурок.

баланс, БАЛАНС


БАЛАНСЁР

БАЛАНСЁР, балансера, муж. Акробат, балансирующий на канате.

балансер, БАЛАНСЕР


БАЛАНСИР

БАЛАНСИ́Р, балансира, муж. (франц. balancier — маятник) (тех.).
1. Регулятор в механизме карманных часов, заменяющий маятник.
2. Особый рычаг для передачи и распределения нагрузки. Балансир передает вес паровоза на оси.
| Рычаг, передающий движение от одной части машины к другой.

балансир, БАЛАНСИР


БАЛАНСИРОВАТЬ

БАЛАНСИ́РОВАТЬ, балансирую, балансируешь, несов. (франц. balancer).
1. на чем и без доп. Сохранять равновесие посредством телодвижений. Мне пришлось балансировать, чтобы не упасть. Плясун балансировал на канате.
| чем. Стараться удержать что-нибудь в равновесии. Акробат балансировал шестом, поставленным на подбородок.
2. (совер. сбалансировать) что. Подводить баланс чему-нибудь (бух.).

балансировать, БАЛАНСИРОВАТЬ


БАЛАНСИРОВАТЬСЯ

БАЛАНСИ́РОВАТЬСЯ, балансируюсь, балансируешься, несов. (бух.). страд. к балансировать во 2 знач.

балансироваться, БАЛАНСИРОВАТЬСЯ


БАЛАНСОВЫЙ

БАЛА́НСОВЫЙ, балансовая, балансовое (бух., экон.). прил. к баланс. Балансовый итог. Балансовый отчет.

балансовый, БАЛАНСОВЫЙ


БАЛАХОН

БАЛАХО́Н, балахона, муж. (перс.). Просторный и длинный халат. Дорожный балахон.
| Дурно сшитая, широкая, длинная одежда (разг.). Надел какой-то балахон.

балахон, БАЛАХОН


БАЛБЕС

БАЛБЕ́С, балбеса, муж. (от казак. balbas — идол) (разг. бран., презр.). Бестолковый, грубоватый и большого роста (преим. молодой) человек. Дети выросли балбесами.

балбес, БАЛБЕС


БАЛБЕСНИЧАТЬ

БАЛБЕ́СНИЧАТЬ, балбесничаю, балбесничаешь, несов. (разг. фам.). Праздно и бессмысленно проводить время, повесничать.

балбесничать, БАЛБЕСНИЧАТЬ


БАЛДА

БАЛДА́, балды, жен. (тюрк., ср. чагат. baldak — костыль, сабельная рукоять).
1. Тяжелый молот для раздробления камней и горных пород (тех.).
2. Шишка, утолщение на конце палки, дубинки (обл.).
3. Глупый человек, болван (разг. бран.).

балда, БАЛДА


БАЛДАХИН

БАЛДАХИ́Н, балдахина, муж. (итал. baldacchino). Пышный навес на столбах. Катафалк с балдахином.

балдахин, БАЛДАХИН


БАЛЕРИНА

БАЛЕРИ́НА, балерины, жен. (франц. ballerine). Артистка балета.

балерина, БАЛЕРИНА


БАЛЕТ

БАЛЕ́Т, балета, муж. (франц. ballet).
1. Театральное представление на определенный сюжет из танцев и пантомим под музыку. Пойти на балет.
| Музыкальное произведение, предназначенное для такого представления. Оркестр исполнил вальс из популярного балета.
2. только ед. Искусство театрального танца. Русский балет. Классический балет.

балет, БАЛЕТ


БАЛЕТМЕЙСТЕР

БАЛЕТМЕ́ЙСТЕР, балетмейстера, муж. (нем. Balletmeister) (театр.). Постановщик танцев в балете.
| Преподаватель балетных танцев.

балетмейстер, БАЛЕТМЕЙСТЕР


БАЛЕТМЕЙСТЕРСКИЙ

БАЛЕТМЕ́ЙСТЕРСКИЙ, балетмейстерская, ое (театр.) прил. к балетмейстер.

балетмейстерский, БАЛЕТМЕЙСТЕРСКИЙ


БАЛЕТНЫЙ

БАЛЕ́ТНЫЙ, балетная, балетное. прил. к балет Балетные танцы. Балетное искусство. Балетный номер.

балетный, БАЛЕТНЫЙ


БАЛЕТОМАН

БАЛЕТОМА́Н, балетомана, муж. Любитель, поклонник балета.

балетоман, БАЛЕТОМАН


БАЛЕТОМАНИЯ

БАЛЕТОМА́НИЯ, балетомании, мн. нет, жен. (от франц. ballet — балет и греч. mania — страсть). Чрезмерное увлечение балетом как зрелищем.

балетомания, БАЛЕТОМАНИЯ


БАЛЕТОМАНКА

БАЛЕТОМА́НКА, балетоманки. женск. к балетоман.

балетоманка, БАЛЕТОМАНКА


БАЛЕТОМАНСКИЙ

БАЛЕТОМА́НСКИЙ, балетоманская, балетоманское. прил. к балетоман.

балетоманский, БАЛЕТОМАНСКИЙ


БАЛЕТЧИК

БАЛЕ́ТЧИК, балетчика, муж. (разг.). Тот, кто танцует в балете.

балетчик, БАЛЕТЧИК


БАЛЕТЧИЦА

БАЛЕ́ТЧИЦА, балетчицы, жен. (разг.). Та, кто танцует в балете, балерина.

балетчица, БАЛЕТЧИЦА


БАЛИВАТЬ

БА́ЛИВАТЬ, баливаю, баливаешь (наст. мало употр.) (разг.). многокр. к болеть2.

баливать, БАЛИВАТЬ


БАЛКА

БА́ЛКА1, балки, жен. (нем. Balken).
1. Четырехгранное бревно.
2. Горизонтальный брус, служащий связью между стенами (тех.). Поперечная балка. Деревянная, железная балка.

балка, БАЛКА


БАЛКА

БА́ЛКА2, балки, жен. (обл.). Длинный овраг, лощина (в южной степной полосе СССР).

балка, БАЛКА


БАЛКАРКА

БАЛКА́РКА, балкарки. женск. к балкар (см. балкары).

балкарка, БАЛКАРКА


БАЛКАРСКИЙ

БАЛКА́РСКИЙ, балкарская, балкарское. прил. к балкары.

балкарский, БАЛКАРСКИЙ


БАЛКАРЫ

БАЛКА́РЫ, балкар, ед. балкар, балкара, муж. Одна из тюркских народностей на Кавказе.

балкары, БАЛКАРЫ


БАЛКОН

БАЛКО́Н, балкона, муж. (итал. balcone, с перс.).
1. Площадка с перилами, укрепленная на выступающих из стены балках. Дом с балконом.
2. Места против сцены в средних ярусах театра. Билет на балкон.

балкон, БАЛКОН


БАЛКОННЫЙ

БАЛКО́ННЫЙ, балконная, балконное. прил. к балкон.

балконный, БАЛКОННЫЙ


БАЛЛ

БАЛЛ [ал], балла, муж. (франц. balle).
1. (мн. баллы). Единица, которой оценивается степень или интенсивность каких-нибудь явлений (стат., спец.). Урожай оценивается 4 баллами. Ветер в 6 баллов.
2. (мн. баллы и баллы). Цифровая отметка при оценке успехов и поведения учащегося (дорев.). Получить хороший балл. Годовой балл.
| Цифровая отметка успехов в спортивных состязаниях (спорт.).
3. (мн. баллы). Шар, употр. при баллотировании (ист.).

балл


БАЛЛАДА

БАЛЛА́ДА, баллады, жен. (итал. ballata).
1. Стихотворение с повествовательным сюжетом на легендарную или сказочную тему (лит.).
2. Стихотворение из трех куплетов по восемь строк и четвертого, называющегося посылкой, в четыре строки, причем рифмы, а также последняя строка (припев) во всех четырех куплетах одинаковы (лит.).
3. Род вокального или инструментального музыкального произведения (муз.). Баллад Финна из оперы "Руслан и Людмила".
• Французская баллада (лит.) — то же, что баллада во 2 знач.

баллада, БАЛЛАДА


БАЛЛАДНЫЙ

БАЛЛА́ДНЫЙ, балладная, балладное (лит. муз.). прил. к баллада. Балладный сюжет.

балладный, БАЛЛАДНЫЙ


БАЛЛАСТ

БАЛЛА́СТ [ала], балласта, мн. нет, муж. (англ. ballast).
1. Груз, обеспечивающий равновесие и посадку судна (мор.).
| Мешки с песком для регулирования высоты полета аэростата.
| перен. Лишний, бесполезно обременяющий груз (книж.). Балласт ненужных знаний. Исключен из партии как балласт.
2. Щебень или песок, употр. на постройку верхней части ж.-д. полотна для укрепления шпал (ж.-д.). Платформы, груженые балластом.

балласт, БАЛЛАСТ


БАЛЛАСТИРОВАТЬ

БАЛЛАСТИ́РОВАТЬ [ала], балластирую, балластируешь, несов. (к забалластировать), что (ж.-д.). Засыпать балластом (во 2 знач.). Балластировать железнодорожный путь.

балластировать, БАЛЛАСТИРОВАТЬ


БАЛЛАСТИРОВАТЬСЯ

БАЛЛАСТИ́РОВАТЬСЯ [ала], балластируюсь, балластируешься, несов. (ж.-д.). страд. к балластировать.

балластироваться, БАЛЛАСТИРОВАТЬСЯ


БАЛЛАСТИРОВКА

БАЛЛАСТИРО́ВКА [ала], балластировки, мн. нет, жен. (ж.-д.). Действие по гл. балластировать.

балластировка, БАЛЛАСТИРОВКА


БАЛЛАСТНЫЙ

БАЛЛА́СТНЫЙ и БАЛЛАСТОВЫЙ [ала], балластная, балластное (спец.). прил. к балласт. Балластный поезд (с песком, щебнем).

балластный, БАЛЛАСТНЫЙ


БАЛЛИСТИКА

БАЛЛИ́СТИКА [али], баллистики, мн. нет, жен. (от греч. ballo — мечу) (воен.). Наука о полете орудийных снарядов.

баллистика, БАЛЛИСТИКА


БАЛЛИСТИЧЕСКИЙ

БАЛЛИСТИ́ЧЕСКИЙ [али], баллистическая, баллистическое (воен.). прил. к баллистика.

баллистический, БАЛЛИСТИЧЕСКИЙ


БАЛЛОВЫЙ

БА́ЛЛОВЫЙ, балловая, балловое (стат., спец.). Отмечаемый, измеряемый баллами (в 1 знач.). Балловая характеристика урожая. Балловая оценка. Балловый шаг (см. шаг).

балловый, БАЛЛОВЫЙ


БАЛЛОН

БАЛЛО́Н, баллона, муж. (франц. ballon).
1. Полый шарообразный сосуд для хранения крепких кислот, газов (спец.).
| То же из упругого вещества для впрыскиваний и промываний (мед.).
2. Газонепроницаемая оболочка аэростата (спец.).
• Баллон-зонд (спец.) — маленький воздушный шар, пускаемый с приборами для изучения верхних слоев атмосферы.

баллон, БАЛЛОН


БАЛЛОТИРОВАЛЬНЫЙ

БАЛЛОТИРОВА́ЛЬНЫЙ [ало], баллотировальная, баллотировальное (разг.). То же, что баллотировочный.

баллотировальный, БАЛЛОТИРОВАЛЬНЫЙ


БАЛЛОТИРОВАНИЕ

БАЛЛОТИ́РОВАНИЕ [ало], баллотирования, ср. (книж.). То же, что баллотировка.

баллотирование, БАЛЛОТИРОВАНИЕ


БАЛЛОТИРОВАННЫЙ

БАЛЛОТИ́РОВАННЫЙ [ало], баллотированная, баллотированное; баллотирован, баллотирована, баллотировано. прич. страд. прош. от баллотировать.

баллотированный, БАЛЛОТИРОВАННЫЙ


БАЛЛОТИРОВАТЬ

БАЛЛОТИ́РОВАТЬ [ало], баллотирую-баллотирую, баллотируешь-баллотируешь, несов.
1. кого-что. Решать вопрос о чьем-нибудь избрании подачей голосов (первонач. посредством опускания в урну шаров, называвшихся баллами). Баллотировать кого-нибудь в члены общества.
2. без доп. Подавать голос, избирательный бюллетень. Я уже баллотировал. 3 что. Ставить на голосование. Баллотировать вопрос, предложение.

баллотировать, БАЛЛОТИРОВАТЬ


БАЛЛОТИРОВАТЬСЯ

БАЛЛОТИ́РОВАТЬСЯ [ало], баллотируюсь-баллотируюсь, баллотируешься-баллотируешься, несов.
1. Подвергаться баллотировке. Баллотироваться в члены общества.
2. страд. к баллотировать в 1 и 3 знач.

баллотироваться, БАЛЛОТИРОВАТЬСЯ


БАЛЛОТИРОВКА

БАЛЛОТИРО́ВКА [ало], баллотировки, жен. Действие по гл. баллотировать. Вопрос подвергся баллотировке. Баллотировка не состоялась. Ставить вопрос, предложение на баллотировку.

баллотировка, БАЛЛОТИРОВКА


БАЛЛОТИРОВОЧНЫЙ

БАЛЛОТИРО́ВОЧНЫЙ [ало], баллотировочная, баллотировочное. прил. к баллотировка. Баллотировочный ящик.

баллотировочный, БАЛЛОТИРОВОЧНЫЙ


БАЛЛЬНЫЙ

БА́ЛЛЬНЫЙ [аль], балльная, балльное (книж.). прил. к балл. Балльная система оценки учащихся.

балльный, БАЛЛЬНЫЙ


...БАЛЛЬНЫЙ

...БАЛЛЬНЫЙ, балльная, балльное [аль]. Вторая часть слов, сложных с числ., обозначающая: во столько-то баллов (сколько указывает числ.), напр. пятибалльная система (школьных отметок), десятибалльная система (определение силы ветров).

...балльный


БАЛОВАНЫЙ

БАЛО́ВАНЫЙ, БАЛОВАННЫЙ, балованная, балованное (разг.). Изнеженный, избалованный. Балованный ребенок.

балованый, БАЛОВАНЫЙ


БАЛОВАТЬ

БАЛОВА́ТЬ (баловать обл.), балую, балуешь, несов.
1. кого-что. Изнеживать, портить излишней заботливостью и потворством. Бабушка балует внука.
| Доставлять удовольствие вниманием и подарками. Что вы меня балуете?
2. без доп. Разбойничать, грабить на большой дороге (обл.). Тут у нас балуют, ночью не ездите.
3. без доп. То же, что баловаться1 в 1 знач. (обл.). Ребенок балует.

баловать, БАЛОВАТЬ


БАЛОВАТЬСЯ

БАЛОВА́ТЬСЯ1 (баловаться обл.), балуюсь, балуешься, несов. (разг.).
1. Шалить; играя, проказничать. Ребенок балуется.
2. чем. Позволять себе что-нибудь для удовольствия и забавы (прост.). Балуюсь табаком.

баловаться, БАЛОВАТЬСЯ


БАЛОВАТЬСЯ

БАЛОВА́ТЬСЯ2 (баловаться обл.), балуюсь, балуешься, несов. (редк.). страд. к баловать в 1 знач. Дети часто балуются родителями.

баловаться, БАЛОВАТЬСЯ


БАЛОВЕНЬ

БА́ЛОВЕНЬ, баловня, муж. (разг.).
1. Тот, кто балуется; баловник, шалун.
2. Тот, кого балуют; изнеженный, избалованный, любимец. Младший сын был баловень в семье. Баловень счастья.

баловень, БАЛОВЕНЬ


БАЛОВНИК

БАЛОВНИ́К, баловника, муж. (разг.).
1. Резвый шалун, проказник.
2. Тот, кого балуют (прост.). Бабушкин баловник (о любимом внуке).

баловник, БАЛОВНИК


БАЛОВНИЦА

БАЛОВНИ́ЦА, баловницы (разг.). женск. к баловник.

баловница, БАЛОВНИЦА


БАЛОВСТВО

БАЛОВСТВО́, баловства, мн. нет, ср. (разг.).
1. Действие по гл. баловать. Родители часто портят детей баловством.
2. Действие по гл. баловаться; шалость, проказы. Баловство доведет до беды.

баловство, БАЛОВСТВО


БАЛОЧНЫЙ

БА́ЛОЧНЫЙ, балочная, балочное (тех.). прил. к балка1; сделанный из балок. Балочное перекрытие. Балочный мост.

балочный, БАЛОЧНЫЙ


БАЛЫК

БАЛЫ́К, балыка, муж. (тюрк., ср. тат. — свежая рыба). Соленая и провяленная хребтовая часть красной рыбы. Осетровый балык.

балык, БАЛЫК


БАЛЫКОВЫЙ

БАЛЫКО́ВЫЙ, балыковая, балыковое. прил. к балык.

балыковый, БАЛЫКОВЫЙ


БАЛЫЧОК

БАЛЫЧО́К, балычка, муж. (разг.). ласк. к балык.

балычок, БАЛЫЧОК


БАЛЬЗАКОВСКИЙ

БАЛЬЗА́КОВСКИЙ, бальзаковская, бальзаковское.
1. прил. к Бальзак (франц. писатель). Бальзаковские романы.
2. В бальзаковском возрасте (разг., о женщине). «Бальзаковская барыня и психопатка.» Чехов.
• Бальзаковский возраст — возраст женщины между 30 — 40 годами (по названию романа Бальзака "Женщина тридцати лет").

бальзаковский, БАЛЬЗАКОВСКИЙ


БАЛЬЗАМ

БАЛЬЗА́М, бальзама, муж. (греч. balsamon).
1. Особая полужидкая и пахучая смола с примесью эфирных масл. Бальзам употребляется в парфюмерии. Перуанский бальзам.
2. Целительное средство. «Дал бедному бальзам чудесный.» Пушкин.
| перен. Отрада, утешение (поэт. устар.).

бальзам, БАЛЬЗАМ


БАЛЬЗАМИН

БАЛЬЗАМИ́Н, бальзамина, муж. (иностр.). Род садового комнатного растения.

бальзамин, БАЛЬЗАМИН


БАЛЬЗАМИННЫЙ

БАЛЬЗАМИ́ННЫЙ и БАЛЬЗАМИ́НОВЫЙ, бальзаминная, бальзаминное. прил. к бальзамин.

бальзаминный, БАЛЬЗАМИННЫЙ, бальзаминовый


БАЛЬЗАМИРОВАННЫЙ

БАЛЬЗАМИ́РОВАННЫЙ, бальзамированная, бальзамированное; бальзамирован, бальзамирована, бальзамировано. прич. страд. прош. от бальзамировать.

бальзамированный, БАЛЬЗАМИРОВАННЫЙ


БАЛЬЗАМИРОВАТЬ

БАЛЬЗАМИ́РОВАТЬ, бальзами́рую — бальзамиру́ю, бальзами́руешь — бальзамиру́ешь, несов. (к набальзамировать), кого-что. Пропитывать (труп) веществами, бальзамами, предохраняющими от гниения. Древние египтяне бальзамировали своих покойников.

бальзамировать, БАЛЬЗАМИРОВАТЬ, бальзамируешь, бальзамирую


БАЛЬЗАМИРОВАТЬСЯ

БАЛЬЗАМИ́РОВАТЬСЯ, бальзами́руюсь — бальзамиру́юсь, бальзами́руешься — бальзамиру́ешься, несов. страд. к бальзамировать.

бальзамироваться, БАЛЬЗАМИРОВАТЬСЯ, бальзамируешься, бальзамируюсь


БАЛЬЗАМИРОВКА

БАЛЬЗАМИРО́ВКА, бальзамировки, жен. (книж.). Действие по гл. бальзамировать.

бальзамировка, БАЛЬЗАМИРОВКА


БАЛЬЗАМИРОВОЧНЫЙ

БАЛЬЗАМИРО́ВОЧНЫЙ, бальзамировочная, бальзамировочное. прил. к бальзамировка; служащий для бальзамирования.

бальзамировочный, БАЛЬЗАМИРОВОЧНЫЙ


БАЛЬЗАМИРОВЩИК

БАЛЬЗАМИРО́ВЩИК, бальзамировщика, муж. Лицо, занимающееся бальзамировкой трупов.

бальзамировщик, БАЛЬЗАМИРОВЩИК


БАЛЬЗАМИЧЕСКИЙ

БАЛЬЗАМИ́ЧЕСКИЙ и БАЛЬЗА́МОВЫЙ, бальзамическая, бальзамическое. прил. к бальзам.

бальзамический, БАЛЬЗАМИЧЕСКИЙ, бальзамовый


БАЛЬНЕОЛОГ

БАЛЬНЕО́ЛОГ, бальнеолога, муж. (мед.). Специалист по бальнеологии.

бальнеолог, БАЛЬНЕОЛОГ


БАЛЬНЕОЛОГИЧЕСКИЙ

БАЛЬНЕОЛОГИ́ЧЕСКИЙ, бальнеологическая, бальнеологическое (мед.). прил. к бальнеология.

бальнеологический, БАЛЬНЕОЛОГИЧЕСКИЙ


БАЛЬНЕОЛОГИЯ

БАЛЬНЕОЛО́ГИЯ, бальнеологии; мн. нет, жен. (от лат. balneum — баня) (мед.). Наука о лечебном применении минеральных вод.

бальнеология, БАЛЬНЕОЛОГИЯ


БАЛЬНИК

БА́ЛЬНИК, бальника, муж. (школ. дорев.). Ведомость с отметками об успехах и поведении ученика.

бальник, БАЛЬНИК


БАЛЬНЫЙ

БА́ЛЬНЫЙ, бальная, бальное (дорев.). прил. к бал. Бальное платье. Бальные танцы.

бальный, БАЛЬНЫЙ


БАЛЮСТРАДА

БАЛЮСТРА́ДА, балюстрады, жен. (франц. balustrade) (архит.). Перила из ряда фигурных столбиков, украшающие наружные и внутренние балконы, террасы.

балюстрада, БАЛЮСТРАДА


БАЛЮСТРАДНЫЙ

БАЛЮСТРА́ДНЫЙ, балюстрадная, балюстрадное (архит.). прил. к балюстрада.

балюстрадный, БАЛЮСТРАДНЫЙ


БАЛЯСИНА

БАЛЯ́СИНА, балясины, жен. (спец.). Точеный столбик перил.

балясина, БАЛЯСИНА


БАЛЯСНИК

БАЛЯ́СНИК1, балясника, муж. (спец.).
1. только ед. Строительный материал для балясин.
2. Токарь, изготовляющий балясины.

балясник, БАЛЯСНИК


БАЛЯСНИК

БАЛЯ́СНИК2, балясника, муж. (прост.). Забавник, шутник, балясничающий человек.

балясник, БАЛЯСНИК


БАЛЯСНИЧАТЬ

БАЛЯ́СНИЧАТЬ, балясничаю, балясничаешь, несов. (прост.). Заниматься праздной, шутливой болтовней.

балясничать, БАЛЯСНИЧАТЬ


БАЛЯСЫ

БАЛЯ́СЫ, баляс, ед. нет (итал. balaustro — столбик) (спец.). То же, что балясины.
• Точить балясы (прост.) — балясничать.

балясы, БАЛЯСЫ


БАМБУК

БАМБУ́К, бамбука, муж. (малайск. bambu) (бот.). Тропический древовидный злак с очень крепкой, внутри полой древесиной. Из бамбука делают трости и легкую садовую мебель.

бамбук, БАМБУК


БАМБУКОВЫЙ

БАМБУ́КОВЫЙ, бамбуковая, бамбуковое. прил. к бамбук. Бамбуковый лист.
| Сделанный из бамбука. Бамбуковая мебель.
• Бамбуковое положение (разг. шутл.) — неприятное, затруднительное положение.

бамбуковый, БАМБУКОВЫЙ


БАНАЛЬНОСТЬ

БАНА́ЛЬНОСТЬ, банальности, жен.
1. только ед. отвл. сущ. к банальный. Банальность мысли.
2. Банальная, пошлая мысль, избитое выражение. В его речи не было ничего умного, оригинального, одни банальности.

банальность, БАНАЛЬНОСТЬ


БАНАЛЬНЫЙ

БАНА́ЛЬНЫЙ, банальная, банальное; банален, банальна, банально (франц. banal). Утративший выразительность вследствие частого повторения, избитый, очень обыденный, пошлый. Банальная фраза. Банальная развязка пьесы. Банальный жест.

банальный, БАНАЛЬНЫЙ


БАНАН

БАНА́Н, банана, муж. (араб. banan — палец). Пальмообразное тропическое растение.
| Сладкий мучнистый плод этого растения.

банан, БАНАН


БАНАНОВЫЙ

БАНА́НОВЫЙ, банановая, банановое. прил. к банан.

банановый, БАНАНОВЫЙ


БАНДА

БА́НДА, банды, жен. (итал. banda). Разбойничья или хулиганская шайка. Ватага. Банда грабителей.
| Вооруженный вражеский, контрреволюционный партизанский отряд (пренебр. неол.). Белогвардейские банды. Фашистские банды.

банда, БАНДА


БАНДАЖ

БАНДА́Ж, банда́жа — бандажа́, муж. (франц. bandage).
1. Особый бинт или пояс, поддерживающий отдельные части тела в нормальном положении. Больному грыжей надели бандаж.
2. Шина паровозного или вагонного колеса (тех.).

бандаж, БАНДАЖ, бандажа


БАНДАЖИСТ

БАНДАЖИ́СТ, бандажиста, муж. Мастер, изготовляющий бандажи (в 1 знач.).

бандажист, БАНДАЖИСТ


БАНДАЖИСТКА

БАНДАЖИ́СТКА, бандажистки. женск. к бандажист.

бандажистка, БАНДАЖИСТКА


БАНДАЖНЫЙ

БАНДА́ЖНЫЙ, бандажная, бандажное. прил. к бандаж. Бандажная мастерская.

бандажный, БАНДАЖНЫЙ


БАНДЕРОЛЬ

БАНДЕРО́ЛЬ, бандероли, жен. (франц. banderole).
1. Широкая бумажная обертка лентой для упаковки почтовых отправлений. Отправить книги, бумаги, рукопись бандеролью (так, чтобы можно было проверить вложение, а не в запечатанном конверте).
| Почтовое отправление в такой обертке. Почтовый ящик для опускания бандеролей.
2. Ярлык, бумажная наклейка на товаре, свидетельствующая об уплате акциза или пошлины. Товар прибыл с поврожденной бандеролью.

бандероль, БАНДЕРОЛЬ


БАНДЕРОЛЬНЫЙ

БАНДЕРО́ЛЬНЫЙ, бандерольная, бандерольное. прил. к бандероль. Бандерольное отправление. Бандерольное обложение.

бандерольный, БАНДЕРОЛЬНЫЙ


БАНДИТ

БАНДИ́Т, бандита, муж. (итал. bandito). Вооруженный грабитель, разбойник. Налет бандитов на винный магазин.
| Участник вражеской, контрреволюционной партизанской банды (пренебр. неол.). Расстреляли трех бандитов из шайки Махно,.
| перен. Угнетатель, насильник (неол. рит.). Империалистические бандиты.

бандит, БАНДИТ


БАНДИТИЗМ

БАНДИТИ́ЗМ, бандитизма, мн. нет, муж. Занятие грабежом и разбоем.
| Деятельность контрреволюционных партизанских банд (пренебр. неол.).

бандитизм, БАНДИТИЗМ


БАНДИТСКИЙ

БАНДИ́ТСКИЙ, бандитская, бандитское. прил. к бандит.

бандитский, БАНДИТСКИЙ


БАНДУРА

БАНДУ́РА, бандуры, жен. (греч. pandura) (муз., этногр.). Украинский многострунный щипковый музыкальный инструмент полушаровидной формы с широким грифом.

бандура, БАНДУРА


БАНДУРИСТ

БАНДУРИ́СТ, бандуриста, мн. (муз., этногр.). Певец, аккомпанирующий себе на бандуре.

бандурист, БАНДУРИСТ


БАНК

БАНК, банка, муж. (от итал. banca).
1. Кредитное учреждение, располагающее большим капиталом и производящее различные финансовые операции. Государственный банк. Положить деньги в банк.
2. В азартных карточных играх — поставленные на кон деньги, с которыми ведет игру тот (банкомет), против кого играют остальные игроки (понтеры). Держать банк (см. держать). Сорвать банк (см. сорвать).
3. Род карточной азартной игры. Играть в банк.
• Метать банк (карт.) — сдавать карты понтерам (о банкомете).

банк


БАНКА

БА́НКА1, банки, жен. (польск. banka).
1. Цилиндрический стеклянный или глиняный сосуд. Банка для варенья.
| Круглая жестяная коробка. Консервная банка.
2. Прибор в виде небольшого стеклянного сосуда для отсасывания крови действием разреженного воздуха (мед.). Сухие банки. Кровесосные банки. Поставить банки кому-нибудь.
• Лейденская банка — см. лейденский.

банка, БАНКА


БАНКА

БА́НКА2, банки, жен. (нем. Bank). Поперечная скамейка, сиденье для гребцов в лодке.

банка, БАНКА


БАНКА

БА́НКА3, банки, жен. (нем. Bank) (мор.). Подводная отмель.

банка, БАНКА


БАНКАБРОШ

БАНКАБРО́Ш, банкаброша, муж. (франц. banc a broches, букв. станок со спицами) (неол. тех.). Машина в бумагопрядильном производстве, разбивающая массу хлопкового волокна на отдельные, более тонкие жгуты.

банкаброш, БАНКАБРОШ


БАНКАБРОШНИЦА

БАНКАБРО́ШНИЦА, банкаброшницы, жен. (спец.). Работница, работающая на банкаброше.

банкаброшница, БАНКАБРОШНИЦА


БАНКЕТ

БАНКЕ́Т, банкета, муж. (франц. banquet). Публичный торжественный званый обед. Политический банкет. Дать банкет в честь кого-нибудь.

банкет, БАНКЕТ


БАНКИР

БАНКИ́Р, банкира, муж. (франц. banquier) (дорев. и загр.). Владелец или крупный акционер банка.

банкир, БАНКИР


БАНКИРСКИЙ

БАНКИ́РСКИЙ, банкирская, банкирское. прил. к банкир. Банкирская контора. Банкирский дом. (см. дом).

банкирский, БАНКИРСКИЙ


БАНКНОТ

БАНКНО́Т, банкнота, муж., и БАНКНОТА, банкноты, жен. (англ. bank-note) (фин.). Беспроцентный кредитный билет, выписываемый в круглых суммах, выпускаемый эмиссионным банком; то же, что банковый билет. Обмен банкнот (или банкнотов) на золото.

банкнот, БАНКНОТ


БАНКНОТА

БАНКНО́ТА, см. банкно́т.

банкнот, банкнота, БАНКНОТА


БАНКОВСКИЙ

БА́НКОВСКИЙ, банковская, банковское. прил. к банк в 1 знач. Банковский служащий.

банковский, БАНКОВСКИЙ


БАНКОВЫЙ

БА́НКОВЫЙ, банковая, банковое (офиц.). прил. к банк. Банковый аккредитив.
• Банковый билет (фин. офиц.) — то же, что банкнот.

банковый, БАНКОВЫЙ


БАНКОМЁТ

БАНКОМЁТ, банкомета, муж. Тот, кто держит, мечет банк (во 2 знач.).

банкомет, БАНКОМЕТ


БАНКРОТ

БАНКРО́Т, банкрота, муж. (франц. banqueroute).
1. Лицо, сделавшееся несостоятельным должником вследствие разорения.
2. перен. Тот, кто оказался не в состоянии выполнить возложенные на него или принятые на себя обязательства; человек, потерпевший идейное крушение (книж.). Полный банкрот. Политические банкроты из среды белой эмиграции.

банкрот, БАНКРОТ


БАНКРОТИТЬСЯ

БАНКРО́ТИТЬСЯ, банкрочусь, банкротишься, несов. (к обанкротиться).
1. Становиться несостоятельным должником, банкротом.
2. перен. Терпеть полное крушение, оказываться идейно или морально несостоятельным (книж.).

банкротиться, БАНКРОТИТЬСЯ


БАНКРОТСКИЙ

БАНКРО́ТСКИЙ, банкротская, банкротское. прил. к банкрот.

банкротский, БАНКРОТСКИЙ


БАНКРОТСТВО

БАНКРО́ТСТВО, банкротства, ср.
1. Разорение, приводящее к несостоятельности, делающее банкротом.
2. перен. Идейная или моральная несостоятельность (книж.). Политическое банкротство правой оппозиции. Банкротство мысли.

банкротство, БАНКРОТСТВО


БАНКРОЧУСЬ

БАНКРО́ЧУСЬ, банкротишься. наст. от банкротиться.

банкрочусь, БАНКРОЧУСЬ


БАНКРУТ

БАНКРУ́Т, БАНКРУТИТЬСЯ, БАНКРУТСКИЙ, БАНКРУТСТВО (устар.). То же, что банкрот и т.д.

банкрут, БАНКРУТ


БАНКРУТСТВО

БАНКРУ́ТСТВО, см. банкру́т.

банкрут, банкрутство, БАНКРУТСТВО


БАННИК

БА́ННИК, банника, муж. (воен.). Цилиндрическая щетка на длинной палке для прочистки орудийного ствола.

банник, БАННИК


БАННЫЙ

БА́ННЫЙ, банная, банное. прил. к баня. Банный день. Банный веник.
• Пристал как банный лист (т.е. как лист от банного веника к телу; разг.) — пристал к кому-нибудь неотвязно.

банный, БАННЫЙ


БАНОЧКА

БА́НОЧКА, баночки, жен.
1. уменьш. к банка1.
2. Рюмочка вина, водки (прост. фам.). Выпить по баночке.
• Поставить баночку (прост. фам.) — выпить водки.

баночка, БАНОЧКА


БАНОЧНЫЙ

БА́НОЧНЫЙ, баночная, баночное. прил. к банка1.

баночный, БАНОЧНЫЙ


БАНТ

БАНТ, банта, муж. (нем. Band — Лента). Лента, сложенная в виде нескольких перетянутых по середине петель. Завязать бантом (ант. в одну петлю или узлом). Платье украшено бантами. На древке флага красовался бант.

бант


БАНТИК

БА́НТИК, бантика, муж. (разг.). уменьш.-ласк. к бант. Туфли с бантиками.
• Губки бантиком (разг. шутл.) — о маленьком ротике, преим. женском, с резко очерченной линией верхней губы.

бантик, БАНТИК


БАНЧОК

БАНЧО́К, банчка, муж. Род карточной азартной игры.

банчок, БАНЧОК


БАНЩИК

БА́НЩИК, банщика, муж.
1. Содержатель бань.
2. Служащий в банях, моющий посетителей.

банщик, БАНЩИК


БАНЩИЦА

БА́НЩИЦА, банщицы. женск. к банщик.

банщица, БАНЩИЦА


БАНЯ

БА́НЯ, бани, жен.
1. Особо устроенное помещение, где моются и парятся. Пойти в баню.
| только мн. Официальное название такого помещения, предназначенного для общественного пользования. Центральные бани.
| только ед. Мытье в бане (разг.). До бани, после бани.
2. перен., только ед. Жара, парный разгоряченный воздух (разг.). Какая у вас баня!
3. Прибор для нагревания парами (хим.).
• Кровавая баня (рит.) — кровопролитие, беспощадная резня. Задать баню кому-нибудь (разг.) — сильно разбранить кого-нибудь.

баня, БАНЯ


БАОБАБ

БАОБА́Б, баобаба, муж. (афр.) (бот.). Гигантское тропическое дерево с очень толстым стволом.

баобаб, БАОБАБ


БАПТИЗМ

БАПТИ́ЗМ, баптизма, мн. нет, муж. (рел.). Учение баптистов.

баптизм, БАПТИЗМ


БАПТИСТ

БАПТИ́СТ, баптиста, муж. (от греч. baptizo — крещу) (рел.). Последователь христианской секты, проповедующей добровольное крещение в сознательном возрасте и являющийся в СССР агентурой контрреволюционной буржуазии.

баптист, БАПТИСТ


БАПТИСТКА

БАПТИ́СТКА, баптистки (рел.). женск. к баптист.

баптистка, БАПТИСТКА


БАПТИСТСКИЙ

БАПТИ́СТСКИЙ, баптистская, баптистское (рел.). прил. к баптист.

баптистский, БАПТИСТСКИЙ


БАР

БАР1, бара, муж. (англ. bar). Ресторан с буфетом, где можно выпивать и закусывать, не отходя от стойки.
| Маленький ресторан.

бар


БАР

БАР2, бара, муж. (англ. bar) (мор.). Наносная мель в устьях рек.

бар


БАР

БАР3, бара, муж. (от греч. baros — тяжесть) (физ.). Единица атмосферного давления.

бар


БАРАБАН

БАРАБА́Н, барабана, муж.
1. Ударный музыкальный инструмент в виде широкого цилиндра, с обеих сторон обтянутого кожей. Бить в барабан.
2. Полый цилиндр в различных машинах и механизмах (тех.). Барабан молотилки.
3. Цилиндрическая или многогранная часть здания, поддерживающая купол (архит.).
4. Внутренняя полость среднего уха (анат.).

барабан, БАРАБАН


БАРАБАНИТЬ

БАРАБА́НИТЬ, барабаню, барабанишь, несов.
1. без доп. Бить в барабан.
| перен. Часто и дробно стучать. Дождь барабанит по крыше.
2. перен., что. Громко и неискусно играть на рояле и подобных инструментах (разг.). Он так барабанил вальс, что затрещало в ушах.
3. перен., что и без доп. Быстро и невыразительно говорить (разг.). Не барабань, а читай как следует.

барабанить, БАРАБАНИТЬ


БАРАБАННЫЙ

БАРАБА́ННЫЙ, барабанная, барабанное. прил. к барабан. Барабанный бой. Барабанная перепонка (в среднем ухе).
• Барабанная шкура — см. шкура.

барабанный, БАРАБАННЫЙ


БАРАБАНЩИК

БАРАБА́НЩИК, барабанщика, муж. Тот, кто отбивает такт на барабане при маршировке (красноармеец, пионер и пр.).
| Музыкант, играющий на барабане.
• Отставной козы барабанщик (разг. ирон.) — незначительный человек, потерявший общественное положение (от старинной забавы: коза, т.е. наряженный козой, и барабанщик сопровождали вожака с медведем).

барабанщик, БАРАБАНЩИК


БАРАК

БАРА́К, барака, муж. (франц. baraque).
1. Временная деревянная казарма. На постройке железной дороги рабочие живут в бараках.
2. Отдельное больничное здание, обычно для заразных больных (спец.). Тифозный барак.

барак, БАРАК


БАРАН

БАРА́Н, барана, муж.
1. Млекопитающее травоядное с длинной вьющейся шерстью и изогнутыми рогами. Дикий баран. Каменный баран.
| Самец этого животного (преим. о домашнем его виде в отличие от самки-овцы).
2. Откидная печная вьюшка (обл.).
• Стадо баранов (разг. презр.) — перен. толпа, группа людей, слепо идущая за каким-нибудь вожаком.

баран, БАРАН


БАРАНИЙ

БАРА́НИЙ, баранья, баранье.
1. прил. к баран. Бараньи копыта.
2. Сделанный из меха барана, из овчины. Баранья шапка. Баранья шуба.
3. Приготовленный из баранины. Баранья котлета.
• Согнуть в бараний рог кого (разг.) — смирить притеснениями, строгостью.

бараний, БАРАНИЙ


БАРАНИНА

БАРА́НИНА, баранины, мн. нет, жен. Мясо барана или овцы, как пища.

баранина, БАРАНИНА


БАРАНКА

БАРА́НКА, баранки, жен. Кренделек, выпеченный в форме кольца из пшеничной муки.

баранка, БАРАНКА


БАРАНОК

БАРА́НОК1, баранка, муж. (стол.). Двуручный рубанок, употр. для выстругивания кромок у досок.

баранок, БАРАНОК


БАРАНОК

БАРА́НОК2, баранка, муж. (обл.). То же, что баранка.

баранок, БАРАНОК


БАРАНОЧНИК

БАРА́НОЧНИК [шн], бараночника, муж. (разг.).
1. Пекарь, изготовляющий баранки.
2. Торговец баранками.

бараночник, БАРАНОЧНИК


БАРАНОЧНИЦА

БАРА́НОЧНИЦА [шн], бараночницы. женск. к бараночник.

бараночница, БАРАНОЧНИЦА


БАРАНОЧНЫЙ

БАРА́НОЧНЫЙ [шн], бараночная, бараночное. прил. к баранка. Бараночное заведение (где пекут баранки).

бараночный, БАРАНОЧНЫЙ


БАРАХЛИТЬ

БАРАХЛИ́ТЬ, барахлю, барахлишь, несов. (к набарахлить) (прост. вульг.). Делать и говорить вздор, пустяки; производить ненужный шум, суету. Ребята зря барахлят.

барахлить, БАРАХЛИТЬ


БАРАХЛО

БАРАХЛО́, барахла, мн. нет, ср.
1. собир. Подержанные старые вещи, домашний скарб (прост.). Торговать барахлом. Забрал всё свое барахло и уехал.
2. Негодная вещь, хлам, дрянь (разг. вульг.). Пальто мне попалось — настоящее барахло.
| О дрянном, негодном человеке (бран. вульг.).

барахло, БАРАХЛО


БАРАХОЛКА

БАРАХО́ЛКА, барахолки, жен. (прост., обл.). Толкучий рынок, где продают старые подержанные вещи.

барахолка, БАРАХОЛКА


БАРАХОЛЬНЫЙ

БАРАХО́ЛЬНЫЙ, барахольная, барахольное (прост.). прил. к барахло.

барахольный, БАРАХОЛЬНЫЙ


БАРАХТАНЬЕ

БАРА́ХТАНЬЕ, барахтанья, мн. нет, ср. (разг.). Действие по гл. барахтаться.

барахтанье, БАРАХТАНЬЕ


БАРАХТАТЬСЯ

БАРА́ХТАТЬСЯ, барахтаюсь, барахтаешься, несов. (разг.). Делать лежа беспорядочные движения. Утопающий беспомощно барахтался в воде.

барахтаться, БАРАХТАТЬСЯ


БАРАХТЫ

БАРА́ХТЫ. Только в выражении: с бухты-барахты — см. бухты-барахты.

барахты, БАРАХТЫ


БАРАЧНЫЙ

БАРА́ЧНЫЙ, барачная, барачное. прил. к барак. Барачная система устройства больниц (не в одном, а в нескольких зданиях).

барачный, БАРАЧНЫЙ


БАРАШЕК

БАРА́ШЕК, барашка, муж.
1. уменьш. к баран.
| ласк. к ягненок.
2. только ед. Выделанная шкурка молодого барана. Шапка из барашка.
3. только мн. Белые пенистые волны. На озере забегали барашки.
| Небольшие перисто-кучевые облака.
4. Гайка с двумя ушками для завинчивания руками (спец.).
5. Бекас (обл.).
• Барашек в бумажке (разг. устар. ирон.) — взятка.

барашек, БАРАШЕК


БАРАШКОВЫЙ

БАРА́ШКОВЫЙ, барашковая, барашковое. Сделанный из барашка (во 2 знач.). Барашковый воротник. Барашковая шапка.

барашковый, БАРАШКОВЫЙ


БАРАШКОМ

БАРА́ШКОМ, нареч. (разг.). Мелкими кудрями (о прическе). Завиться барашком.

барашком, БАРАШКОМ


БАРБАРИЗМ

БАРБАРИ́ЗМ, барбаризма, муж. (лит. устар.). То же, что варваризм.

барбаризм, БАРБАРИЗМ


БАРБАРИС

БАРБАРИ́С, барбариса, мн. нет, муж. (араб. barbaris). Род кустарникового растения с маленькими продолговатыми кислыми красными ягодами (бот.).
| Ягоды этого растения.

барбарис, БАРБАРИС


БАРБАРИСНЫЙ

БАРБАРИ́СНЫЙ и БАРБАРИ́СОВЫЙ, барбарисовая, барбарисовое. прил. к барбарис. Барбарисный куст.
| Приготовленный из ягод барбариса. Барбарисное или барбарисовое варенье.

барбарисный, БАРБАРИСНЫЙ, барбарисовый


БАРБОС

БАРБО́С, барбоса, муж. Распространенная кличка дворовых собак.
| перен. Грубый человек (разг.).

барбос, БАРБОС


БАРВИНКОВЫЙ

БАРВИ́НКОВЫЙ, барвинковая, барвинковое. прил. к барвинок.

барвинковый, БАРВИНКОВЫЙ


БАРВИНОК

БАРВИ́НОК, барвинка, муж. (бот.). Мелкое кустарниковое растение с вечнозелеными листьями.

барвинок, БАРВИНОК


БАРГАМОТ

БАРГАМО́Т, баргамота, муж. неправ. вместо бергамот.

баргамот, БАРГАМОТ


БАРД

БАРД, барда, муж. (кельт. bard). У древних кельтов — певец, слагавший песни.
| перен. поэт, воспевающий героев и воинские подвиги (поэт. устар.).

бард


БАРДА

БАРДА́, барды, мн. нет, жен. (спец.). Гуща, остающаяся после перегонки сусла при производстве хлебных спиртных напитков, отбросы винокурения и пивоварения. Барда идет на корм скоту.

барда, БАРДА


БАРЕ

БА́РЕ, бар. мн. от барин; то же, что бары.

баре, БАРЕ


БАРЕЖ

БАРЕ́Ж, барежа, мн. нет, муж. (устар.). Сорт легкой шерстяной ткани. (От названия франц. селения Bareges).

бареж, БАРЕЖ


БАРЕЖЕВЫЙ

БАРЕ́ЖЕВЫЙ, барежевая, барежевое (устар.). прил. к бареж.
| Сшитый из барежа. Барежевое платье.

барежевый, БАРЕЖЕВЫЙ


БАРЕЛЬЕФ

БАРЕЛЬЕ́Ф, барельефа, муж. (франц. bas-relief, букв. низкий рельеф) (иск.). Выпуклое скульптурное изображение на плоской поверхности.

барельеф, БАРЕЛЬЕФ


БАРЕЛЬЕФНЫЙ

БАРЕЛЬЕ́ФНЫЙ, барельефная, барельефное (иск.). прил. к барельеф.

барельефный, БАРЕЛЬЕФНЫЙ


БАРЕТКА

БАРЕ́ТКА, баретки, жен. (прост. устар.). Женская туфля.

баретка, БАРЕТКА


БАРЖА

БАРЖА́, ба́ржи — баржи́, род. мн. барж и (разг.) баржой, жен. (франц. barge). Широкое большое плоскодонное судно для перевозки грузов. Баржу обычно тянут на буксире.

баржа, БАРЖА, баржи


БАРЖЕВОЙ

БАРЖЕВО́Й, баржевая, баржевое. прил. к баржа.

баржевой, БАРЖЕВОЙ


БАРИЙ

БА́РИЙ, бария, мн. нет, муж. (от греч. barys — тяжелый) (хим.). Мягкий металл золотисто-желтого цвета.

барий, БАРИЙ


БАРИКАДА

БАРИКА́ДА, БАРРИКАДА, баррикады, жен. (франц. barricade). Заграждение, сооружаемое из различных громоздких предметов и служащее защитой при уличных боях. Защитники Коммуны стойко умирали на баррикадах под пулями правительственных войск.

барикада, БАРИКАДА


БАРИКАДИРОВАТЬ

БАРИКАДИ́РОВАТЬ, БАРРИКАДИРОВАТЬ, баррикадирую, баррикадируешь, несов. (к забаррикадировать), что. Загораживать баррикадой. Баррикадировать улицу.

барикадировать, БАРИКАДИРОВАТЬ


БАРИКАДИРОВАТЬСЯ

БАРИКАДИ́РОВАТЬСЯ, БАРРИКАДИРОВАТЬСЯ, баррикадируюсь, баррикадируешься, несов. возвр. и страд. к баррикадировать.

барикадироваться, БАРИКАДИРОВАТЬСЯ


БАРИКАДНЫЙ

БАРИКА́ДНЫЙ, БАРРИКАДНЫЙ, баррикадная, баррикадное. прил. к баррикада; с баррикадами. Баррикадный бой.

барикадный, БАРИКАДНЫЙ


БАРИН

БА́РИН, барина, мн. баре и бары, бар, муж.
1. Помещик, дворянин-землевладелец (дорев.). «Купишь дом многоэтажный, схватишь крупный чин и вдруг станешь барин важный, русский дворянин.» Некрасов.
|| Лицо, принадлежащее к господствующим, эксплуатирующим классам (разг., теперь презр.). «Стали баре скулить, бар заморских молить: "Ой, верните нам землю и банки".» Д.Бедный.
2. Аристократ по привычкам и манерам (устар.). Он настоящий барин.
3. (в знач. мн. употр. господа́). Хозяин (по отношению к прислуге; разг. дорев.). «Это была хорошо упитанная, избалованная тварь, обожавшая Орлова за то, что он барин и презиравшая меня за то, что я лакей.» Чехов.
4. Лицо, принадлежащее к обеспеченному и образованному слою городского населения, интеллигент (дорев. разг. или ирон.). Одет барином.
|| Обращение к лицу интеллигентного вида (прост. дорев.). Пожалуйте, барин., довезу!
5. Человек, избегающий грязной работы, белоручка (разг. неод.). Держит себя барином.
• Жить барином (разг.) — жить в довольстве, без забот. Сидеть барином (разг. неод.) — ничего не делать, не принимать участия в какой-нибудь работе.

барин, БАРИН, господа


БАРИТОН

БАРИТО́Н, баритона, муж. (от греч. barys — тяжелый и tonos — тон).
1. Мужской голос, по высоте средний между басом и тенором.
| Певец с этим голосом.
2. Оркестровый медный духовой инструмент басо-баритонного диапазона и тембра (муз.).

баритон, БАРИТОН


БАРИТОНАЛЬНЫЙ

БАРИТОНА́ЛЬНЫЙ, баритональная, баритональное. По тембру и диапазону близкий к баритону. Баритональный тенор.

баритональный, БАРИТОНАЛЬНЫЙ


БАРИТОННЫЙ

БАРИТО́ННЫЙ и (разг.) БАРИТОНОВЫЙ, баритонная, баритонное. прил. к баритон. Баритонная партия.

баритонный, БАРИТОННЫЙ


БАРИТОНОВЫЙ

БАРИТО́НОВЫЙ, см. барито́нный.

баритонный, баритоновый, БАРИТОНОВЫЙ


БАРИЧ

БА́РИЧ, барича, муж. (разг. неод.). Избалованный, изнеженный человек, белоручка; первонач. сын барина.

барич, БАРИЧ


БАРКА

БА́РКА, барки, жен. (итал. barca). Речное беспалубное плоскодонное деревянное судно для перевозки грузов.

барка, БАРКА


БАРКАРОЛА

БАРКАРО́ЛА, баркаролы, жен. (итал. barcarola) (муз.). Род музыкального или вокального произведения мелодического характера в медленном темпе. (По названию песен венецианских гондольеров.)

баркарола, БАРКАРОЛА


БАРКАС

БАРКА́С, баркаса, муж. (франц. barcasse).
1. Большая многовесельная лодка.
| Лодка для перевозки команды судов (мор.).
2. Небольшое паровое портовое судно. Пожарный баркас.

баркас, БАРКАС


БАРКАСНЫЙ

БАРКА́СНЫЙ, баркасная, баркасное. прил. к баркас.

баркасный, БАРКАСНЫЙ


БАРМЫ

БА́РМЫ, барм, ед. нет (ист.). Принадлежность парадного наряда московских князей и царей, надевавшаяся на плечи. «Венец и бармы Мономаха.» Пушкин.

бармы, БАРМЫ


БАРОГРАФ

БАРО́ГРАФ, барографа, муж. (от греч. baros — тяжесть и grapho — пишу) (физ.). Самозаписывающий барометр.

барограф, БАРОГРАФ


БАРОК

БАРО́К, барока, муж., и (чаще) БАРОККО, нескл., ср. (итал. barocco, букв. странный) (иск.). Художественный стиль конца эпохи Возрождения, отличавшийся обилием декоративных деталей.

барок, БАРОК


БАРОККО

БАРО́ККО, см. баро́к.

барок, барокко, БАРОККО


БАРОМЕТР

БАРО́МЕТР (барометр устар.), барометра, муж. (от греч. baros — тяжесть и metron — мера). Прибор для измерения атмосферного давления. Барометры бывают ртутные и анероиды.

барометр, БАРОМЕТР


БАРОМЕТРИЧЕСКИЙ

БАРОМЕТРИ́ЧЕСКИЙ, барометрическая, барометрическое (физ.). прил., по знач. связанное с атмосферным давлением, измеряемым посредством барометра. Барометрический максимум. Барометрический минимум.

барометрический, БАРОМЕТРИЧЕСКИЙ


БАРОН

БАРО́Н, барона, муж. (франц. baron) (дорев. и загр.). Титулованный дворянин, занимающий в иерархии зап.-европейской знати степень ниже графа. «У всякого барона своя фантазия.» погов.

барон, БАРОН


БАРОНЕССА

БАРОНЕ́ССА [еса], баронессы (дорев. и загр.). женск. к барон.

баронесса, БАРОНЕССА


БАРОНЕТ

БАРОНЕ́Т, баронета, муж. (англ. baronet). В Англии титулованный дворянин, занимающий в иерархии своего класса степень ниже барона.

баронет, БАРОНЕТ


БАРОНСКИЙ

БАРО́НСКИЙ, баронская, баронское (дорев. и загр.). прил. к барон. Баронский титул.

баронский, БАРОНСКИЙ


БАРОНСТВО

БАРО́НСТВО, баронства, ср. (дорев. и загр.). Достоинство и звание барона.

баронство, БАРОНСТВО


БАРОЧНИК

БА́РОЧНИК [шн], барочника, муж. Хозяин барки.
| Рабочий на барке.

барочник, БАРОЧНИК


БАРОЧНЫЙ

БА́РОЧНЫЙ [шн], барочная, барочное. прил. к барка.

барочный, БАРОЧНЫЙ


БАРОЧНЫЙ

БАРО́ЧНЫЙ [чн], барочная, барочное (иск.). прил. к барокко. Барочный стиль.

барочный, БАРОЧНЫЙ


БАРС

БАРС, барса, муж. (зоол.). Крупное хищное животное из семейства кошек.

барс


БАРСКИЙ

БА́РСКИЙ, барская, барское. прил. к барин. Барская спесь. Жить на барскую ногу.

барский, БАРСКИЙ


БАРСОВЫЙ

БА́РСОВЫЙ, барсовая, барсовое. прил. к барс. Барсовая шкура.

барсовый, БАРСОВЫЙ


БАРСТВЕННЫЙ

БА́РСТВЕННЫЙ, барственная, барственное (книж.). Важный, свойственный барину. Барственный вид.

барственный, БАРСТВЕННЫЙ


БАРСТВО

БА́РСТВО, барства, мн. нет, ср.
1. Сословие дворян (пренебр.).
| собир. баре, господа, помещики. «Здесь барство дикое... присвоило себе... и труд, и собственность, и время земледельца.» Пушкин.
2. Изнеженность, избалованность, свойственная барам (разг.). «Барство-то как оспа... и выздоровеет человек, а знаки-то остаются.» М.Горький.

барство, БАРСТВО


БАРСТВОВАТЬ

БА́РСТВОВАТЬ, барствую, барствуешь, несов. Жить в бездельи и праздности, пользуясь трудом подчиненных лиц.

барствовать, БАРСТВОВАТЬ


БАРСУК

БАРСУ́К, барсука, муж. Хищный лесной пушной зверь из семейства куниц.

барсук, БАРСУК


БАРСУКОВЫЙ

БАРСУКО́ВЫЙ, барсуковая, барсуковое, и БАРСУЧИЙ, барсучья, барсучье. прил. к барсук.

барсуковый, БАРСУКОВЫЙ


БАРСУЧИЙ

БАРСУ́ЧИЙ, см. барсуко́вый.

барсуковый, барсучий, БАРСУЧИЙ


БАРХАН

БАРХА́Н, бархана, муж. (туркменское) (обл.). Песчаный нанос, холм, образованный ветром (преим. в киргизских степях).

бархан, БАРХАН


БАРХАТ

БА́РХАТ, бархата, муж. (от нем. Barchent). Шелковая ткань с мягким, густым, низко стриженым ворсом на лицевой стороне.

бархат, БАРХАТ


БАРХАТИСТЫЙ

БАРХАТИ́СТЫЙ, бархатистая, бархатистое; бархатист, бархатиста, бархатисто. Подобный бархату, мягкий. Бархатистая материя.
| перен. Нежный, мягкий. Бархатистое пиво.

бархатистый, БАРХАТИСТЫЙ


БАРХАТКА

БА́РХАТКА и (прост.) бархотка, бархатки, жен. (разг.). Ленточка из бархата.

бархатка, БАРХАТКА


БАРХАТНИК

БА́РХАТНИК, бархатника, муж. (устар. неод.). Тот, кто одевается пышно, нарядно; человек, принадлежащий к привилегированным сословиям. «Не было б пахотника, не было б и бархатника.» (посл.)

бархатник, БАРХАТНИК


БАРХАТНЫЙ

БА́РХАТНЫЙ, бархатная, бархатное. прил. к бархат; сшитый из бархата. Бархатное платье.
| мягкий как бархат. Бархатная кожа.
| перен. Нежный, мягкий. Бархатные глаза. Бархатный голос. «Твой мед да бархатное пиво сегодня так язык мой развязали.» Пушкин.
• Бархатная книга (ист.) — родословная книга высшего русского дворянства.

бархатный, БАРХАТНЫЙ


БАРХОТКА

БАРХО́ТКА, бархотки, жен. см. бархатка.

бархотка, БАРХОТКА


БАРЧАТА

БАРЧА́ТА. мн. от барчонок.

барчата, БАРЧАТА


БАРЧОНОК

БАРЧО́НОК, барчонка, мн. барчата, барчат, муж. (прост.). Мальчик барской семьи.

барчонок, БАРЧОНОК


БАРЧУК

БАРЧУ́К, барчука, муж. (разг.). Барчонок. «При капитализме высшие учебные заведения являлись монополией барчуков.» Ленин.

барчук, БАРЧУК


БАРЩИНА

БА́РЩИНА, барщины, мн. нет, жен. (ист.). При крепостном праве — даровой принудительный труд крестьян в пользу помещика. Обычно барщина выражалась в форме обработки помещичьей земли крестьянами. «Ярем он барщины старинной оброком легким заменил.» Пушкин. Состоять на барщине (ант. на оброке).

барщина, БАРЩИНА


БАРЩИННИК

БА́РЩИННИК, барщинника, муж. (ист.). Крепостной крестьянин, который состоял на барщине.

барщинник, БАРЩИННИК


БАРЩИННЫЙ

БА́РЩИННЫЙ, барщинная, барщинное (ист.). прил. к барщина. Барщинный день (день работы на помещика). Барщинный крестьянин (состоящий на барщине, ант. оброчный).

барщинный, БАРЩИННЫЙ


БАРЫ

БА́РЫ1, бар. То же, что баре; мн. от барин.

бары, БАРЫ


БАРЫ

БА́РЫ2. Только в выражении: тары-бары, или тары-бары растабары (разг. фам.) — праздные разговоры, болтовня. Встретились, пошли у нас тары-бары. Надоело ему слушать бабьи тары-бары.

бары, БАРЫ


БАРЫНЬКА

БА́РЫНЬКА, барыньки, род. мн. барынек, жен. (прост.). унич. и ласк. к барыня.

барынька, БАРЫНЬКА


БАРЫНЯ

БА́РЫНЯ, барыни. жен.
1. женск. к барин.
2. Название народной песни и пляски под мотив этой песни.

барыня, БАРЫНЯ


БАРЫШ

БАРЫ́Ш, барыша, муж. (тат. — мир, соглашение) (разг.). Чистая прибыль в торговле. Продать с большим барышом. Быть в барыше. Быть в барышах.
| Выгода, польза (прост.). Что мне за барыш работать за тебя!

барыш, БАРЫШ


БАРЫШНИК

БАРЫ́ШНИК, барышника, муж.
1. Перекупщик.
| Перепродающий по повышенной цене театральные билеты.
2. Торговец лошадьми.

барышник, БАРЫШНИК


БАРЫШНИЧАТЬ

БАРЫ́ШНИЧАТЬ, барышничаю, барышничаешь, несов., чем и без доп. Заниматься мелкой перепродажей, барышничеством. Барышничать театральными билетами.

барышничать, БАРЫШНИЧАТЬ


БАРЫШНИЧЕСКИЙ

БАРЫ́ШНИЧЕСКИЙ, барышническая, барышническое. прил. к барышник. Барышнические проценты (очень высокие).

барышнический, БАРЫШНИЧЕСКИЙ


БАРЫШНИЧЕСТВО

БАРЫ́ШНИЧЕСТВО, барышничества, мн. нет, ср. Промысел барышника.

барышничество, БАРЫШНИЧЕСТВО


БАРЫШНЯ

БА́РЫШНЯ, барышни, род. мн. барышень, жен. (устар.).
1. Девушка из барской семьи.
2. Молодая девушка (прост.). Кавалеры гуляют с барышнями.
| Девица, незамужняя (прост.).
3. Служащая в учреждении, в магазине (разг. дорев.). Телефонная барышня.
• Кисейная барышня — см. кисейный.

барышня, БАРЫШНЯ


БАРЬЕР

БАРЬЕ́Р, барьера, муж. (франц. barriere).
1. Забор, перегородка, поставленная в качестве препятствия на скаковой дорожке (спорт.). Лошадь свободно взяла барьер. (т.е. перепрыгнула).
2. Невысокая стена, ограждение, забор.
| Преграда, заграждающее препятствие. Река являлась естественным барьером, преграждавшим доступ неприятелю.
| перен. То, что является препятствием, помехой для какой-нибудь деятельности. Таможенные барьеры (высокие пошлины).
3. Черта, означающая расстояние между участниками дуэли на револьверах, пистолетах (ист.). Поставить кого-нибудь к барьеру (заставить драться с собой на дуэли). К барьеру! (вызов на дуэль).

барьер, БАРЬЕР


БАРЬЕРНЫЙ

БАРЬЕ́РНЫЙ, барьерная, барьерное. прил. к барьер.

барьерный, БАРЬЕРНЫЙ


БАС

БАС, баса, мн. басы (баса прост.), муж. (итал. basso, букв. низкий).
1. Самый низкий мужской голос.
| Певец с этим голосом.
2. Струнный или духовой музыкальный инструмент с низким строем (муз.).
3. Низшая партия многоголосной музыкальной пьесы (муз.).

бас


БАСЕНКА

БА́СЕНКА, басенки, жен. (разг.). уменьш. к басня.

басенка, БАСЕНКА


БАСЕННЫЙ

БА́СЕННЫЙ, басенная, басенное (книж.). прил. к басня. Басенный стиль.

басенный, БАСЕННЫЙ


БАСИСТЫЙ

БАСИ́СТЫЙ, басистая, басистое; басист, басиста, басисто (разг.).
1. Низкий по звуку, с характерным басовым тембром. Басистые звуки.
2. Обладающий густым басом (разг.). Басистый дьякон.

басистый, БАСИСТЫЙ


БАСИТЬ

БАСИ́ТЬ, башу, басишь, несов. (разг.). Говорить или напевать басом.

басить, БАСИТЬ


БАСКАК

БАСКА́К, баскака, муж. (тат. basqaq) (ист.). При татарском иге — представитель ханской власти и сборщик дани.

баскак, БАСКАК


БАСКЕТБОЛ

БАСКЕТБО́Л, баскетбола, муж. (англ. basket-ball, букв. корзиночный мяч) (спорт.). Род командной игры, в которой забрасывают мяч в корзину (особой формы обруч) противной партии.

баскетбол, БАСКЕТБОЛ


БАСКЕТБОЛИСТ

БАСКЕТБОЛИ́СТ, баскетболиста, муж. (спорт.). Игрок в баскетбол.

баскетболист, БАСКЕТБОЛИСТ


БАСКЕТБОЛИСТКА

БАСКЕТБОЛИ́СТКА, баскетболистки (спорт.). женск. к баскетболист.

баскетболистка, БАСКЕТБОЛИСТКА


БАСКЕТБОЛЬНЫЙ

БАСКЕТБО́ЛЬНЫЙ, баскетбольная, баскетбольное (спорт.). прил. к баскетбол. Баскетбольная команда.

баскетбольный, БАСКЕТБОЛЬНЫЙ


БАСМА

БА́СМА, басмы, мн. нет, жен. (см. басма) (спец.). Род краски для волос (заимствованной у восточных народов).

басма, БАСМА


БАСМА

БАСМА́, басмы, мн. басмы, жен. (тат. basma) (ист.). В эпоху татарского ига — печать с изображением хана.

басма, БАСМА


БАСМАЧ

БАСМА́Ч, басмача, муж. (от тюрк. basmaq — совершать налет) (полит. неол.). Бандит, участник контрреволюционного движения в ср. Азии.

басмач, БАСМАЧ


БАСМАЧЕСКИЙ

БАСМА́ЧЕСКИЙ, басмаческая, басмаческое (полит. неол.). прил. к басмач.

басмаческий, БАСМАЧЕСКИЙ


БАСМАЧЕСТВО

БАСМА́ЧЕСТВО, басмачества, мн. нет, ср. (полит. неол.). Бандитизм, контрреволюционное движение басмачей.

басмачество, БАСМАЧЕСТВО


БАСНОПИСЕЦ

БАСНОПИ́СЕЦ, баснописца, муж. (лит.). Автор басен. Замечательным баснописцем 19 в. был Крылов.

баснописец, БАСНОПИСЕЦ


БАСНОСЛОВИЕ

БАСНОСЛО́ВИЕ, баснословия, мн. нет, ср. (устар.).
1. Мифология.
2. собир. Недостоверные истории, выдумки.

баснословие, БАСНОСЛОВИЕ


БАСНОСЛОВНЫЙ

БАСНОСЛО́ВНЫЙ, баснословная, баснословное; баснословен, баснословна, баснословно.
1. Мифологический (книж. устар.). Баснословные сказания.
2. Относящийся к отдаленной древности, известный по преданиям. «Баснословной былью веет из-под мраморных аркад.» Тютчев.
3. Неимоверный, сказочный (разг.). Баснословная роскошь. Баснословная дешевизна.

баснословный, БАСНОСЛОВНЫЙ


БАСНЬ

БАСНЬ, басни, жен. (книж. устар.). То же, что басня в 1 знач. «Басню эту можно бы и боле пояснить.» Крылов.

баснь


БАСНЯ

БА́СНЯ, басни, род. мн. басен, жен.
1. Короткий аллегорический рассказ, обычно с нравоучительным заключением. Басни Крылова. Басни Демьяна Бедного.
2. Выдумка, вымысел, вранье (разг.). Ты мне басен не рассказывай, а говори, как дело было.
| Пустые разговоры, болтовня (разг.). Пустые басни. «Соловья баснями не кормят.» (посл.).
3. Тема общих пересудов и насмешек (устар.). Он стал баснею всей округи.

басня, БАСНЯ


БАСОВИТЫЙ

БАСОВИ́ТЫЙ, басовитая, басовитое; басовит, басовита, басовито (разг. фам. шутл.). Басистый.

басовитый, БАСОВИТЫЙ


БАСОВОЙ

БАСОВО́Й, басовая, басовое, и БАСОВЫЙ, басовая, басовое. прил. к бас. Басовый ключ (нотный ключ низкого регистра, ключ фа; муз.).

басовой, БАСОВОЙ


БАСОВЫЙ

БАСО́ВЫЙ, см. басовой.

басовый, БАСОВЫЙ


БАСОК

БАСО́К, баска, муж.
1. Струна на щипковых музыкальных инструментах, дающая низкий звук (муз.).
2. Не особенно сильный голос с низким тембром (разг.). Говорить баском.

басок, БАСОК


БАСОН

БАСО́Н, басона, муж. (иностр.). Узорная плетеная тесьма, иногда с примесью металлических нитей, употр. для нашивок и обивки мебели; позумент.

басон, БАСОН


БАСОННЫЙ

БАСО́ННЫЙ, басонная, басонное. прил. к басон.

басонный, БАСОННЫЙ


БАСОНЩИК

БАСО́НЩИК, басонщика, муж. Мастер или рабочий, изготовляющий басоны.

басонщик, БАСОНЩИК


БАСОНЩИЦА

БАСО́НЩИЦА, басонщицы. женск. к басонщик.

басонщица, БАСОНЩИЦА


БАССЕЙН

БАССЕ́ЙН (асе; асэ неправ.), бассейна, муж. (франц. bassin).
1. Большой искусственный водоем с открытой водной поверхностью. В парке был бассейн с золотыми рыбками. В спортклубе устроен бассейн для плавания.
2. Территория, вмещающая в себе море, озеро или реку со всеми притоками (геогр.). Бассейн реки Волги. Черноморский бассейн.
3. Опустившаяся ниже окружающей местности область напластования горных пород (геол.). К каменноугольным бассейнам СССР относятся Донецкий и Кузнецкий.

бассейн, БАССЕЙН


БАСТА

БА́СТА, межд. (итал. basta) (разг.). Достаточно, довольно. Сыграем еще партию и баста. «Баста! завтра с утра начинаю писать.» М.Горький.

баста, БАСТА


БАСТИОН

БАСТИО́Н, бастиона, муж. (франц. bastion) (воен. устар.). Крепостное или полевое укрепление в форме пятиугольника; небольшой форт.

бастион, БАСТИОН


БАСТИОННЫЙ

БАСТИО́ННЫЙ, бастионная, бастионное (воен. устар.). прил. к бастион.

бастионный, БАСТИОННЫЙ


БАСТОВАТЬ

БАСТОВА́ТЬ, бастую, бастуешь, несов. (от баста). Не работать, объявив забастовку; принимать участие в забастовке. Английские горнорабочие бастуют.
| перен. Отказываться продолжать какую-нибудь работу, какое-нибудь дело (разг. фам.). После третьей партии он бастует.

бастовать, БАСТОВАТЬ


БАСТР

БАСТР, бастра, муж. (нем. Baster) (спец.). Продукт, получающийся в процессе производства сахара-рафинада — сахарный песок желтого цвета невысокого качества.

бастр


БАСУРМАН

БАСУРМА́Н, басурмана, муж. (устар.). Недоброжелательное обозначение магометанина (первонач. татарина), а также вообще иноверца, иноземца.
| Бранное слово (прост., обл.).

басурман, БАСУРМАН


БАСУРМАНИН

БАСУРМА́НИН, басурманина, мн. басурмане, басурман, муж. (нар.-поэт.). То же, что басурман.

басурманин, БАСУРМАНИН


БАСУРМАНКА

БАСУРМА́НКА, басурманки (устар. нар.-поэт.). женск. к басурман и к басурманин.

басурманка, БАСУРМАНКА


БАСУРМАНСКИЙ

БАСУРМА́НСКИЙ, басурманская, басурманское (устар. нар.-поэт.). прил. к басурман и к басурманин. Басурманская вера.

басурманский, БАСУРМАНСКИЙ


БАСУРМАНСТВО

БАСУРМА́НСТВО, басурманства, мн. нет, ср. (устар. нар.-поэт.). отвл. сущ. к басурманский.

басурманство, БАСУРМАНСТВО


БАТАЛИСТ

БАТАЛИ́СТ, баталиста, муж. (от франц. bataille — сражение) (живоп.). Художник, специализировавшийся на изображении войны. Верещагин был признанным баталистом.

баталист, БАТАЛИСТ


БАТАЛИЯ

БАТА́ЛИЯ, баталии, жен. (итал. battaglia — Сражение). Сражение, битва, бой (устар.). «- Каково идет баталия? Где же неприятель?» Пушкин.
| Драка, ссора (шутл.). Сцепились, — и пошла баталия.

баталия, БАТАЛИЯ


БАТАЛЬНЫЙ

БАТА́ЛЬНЫЙ, батальная, батальное (иск.). Изображающий военные сцены (о живописи).

батальный, БАТАЛЬНЫЙ


БАТАЛЬОН

БАТАЛЬО́Н [льё], батальона, муж. (франц. bataillon). Часть полка, состоящая из нескольких рот пехоты (воен.). Стрелковый батальон. Саперный батальон.
| перен. Ряды, отряд (книж.). «Нам нужна мерная поступь железных батальонов пролетариата.» Ленин.

батальон, БАТАЛЬОН


БАТАЛЬОННЫЙ

БАТАЛЬО́ННЫЙ [льё], батальонная, батальонное (воен.).
1. прил. к батальон.
2. в знач. сущ. батальонный, батальонного, муж. Командир батальона.

батальонный, БАТАЛЬОННЫЙ


БАТАРЕЙКА

БАТАРЕ́ЙКА, батарейки, жен. уменьш. к батарея.
| Маленькая электрическая батарея для карманного фонаря.

батарейка, БАТАРЕЙКА


БАТАРЕЙНЫЙ

БАТАРЕ́ЙНЫЙ, батарейная, батарейное (воен. тех.). прил. к батарея. Батарейный огонь.

батарейный, БАТАРЕЙНЫЙ


БАТАРЕЯ

БАТАРЕ́Я, батареи, жен. (франц. batterie).
1. Укрепление, служащее позицией для нескольких орудий (воен.). Замаскированная батарея.
2. Артиллерийская часть в составе нескольких орудий (воен.). Командир батареи. Батарея выехала на позицию.
3. Несколько соединенных между собою электротехнических элементов или аккумуляторов (тех.).
4. Название разных приборов, состоящих из ряда соединенных, совершенно одинаковых частей или элементов (тех.). Батарея парового отопления.
• Батарея бутылок (шутл.) — много винных бутылок, расставленных на столе.

батарея, БАТАРЕЯ


БАТЕНЬКА

БА́ТЕНЬКА, батеньки, муж. (прост.).
1. ласк. к батя.
2. Фамильярное обращение. Убирайтесь-ка вы, батенька, вон отсюда. «Под музыку мою танцуют, батенька, порой князья и графы.» Д.Бедный.

батенька, БАТЕНЬКА


БАТИСТ

БАТИ́СТ, батиста, муж. (франц. batiste). Тонкая, слегка блестящая бумажная ткань.

батист, БАТИСТ


БАТИСТОВЫЙ

БАТИ́СТОВЫЙ, батистовая, батистовое. прил. к батист. Батистовое производство.
| Сшитый из батиста. Батистовое платье. Батистовая рубашка.

батистовый, БАТИСТОВЫЙ


БАТОГ

БАТО́Г, батога, муж. (устар.).
1. Трость, посох.
2. Палка или прут, служившие для телесного наказания.

батог, БАТОГ


БАТОЖОК

БАТОЖО́К, батожка, муж. (разг. устар.). уменьш.-ласк. к батог.

батожок, БАТОЖОК


БАТОЖЬЁ

БАТОЖЬЁ, батожья, мн. нет, собир. (устар. обл.). Батоги. Бить батожьем.

батожье, БАТОЖЬЕ


БАТОН

БАТО́Н, батона, муж. (франц. baton — палка). Белый хлеб длинной, цилиндрической формы.
| Длинный медовый пряник.

батон, БАТОН


БАТРАК

БАТРА́К, батрака, муж. Сельскохозяйственный рабочий, занятый физическим трудом по найму в кулацком или помещичьем хозяйстве.

батрак, БАТРАК


БАТРАЦКИЙ

БАТРА́ЦКИЙ и (книж.) батраческий, батраческая, батраческое. прил. к батрак. Батрацкие депутаты.

батрацкий, БАТРАЦКИЙ


БАТРАЧАТА

БАТРАЧА́ТА. мн. от батрачонок.

батрачата, БАТРАЧАТА


БАТРАЧЕСКИЙ

БАТРА́ЧЕСКИЙ, батраческая, батраческое. см. батрацкий.

батраческий, БАТРАЧЕСКИЙ


БАТРАЧЕСТВО

БАТРА́ЧЕСТВО, батрачества, мн. нет, ср.
1. Занятие батрака.
2. собир. Батраки как общественный слой; сельскохозяйственный пролетариат (неол.). Мы должны опираться на деревенскую бедноту и батрачество.

батрачество, БАТРАЧЕСТВО


БАТРАЧИЙ

БАТРА́ЧИЙ, батрачья, батрачье (обл.). Принадлежащий батраку или батрачке.

батрачий, БАТРАЧИЙ


БАТРАЧИТЬ

БАТРА́ЧИТЬ, батрачу, батрачишь, несов. (разг. обл.). Работать в качестве батрака, промышлять батрачеством.

батрачить, БАТРАЧИТЬ


БАТРАЧКА

БАТРА́ЧКА, батрачки. женск. к батрак.

батрачка, БАТРАЧКА


БАТРАЧКОМ

БАТРАЧКО́М, батрачкома, муж. (неол.). Сокращение слов: батраческий комитет.

батрачком, БАТРАЧКОМ


БАТРАЧНЫЙ

БАТРА́ЧНЫЙ, батрачная, батрачное (экон.). Основанный на труде батраков. Батрачное хозяйство.

батрачный, БАТРАЧНЫЙ


БАТРАЧОНОК

БАТРАЧО́НОК, батрачонка, мн. батрачата, батрачат, муж. (неол.). Ребенок-батрак. Одной из очередных задач пионерского движения является вовлечение батрачат в отряд.

батрачонок, БАТРАЧОНОК


БАТЬКА

БА́ТЬКА, батьки, муж. (обл. фам., вульг.). Батя, батюшка.

батька, БАТЬКА


БАТЮШКА

БА́ТЮШКА, батюшки, муж.
1. Отец (с оттенком почтительности; устар.). «Пришел он к моему покойному батюшке и говорит...» А.Тургенев.
2. Священник (с оттенком вежливости, у верующих).
3. Вообще форма ласково-фамильярного обращения к собеседнику; то же, что батенька (прост. устар.). «А ты, мой батюшка, неизлечим, хоть брось.» Грибоедов.
• Батюшки (мои)! (разг.) — восклицание изумления или испуга. По батюшке (звать) (разг. устар.) — по отчеству. Как вас по батюшке? Моего отца по батюшке звали Васильевич.

батюшка, БАТЮШКА


БАТЮШКИН

БА́ТЮШКИН, батюшкина, батюшкино. Принадлежащий батюшке (в 1 и 2 знач.).

батюшкин, БАТЮШКИН


БАТЯ

БА́ТЯ, бати, мн. (редк.) бати, батей (прост. фам., вульг.). То же, что батюшка.

батя, БАТЯ


БАУЛ

БАУ́Л, баула, муж. (итал. baule). Небольшой дорожный сундук, продолговатый, с выпуклой крышкой, деревянный или обтянутый кожей.

баул, БАУЛ


БАУЛЬЧИК

БАУ́ЛЬЧИК, баульчика, муж. уменьш. к баул.

баульчик, БАУЛЬЧИК


БАХ

БАХ, межд., подр.
1. О низком и сильном отрывистом звуке. Где-то далеко слышатся выстрелы: бах! бах!
2. употр. в знач. сказуемого: бахнул (в 3 знач.; прост.). Он бахнул мальчишку по физиономии.

бах


БАХАТЬ

БА́ХАТЬ, бахаю, бахаешь (прост.). несов. к бахнуть.

бахать, БАХАТЬ


БАХАТЬСЯ

БА́ХАТЬСЯ, бахаюсь, бахаешься (прост.). несов. к бахнуться.

бахаться, БАХАТЬСЯ


БАХВАЛ

БАХВА́Л, бахвала, муж. (прост.). Хвастун; тот, кто бахвалится.

бахвал, БАХВАЛ


БАХВАЛИТЬСЯ

БАХВА́ЛИТЬСЯ, бахвалюсь, бахвалишься, несов., чем (прост.). Кичливо преувеличивать свои способности, хвастать. «Бахвалилась синица — обещала море сжечь.» погов.

бахвалиться, БАХВАЛИТЬСЯ


БАХВАЛКА

БАХВА́ЛКА, бахвалки (прост.). женск. к бахвал.

бахвалка, БАХВАЛКА


БАХВАЛЬСТВО

БАХВА́ЛЬСТВО, бахвальства, мн. нет, ср. (прост.). Самонадеянное хвастовство, преувеличенное восхваление своих сил и способностей.

бахвальство, БАХВАЛЬСТВО


БАХНУТЬ

БА́ХНУТЬ, бахну, бахнешь, совер. (к бахать) (прост.).
1. без доп. Издать отрывистый звук, низкий и сильный. Вдали бахнула пушка.
2. без доп. Послышаться (о таком звуке). Вдали бахнул выстрел.
3. кого-что. С шумом ударить, стукнуть (прост.). Тот как бахнет его по спине.
| С шумом уронить, разбить (прост.). Бахнуть стакан на пол или об пол. см. бах.

бахнуть, БАХНУТЬ


БАХНУТЬСЯ

БА́ХНУТЬСЯ, бахнусь, бахнешься, совер. (к бахаться) (прост.).
1. чем. Удариться, стукнуться обо что-нибудь. Бахнуться головой о стол.
2. Упасть. А она как бахнется на пол.

бахнуться, БАХНУТЬСЯ


БАХРОМА

БАХРОМА́, бахромы, мн. нет, жен. (араб. mucharramat — кружева). Тесьма, один из краев которой снабжен сплошным рядом мягких, свободно свисающих волокон, шнурков или других подвесок. Занавески обшиты бахромой.
| Истрепанный край одежды, свисающий лохмотьями или волокнами (разг. шутл.). Рукава с бахромой. Брюки с бахромой.

бахрома, БАХРОМА


БАХРОМЧАТЫЙ

БАХРО́МЧАТЫЙ, бахромчатая, бахромчатое.
1. С бахромой (разг.).
2. Наподобие бахромы. Бахромчатый край листа.

бахромчатый, БАХРОМЧАТЫЙ


БАХУС

БА́ХУС, бахуса, муж. (поэт. устар. и разг. шутл.). Вино. Служить Бахусу (быть пьяницей). (По имени Бахуса, иначе Вакха, бога вина в античной мифологии.)

бахус, БАХУС


БАХЧА

БАХЧА́ и БАКЧА́, бахчи, жен. (перс. bagca — садик) (обл.). Поле, засеянное арбузами, дынями, расположенное в степи, вдали от усадьбы (на юге): баштан.

бакча, бахча, БАХЧА


БАХЧЕВНИК

БАХЧЕ́ВНИК, бахчевника, муж. (обл.). Владелец бахчи.
| Сторож на бахче.

бахчевник, БАХЧЕВНИК


БАЦ

БАЦ, подр.
1. О сильном, коротком и резком звуке, об ударе. Бац, бац! раздались выстрелы.
2. употр. в знач. сказуемого: бацнул (прост.). Прицелился, бацнул! — промах. Он его бацнул по лицу.

бац


БАЦАТЬ

БА́ЦАТЬ, бацаю, бацаешь (прост.). несов. к бацнуть.

бацать, БАЦАТЬ


БАЦАТЬСЯ

БА́ЦАТЬСЯ, бацаюсь, бацаешься (прост.). несов. к бацнуться.

бацаться, БАЦАТЬСЯ


БАЦИЛЛА

БАЦИ́ЛЛА, бациллы, жен. (лат. bacillum — палочка) (ест.). Один из видов бактерий в форме палочки. Бацилла брюшного тифа. Туберкулезная бацилла.

бацилла, БАЦИЛЛА


БАЦНУТЬ

БА́ЦНУТЬ, бацну, бацнешь, совер. (к бацать) (прост.). То же, что бахнуть.

бацнуть, БАЦНУТЬ


БАЦНУТЬСЯ

БА́ЦНУТЬСЯ, бацнусь, бацнешься, совер. (к бацаться) (прост.). То же, что бахнуться.

бацнуться, БАЦНУТЬСЯ


БАЧКИ

БА́ЧКИ, бачков, ед. нет (разг. фам.). уменьш. к баки.

бачки, БАЧКИ


БАШ

БАШ (тюрк. bas — голова). Только в выражении: баш на баш (арго торговцев) — 1) ровно столько же. Взять баш на баш. 2) вещь за вещь, без придачи. Менять баш на баш.

баш


БАШ...

БАШ... (неол.). Сокращение, употр. в новых сложных словах в знач. башкирский, напр. Башреспублика (Башкирская республика).

баш...


БАШЕНКА

БА́ШЕНКА, башенки, жен. уменьш. к башня.

башенка, БАШЕНКА


БАШЕННЫЙ

БА́ШЕННЫЙ, башенная, башенное. прил. к башня.

башенный, БАШЕННЫЙ


БАШИБУЗУК

БАШИБУЗУ́К, башибузука, муж. (тур. basibozuk — первонач. сорви-голова). Солдат иррегулярных частей турецкого войска.
| перен. Отчаянный, буйный человек, разбойник.

башибузук, БАШИБУЗУК


БАШКА

БАШКА́, башки, род. мн. нет, жен. (тат. basqa — за голову, при обозначении цены) (разг. фам.). Голова. У него тупая башка. О, это умная башка!

башка, БАШКА


БАШКИРКА

БАШКИ́РКА, башкирки. женск. к башкир (см. башкиры).

башкирка, БАШКИРКА


БАШКИРСКИЙ

БАШКИ́РСКИЙ, башкирская, башкирское. прил. к башкиры.

башкирский, БАШКИРСКИЙ


БАШКИРЦЫ

БАШКИ́РЦЫ, башкирцев, ед. башкирец, башкирца, муж. (устар.). То же, что башкиры.

башкирцы, БАШКИРЦЫ


БАШКИРЫ

БАШКИ́РЫ, башки́р — башки́ров, ед. башкир, башкира, муж. Тюркская народность, живущая на южном Урале.

башкир, башкиров, башкиры, БАШКИРЫ


БАШКОВАТЫЙ

БАШКОВА́ТЫЙ и БАШКОВИ́ТЫЙ, башковатая, башковатое; башковат и башковит, башковита, башковито (прост.). Умный, сообразительный .

башковатый, БАШКОВАТЫЙ, башковитый


БАШЛЫК

БАШЛЫ́К, башлыка, муж. (тюрк., ср. тат.). Теплый головной убор, надеваемый чаще поверх шапки — суконный капюшон с длинными концами.

башлык, БАШЛЫК


БАШМАК

БАШМА́К, башмака, (род. мн. башмак неправ.), муж. (тат. basmaq).
1. Низкая обувь, преим. кожаная, женская или детская; ботинок (устар.).
| Особого фасона низкая обувь (ист.). «Из карет поминутно вытягивались... то гремучая ботфорта, то полосатый чулок и дипломатический башмак.» Пушкин.
2. Термин для обозначения разных приспособлений, применяемых в качестве опоры, колодки, защиты наконечника (тех.).
| Особый вид тормоза, подкладываемого под колесо катящегося экипажа (тех.).
• Под башмаком (у жены) (разг.) — о муже, подчиняющемся во всем своей жене.

башмак, БАШМАК


БАШМАЧНИК

БАШМА́ЧНИК [маш], башмачника, муж. Сапожник, шьющий башмаки.

башмачник, БАШМАЧНИК


БАШМАЧНИЦА

БАШМА́ЧНИЦА [маш], башмачницы. женск. к башмачник.

башмачница, БАШМАЧНИЦА


БАШМАЧНИЧАТЬ

БАШМА́ЧНИЧАТЬ [маш], башмачничаю, башмачничаешь, несов. (прост.). Промышлять шитьем обуви.

башмачничать, БАШМАЧНИЧАТЬ


БАШМАЧНЫЙ

БАШМА́ЧНЫЙ [маш], башмачная, башмачное. прил. к башмак.

башмачный, БАШМАЧНЫЙ


БАШМАЧОК

БАШМАЧО́К, башмачка, муж.
1. уменьш. к башмак, туфелька (разг.).
2. Название рода орхидейных декоративных растений с большими цветками, похожими на туфлю (бот.). Венерин башмачок.

башмачок, БАШМАЧОК


БАШНЯ

БА́ШНЯ, башни, род. мн. башен, жен.
1. Высокое столпообразное архитектурное сооружение (преим. каменное). Сухарева башня. Кремлевские стены и башни.
2. Цилиндрическая бронированная вышка для орудий на военном судне (мор.).
| Такая же вышка на танке или броневом автомобиле (воен.).

башня, БАШНЯ


БАШТАН

БАШТА́Н, баштана, муж. (перс. bostan — сад) (обл.). То же, что бахча.

баштан, БАШТАН


БАШУ

БАШУ́, басишь. наст. от басить.

башу, БАШУ


БАЮ

БА́Ю, межд. обыкн. в сочетаниях: баю-бай, баюшки-баю и баю-баюшки-баю — слова, которые напевают, усыпляя ребенка; припев колыбельных песен. «Спи, младенец мой прекрасный, баюшки-баю.» Лермонтов.

баю, БАЮ


БАЮКАНЬЕ

БАЮ́КАНЬЕ, баюканья, мн. нет, ср. Действие по гл. баюкать. За стеной слышится тихое баюканье. «Братья, не верьте баюканью льстивому: вы победители, падаем ниц...» Д.Бедный.

баюканье, БАЮКАНЬЕ


БАЮКАТЬ

БАЮ́КАТЬ, баюкаю, баюкаешь, несов. (к убаюкать), кого-что. Убаюкивать. срн. баю.

баюкать, БАЮКАТЬ


БАЮШКИ

БА́ЮШКИ. см. баю.

баюшки, БАЮШКИ


БАЯДЕРА

БАЯДЕ́РА и БАЯДЕРКА [дэ], баядерки, жен. (португ. bailadeira — танцовщица).
1. Участвующая в религиозных церемониях танцовщица в Индии.
| Восточная танцовщица.
2. Рыночное название одного из сортов полосатой полушерстяной ткани (спец.).

баядера, БАЯДЕРА


БАЯН

БАЯ́Н (или боян), баяна, муж. (муз.). Музыкальный инструмент, большая гармоника со сложной системой ладов. (По имени сказочного древнерусского поэта Баяна, упоминаемого в "Слове о полку Игореве".)

баян, БАЯН


БАЯНИСТ

БАЯНИ́СТ, баяниста, муж. (неол. муз.). Гармонист, играющий на баяне.

баянист, БАЯНИСТ


БАЯТЬ

БА́ЯТЬ, баю, баешь, несов., что (обл.). Говорить, толковать.

баять, БАЯТЬ


БДЕНИЕ

БДЕ́НИЕ, бдения, ср. (книж.). Действие по гл. бдеть. «Бдения и сна приходит час определенный.» Пушкин.
• Всенощное бдение (церк.) — церковная служба, совершаемая вечером; всенощная.

бдение, БДЕНИЕ


БДЕТЬ

БДЕТЬ (1 л. не употр.), бдишь, несов. (книж., устар.).
1. Бодрствовать, проводить время без сна.
2. о чем. Неусыпно заботиться, следить за чем-нибудь.

бдеть


БДИТЕЛЬНОСТЬ

БДИ́ТЕЛЬНОСТЬ, бдительности, мн. нет, жен. (книж.). отвл. сущ. к бдительный; неослабное внимание. Усыпить чью-нибудь бдительность. Основная заповедь коммуниста — революционная бдительность и готовность сокрушить классового врага.

бдительность, БДИТЕЛЬНОСТЬ


БДИТЕЛЬНЫЙ

БДИ́ТЕЛЬНЫЙ, бдительная, бдительное; бдителен, бдительна, бдительно (книж.). Внимательный, тщательно охраняющий, неослабный. Бдительный страж. Бдительный надзор.

бдительный, БДИТЕЛЬНЫЙ


БЕ

БЕ1, нескл., ср. То же, что бэ.

бе


БЕ

БЕ2, межд. (детск.). Плохо, гадко.

бе


БЕ

БЕ3 и бе-е-е, подр. О блеянии овец.

бе


БЕБЕ

БЕБЕ́, нескл., ср. (франц. bebe) (разг.). Маленький ребенок. Нечего прикидываться каким-то бебе.

бебе, БЕБЕ


БЕБЕШКА

БЕБЕ́ШКА, бабешки, жен. и муж. (разг. устар.). уменьш. к бебе.
• Наряжаться бебешкой (о женщине; разг. фам. неод.) — носить костюмы, похожие на детские.

бебешка, БЕБЕШКА


БЁГ

БЁГ, бегла. прош. от бечь.

бег, БЕГ


БЕГ

БЕГ, бега, о беге, на бегу, мн. бега, бегов, муж.
1. только ед. Действие по гл. бегать и бежать; состояние бегущего. Остановить лошадь на полном бегу. Бег его утомил.
2. только ед. Быстрое, плавное движение или течение (поэт.). «Бег санок вдоль Невы широкой.» Пушкин. Бег времени неумолимый. Бег светил.
3. только ед. Упражнение или состязание в бегании (спорт.). Чемпион бега. Бег на 100 метров.
4. только мн. Гонки на скорость рыси упряжных лошадей. Пойти на бега. Играть на бегах.
| Место бегов, ипподром (разг.). Живу близко у бегов.
5. только мн. Самовольная отлучка, бегство с места службы, дезертирство (устар.). Находиться в бегах. Возвратиться из бегов.
• Бег на месте — 1) военное упражнение, при котором, не двигаясь с места, производят движения бегущего; 2) перен. об энергичной на вид, но бесплодной деятельности (ирон.)

бег


БЕГАНЬЕ

БЕ́ГАНЬЕ, беганья, ср. Действие по гл. бегать.

беганье, БЕГАНЬЕ


БЕГАТЬ

БЕ́ГАТЬ, бегаю, бегаешь, несов.
1. Те же знач., что у гл. бежать в 1 и 6 знач., с той разницей, что бежать обозначает движение в один прием и в одном направлении, а бегать — движение, повторяющееся и совершающееся в разное время, в разных направлениях. «Вот бегает дворовый мальчик.» Пушкин. «От дела не бегай.» погов. «От женщин бегает и даже от меня.» Грибоедов.
2. Заниматься бегом как спортом (спорт.).
3. Быстро двигаться, сновать взад и вперед, мелькать. На ткацком станке быстро бегал челнок. Мурашки по спине бегают.
4. за кем-чем. Ухаживать, лебезить (разг. фам. ирон.). Бегать за начальством. Бегать за девушками.
5. Быстро менять направление взгляда, перебегать с места на место (о глазах; разг.). Глаза его так и бегают.

бегать, БЕГАТЬ


БЕГЕМОТ

БЕГЕМО́Т, бегемота, муж. (др.-евр. мн. behemoth — бегемоты). Толстокожее млекопитающее, живущее в пресноводных бассейнах тропической Африки; то же, что гиппопотам.
| перен. Плотный неуклюжий человек, увалень (шутл.).

бегемот, БЕГЕМОТ


БЕГЛЕЦ

БЕГЛЕ́Ц, беглеца, муж. Человек, спасающийся бегством, находящийся в бегах.

беглец, БЕГЛЕЦ


БЕГЛОСТЬ

БЕ́ГЛОСТЬ, беглости, мн. нет, жен. отвл. сущ. к беглый в 4 знач. Для игры на рояле необходимо развить беглость пальцев. «Перстам придал послушную, сухую беглость.» Пушкин.

беглость, БЕГЛОСТЬ


БЕГЛЫЙ

БЕ́ГЛЫЙ, беглая, беглое.
1. Находящийся в бегах, спасающийся бегством. Беглый каторжник.
2. в знач. сущ. беглый, беглого, муж., беглая, беглой, жен. Человек, самовольно, тайно бежавший из места жительства (устар.).
3. Не слишком внимательный и тщательный, поверхностный. Бросить беглый взгляд.
4. Не затрудненный, достаточно свободный. Бегло (нареч.) играть на рояле. Беглое чтение.

беглый, БЕГЛЫЙ


БЕГЛЯНКА

БЕГЛЯ́НКА, беглянки (преим. шутл.). женск. к беглец.

беглянка, БЕГЛЯНКА


БЕГОВОЙ

БЕГОВО́Й, беговая, беговое.
1. прил. к бега (см. бег в 4 знач.). Беговая дорожка (круговая дорожка на ипподроме, по которой бегут лошади). Беговые конюшни.
| Пригодный для бегов. Беговая лошадь. Беговые дрожки.
2. Служащий для состязаний в беге (спорт.). Беговые лыжи.

беговой, БЕГОВОЙ


БЕГОМ

БЕГО́М, нареч. Посредством бега. Я пустился бегом вдогонку.
• Бежать бегом — быстро бежать, очень торопиться.

бегом, БЕГОМ


БЕГОНИЯ

БЕГО́НИЯ, бегонии, жен. (бот.). Тропическое растение с красивыми пестрыми листьями, разводимое у нас в качестве декоративного. (По имени франц. ученого Begon.)

бегония, БЕГОНИЯ


БЕГОТНЯ

БЕГОТНЯ́, беготни, мн. нет, жен. (разг.). Непрерывное движение бегом в разных направлениях. Дети подняли беготню.
| Суетливое мотанье, хлопоты, требующие спешки и беганья из одного места в другое (фам.). День полон беготни по учреждениям.

беготня, БЕГОТНЯ


БЕГСТВО

БЕ́ГСТВО, бегства, мн. нет, ср.
1. Поспешное беспорядочное отступление. Войско обратилось в бегство.
2. Самовольное удаление, тайный уход. Бегство из тюрьмы. Спастись бегством.

бегство, БЕГСТВО


БЕГУ

БЕГУ́, бежишь, бегут. наст. от бежать и бечь.

бегу, БЕГУ


БЕГУН

БЕГУ́Н, бегуна, муж.
1. Человек, хорошо бегающий.
| Занимающийся бегом как спортом (спорт.).
2. чаще мн. Тяжелый металлический или каменный жорнов, укрепленный на вращающейся горизонтальной оси (тех.). Мельничные бегуны обычно скрепляются попарно.
3. чаще мн. Название одной из старообрядческих сект.

бегун, БЕГУН


БЕГУНКИ

БЕГУНКИ́, бегунков, ед. бегунок, бегунка, муж.
1. только мн. Легкая повозка, беговые дрожки или сапки.
2. Маленькие колеса у паровоза в отличие от ведущих колес (тех.).
3. Название рода ржанковых птиц, живущих в песчаных степях и хорошо бегающих (зоол.).

бегунки, БЕГУНКИ


БЕГУНЬЯ

БЕГУ́НЬЯ, бегуньи, род. мн. бегуний. женск. к бегун в 1 знач.

бегунья, БЕГУНЬЯ


БЕДА

БЕДА́, беды, мн. беды, жен.
1. Несчастный случай, несчастье, горе. «Грех да беда на кого не живет.» погов. Сделать что-нибудь на свою беду. На беду (в знач. вводного слова — к несчастью).
2. в знач. сказуемого. О чем-нибудь плохом, печальном, затруднительном (разг.). Просто беда! Не беда (пустяки, не важно). Беда в том, что...
• Беда как... (разг.) — очень. Беда как надоело. На беду (разг.) — к несчастью. На беду чью (разг.) — к несчастью для кого-нибудь. На ту беду (разг.) — к несчастью на этот раз. Что за беда! (разг.) — ну так что ж! стоит ли беспокоиться!

беда, БЕДА


БЕДЕКЕР

БЕ́ДЕКЕР [дэкэ], бедекера, муж. Путеводитель; справочное издание для путешественников с описанием местности, маршрутов, достопримечательностей и т.п. (По имени составителя наиболее распространенных немецких изданий такого рода.)

бедекер, БЕДЕКЕР


БЕДЕРНЫЙ

БЕ́ДЕРНЫЙ, см. бедёрный.

бедерный, БЕДЕРНЫЙ


БЕДЁРНЫЙ

БЕДЁРНЫЙ и (редк.) БЕДЕРНЫЙ, бедерная, бедерное (разг.). То же, что бедренный.

бедерный, БЕДЕРНЫЙ


БЕДЛАМ

БЕДЛА́М, бедлама, муж. Хаос, шум, неразбериха, кавардак. Это не собрание, а бедлам какой-то. (По названию дома для умалишенных в Лондоне: Bedlam, первонач. знач. Вифлеем.)

бедлам, БЕДЛАМ


БЕДНЕТЬ

БЕДНЕ́ТЬ, беднею, беднеешь, несов. (к обеднеть).
1. Становиться менее богатым или менее имущим. Он беднеет с каждым, днем и стал уже почти нищим.
2. кем-чем. Лишаться чего-нибудь, утрачивать что-нибудь. Леса наши беднеют пушным зверем.

беднеть, БЕДНЕТЬ


БЕДНОСТЬ

БЕ́ДНОСТЬ, бедности, мн. нет, жен.
1. отвл. сущ. к бедный в 1, 2, 3 и 4 знач. (книж.). Бедность воображения.
2. Нужда, недостаток. Жить в бедности.

бедность, БЕДНОСТЬ


БЕДНОТА

БЕДНОТА́, бедноты, мн. нет, жен.
1. То же, что бедность во 2 знач. (разг. прост.).
2. собир. Неимущие люди.
3. Социальная группа маломощных хозяев-крестьян (неол. социол.). Городской пролетариат, деревенская беднота и батрачество связаны общими интересами. Комитет деревенской бедноты (неол. ист.).

беднота, БЕДНОТА


БЕДНЫЙ

БЕ́ДНЫЙ, бедная, бедное; беден, бедна, бедно.
1. Обладающий очень скудным достатком, неимущий. Бедный человек. Бедная деревня.
2. Скудный, однообразный. Бедна природа на севере. Бедная фантазия.
3. чем. Имеющий недостаток в чем-нибудь, содержащий в себе мало чего-нибудь. Романист, бедный фантазией. Пища, бедная витаминами, может вызвать цингу.
4. Дешевый, незатейливый, простой. Бедное платье. Бедно (нареч.) обставленная комната.
5. Несчастный, возбуждающий жалость, сострадание. «Бедная! как она мало жила, как она много любила.» Некрасов.

бедный, БЕДНЫЙ


БЕДНЯГА

БЕДНЯ́ГА, бедняги, муж. (разг., с оттенком сочувствия и жалости). Несчастный человек. Небось, устал, бедняга? Ничего ему не удавалось, и бедняга впал в отчаяние.

бедняга, БЕДНЯГА


БЕДНЯЖКА

БЕДНЯ́ЖКА, бедняжки, муж. и жен. (разг.).
1. муж. и жен. ласк. к бедняга.
2. жен. женск. к бедняга.

бедняжка, БЕДНЯЖКА


БЕДНЯК

БЕДНЯ́К, бедняка, муж.
1. Неимущий, бедный человек.
2. Человек, входящий в состав деревенской бедноты, как социальной группы, в отличие от кулака и середняка (неол. социол.).

бедняк, БЕДНЯК


БЕДНЯЦКИЙ

БЕДНЯ́ЦКИЙ, бедняцкая, бедняцкое (неол. социол.). прил., по знач. связанное с деревенской беднотой; ант. кулацкий и середняцкий. Бедняцкие массы. Бедняцкие хозяйства. Объединение бедняцко-середняцких масс против кулачества.

бедняцкий, БЕДНЯЦКИЙ


БЕДНЯЧЕСТВО

БЕДНЯ́ЧЕСТВО, беднячества, мн. нет, ср. (неол. социол.). То же, что беднота в 3 знач.

беднячество, БЕДНЯЧЕСТВО


БЕДНЯЧКА

БЕДНЯ́ЧКА, беднячки (неол. социол.). женск. к бедняк во 2 знач.

беднячка, БЕДНЯЧКА


БЕДОВЫЙ

БЕДО́ВЫЙ, бедовая, бедовое; (редк.) бедов, бедова, бедово (разг.). Ничего не боящийся, смелый, дерзкий. С ним не управишься: бедовый мальчишка.
| То же без осуждения (с оттенком шутл. укоризны); шустрый, разбитной, находчивый.

бедовый, БЕДОВЫЙ


БЕДОКУР

БЕДОКУ́Р, бедокура, муж. (разг. фам. укор.). Проказник, большой шалун.

бедокур, БЕДОКУР


БЕДОКУРИТЬ

БЕДОКУ́РИТЬ, бедокурю, бедокуришь, несов. (набедокурить) (разг. фам. укор.). Причинять неприятности, беспорядок своими шалостями, неосторожностью.

бедокурить, БЕДОКУРИТЬ


БЕДОКУРКА

БЕДОКУ́РКА, бедокурки (разг. фам. укор.). женск. к бедокур.

бедокурка, БЕДОКУРКА


БЕДРЕННЫЙ

БЕ́ДРЕННЫЙ, бедренная, бедренное. прил. к бедро. Бедренная кость.

бедренный, БЕДРЕННЫЙ


БЕДРО

БЕДРО́, бедра, мн. бёдра, бёдер, бёдрам, ср.
1. Часть ноги животного или человека от таза до коленного сгиба.
| Наружная сторона верхней части ноги у человека.
2. Сорт мяса из соответствующей части мясной туши (в мясной торговле).

бедро, БЕДРО


БЕДСТВЕННЫЙ

БЕ́ДСТВЕННЫЙ, бедственная, бедственное; (кратк. мужск. не употр.) бедственна, бедственно. Злополучный, опасный, тяжелый. Бедственное положение, состояние.

бедственный, БЕДСТВЕННЫЙ


БЕДСТВИЕ

БЕ́ДСТВИЕ, бедствия, ср. (книж.). Большое несчастье, тяжелое, гибельное событие. Случилось бедствие. Бедствие постигло семью. Несчастье приняло размеры бедствия. Крымское землетрясение было бедствием для всего Союза. Стихийное бедствие (напр. наводнение).
• Сигнал бедствия (спец.) — требование помощи при крайней опасности, выраженное условными знаками. Международным сигналом бедствии является сочетание букв S.O.S. (начальные буквы английской фразы save our souls — спасите наши души).

бедствие, БЕДСТВИЕ


БЕДСТВОВАТЬ

БЕ́ДСТВОВАТЬ, бедствую, бедствуешь, несов. Сильно нуждаться, жить в нищете.

бедствовать, БЕДСТВОВАТЬ


БЕДУИН

БЕДУИ́Н, бедуина, муж. (араб. мн. badavin, букв. жители пустыни). Араб-кочевник.

бедуин, БЕДУИН


БЕДУИНКА

БЕДУИ́НКА, бедуинки. женск. к бедуин.

бедуинка, БЕДУИНКА


БЕДУИНСКИЙ

БЕДУИ́НСКИЙ, бедуинская, бедуинское. прил. к бедуин.

бедуинский, БЕДУИНСКИЙ


БЕЖ

БЕЖ [бэж], в знач. неизм. прил. (франц. beige). Светлокоричневый, с кремовым оттенком. Чулки цвета беж.

беж


БЕЖАТЬ

БЕЖА́ТЬ, бегу, бежишь, бегут, д.н.в. не употр. [срн. бегать].
1. несов. Быстро передвигаться, сильными толчками ног отделяясь от земли. Лошадь бежала рысью.
| Поспешно, торопливо итти куда-нибудь (разг.). Пора бежать на работу.
| Быстро двигаться. Секундная стрелка бежит.
2. несов., перен. Быстро итти, нестись, двигаться (книж.). «Облака бегут над морем.» Языков.
3. несов., перен. Проходить, быстро протекать (о времени). Годы бегут. «Часы бегут, и дорого мне время.» Пушкин.
4. несов. Течь, литься. Вода бежит из крана. Кровь бежит по жилам.
| Кипя, бурля, литься через край, убегать (разг.). Молоко бежит, сними его скорей с огня. Самовар бежит.
5. несов. Тянуться, извиваясь (о дороге). Тропинка бежит в гору.
6. совер. и несов. Скрываться (скрыться) тайком, убегать (убежать), спасаться (спастись) бегством. Солдаты тысячами бегут (наст.) с фронта. Если его не арестовать, он завтра же бежит (буд.). Он всегда бежал (прош. несов.) от соблазна. Из тюрьмы бежал (совер.) опасный преступник. Мне удалось бежать (совер.) из плена.
| совер. и несов., чего. Избежать (избегать), удалиться (удаляться) от чего-нибудь (поэт. устар.). «Ее постели сон бежит (несов.).» Пушкин. Я еле бежал (совер.) соблазна.

бежать, БЕЖАТЬ


БЕЖЕВЫЙ

БЕ́ЖЕВЫЙ, бежевая, бежевое (разг.). То же, что беж. Бежевое платье.

бежевый, БЕЖЕВЫЙ


БЕЖЕНЕЦ

БЕ́ЖЕНЕЦ, беженца, муж. Человек, покинувший место своего жительства вследствие войны или стихийных бедствий. Осенью 1914 года на восток хлынула волна беженцев.

беженец, БЕЖЕНЕЦ


БЕЖЕНКА

БЕ́ЖЕНКА, беженки. женск. к беженец.

беженка, БЕЖЕНКА


БЕЖЕНСКИЙ

БЕ́ЖЕНСКИЙ, беженская, беженское. прил. к беженец.

беженский, БЕЖЕНСКИЙ


БЕЖЕНСТВО

БЕ́ЖЕНСТВО, беженства, мн. нет, ср.
1. Массовое оставление жителями своих родных мест вследствие войны или стихийных бедствий.
2. собир. Беженцы.

беженство, БЕЖЕНСТВО


БЕЖИШЬ

БЕЖИ́ШЬ. см. бежать и бечь.

бежишь, БЕЖИШЬ


БЕЗ

БЕЗ (без удар., кроме тех случаев, когда ударение переносится с сущ. на предлог, напр. без толку, без соли) и безо (см.), предлог с род.
1. Указывает на отсутствие кого-нибудь, ненахождение чего-нибудь в наличности; ант. "с". без денег. Пить чай без сахару. Не проходит дня без дождя. Дети гуляют без няньки. Уходите, без вас справимся. В этом деле без специалиста не обойтись.
| при отвл. сущ., преим. обозначающих действие или состояние, употр. в знач. "не": не делая, не имея, не пользуясь, не употребляя, не применяя и т.п. Это сделано без посторонней помощи, без всякого обмана. Оставить без внимания. «Мы дня не проживем без драки.» Крылов.
| С сущ. (иногда отдельно не употребляемыми) может образовать сочетание со знач. отрицательного наречия. Без умолку. Без удержу. Без сомнения.
2. В отсутствие кого-нибудь, во время отлучки; ант. "при". без вас приходили посетители.
3. За вычетом (при словах, означающих количество или меру, для указания, чего недостает до полной меры). Без двадцати грамм кило. Сажень без вершка.
| То же — в сочетаниях с числительным и со словом "четверть — при обозначении часа, для указания, сколько недостает до полного часа. Без пяти шесть (т.е. 5 час 55 мин). Без двадцати три (2 час 40 мин). Без четверти час (удар. обыкн. на без, а четверти без удар.) (12 час 45 мин).
• Не без... — то же, что "с", но с меньшей степенью утверждения. Не без пользы (с некоторой пользой). Не без сожаления. Это произошло не без вас (не без вашего участия). Не без того (разг.) — вероятно да (при уклончивом утверждении). — Были прогулы? — Не без того. Выражения: без исключения, без сомнения и т.п. см. под соответствующими существительными.

без


БЕЗ...

БЕЗ..., см. тж безъ... и бес.... Приставка, служащая для образования: 1) прил. от сущ., в знач. лишенный чего-нибудь, не имеющий чего-нибудь, напр. безротый (не имеющий рта), безгорбый (без горба), безоконный (без окон), бескормный (без корма) и т.п.; 2) сущ. с окончанием на -ье, в знач. отсутствие или крайний недостаток чего-нибудь: безрыбье (отсутствие рыбы), бесптичье (отсутствие птиц), безлесье (отсутствие леса), бескультурье (отсутствие культуры) и т.п.
Примечание. Так как в современном русском языке слова с указанными значениями приставки без... (бес...) очень легко образуются и вполне понятны, то в словаре далее приводятся только наиболее употребительные из таких слов.

без...


БЕЗАЛАБЕРНЫЙ

БЕЗАЛА́БЕРНЫЙ, безалаберная, безалаберное; безалаберен, безалаберна, безалаберно (разг.). Бестолковый, беспорядочный. Безалаберный человек. Безалаберное сочинение. «Деревянная лестница... была чрезвычайно безалаберно (нареч.) сделана.» Гоголь.

безалаберный, БЕЗАЛАБЕРНЫЙ


БЕЗАЛАБЕРЩИНА

БЕЗАЛА́БЕРЩИНА, безалаберщины, мн. нет, жен. (разг.). Сумбур, неразбериха.

безалаберщина, БЕЗАЛАБЕРЩИНА


БЕЗАЛКОГОЛЬНЫЙ

БЕЗАЛКОГО́ЛЬНЫЙ, безалкогольная, безалкогольное. Не содержащий в себе алкоголя, лишенный алкоголя. Безалкогольный напиток.

безалкогольный, БЕЗАЛКОГОЛЬНЫЙ


БЕЗАПЕЛЛЯЦИОННЫЙ

БЕЗАПЕЛЛЯЦИО́ННЫЙ, безапелляционная, безапелляционное; безапелляционен, безапелляционна, безапелляционно.
1. Не подлежащий обжалованию в апелляционном порядке (офиц.). Безапелляционное решение.
2. Не допускающий возражения и сомнения, категорический. Нельзя! сказал он безапелляционным тоном.

безапелляционный, БЕЗАПЕЛЛЯЦИОННЫЙ


БЕЗБАНДЕРОЛЬНЫЙ

БЕЗБАНДЕРО́ЛЬНЫЙ, безбандерольная, безбандерольное (офиц.). Не оплаченный акцизным налогом (о товарах, оклеиваемых бандеролью в знак уплаты налога). Безалаберный табак.

безбандерольный, БЕЗБАНДЕРОЛЬНЫЙ


БЕЗБЕДНЫЙ

БЕЗБЕ́ДНЫЙ, безбедная, безбедное; безбеден, безбедна, безбедно. Чуждый нужды, лишений; с некоторым достатком. Безбедное существование. Жить безбедно (нареч.).

безбедный, БЕЗБЕДНЫЙ


БЕЗБИЛЕТНЫЙ

БЕЗБИЛЕ́ТНЫЙ, безбилетная, безбилетное. Незаконно пользующийся правами, обусловленными при обретением билета. Безбилетный пассажир. Безбилетный зритель.

безбилетный, БЕЗБИЛЕТНЫЙ


БЕЗБОЖИЕ

БЕЗБО́ЖИЕ, безбожия, мн. нет, ср. Отрицание бога.
| Борьба с религией, антирелигиозная идеология или деятельность (неол.).

безбожие, БЕЗБОЖИЕ


БЕЗБОЖНИК

БЕЗБО́ЖНИК, безбожника, муж.
1. Человек неверующий в бога, атеист.
| Член антирелигиозного общества; лицо, ведущее антирелигиозную пропаганду (неол.).
2. Употреблялось как укор. бран. слово в знач. дурной, озорной человек (устар.). Ах ты, безбожник этакий! что ты наделал!

безбожник, БЕЗБОЖНИК


БЕЗБОЖНИЦА

БЕЗБО́ЖНИЦА, безбожницы. женск. к безбожник.

безбожница, БЕЗБОЖНИЦА


БЕЗБОЖНИЧАТЬ

БЕЗБО́ЖНИЧАТЬ, безбожничаю, безбожничаешь, несов. (разг. устар.). Совершать безбожные (во 2 знач.) по ступки.

безбожничать, БЕЗБОЖНИЧАТЬ


БЕЗБОЖНИЧЕСКИЙ

БЕЗБО́ЖНИЧЕСКИЙ, безбожническая, безбожническое. прил. к безбожник в 1 знач.

безбожнический, БЕЗБОЖНИЧЕСКИЙ


БЕЗБОЖНЫЙ

БЕЗБО́ЖНЫЙ, безбожная, безбожное.
1. прил. к безбожие и к безбожник (в 1 знач.); антирелигиозный (неол.). Безбожное движение.
2. Бессовестный, возмутительный (разг. устар.). Безбожные цены. Безбожный враль. Безбожно (нареч.) лгать.

безбожный, БЕЗБОЖНЫЙ


БЕЗБОКИЙ

БЕЗБО́КИЙ, безбокая, безбокое (разг.). Лишенный одного края, отбитого или отломанного. Стояло там какое-то безбокое кресло.

безбокий, БЕЗБОКИЙ


БЕЗБОЛ

БЕЗБО́Л, БЕЗБОЛЛ, безболла, муж. (англ. base-ball) (спорт.). Род игры в мяч.

безбол, БЕЗБОЛ


БЕЗБОЛЕЗНЕННОСТЬ

БЕЗБОЛЕ́ЗНЕННОСТЬ, безболезненности, мн. нет, жен. (книж.). отвл. сущ. к безболезненный. Безболезненность операции.

безболезненность, БЕЗБОЛЕЗНЕННОСТЬ


БЕЗБОЛЕЗНЕННЫЙ

БЕЗБОЛЕ́ЗНЕННЫЙ, безболезненная, безболезненное; безболезнен, безболезненна, безболезненно (книж.). Не вызывающий боли, физического страдания. Безболезненное удаление зубов.
| перен. Не вызывающий вредных или тяжелых последствий. Реорганизация предприятия протекла вполне безболезненно (нареч.).

безболезненный, БЕЗБОЛЕЗНЕННЫЙ


БЕЗБОЛЬНЫЙ

БЕЗБО́ЛЬНЫЙ, безбольная, безбольное; безболен, безбольна, безбольно (поэт.). Безболезненный.
| Свободный от нравственных мучений, душевной боли.

безбольный, БЕЗБОЛЬНЫЙ


БЕЗБОРОДЫЙ

БЕЗБОРО́ДЫЙ, безбородая, безбородое. Не имеющий бороды.
| еще слишком юный, не достигший возмужалости (разг. ирон.). Были там студенты и еще какая-то безбородая публика.

безбородый, БЕЗБОРОДЫЙ


БЕЗБОЯЗНЕННЫЙ

БЕЗБОЯ́ЗНЕННЫЙ, безбоязненная, безбоязненное; безбоязнен, безбоязненна, безбоязненно (книж.). Бесстрашный, чуждый боязни, страха. Безбоязненный поступок. Безбоязненно (нареч.) броситься в бой.

безбоязненный, БЕЗБОЯЗНЕННЫЙ


БЕЗБРАЧИЕ

БЕЗБРА́ЧИЕ, безбрачия, мн. нет, ср. (книж.). отвл. сущ. к безбрачный. Католические священники дают обет безбрачия.

безбрачие, БЕЗБРАЧИЕ


БЕЗБРАЧНЫЙ

БЕЗБРА́ЧНЫЙ, безбрачная, безбрачное (книж.). Не состоящий в браке, холостой; связавший себя обетом девственности.

безбрачный, БЕЗБРАЧНЫЙ


БЕЗБРЕЖНОСТЬ

БЕЗБРЕ́ЖНОСТЬ, безбрежности, мн. нет, жен. (книж.). отвл. сущ. к безбрежный.

безбрежность, БЕЗБРЕЖНОСТЬ


БЕЗБРЕЖНЫЙ

БЕЗБРЕ́ЖНЫЙ, безбрежная, безбрежное; безбрежен, безбрежна, безбрежно (книж.). Не имеющий берегов, видимых границ, простирающийся на необозримое пространство. Безбрежные равнины.
| Необъятный, громадный (поэт.). Безбрежная скорбь.

безбрежный, БЕЗБРЕЖНЫЙ


БЕЗБРОВЫЙ

БЕЗБРО́ВЫЙ, безбровая, безбровое. Не имеющий бровей.
| Имеющий мало заметные брови.

безбровый, БЕЗБРОВЫЙ


БЕЗБУКВАРНЫЙ

БЕЗБУКВА́РНЫЙ, безбукварная, безбукварное (пед.). Производимый без букваря (об обучении грамоте).

безбукварный, БЕЗБУКВАРНЫЙ


БЕЗБУРНЫЙ

БЕЗБУ́РНЫЙ, безбурная, безбурное; безбурен, безбурна, безбурно (книж. поэт.). Спокойный, безмятежный. Безбурное море. Безбурная жизнь.

безбурный, БЕЗБУРНЫЙ


БЕЗВЕДРИЕ

БЕЗВЕ́ДРИЕ, безведрия, ср. (обл.). Длительное отсутствие хорошей погоды, вёдра; долгое ненастье.

безведрие, БЕЗВЕДРИЕ


БЕЗВЕРИЕ

БЕЗВЕ́РИЕ, безверия, мн. нет, ср. (книж.). Отсутствие религиозной веры, состояние неверующего человека.

безверие, БЕЗВЕРИЕ


БЕЗВЕСТНОСТЬ

БЕЗВЕ́СТНОСТЬ [сн], безвестности, мн. нет, жен. (книж.). отвл. сущ. к безвестный во 2 знач. Жить в безвестности.

безвестность, БЕЗВЕСТНОСТЬ


БЕЗВЕСТНЫЙ

БЕЗВЕ́СТНЫЙ [сн], безвестная, безвестное; безвестен, безвестна, безвестно (книж.).
1. Никому не ведомый, пребывающий в неизвестности. Безвестный остров.
2. Ничем не знаменитый, не пользующийся популярностью. Безвестный герой.
• Безвестно отсутствующий (книж.) — исчезнувший без следа. Безвестное отсутствие (книж.) — пребывание неизвестно где.

безвестный, БЕЗВЕСТНЫЙ


БЕЗВЕТРЕННЫЙ

БЕЗВЕ́ТРЕННЫЙ, безветренная, безветренное. Тихий, когда нет ветра (о погоде).

безветренный, БЕЗВЕТРЕННЫЙ


БЕЗВЕТРИЕ

БЕЗВЕ́ТРИЕ, безветрия, мн. нет, ср. Спокойствие воздуха, отсутствие ветра, штиль.

безветрие, БЕЗВЕТРИЕ


БЕЗВИННЫЙ

БЕЗВИ́ННЫЙ, безвинная, безвинное; безвинен, безвинна, безвинно (книж.). Ни в чем не виновный. «Безвинная, зачем же ты страдаешь!» Пушкин.

безвинный, БЕЗВИННЫЙ


БЕЗВКУСИЕ

БЕЗВКУ́СИЕ, безвкусия, мн. нет, ср. (книж.). Отсутствие хорошего вкуса; пошлый, плохой вкус. Обстановка в комнате отличалась безвкусием. То же, что безвкусица.

безвкусие, БЕЗВКУСИЕ


БЕЗВКУСИЦА

БЕЗВКУ́СИЦА, безвкусицы, мн. нет, жен. Проявление безвкусия, что-нибудь безвкусное. Что за безвкусица эти шляпы!

безвкусица, БЕЗВКУСИЦА


БЕЗВКУСНЫЙ

БЕЗВКУ́СНЫЙ, безвкусная, безвкусное; безвкусен, безвкусна, безвкусно.
1. Не действующий на органы вкуса, пресный. Всякая еда больному казалась безвкусной.
2. Не согласный с нормами хорошего вкуса, оскорбляющий хороший вкус (неод.). Безвкусная обстановка комнаты.
| Не обладающий художественным вкусом (редк.). Безвкусный человек.

безвкусный, БЕЗВКУСНЫЙ


БЕЗВЛАСТИЕ

БЕЗВЛА́СТИЕ, безвластия, мн. нет, ср. (книж.). Отсутствие государственной власти, анархия.

безвластие, БЕЗВЛАСТИЕ


БЕЗВОДНЫЙ

БЕЗВО́ДНЫЙ, безводная, безводное; безводен, безводна, безводно.
1. Бедный влагой (книж. поэт.). Безводная степь. «Ключ... в пустыне безводной журча пробивался.» Лермонтов.
2. Не содержащий в своем составе воды (ест.). Безводная серная кислота.

безводный, БЕЗВОДНЫЙ


БЕЗВОДЬЕ

БЕЗВО́ДЬЕ, безводья, мн. нет, ср. Отсутствие воды вследствие засухи в реках и озерах. Туркестан известен своим безводьем.

безводье, БЕЗВОДЬЕ


БЕЗВОЗБРАННЫЙ

БЕЗВОЗБРА́ННЫЙ, безвозбранная, безвозбранное (устар.). Ничем не стесняемый, беспрепятственный. Предоставлять что-нибудь в безвозбранное пользование. Безвозбранно (нареч.) пользоваться чем-нибудь.

безвозбранный, БЕЗВОЗБРАННЫЙ


БЕЗВОЗВРАТНЫЙ

БЕЗВОЗВРА́ТНЫЙ, безвозвратная, безвозвратное; безвозвратен, безвозвратна, безвозвратно (книж.).
1. То же, что невозвратный. Безвозвратно (нареч.) погибнуть.
2. Не связанный с обязательством вернуть назад, данный навсегда (офиц.). Безвозвратная ссуда чем-нибудь.

безвозвратный, БЕЗВОЗВРАТНЫЙ


БЕЗВОЗДУШНЫЙ

БЕЗВОЗДУ́ШНЫЙ, безвоздушная, безвоздушное (науч.). Не заполненный воздухом. Безвоздушное пространство.

безвоздушный, БЕЗВОЗДУШНЫЙ


БЕЗВОЗМЕЗДНЫЙ

БЕЗВОЗМЕ́ЗДНЫЙ, безвозмездная, безвозмездное (книж., офиц.). Даровой, бесплатный. Безвозмездный труд. Получить что-нибудь безвозмездно (нареч.).

безвозмездный, БЕЗВОЗМЕЗДНЫЙ


БЕЗВОЛИЕ

БЕЗВО́ЛИЕ, безволия, мн. нет, ср. отвл. сущ. к безвольный; отсутствие воли.

безволие, БЕЗВОЛИЕ


БЕЗВОЛОСЫЙ

БЕЗВОЛО́СЫЙ, безволосая, безволосое. Лишенный волос. Безволосый череп.

безволосый, БЕЗВОЛОСЫЙ


БЕЗВОЛЬНЫЙ

БЕЗВО́ЛЬНЫЙ, безвольная, безвольное; безволен, безвольна, безвольно. Слабохарактерный, слабовольный, неспособный самостоятельно принять решение. Безвольный человек. Безвольный характер.

безвольный, БЕЗВОЛЬНЫЙ


БЕЗВРЕДНЫЙ

БЕЗВРЕ́ДНЫЙ, безвредная, безвредное; безвреден, безвредна, безвредно. Лишенный свойства, способности вредить, причинять вред. Безвредное лекарство. Безвредное средство.
| Не могущий повредить, несклонный к интригам (разг.; о человеке).

безвредный, БЕЗВРЕДНЫЙ


БЕЗВРЕМЕННЫЙ

БЕЗВРЕ́МЕННЫЙ, безвременная, безвременное (книж.). Преждевременный, слишком рано наступивший. Безвременная гибель. Безвременно (нареч.) погибнуть.

безвременный, БЕЗВРЕМЕННЫЙ


БЕЗВРЕМЕНЬЕ

БЕЗВРЕ́МЕНЬЕ, безвременья, мн. нет, ср. (книж.). Тяжелое время, пора невзгод,.
| Эпоха общественной пассивности, застоя. Чеховское безвременье.

безвременье, БЕЗВРЕМЕНЬЕ


БЕЗВЫГОДНЫЙ

БЕЗВЫ́ГОДНЫЙ, безвыгодная, безвыгодное; безвыгоден, безвыгодна, безвыгодно (канц. торг.). Не приносящий ожидаемой прибыли или пользы, но и не убыточный. Сделка эта в лучшем случав безвыгодна.

безвыгодный, БЕЗВЫГОДНЫЙ


БЕЗВЫЕЗДНЫЙ

БЕЗВЫ́ЕЗДНЫЙ [зн], безвыездная, безвыездное. Постоянный, неотлучный, без выезда в другое место (только в сочетании со словами, означающими пребывание, житье и т.п.). Безвыездное сидение в городе. Жить или быть где-нибудь безвыездно (нареч.).

безвыездный, БЕЗВЫЕЗДНЫЙ


БЕЗВЫХОДНОСТЬ

БЕЗВЫ́ХОДНОСТЬ, безвыходности, мн. нет, жен. отвл. сущ. к безвыходный. Безвыходность положения.

безвыходность, БЕЗВЫХОДНОСТЬ


БЕЗВЫХОДНЫЙ

БЕЗВЫ́ХОДНЫЙ, безвыходная, безвыходное; безвыходен, безвыходна, безвыходно.
1. Такой, из которого невозможно выпутаться, найти выход, исход (преим. в выражении безвыходное положение). Положение его было совершенно безвыходно.
2. только полн. Неотлучный, непрерывный (о пребывании где-нибудь). Безвыходное сиденье дома. Сидеть безвыходно (нареч.) дома.

безвыходный, БЕЗВЫХОДНЫЙ


БЕЗГЛАЗЫЙ

БЕЗГЛА́ЗЫЙ, безглазая, безглазое (книж.). Лишенный одного или обоих глаз.

безглазый, БЕЗГЛАЗЫЙ


БЕЗГЛАСНЫЙ

БЕЗГЛА́СНЫЙ, безгласная, безгласное; безгласен, безгласна, безгласно.
1. Безмолвный (книж.).
| Не смеющий никогда во всеуслышанье заявить свое мнение. Он какой-то безгласный: молчит, что бы с ним ни делали.
2. Не произносимый при чтении (грам.). Буквы ъ, ь называются безгласными.

безгласный, БЕЗГЛАСНЫЙ


БЕЗГОЛОВЫЙ

БЕЗГОЛО́ВЫЙ, безголовая, безголовое; безголов, безголова, безголово.
1. только полн. Не имеющий головы, лишенный головы.
| Лишенный здравого смысла, глупый (ирон.). Безголовые исполнители испортили все дело.
2. Крайне рассеянный или забывчивый (разг.). Ах, я безголовая: печку затопила, а трубу не открыла. Уж очень я безголова!

безголовый, БЕЗГОЛОВЫЙ


БЕЗГОЛОСНЫЙ

БЕЗГОЛО́СНЫЙ, безголосная, безголосное (линг.). То же, что глухой в 4 знач. Безголосный согласный звук.

безголосный, БЕЗГОЛОСНЫЙ


БЕЗГОЛОСЫЙ

БЕЗГОЛО́СЫЙ, безголосая, безголосое. С плохим, слабым голосом. Оратор он не плохой, да безголосый. Безголосая певица.
| Лишившийся голоса. Когда-то знаменитый, но теперь безголосый певец.

безголосый, БЕЗГОЛОСЫЙ


БЕЗГРАМОТНОСТЬ

БЕЗГРА́МОТНОСТЬ, безграмотности, мн. нет, жен.
1. отвл. сущ. к безграмотный в 1 знач. Сочинение страдает безграмотностью.
2. То же во 2 знач., неграмотность (офиц.). Ликвидации безграмотности.

безграмотность, БЕЗГРАМОТНОСТЬ


БЕЗГРАМОТНЫЙ

БЕЗГРА́МОТНЫЙ, безграмотная, безграмотное; безграмотен, безграмотна, безграмотно.
1. Содержащий много грамматических ошибок, малограмотный. Оканчивающие школу часто подают безграмотные сочинения.
| Исполненный грубых ошибок против правил какой-нибудь области знания, невежественный. Эта брошюра политически безграмотна. Он не художник, а безграмотный мазила.
2. Не умеющий читать и писать, неграмотный. «В стране безграмотной коммунистического общества построить нельзя.» Ленин.

безграмотный, БЕЗГРАМОТНЫЙ


БЕЗГРАНИЧНОСТЬ

БЕЗГРАНИ́ЧНОСТЬ, безграничности, мн. нет, жен. (книж.). отвл. сущ. к безграничный. Безграничность равнины.

безграничность, БЕЗГРАНИЧНОСТЬ


БЕЗГРАНИЧНЫЙ

БЕЗГРАНИ́ЧНЫЙ, безграничная, безграничное; безграничен, безгранична, безгранично (книж.). Не имеющий границ, бесконечный. Безграничные равнины СССР. Безгранично (нареч.) тянулась унылая степь.
| перен. Чрезвычайный, крайний (о высшей степени проявления какого-нибудь чувства). Безграничная скорбь. Он мне безгранично (нареч.) предан.

безграничный, БЕЗГРАНИЧНЫЙ


БЕЗГРАННЫЙ

БЕЗГРА́ННЫЙ, безгранная, безгранное; безгранен, безгранна, безгранно (поэт. неол.). Безграничный, безбрежный.

безгранный, БЕЗГРАННЫЙ


БЕЗГРЕШНОСТЬ

БЕЗГРЕ́ШНОСТЬ, безгрешности, мн. нет, жен. (книж.). отвл. сущ. к безгрешный. Безгрешность помыслов.

безгрешность, БЕЗГРЕШНОСТЬ


БЕЗГРЕШНЫЙ

БЕЗГРЕ́ШНЫЙ, безгрешная, безгрешное; безгрешен, безгрешна, безгрешно (книж. устар.).
1. Не согрешивший, невинный. Безгрешное дитя.
2. Лишенный всякой примеси зла, дозволенный. Там предавался он безгрешным удовольствиям.
• Безгрешные доходы (ирон.) — взятки.

безгрешный, БЕЗГРЕШНЫЙ


БЕЗДАРНОСТЬ

БЕЗДА́РНОСТЬ, бездарности, жен.
1. только ед. отвл. сущ. к бездарный; отсутствие таланта, одаренности. Бездарность театральной постановки. Бездарность книги. Бездарность писателя.
2. Лишенный таланта человек, тупица. Тредъяковского напрасно считают бездарностью.

бездарность, БЕЗДАРНОСТЬ


БЕЗДАРНЫЙ

БЕЗДА́РНЫЙ, бездарная, бездарное; бездарен, бездарна, бездарно. Недаровитый, лишенный таланта. Бездарный поэт.
| Выполненный неталантливо. Бездарная картина. Архитектура этого дома бездарна.

бездарный, БЕЗДАРНЫЙ


БЕЗДАРЬ

БЕ́ЗДАРЬ, бездари, мн. нет, жен., собир. Бездарные люди. Слово пущено в ход Игорем Северянином: Вокруг талантливые трусы и обнаглевшая бездарь.
| То же, что бездарность во 2 знач. (разг.). Это не работник, а бездарь.

бездарь, БЕЗДАРЬ


БЕЗДЕЙСТВЕННЫЙ

БЕЗДЕ́ЙСТВЕННЫЙ, бездейственная, бездейственное; бездействен, бездейственна, бездейственно. Пребывающий в состоянии бездействия.

бездейственный, БЕЗДЕЙСТВЕННЫЙ


БЕЗДЕЙСТВИЕ

БЕЗДЕ́ЙСТВИЕ, бездействия, мн. нет, ср.
1. Неподвижность, отсутствие всякой деятельности, работы, ничегонеделанье. «Под бременем познанья и сомненья в бездействии состарится оно (поколенье).» Лермонтов. Боязливый командир держит армию в бездействии. Тяжелая промышленность Англии вследствие кризиса дошла почти до полного бездействия.
2. Отсутствие должной энергии и распорядительности в исполнении служебных обязанностей, нерадивое отношение к делу (офиц., юр.). Бездействие власти. Он осужден за халатность и бездействие.

бездействие, БЕЗДЕЙСТВИЕ


БЕЗДЕЙСТВОВАТЬ

БЕЗДЕ́ЙСТВОВАТЬ, бездействую, бездействуешь, несов. Пребывать в бездействии.
| Ничего не делать, не работать.

бездействовать, БЕЗДЕЙСТВОВАТЬ


БЕЗДЕЛИЦА

БЕЗДЕ́ЛИЦА, безделицы, жен.
1. Нечто, не имеющее никакой ценности или значения, ничтожный пустяк. Двадцать рублей для меня — не безделица. «По смутном сне безделица тревожит.» Грибоедов.
2. Безделушка (разг.).

безделица, БЕЗДЕЛИЦА


БЕЗДЕЛКА

БЕЗДЕ́ЛКА, безделки, жен. (разг. устар.).
1. То же, что безделица в 1 знач. — Что ранен? «Ничего, безделица.» Лермонтов.
2. Безделушка.

безделка, БЕЗДЕЛКА


БЕЗДЕЛУШКА

БЕЗДЕЛУ́ШКА, безделушки, жен. Небольшой предмет, служащий для украшения, изящная вещица. Стол был заставлен всякими безделушками, статуэтками и т.п.

безделушка, БЕЗДЕЛУШКА


БЕЗДЕЛЬЕ

БЕЗДЕ́ЛЬЕ, безделья, мн. нет, ср. Пребывание в праздности. От безделья ему глупости разные в голову приходят. Вынужденное безделье.

безделье, БЕЗДЕЛЬЕ


БЕЗДЕЛЬНИК

БЕЗДЕ́ЛЬНИК, бездельника, муж. (разг.).
1. Человек ленивый, пребывающий в постоянной праздности, лентяй.
2. Ни к чему не годный человек, пакостник (бран.). Ты что же это, бездельник, наделал?

бездельник, БЕЗДЕЛЬНИК


БЕЗДЕЛЬНИЦА

БЕЗДЕ́ЛЬНИЦА, бездельницы (разг.). женск. к бездельник.

бездельница, БЕЗДЕЛЬНИЦА


БЕЗДЕЛЬНИЧАТЬ

БЕЗДЕ́ЛЬНИЧАТЬ, бездельничаю, бездельничаешь. несов. (разг. неод.). Пребывать в ленивой праздности.

бездельничать, БЕЗДЕЛЬНИЧАТЬ


БЕЗДЕЛЬНЫЙ

БЕЗДЕ́ЛЬНЫЙ, бездельная, бездельное (разг.). Праздный, не занятый и не заполненный какой-нибудь работой, делом. Бездельное существование. Бездельный парень.

бездельный, БЕЗДЕЛЬНЫЙ


БЕЗДЕНЕЖНЫЙ

БЕЗДЕ́НЕЖНЫЙ, безденежная, безденежное.
1. Бедный, не имеющий денег, нуждающийся в деньгах (разг.). Безденежный человек.
2. Производимый без денег, путем безналичных или натуральных расчетов (экон.). Безденежный расчет. Безденежное хозяйство.

безденежный, БЕЗДЕНЕЖНЫЙ


БЕЗДЕНЕЖЬЕ

БЕЗДЕ́НЕЖЬЕ, безденежья, мн. нет, ср. Недостаток в деньгах, отсутствие денег. Нездоровье и постоянное безденежье вконец измучили его.

безденежье, БЕЗДЕНЕЖЬЕ


БЕЗДЕТНОСТЬ

БЕЗДЕ́ТНОСТЬ, бездетности, мн. нет, жен. (книж.). Неимение детей.

бездетность, БЕЗДЕТНОСТЬ


БЕЗДЕТНЫЙ

БЕЗДЕ́ТНЫЙ, бездетная, бездетное; бездетен, бездетна, бездетно. Но имеющий детей. Бездетная семья.

бездетный, БЕЗДЕТНЫЙ


БЕЗДЕЯТЕЛЬНОСТЬ

БЕЗДЕ́ЯТЕЛЬНОСТЬ, бездеятельности, мн. нет, жен. Отсутствие надлежащей энергии, халатность в исполнении чего-нибудь. Следует взыскивать с сотрудников за бездеятельность.

бездеятельность, БЕЗДЕЯТЕЛЬНОСТЬ


БЕЗДЕЯТЕЛЬНЫЙ

БЕЗДЕ́ЯТЕЛЬНЫЙ, бездеятельная, бездеятельное; бездеятелен, бездеятельна, бездеятельно. Не проявляющий достаточной энергии в ведении своего дела. Во главе живого дела нельзя ставить бездеятельного человека.

бездеятельный, БЕЗДЕЯТЕЛЬНЫЙ


БЕЗДНА

БЕ́ЗДНА [зн], бездны, жен.
1. Пропасть неизмеримой глубины. «Мне стало страшно: на краю грозящей бездны я лежал.» Лермонтов.
| Беспредельная глубина, беспредельность (поэт.). «Открылась бездн, звезд полна (небо).» Ломоносов.
2. Морская пучина.
3. Огромное количество, не поддающееся учету, очень много (разг.). Экая бездна звезд сегодня. В ней он видел бездну прелестей. Чортова бездна дел.
• Бездна премудрости (книж. устар., теперь шутл.) — обширные, глубокие познания.

бездна, БЕЗДНА


БЕЗДОЖДЬЕ

БЕЗДО́ЖДЬЕ [жье],бездождья, мн. нет, ср. Засушливая погода.

бездождье, БЕЗДОЖДЬЕ


БЕЗДОКАЗАТЕЛЬНОСТЬ

БЕЗДОКАЗА́ТЕЛЬНОСТЬ, бездоказательности, мн. нет, жен. (книж.). отвл. сущ. к бездоказательный. Бездоказательность обвинения.

бездоказательность, БЕЗДОКАЗАТЕЛЬНОСТЬ


БЕЗДОКАЗАТЕЛЬНЫЙ

БЕЗДОКАЗА́ТЕЛЬНЫЙ, бездоказательная, бездоказательное; бездоказателен, бездоказательна, бездоказательно (книж.). Ничем не доказанный, не подкрепленный никакими доводами. Бездоказательное утверждение. Бездоказательные обвинения.

бездоказательный, БЕЗДОКАЗАТЕЛЬНЫЙ


БЕЗДОМНЫЙ

БЕЗДО́МНЫЙ, бездомная, бездомное; бездомен, бездомна, бездомно. Не имеющий крова, приюта. Бездомная собака.
| Лишенный своего жилья, семьи. Бездомный сирота. Бездомный изгнанник.

бездомный, БЕЗДОМНЫЙ


БЕЗДОННЫЙ

БЕЗДО́ННЫЙ, бездонная, бездонное; (кратк. мужск. не употр.) бездонна, бездонно.
1. Не имеющий дна.
2. Чрезвычайно глубокий, не поддающийся измерению или заполнению (поэт.). Бездонная пропасть. Бездонная синева неба.
• Бездонная бочка (разг. шутл.) — говорится о пьющем очень много, а также о не знающем меры в тратах.

бездонный, БЕЗДОННЫЙ


БЕЗДОРОЖЬЕ

БЕЗДОРО́ЖЬЕ, бездорожья, мн. нет, ср.
1. Отсутствие сносных дорог, недостаток проезжих дорог. Борьба с бездорожьем — очередная задача социалистического строительства.
2. Время, когда дороги делаются непроходимыми; распутица. Осеннее, весеннее бездорожье.

бездорожье, БЕЗДОРОЖЬЕ


БЕЗДОХОДНЫЙ

БЕЗДОХО́ДНЫЙ, бездоходная, бездоходное; бездоходен, бездоходна, бездоходно (офиц. экон.). Не приносящий и не могущий приносить дохода, не рентабельный.

бездоходный, БЕЗДОХОДНЫЙ


БЕЗДУМНЫЙ

БЕЗДУ́МНЫЙ, бездомная, бездомное (книж. поэт.). Не тревожащий себя сознанием и размышлениями, не задумывающийся. Бездумная головушка. Бездумное существование.

бездумный, БЕЗДУМНЫЙ


БЕЗДУШИЕ

БЕЗДУ́ШИЕ, бездушия, мн. нет, ср. (книж.). отвл. сущ. к бездушный во 2 знач.

бездушие, БЕЗДУШИЕ


БЕЗДУШНЫЙ

БЕЗДУ́ШНЫЙ, бездушная, бездушное; бездушен, бездушна, бездушно (книж.).
1. Не имеющий души, неодушевленный, мертвый. Бездушное тело.
| перен. Мертвенный, лишенный живой идеи (газет.). Бездушный бюрократ.
2. Неспособный к какому-либо чувству, бессердечный, холодно-жестокий, не знающий жалости. Бездушная женщина. Бездушный тиран.

бездушный, БЕЗДУШНЫЙ


БЕЗДЫМНЫЙ

БЕЗДЫ́МНЫЙ, бездымная, бездымное (спец.). Не дающий дыма при горении. Бездымный порох.

бездымный, БЕЗДЫМНЫЙ


БЕЗДЫХАННЫЙ

БЕЗДЫХА́ННЫЙ, бездыханная, бездыханное; бездыханен, бездыханна, бездыханно (книж.). Не дышащий более, навсегда переставший дышать, мертвый. Бездыханный труп.

бездыханный, БЕЗДЫХАННЫЙ


БЕЗЕ

БЕЗЕ́ [зэ], нескл., ср. (франц. baiser, букв. поцелуй). Легкое воздушное пирожное из яичных белков.

безе, БЕЗЕ


БЕЗЖАЛОСТНОСТЬ

БЕЗЖА́ЛОСТНОСТЬ [сн], безжалостности, мн. нет, жен. (книж.). отвл. сущ. к безжалостный; неумолимая жестокость.

безжалостность, БЕЗЖАЛОСТНОСТЬ


БЕЗЖАЛОСТНЫЙ

БЕЗЖА́ЛОСТНЫЙ [сн], безжалостная, безжалостное; безжалостен, безжалостна, безжалостно. Неумолимо жестокий, неспособный к состраданию и жалости. Безжалостный палач. Он безжалостен к провинившимся. Поступать с кем-нибудь безжалостно (нареч.).

безжалостный, БЕЗЖАЛОСТНЫЙ


БЕЗЖИЗНЕННОСТЬ

БЕЗЖИ́ЗНЕННОСТЬ, безжизненности, мн. нет, жен. (книж.). отвл. сущ. к безжизненный. Безжизненность взгляда. Безжизненность стиля.

безжизненность, БЕЗЖИЗНЕННОСТЬ


БЕЗЖИЗНЕННЫЙ

БЕЗЖИ́ЗНЕННЫЙ, безжизненная, безжизненное; безжизнен, безжизненна, безжизненно (книж.).
1. Мертвый, лишенный признаков жизни. Безжизненный труп. «Опять явилось вдохновенье душе безжизненной моей.» Лермонтов.
| Производящий впечатление неживого или едва живого, омертвелый. Безжизненный взгляд. Безжизненные руки чахоточного лежали на одеяле.
2. Лишенный темперамента, оживления. Игра этого пианиста безжизненна.

безжизненный, БЕЗЖИЗНЕННЫЙ


БЕЗЗАБОТНОСТЬ

БЕЗЗАБО́ТНОСТЬ, беззаботности, мн. нет, жен.
1. отвл. сущ. к беззаботный (книж.). Беззаботность жизни.
2. Беззаботное, беспечное отношение ко всему, что окружает в жизни.

беззаботность, БЕЗЗАБОТНОСТЬ


БЕЗЗАБОТНЫЙ

БЕЗЗАБО́ТНЫЙ, беззаботная, беззаботное; беззаботен, беззаботна, беззаботно. Легко относящийся к житейским трудностям, несклонный задумываться о своих делах и огорчаться неудачами. Совсем беззаботный человек.
| Свободный от хлопот и забот. Беззаботное житье.

беззаботный, БЕЗЗАБОТНЫЙ


БЕЗЗАВЕТНЫЙ

БЕЗЗАВЕ́ТНЫЙ, беззаветная, беззаветное; (кратк. мужск. не употр.) беззаветна, беззаветно (книж.). Доходящий до самозабвения, чуждый всякого расчета, без всяких оговорок. Беззаветная храбрость. Беззаветно (нареч.) любить что-нибудь или кого-нибудь.

беззаветный, БЕЗЗАВЕТНЫЙ


БЕЗЗАКАТНЫЙ

БЕЗЗАКА́ТНЫЙ, беззакатная, беззакатное (книж. поэт. устар.).
1. Не заходящий. Беззакатное солнце.
2. перен. Бесконечный. Беззакатное величие.

беззакатный, БЕЗЗАКАТНЫЙ


БЕЗЗАКОНИЕ

БЕЗЗАКО́НИЕ, беззакония, ср. Отсутствие законности, нарушение закона, незаконный поступок. Фашистское беззаконие.

беззаконие, БЕЗЗАКОНИЕ


БЕЗЗАКОННИК

БЕЗЗАКО́ННИК, беззаконника, муж. (устар.). Человек, совершающий противозаконные поступки.

беззаконник, БЕЗЗАКОННИК


БЕЗЗАКОННИЧАТЬ

БЕЗЗАКО́ННИЧАТЬ, беззаконничаю, беззаконничаешь, несов. (разг. устар.). Совершать предосудительные, беззаконные поступки; действовать вопреки закону.

беззаконничать, БЕЗЗАКОННИЧАТЬ


БЕЗЗАКОННЫЙ

БЕЗЗАКО́ННЫЙ, беззаконная, беззаконное; беззаконен, беззаконна, беззаконно.
1. Противный закону, безнравственный, преступный. Беззаконный поступок.
2. Не оправдываемый законом, не подчиняющийся ему (поэт.). «Как беззаконная комета в кругу расчисленном светил.» Пушкин.

беззаконный, БЕЗЗАКОННЫЙ


БЕЗЗАМЕДЛИТЕЛЬНО

БЕЗЗАМЕДЛИ́ТЕЛЬНО, нареч. (офиц. устар.). Незамедлительно.

беззамедлительно, БЕЗЗАМЕДЛИТЕЛЬНО


БЕЗЗАПРЕТНЫЙ

БЕЗЗАПРЕ́ТНЫЙ, беззапретная, беззапретное (книж.).
1. Не воспрещенный. Беззапретный въезд в пределы государства.
2. Не знающий запрета, безудержный. Беззапретная воля.

беззапретный, БЕЗЗАПРЕТНЫЙ


БЕЗЗАСТЕНЧИВОСТЬ

БЕЗЗАСТЕ́НЧИВОСТЬ, беззастенчивости, мн. нет, жен. отвл. сущ. к беззастенчивый (книж.). Беззастенчивость лжи.
| Наглость, отсутствие всяких моральных сдерживающих начал, всякой стыдливости. С циничной беззастенчивостью он требовал взятки.

беззастенчивость, БЕЗЗАСТЕНЧИВОСТЬ


БЕЗЗАСТЕНЧИВЫЙ

БЕЗЗАСТЕ́НЧИВЫЙ, беззастенчивая, беззастенчивое; беззастенчив, беззастенчива, беззастенчиво. Ничем не стесняющийся, действующий с дерзкой прямотой, наглый. Беззастенчивый лгун. Беззастенчивая ложь.

беззастенчивый, БЕЗЗАСТЕНЧИВЫЙ


БЕЗЗАЩИТНОСТЬ

БЕЗЗАЩИ́ТНОСТЬ, беззащитности, мн. нет, жен. отвл. сущ. к беззащитный; беспомощность, отсутствие средств самозащиты. Беззащитность ребенка.

беззащитность, БЕЗЗАЩИТНОСТЬ


БЕЗЗАЩИТНЫЙ

БЕЗЗАЩИ́ТНЫЙ, беззащитная, беззащитное; беззащитен, беззащитна, беззащитно. Не могущий самостоятельно охранить себя, лишенный средств самозащиты, лишенный защиты. Я женщина слабая, беззащитная. Дикарь беззащитен перед стихией. Беззащитное существо.

беззащитный, БЕЗЗАЩИТНЫЙ


БЕЗЗВЕЗДНЫЙ

БЕЗЗВЕ́ЗДНЫЙ (книж.) и БЕЗЗВЁЗДНЫЙ, беззвездная, беззвездное; (кратк. мужск. не употр.) беззвездна, беззвездно. С невидимыми звездами (о ночном небе). Беззвездная полночь.

беззвездный, БЕЗЗВЕЗДНЫЙ


БЕЗЗВЁЗДНЫЙ

БЕЗЗВЁЗДНЫЙ, см. БЕЗЗВЕЗДНЫЙ.

беззвездный, БЕЗЗВЕЗДНЫЙ


БЕЗЗВУЧНЫЙ

БЕЗЗВУ́ЧНЫЙ, беззвучная, беззвучное; беззвучен, беззвучна, беззвучно. Лишенный звонкости, приглушенный. Беззвучный голос. Беззвучный плач. Беззвучно (нареч.) смеяться.

беззвучный, БЕЗЗВУЧНЫЙ


БЕЗЗЕМЕЛЬЕ

БЕЗЗЕМЕ́ЛЬЕ, безземелья, мн. нет, ср. Отсутствие свободной неиспользованной человеком земли; нужда в земле, земельная теснота. Безземелье в капиталистических странах ведет к пролетаризации деревни.

безземелье, БЕЗЗЕМЕЛЬЕ


БЕЗЗЕМЕЛЬНЫЙ

БЕЗЗЕМЕ́ЛЬНЫЙ, безземельная, безземельное.
1. Не имеющий собственного участка земли или территории, нуждающийся в земле. В капиталистических странах безземельные крестьяне попадают в кабалу к помещикам и кулакам.
2. Живущий в деревне, принадлежащий к сельскому населению, но не пользующийся землей и не занимающийся сельским хозяйством (в СССР; неол. офиц.). Безземельный кустарь.

безземельный, БЕЗЗЕМЕЛЬНЫЙ


БЕЗЗЛОБИЕ

БЕЗЗЛО́БИЕ, беззлобия, мн. нет, ср. отвл. сущ. к беззлобный.

беззлобие, БЕЗЗЛОБИЕ


БЕЗЗЛОБНЫЙ

БЕЗЗЛО́БНЫЙ, беззлобная, беззлобное; беззлобен, беззлобна, беззлобно. Доброго нрава, добродушный, неспособный сердиться. Беззлобная насмешка.

беззлобный, БЕЗЗЛОБНЫЙ


БЕЗЗУБЫЙ

БЕЗЗУ́БЫЙ, беззубая, беззубое.
1. Не имеющий зубов или имеющий мало зубов. Беззубый старик.
2. перен. Бессильный, тупой, не способный повредить или обидеть. Его беззубые остроты, его попытки уязвить смешили меня. Беззубая злоба.

беззубый, БЕЗЗУБЫЙ


БЕЗИГ

БЕЗИ́Г и БЕЗИК, безига, муж. (франц. besigue). Один из видов игры в карты.

безиг, БЕЗИГ


БЕЗЛЕСНЫЙ

БЕЗЛЕ́СНЫЙ, безлесная, безлесное; безлесен, безлесна, безлесно. Бедный лесами или вовсе лишенный их, не заросший лесом. Безлесный юг СССР. Направо был лес, налево безлесная равнина.

безлесный, БЕЗЛЕСНЫЙ


БЕЗЛЕСЬЕ

БЕЗЛЕ́СЬЕ, безлесья, мн. нет, ср. Бедность лесами, недостаток леса.

безлесье, БЕЗЛЕСЬЕ


БЕЗЛИКИЙ

БЕЗЛИ́КИЙ, безликая, безликое (книж. поэт.). Лишенный индивидуальности, характерных признаков (собств. не имеющий лика, лица).

безликий, БЕЗЛИКИЙ


БЕЗЛИСТВЕННЫЙ

БЕЗЛИ́СТВЕННЫЙ, БЕЗЛИСТНЫЙ и БЕЗЛИСТЫЙ, безлиственная, безлиственное. Лишенный листвы, оголенный (о растении).

безлиственный, БЕЗЛИСТВЕННЫЙ


БЕЗЛИЧИЕ

БЕЗЛИ́ЧИЕ, безличия, мн. нет, ср., и (чаще) БЕЗЛИЧНОСТЬ, безличности, мн. нет, жен. (книж.). Отсутствие своеобразия, недостаток индивидуальных черт.

безличие, БЕЗЛИЧИЕ


БЕЗЛИЧНОСТЬ

БЕЗЛИ́ЧНОСТЬ, см. безли́чие.

безличие, безличность, БЕЗЛИЧНОСТЬ


БЕЗЛИЧНЫЙ

БЕЗЛИ́ЧНЫЙ, безличная, безличное; безличен, безлична, безлично. Не плюющий индивидуальности, лишенный своеобразия.
• Безличный глагол (грам.) — употребляемый только в 3 л. ед. Безличное предложение (грам.) — без подлежащего.

безличный, БЕЗЛИЧНЫЙ


БЕЗЛОШАДНИК

БЕЗЛОША́ДНИК, безлошадника, муж. (неол.). Безлошадный крестьянин.

безлошадник, БЕЗЛОШАДНИК


БЕЗЛОШАДНЫЙ

БЕЗЛОША́ДНЫЙ, безлошадная, безлошадное. Не имеющий лошади по бедности. Безлошадные бедняки. Безлошадное хозяйство.

безлошадный, БЕЗЛОШАДНЫЙ


БЕЗЛУННЫЙ

БЕЗЛУ́ННЫЙ, безлунная, безлунное; (кратк. мужск. не употр.) безлунна, безлунно. Не освещаемый луной. Безлунная ночь. «Твоих (Петербурга) задумчивых ночей прозрачный сумрак, блеск безлунный.» Пушкин.

безлунный, БЕЗЛУННЫЙ


БЕЗЛЮДНЫЙ

БЕЗЛЮ́ДНЫЙ, безлюдная, безлюдное; безлюден, безлюдна, безлюдно. Малонаселенный. Безлюдная местность.
| Характеризующийся отсутствием прохожих, людей. Безлюдная улица.

безлюдный, БЕЗЛЮДНЫЙ


БЕЗЛЮДЬЕ

БЕЗЛЮ́ДЬЕ, безлюдья, мн. нет, ср. Отсутствие людей. «Тишь, безлюдье вокруг.» И.Никитин. Во время полевых работ в деревне полное безлюдье.
| Недостаток нужных или достойных людей. «Вот уважать кого должны мы на безлюдье!» Грибоедов.

безлюдье, БЕЗЛЮДЬЕ


БЕЗМАЛА

БЕЗМА́ЛА, нареч. (устар.). Чуть, почти, едва не, без малого. Ему безмала двадцать лет. Заплатил безмала пять рублей.

безмала, БЕЗМАЛА


БЕЗМАТОК

БЕЗМА́ТОК, безматка, муж. (спец.). Пчелиный улей, лишившийся матки.

безматок, БЕЗМАТОК


БЕЗМЕЗДНЫЙ

БЕЗМЕ́ЗДНЫЙ [зн], безмездная, безмездное (офиц.). Даровой, производимый без оплаты. Безмездный переход имущества. Безмездный договор.

безмездный, БЕЗМЕЗДНЫЙ


БЕЗМЕН

БЕЗМЕ́Н, безмена, муж. (от тюрк. batman — мера веса около 10 кг). Рычажный или пружинный прибор для определения веса тел без помощи гирь.

безмен, БЕЗМЕН


БЕЗМЕРНЫЙ

БЕЗМЕ́РНЫЙ, безмерная, безмерное; безмерен, безмерна, безмерно (книж.). Огромный, беспредельный. Горе мое безмерно. Безмерная усталость.

безмерный, БЕЗМЕРНЫЙ


БЕЗМОЗГЛЫЙ

БЕЗМО́ЗГЛЫЙ, безмозглая, безмозглое (разг. бран.). Очень глупый, бестолковый.

безмозглый, БЕЗМОЗГЛЫЙ


БЕЗМОЛВИЕ

БЕЗМО́ЛВИЕ, безмолвия, мн. нет, ср. (книж.). Молчание. Разговор кончился, воцарилось безмолвие. «Тот (Фамусов) часто бестолку сердит, а он (Молчалин) безмолвием его обезоружит.» Грибоедов.
| Полная тишина. В лесу царило безмолвие.

безмолвие, БЕЗМОЛВИЕ


БЕЗМОЛВНЫЙ

БЕЗМО́ЛВНЫЙ, безмолвная, безмолвное; безмолвен, безмолвна, безмолвно (книж.).
1. Молчаливый, без слов. Безмолвная фигура. Безмолвное согласие.
2. перен. Спокойный, мирный, исполненный тишины и безмолвия (поэт.). «В безмолвной тишине почили дол и рощи.» Пушкин.

безмолвный, БЕЗМОЛВНЫЙ


БЕЗМОЛВСТВОВАТЬ

БЕЗМО́ЛВСТВОВАТЬ [лст], безмолвствую, безмолвствуешь, несов. (книж.). Хранить полное молчание, не говорить ни слова.

безмолвствовать, БЕЗМОЛВСТВОВАТЬ


БЕЗМУЖНИЙ

БЕЗМУ́ЖНИЙ, безмужняя, ее (разг., обл.). Лишившийся мужа, не имеющий мужа. Безмужняя вдова.

безмужний, БЕЗМУЖНИЙ


БЕЗМЯТЕЖНОСТЬ

БЕЗМЯТЕ́ЖНОСТЬ, безмятежности, мн. нет, жен. (книж.). отвл. сущ. к безмятежный.
| Невозмутимо спокойное состояние. Пребывать в безмятежности.

безмятежность, БЕЗМЯТЕЖНОСТЬ


БЕЗМЯТЕЖНЫЙ

БЕЗМЯТЕ́ЖНЫЙ, безмятежная, безмятежное; безмятежен, безмятежна, безмятежно (книж.). Ничем не тревожимый, невозмутимо спокойный. Безмятежное детство. Безмятежный сон.

безмятежный, БЕЗМЯТЕЖНЫЙ


БЕЗНАДЕЖНОСТЬ

БЕЗНАДЕ́ЖНОСТЬ и БЕЗНАДЁЖНОСТЬ, безнадежности, мн. нет, жен. (книж.). отвл. сущ. к безнадежный. Безнадежность предприятия. «Всё кончено, я понял безнадежность меня издавна мучившей мечты.» Брюсов.
| Полное отчаяние, отсутствие всяких надежд. Им овладела полнейшая безнадежность.

безнадежность, БЕЗНАДЕЖНОСТЬ


БЕЗНАДЕЖНЫЙ

БЕЗНАДЕ́ЖНЫЙ и БЕЗНАДЁЖНЫЙ, безнадежная, безнадежное; безнадежен, безнадежна, безнадежно. Не позволяющий рассчитывать на счастливый исход или улучшение. Положение для меня создалось безнадежное. Безнадежное состояние. Безнадежно (нареч.) Больной. Больной безнадежен. Безнадежный дурак (шутл.).
| Выражающий полное отсутствие надежды. Он поглядел безнадежным взглядом.

безнадежный, БЕЗНАДЕЖНЫЙ


БЕЗНАДЗОРНОСТЬ

БЕЗНАДЗО́РНОСТЬ, безнадзорности, мн. нет, жен. отвл. сущ. к безнадзорный.

безнадзорность, БЕЗНАДЗОРНОСТЬ


БЕЗНАДЗОРНЫЙ

БЕЗНАДЗО́РНЫЙ, безнадзорная, безнадзорное. Лишенный необходимого надзора, присмотра. Безнадзорный ребенок.

безнадзорный, БЕЗНАДЗОРНЫЙ


БЕЗНАКАЗАННОСТЬ

БЕЗНАКА́ЗАННОСТЬ, безнаказанности, мн. нет, жен. отвл. сущ. к безнаказанный; безнаказанный произвол. Безнаказанность преступника. Там царила полная безнаказанность.

безнаказанность, БЕЗНАКАЗАННОСТЬ


БЕЗНАКАЗАННЫЙ

БЕЗНАКА́ЗАННЫЙ, безнаказанная, безнаказанное; безнаказан, безнаказанна, безнаказанно. Не повлекший за собой кары, возмездия, прошедший без плохих последствий. Преступление осталось безнаказанным. Воровать безнаказанно (нареч.).

безнаказанный, БЕЗНАКАЗАННЫЙ


БЕЗНАЛИЧНЫЙ

БЕЗНАЛИ́ЧНЫЙ, безналичная, безналичное (банк.). Производимый записью в документах, а не уплатой наличных денег. Безналичные расчеты экономят время. Безналичные операции.

безналичный, БЕЗНАЛИЧНЫЙ


БЕЗНАЧАЛИЕ

БЕЗНАЧА́ЛИЕ, безначалия, ср. (книж.). Отсутствие власти, анархия.

безначалие, БЕЗНАЧАЛИЕ


БЕЗНАЧАЛЬНЫЙ

БЕЗНАЧА́ЛЬНЫЙ, безначальная, безначальное (церк.). Вечный.

безначальный, БЕЗНАЧАЛЬНЫЙ


БЕЗНОГИЙ

БЕЗНО́ГИЙ, безногая, безногое.
1. Не имеющий ног или ноги.
2. С больными ногами, не владеющий ногами (разг.).

безногий, БЕЗНОГИЙ


БЕЗНОСЫЙ

БЕЗНО́СЫЙ, безносая, безносое. Лишенный носа или носика. Безносая статуя. Безносый чайник.

безносый, БЕЗНОСЫЙ


БЕЗНРАВСТВЕННОСТЬ

БЕЗНРА́ВСТВЕННОСТЬ, безнравственности, мн. нет, жен. отвл. сущ. к безнравственный (книж.). Безнравственность поступка.
| Отсутствие нравственных принципов; поведение, противоречащее нравственности. Искоренять безнравственность.
| Половая распущенность.

безнравственность, БЕЗНРАВСТВЕННОСТЬ


БЕЗНРАВСТВЕННЫЙ

БЕЗНРА́ВСТВЕННЫЙ, безнравственная, безнравственное; безнравствен, безнравственна, безнравственно.
1. Нарушающий принципы нравственности, морали; противоречащий правилам морали. Безнравственная книга. Безнравственное учение.
2. Распущенный в половом отношении. Вести безнравственную жизнь.

безнравственный, БЕЗНРАВСТВЕННЫЙ


БЕЗО

БЕЗО (без удар.), предлог. употр. наряду с "без" перед косвенными падежами слов "весь" и "всякий". Безо всяких перемен. Ушел безо всего.

безо


БЕЗОБИДНОСТЬ

БЕЗОБИ́ДНОСТЬ, безобидности, мн. нет, жен. отвл. сущ. к безобидный. Безобидность шутки.

безобидность, БЕЗОБИДНОСТЬ


БЕЗОБИДНЫЙ

БЕЗОБИ́ДНЫЙ, безобидная, безобидное; безобиден, безобидна, безобидно. Не способный никому причинить огорчение, досаду. Безобидная шутка.
| Безвредный, безопасный, смирный. Выведенный из себя, этот зверек, обычно безобидный, становится страшным.

безобидный, БЕЗОБИДНЫЙ


БЕЗОБЛАЧНОСТЬ

БЕЗО́БЛАЧНОСТЬ, безоблачности, мн. нет, жен. (книж.). отвл. сущ. к безоблачный. Безоблачность счастья.

безоблачность, БЕЗОБЛАЧНОСТЬ


БЕЗОБЛАЧНЫЙ

БЕЗО́БЛАЧНЫЙ, безоблачная, безоблачное; безоблачен, безоблачна, безоблачно. Не закрытый облаками, без единой тучки, совершенно ясный. Безоблачное небо.
| перен. Беззаботно спокойный и ясный, ничем не омраченный (книж.). Вереница безоблачных воспоминаний. Безоблачное счастье.

безоблачный, БЕЗОБЛАЧНЫЙ


БЕЗОБМАННЫЙ

БЕЗОБМА́ННЫЙ, безобманная, безобманное. Основанный на совершенной честности, без обмана. Безобманные сделки в торговле.

безобманный, БЕЗОБМАННЫЙ


БЕЗОБОРОТНЫЙ

БЕЗОБОРО́ТНЫЙ, безоборотная, безоборотное (торг.). Снимающий ответственность с подписавшегося (при выдаче векселя). Безоборотная надпись (делаемая на векселе пометка о снятии ответственности). Безоборотный вексель (снабженный такой пометкой).

безоборотный, БЕЗОБОРОТНЫЙ


БЕЗОБРАЖУ

БЕЗОБРА́ЖУ, безображусь, безобразишь, безобразишься. наст. от безобразить, безобразиться.

безображу, БЕЗОБРАЖУ


БЕЗОБРАЗИЕ

БЕЗОБРА́ЗИЕ, безобразия, ср.
1. только ед. Крайняя некрасивость, крайне некрасивая внешность. Безобразие его лица искупалось добротой взгляда.
2. Большой беспорядок, бесчинство, крайне неуместный поступок. Нельзя допускать таких безобразий. Он учинил какое-то безобразие.
3. только ед. Восклицание, выражающее возмущение (разг.). Безобразие! разве можно так делать? Что за безобразие.!

безобразие, БЕЗОБРАЗИЕ


БЕЗОБРАЗИНА

БЕЗОБРА́ЗИНА, безобразины, жен. (разг. фам.). Огромное уродливое существо или предмет. Ну и безобразина этот бегемот!

безобразина, БЕЗОБРАЗИНА


БЕЗОБРАЗИТЬ

БЕЗОБРА́ЗИТЬ, безображу, безобразишь, несов. (к обезобразить).
1. кого-что. Делать некрасивым, искажать. Позднейшие пристройки безобразят это здание.
2. без доп. Безобразничать (прост.). У нас по ночам хулиганы безобразят.

безобразить, БЕЗОБРАЗИТЬ


БЕЗОБРАЗИТЬСЯ

БЕЗОБРА́ЗИТЬСЯ, безображусь, безобразишься, несов. страд. к безобразить в 1 знач.

безобразиться, БЕЗОБРАЗИТЬСЯ


БЕЗОБРАЗНИК

БЕЗОБРА́ЗНИК, безобразника, муж. (разг.). Совершающий непристойные поступки, озорник.

безобразник, БЕЗОБРАЗНИК


БЕЗОБРАЗНИЦА

БЕЗОБРА́ЗНИЦА, безобразницы (разг.). женск. к безобразник.

безобразница, БЕЗОБРАЗНИЦА


БЕЗОБРАЗНИЧАТЬ

БЕЗОБРА́ЗНИЧАТЬ, безобразничаю, безобразничаешь, несов. (разг.). Непристойно вести себя, озорничать. Пьяный шумел на улице и безобразничал.

безобразничать, БЕЗОБРАЗНИЧАТЬ


БЕЗОБРАЗНОСТЬ

БЕЗОБРА́ЗНОСТЬ, безобразности, мн. нет, жен. отвл. сущ. к безобразный. Безобразность уличной сцены.

безобразность, БЕЗОБРАЗНОСТЬ


БЕЗОБРАЗНЫЙ

БЕЗО́БРАЗНЫЙ, безобразная, безобразное; безобразен, безобразна, безобразно (лит.). Не содержащий поэтических образов. Язык прозы нельзя назвать совершенно безобразным.

безобразный, БЕЗОБРАЗНЫЙ


БЕЗОБРАЗНЫЙ

БЕЗОБРА́ЗНЫЙ, безобразная, безобразное; безобразен, безобразна, безобразно.
1. Весьма некрасивый, уродливый. Безобразная старуха.
2. Вызывающий возмущение, возмутительный (разг.). Что за безобразное отношение к делу! Безобразное поведение.

безобразный, БЕЗОБРАЗНЫЙ


БЕЗОГЛЯДНЫЙ

БЕЗОГЛЯ́ДНЫЙ, безоглядная, безоглядное; (кратк. мужск. не употр.) безоглядна, безоглядно. Решительный, совершаемый с пренебрежением к возможным дурным последствиям, ни с чем не считающийся. Безоглядная последовательность.

безоглядный, БЕЗОГЛЯДНЫЙ


БЕЗОГОВОРОЧНЫЙ

БЕЗОГОВО́РОЧНЫЙ, безоговорочная, безоговорочное; (кратк. мужск. не употр.) безоговорочна, безоговорочно (книж.). Несвязанный ограничительными условиями. Безоговорочное согласие. Условие было принято безоговорочно (нареч.).

безоговорочный, БЕЗОГОВОРОЧНЫЙ


БЕЗОПАСНОСТЬ

БЕЗОПА́СНОСТЬ, безопасности, мн. нет, жен. Отсутствие опасности. Находиться в полной безопасности. Общественная безопасность.
| чего. Предупреждение опасности, условия, при которых не угрожает опасность. Безопасность труда.

безопасность, БЕЗОПАСНОСТЬ


БЕЗОПАСНЫЙ

БЕЗОПА́СНЫЙ, безопасная, безопасное; безопасен, безопасна, безопасно.
1. Не угрожающий каким-нибудь вредом, опасностью. Безопасное средство. Безопасная бритва.
2. Надежно защищенный, защищающий от опасностей. Он укрылся в безопасном месте.

безопасный, БЕЗОПАСНЫЙ


БЕЗОРУЖНЫЙ

БЕЗОРУ́ЖНЫЙ, безоружная, безоружное; безоружен, безоружна, безоружно. Не имеющий при себе оружия. «Убийца был один, изранен, безоружен.» Пушкин.
| перен. Лишенный всяких средств защиты или нападения. В этом споре я оказался совершенно безоружным.

безоружный, БЕЗОРУЖНЫЙ


БЕЗОСТАНОВОЧНЫЙ

БЕЗОСТАНО́ВОЧНЫЙ, безостановочная, безостановочное; (кратк. мужск. не употр.) безостановочна, безостановочно. Совершаемый в один прием, без перерывов. Безостановочный перелет Москва — Тифлис.
| Непрерывно движущийся, действующий без остановки. Безостановочная работа завода.

безостановочный, БЕЗОСТАНОВОЧНЫЙ


БЕЗОСТЫЙ

БЕЗО́СТЫЙ, безостая, безостое (спец.). Не имеющий остей. Безостый злак.

безостый, БЕЗОСТЫЙ


БЕЗОТВЕТНОСТЬ

БЕЗОТВЕ́ТНОСТЬ, безответности, мн. нет, жен. (книж.). Безответная покорность.

безответность, БЕЗОТВЕТНОСТЬ


БЕЗОТВЕТНЫЙ

БЕЗОТВЕ́ТНЫЙ, безответная, безответное; безответен, безответна, безответно.
1. Не получающий ответа, отклика (редк.). Письмо осталось безответным.
2. Неспособный возражать, прекословить или проявлять свое возмущение, безгласный. Безответный раб. Что же ты мучишь безответное животное?

безответный, БЕЗОТВЕТНЫЙ


БЕЗОТВЕТСТВЕННОСТЬ

БЕЗОТВЕ́ТСТВЕННОСТЬ, безответственности, мн. нет, жен. отвл. сущ. к безответственный; отсутствие ответственности. Безответственность власти. Безответственность поступка. Обнаружена полная безответственность в работе.

безответственность, БЕЗОТВЕТСТВЕННОСТЬ


БЕЗОТВЕТСТВЕННЫЙ

БЕЗОТВЕ́ТСТВЕННЫЙ, безответственная, безответственное; безответствен, безответственна, безответственно.
1. Не несущий ответственности. Чувствовать себя безответственным. Безответственно (нареч.) распоряжаться чем-нибудь.
2. Не сдерживаемый сознанием ответственности. Безответственные выпады печати.
| Ускользающий от ответственности. Темные силы и безответственные влияния.

безответственный, БЕЗОТВЕТСТВЕННЫЙ


БЕЗОТВЯЗНЫЙ

БЕЗОТВЯ́ЗНЫЙ, безотвязная, безотвязное; безотвязен, безотвязна, безотвязно (разг. фам.). То же, что неотвязный.

безотвязный, БЕЗОТВЯЗНЫЙ


БЕЗОТГОВОРОЧНЫЙ

БЕЗОТГОВО́РОЧНЫЙ [шн], безотговорочная, безотговорочное; (кратк. мужск. не употр.) безотговорочна, безотговорочно. То же, что беспрекословный. Здесь требуется безотговорочное исполнение.

безотговорочный, БЕЗОТГОВОРОЧНЫЙ


БЕЗОТКАЗНЫЙ

БЕЗОТКА́ЗНЫЙ, безотказная, безотказное (спец.). Происходящий без остановок (вызываемых несовершенством механизма), без перебоев, без отказа (см. отказ). Безотказная работа моторов. Все механизмы стратостата работали безотказно (нареч.).

безотказный, БЕЗОТКАЗНЫЙ


БЕЗОТЛАГАТЕЛЬНЫЙ

БЕЗОТЛАГА́ТЕЛЬНЫЙ, безотлагательная, безотлагательное (книж. канц.). Требующий немедленного осуществления, спешный, не терпящий отлагательства, промедления, отсрочки. Безотлагательная необходимость. Это нужно сделать безотлагательно (нареч.).

безотлагательный, БЕЗОТЛАГАТЕЛЬНЫЙ


БЕЗОТЛОЖНЫЙ

БЕЗОТЛО́ЖНЫЙ, безотложная, безотложное; безотложен, безотложна, безотложно (разг.). То же, что неотложный.

безотложный, БЕЗОТЛОЖНЫЙ


БЕЗОТЛУЧНЫЙ

БЕЗОТЛУ́ЧНЫЙ, безотлучная, безотлучное; безотлучен, безотлучна, безотлучно (устар.). Постоянно, неотлучно находящийся на своем месте. Безотлучный сторож.
| Неотлучный, непрерывный (о пребывании на одном месте). Безотлучно (нареч.) находиться где-нибудь, при ком-чем-нибудь. Безотлучное сиденье дома.

безотлучный, БЕЗОТЛУЧНЫЙ


БЕЗОТНОСИТЕЛЬНО

БЕЗОТНОСИ́ТЕЛЬНО, нареч. (книж.).
1. нареч. к безотносительный. Говоря безотносительно.
2. в сочетании с предлогом "к". Независимо от чего-нибудь, без отношения к чему-нибудь (канц.). За хранение багажа взимается по 10 коп. с вещи безотносительно к ее величине и весу.

безотносительно, БЕЗОТНОСИТЕЛЬНО


БЕЗОТНОСИТЕЛЬНЫЙ

БЕЗОТНОСИ́ТЕЛЬНЫЙ, безотносительная, безотносительное; безотносителен, безотносительна, безотносительно (книж.). Верный при любых условиях, абсолютный. Это утверждение безотносительно.

безотносительный, БЕЗОТНОСИТЕЛЬНЫЙ


БЕЗОТРАДНОСТЬ

БЕЗОТРА́ДНОСТЬ, безотрадности, мн. нет, жен. отвл. сущ. к безотрадный. Безотрадность перспектив.

безотрадность, БЕЗОТРАДНОСТЬ


БЕЗОТРАДНЫЙ

БЕЗОТРА́ДНЫЙ, безотрадная, безотрадное; безотраден, безотрадна, безотрадно. Оставляющий чрезвычайно тягостное впечатление. Какой безотрадный пейзаж!
| Не содержащий в себе ничего, что могло бы обрадовать, обнадежить. Положение мое безотрадно.

безотрадный, БЕЗОТРАДНЫЙ


БЕЗОТЧЁТНОСТЬ

БЕЗОТЧЁТНОСТЬ, безотчетности, мн. нет, жен.
1. Отсутствие всякого контроля, отчетности. В делах царила полнейшая безотчетность.
2. отвл. сущ. к безотчетный во 2 знач. (книж.). Безотчетность чувства. Безотчетность доверия.

безотчетность, БЕЗОТЧЕТНОСТЬ


БЕЗОТЧЁТНЫЙ

БЕЗОТЧЁТНЫЙ, безотчетная, безотчетное; (кратк. мужск. не употр.) безотчетна, безотчетно.
1. Не подчиняющийся никакому контролю, не обязанный отчитываться. Он безотчетно (нареч.) распоряжался в лавке.
2. Не зависящий от разумных соображений, инстинктивный. Безотчетный страх.

безотчетный, БЕЗОТЧЕТНЫЙ


БЕЗОШИБОЧНОСТЬ

БЕЗОШИ́БОЧНОСТЬ, безошибочности, мн. нет, жен. отвл. сущ. к безошибочный. Безошибочность выводов.

безошибочность, БЕЗОШИБОЧНОСТЬ


БЕЗОШИБОЧНЫЙ

БЕЗОШИ́БОЧНЫЙ, безошибочная, безошибочное; безошибочен, безошибочна, безошибочно. Не содержащий никаких погрешностей, промахов, ошибок. Безошибочное решение задачи. Безошибочное предсказание. Безошибочный расчет.

безошибочный, БЕЗОШИБОЧНЫЙ


БЕЗРАБОТИЦА

БЕЗРАБО́ТИЦА, безработицы, мн. нет, жен. Отсутствие работы при наличии нужды в ней; невозможность найти себе службу, заработок. Миллионы пролетариев в Зап. Европе и Америке терпят постоянную безработицу.
| Отсутствие спроса на рабочую силу при массовом предложении труда (экон.). В СССР безработица уничтожена.

безработица, БЕЗРАБОТИЦА


БЕЗРАБОТНЫЙ

БЕЗРАБО́ТНЫЙ, безработная, безработное.
1. Не имеющий работы, службы, потерявший заработок и не находящий применения своему труду. Безработное население.
2. То же в знач. сущ. безработный, безработного, муж., безработная, безработной, жен. Собрание безработных. Голодный поход безработных на Лондон. Пособия безработным.

безработный, БЕЗРАБОТНЫЙ


БЕЗРАДОСТНЫЙ

БЕЗРА́ДОСТНЫЙ [сн], безрадостная, безрадостное; безрадостен, безрадостна, безрадостно (книж.). Лишенный радости, невеселый. Жизнь моя безрадостна.
| Производящий унылое, грустное впечатление, хмурый. Безрадостная повесть. Безрадостный пейзаж.

безрадостный, БЕЗРАДОСТНЫЙ


БЕЗРАЗДЕЛЬНЫЙ

БЕЗРАЗДЕ́ЛЬНЫЙ, безраздельная, безраздельное; (кратк. мужск. не употр.) безраздельна, безраздельно. Не дробимый, не разделенный ни с кем. Безраздельная власть.
| Находящийся в совместном пользовании. Безраздельное имущество. Владеть с кем-нибудь безраздельно (нареч.) чем-нибудь.

безраздельный, БЕЗРАЗДЕЛЬНЫЙ


БЕЗРАЗЛИЧИЕ

БЕЗРАЗЛИ́ЧИЕ, безразличия, мн. нет, ср.
1. Состояние полного равнодушия, незаинтересованности. Он выслушал приговор с видом совершенного безразличия.
2. Отсутствие различия, разницы между чем-нибудь (устар.).

безразличие, БЕЗРАЗЛИЧИЕ


БЕЗРАЗЛИЧНО

БЕЗРАЗЛИ́ЧНО.
1. в знач. сказуемого. Не важно, всё равно. Безразлично, белый или черный.
| Перед относительными мест. и нареч. придает им знач. неопределенных, напр. безразлично кто, безразлично что, безразлично какой, безразлично где, безразлично куда.
2. нареч. С полным равнодушием, не выражая ни радости, ни огорчения. Он отнесся ко мне как-то безразлично.

безразлично, БЕЗРАЗЛИЧНО


БЕЗРАЗЛИЧНЫЙ

БЕЗРАЗЛИ́ЧНЫЙ, безразличная, безразличное; безразличен, безразлична, безразлично.
1. Исполненный равнодушия, лишенный интереса к чему-нибудь. Безразличный взгляд на вещи.
| Несущественный, пустой. Задали мне несколько безразличных вопросов и отпустили.
2. Ни чем не выделяющийся из ряда других, не примечательный, такой как и все. Хоть бы един интересный человек, всё какие-то безразличные фигуры.
3. Не подверженный ни какому преимущественному влиянию, нейтральный (спец.). Безразличный пояс магнита лежит на середине между его северным и южным полюсами. Безразличное равновесие.

безразличный, БЕЗРАЗЛИЧНЫЙ


БЕЗРАССВЕТНЫЙ

БЕЗРАССВЕ́ТНЫЙ, безрассветная, безрассветное; безрассветен, безрассветна, безрассветно (книж.).
1. Не сменяющийся рассветом, продолжительный (о ночи). На северном полюсе полгода длится безрассветная ночь. «Я вас без страха ожидаю, ночь безрассветная и вечная постель.» Фет.
2. перен. Безнадежный, безвыходный. Безрассветная доля.

безрассветный, БЕЗРАССВЕТНЫЙ


БЕЗРАССУДНЫЙ

БЕЗРАССУ́ДНЫЙ, безрассудная, безрассудное; безрассуден, безрассудна, безрассудно. Не сдерживаемый доводами рассудка, благоразумия. Безрассудная храбрость.
| Неосторожный, опрометчивый. Безрассудный поступок.

безрассудный, БЕЗРАССУДНЫЙ


БЕЗРАССУДСТВО

БЕЗРАССУ́ДСТВО, безрассудства, мн. нет, ср. отвл. сущ. к безрассудный (книж.). Безрассудство решения.
| Склонность к безрассудным поступкам, решениям, безрассудный поступок. Какое безрассудство — переходить реку по льду во время ледохода.

безрассудство, БЕЗРАССУДСТВО


БЕЗРАСЧЁТНЫЙ

БЕЗРАСЧЁТНЫЙ, безрасчетная, безрасчетное; (кратк. мужск. не употр.) безрасчетна, безрасчетно (редк.). Совершаемый без расчета, нерасчетливый. Безрасчетная трата денег. «Кто не рассчитывает, того называют по-русски безрасчетным дураком.» Гончаров.

безрасчетный, БЕЗРАСЧЕТНЫЙ


БЕЗРЕЗУЛЬТАТНОСТЬ

БЕЗРЕЗУЛЬТА́ТНОСТЬ, безрезультатности, мн. нет, жен. (книж.). отвл. сущ. к безрезультатный. Безрезультатность усилий.

безрезультатность, БЕЗРЕЗУЛЬТАТНОСТЬ


БЕЗРЕЗУЛЬТАТНЫЙ

БЕЗРЕЗУЛЬТА́ТНЫЙ, безрезультатная, безрезультатное; безрезультатен, безрезультатна, безрезультатно (книж.). Ни к чему не приведший, безуспешный. Безрезультатный опыт. Безрезультатные попытки.

безрезультатный, БЕЗРЕЗУЛЬТАТНЫЙ


БЕЗРОГИЙ

БЕЗРО́ГИЙ, безрогая, безрогое. Лишенный рогов, без рогов. Безрогий баран.

безрогий, БЕЗРОГИЙ


БЕЗРОДНЫЙ

БЕЗРО́ДНЫЙ, безродная, безродное; безроден, безродна, безродно.
1. Не знающий своих родителей, не имеющий родственников, одинокий. «Жил некто человек безродный, одинокий, вдали от города, в глуши.» Крылов.
2. Происходящий от незнатных родителей; ант. родовитый (устар.).

безродный, БЕЗРОДНЫЙ


БЕЗРОПОТНОСТЬ

БЕЗРО́ПОТНОСТЬ, безропотности, мн. нет, жен. (книж.). отвл. сущ. к безропотный.

безропотность, БЕЗРОПОТНОСТЬ


БЕЗРОПОТНЫЙ

БЕЗРО́ПОТНЫЙ, безропотная, безропотное; безропотен, безропотна, безропотно (книж.). Ни на что не жалующийся, не ропщущий. Безропотный страдалец.
| Покорный, беспрекословный, не сопровождающийся ропотом. Безропотные страдания.

безропотный, БЕЗРОПОТНЫЙ


БЕЗРУКАВКА

БЕЗРУКА́ВКА, безрукавки, жен. (разг.). Вид одежды, куртки или кофты без рукавов.

безрукавка, БЕЗРУКАВКА


БЕЗРУКИЙ

БЕЗРУ́КИЙ, безрукая, безрукое. Не имеющий одной или обеих рук.
| перен. Неловкий, такой, у которого всё из рук валится (разг. ирон.). Эх, ты, безрукий!

безрукий, БЕЗРУКИЙ


БЕЗРЫБЬЕ

БЕЗРЫ́БЬЕ, безрыбья, мн. нет, ср. Отсутствие рыбы.
• На безрыбье (разг.) — при отсутствии чего-нибудь (из пословицы: на безрыбье и рак рыба).

безрыбье, БЕЗРЫБЬЕ


БЕЗУБЫТОЧНЫЙ

БЕЗУБЫ́ТОЧНЫЙ [шн], безубыточная, безубыточное; безубыточен, безубыточна, безубыточно (торг.). Не вводящий в убыток, дающий некоторый доход. Безубыточная торговля. Безубыточная цена.

безубыточный, БЕЗУБЫТОЧНЫЙ


БЕЗУДАРНЫЙ

БЕЗУДА́РНЫЙ, безударная, безударное; безударен, безударна, безударно (линг.). Не имеющий на себе ударения. Безударный слог. Безударное слово.

безударный, БЕЗУДАРНЫЙ


БЕЗУДЕРЖНЫЙ

БЕЗУ́ДЕРЖНЫЙ, безудержная, безудержное; безудержен, безудержна, безудержно. Ничем не сдерживаемый, необузданный, неунимающийся. Безудержный порыв. Безудержные рыдания.

безудержный, БЕЗУДЕРЖНЫЙ


БЕЗУДЕРЖУ

БЕЗУ́ДЕРЖУ (или без удержу), нареч. (разг.). Неудержимо.

безудержу, БЕЗУДЕРЖУ


БЕЗУЕЗДНЫЙ

БЕЗУЕ́ЗДНЫЙ [зн], безуездная, безуездное. Только в выражении: безуездный город (дорев.) — город, не являвшийся административным центром уезда, но управлявшийся согласно городовому положению, в отличие от заштатного.

безуездный, БЕЗУЕЗДНЫЙ


БЕЗУКОРИЗНЕННОСТЬ

БЕЗУКОРИ́ЗНЕННОСТЬ, безукоризненности, мн. нет, жен. отвл. сущ. к безукоризненный. Безукоризненность работы.

безукоризненность, БЕЗУКОРИЗНЕННОСТЬ


БЕЗУКОРИЗНЕННЫЙ

БЕЗУКОРИ́ЗНЕННЫЙ, безукоризненная, безукоризненное; безукоризнен, . безукоризненна, безукоризненно. Превосходный, отличный, чуждый недостатков. Безукоризненное выполнение работы. Безукоризненный человек.

безукоризненный, БЕЗУКОРИЗНЕННЫЙ


БЕЗУМЕЦ

БЕЗУ́МЕЦ, безумца, муж.
1. Безрассудный человек. «Безумец я! Вы правы, правы... Как смел желать я громкой славы?» Лермонтов.
2. Сумасшедший (устар.). «Кругом подножия кумира безумец бедный обошел.» Пушкин ("Медный всадник" — о Евгении, сошедшем с ума).

безумец, БЕЗУМЕЦ


БЕЗУМИЕ

БЕЗУ́МИЕ, безумия, мн. нет, ср.
1. Безрассудство, безрассудный поступок. С его стороны было безумием принимать такие условия. Любить до безумия.
2. Сумасшествие (устар.).

безумие, БЕЗУМИЕ


БЕЗУМНЫЙ

БЕЗУ́МНЫЙ, безумная, безумное; безумен, безумна, безумно.
1. Крайне безрассудный. Безумная отвага. Ваш безумный план обречен на неудачу. Любить безумно (нареч.).
2. Отличающийся крайней степенью чего-нибудь, очень напряженный, сильный (разг.). Выдался сегодня какой-то безумный день. Безумная усталость.
3. Сумасшедший, умалишенный (устар.). Безумный человек.
| То же, в знач сущ. безумный, безумного, муж., безумная, безумной, жен. (устар.). «Его в безумные упрятал дядя-плут.» Грибоедов.

безумный, БЕЗУМНЫЙ


БЕЗУМОЛКУ

БЕЗУМО́ЛКУ (или без умолку), нареч. Не затихая, не умолкая. Безумолку твердить одно и то же. Птицы безумолку щебечут в кустах.

безумолку, БЕЗУМОЛКУ


БЕЗУМОЛЧНЫЙ

БЕЗУМО́ЛЧНЫЙ, безумолчная, безумолчное (поэт.). Не смолкающий, не затихающий. Безумолчный шум моря.

безумолчный, БЕЗУМОЛЧНЫЙ


БЕЗУМСТВО

БЕЗУ́МСТВО, безумства, ср. (книж.). То же, что безумие.
| перен. Удаль, презрение к тому, что считается благоразумным. «Безумство храбрых — вот мудрость жизни.» М.Горький.

безумство, БЕЗУМСТВО


БЕЗУМСТВОВАТЬ

БЕЗУ́МСТВОВАТЬ, безумствую, безумствуешь, несов. (книж.). Поступать безрассудно, неистовствовать. Успокойся, перестань безумствовать.

безумствовать, БЕЗУМСТВОВАТЬ


БЕЗУПРЕЧНЫЙ

БЕЗУПРЕ́ЧНЫЙ, безупречная, безупречное; безупречен, безупречна, безупречно. Незапятнанный, неопороченный. Безупречная репутация. Безупречное поведение. Безупречно (нареч.) вести себя.

безупречный, БЕЗУПРЕЧНЫЙ


БЕЗУСЛОВНО

БЕЗУСЛО́ВНО.
1. нареч. к безусловный. Безусловно честный человек. Все недочеты безусловно исправимы.
2. вводное слово. Разумеется, конечно, несомненно (разг.). Безусловно, он ничего не знал об этом, а то давно бы уж рассказал.

безусловно, БЕЗУСЛОВНО


БЕЗУСЛОВНОСТЬ

БЕЗУСЛО́ВНОСТЬ, безусловности, мн. нет, жен. (книж.). отвл. сущ. к безусловный. Безусловность вывода.

безусловность, БЕЗУСЛОВНОСТЬ


БЕЗУСЛОВНЫЙ

БЕЗУСЛО́ВНЫЙ, безусловная, безусловное; безусловен, безусловна, безусловно.
1. Не связанный условиями, безоговорочный (спец.). Безусловное обязательство.
2. Несомненный, окончательный, полный. Безусловный успех. Безусловное повиновение.

безусловный, БЕЗУСЛОВНЫЙ


БЕЗУСПЕШНЫЙ

БЕЗУСПЕ́ШНЫЙ, безуспешная, безуспешное; безуспешен, безуспешна, безуспешно. Напрасный, неудачный, не достигший цели. Безуспешные поиски. Мои старания были безуспешны.

безуспешный, БЕЗУСПЕШНЫЙ


БЕЗУСТАЛИ

БЕЗУ́СТАЛИ (или без устали), нареч. Неутомимо, не уставая. «Работай безустали ночью и днем.» Омулевский.

безустали, БЕЗУСТАЛИ


БЕЗУСТАННЫЙ

БЕЗУСТА́ННЫЙ, безустанная, безустанное (книж.). Непрестанный, неутомимый. Безустанный труд.

безустанный, БЕЗУСТАННЫЙ


БЕЗУСЫЙ

БЕЗУ́СЫЙ, безусая, безусое. Лишенный усов, без усов. Мой брат побрился и стал безусым.
| Слишком юный, зеленый (разг. фам. пренебр.). Безусый мальчишка.

безусый, БЕЗУСЫЙ


БЕЗУТЕШНЫЙ

БЕЗУТЕ́ШНЫЙ, безутешная, безутешное; безутешен, безутешна, безутешно (книж.). Не находящий утешения, глубоко охваченный горем. Безутешная вдова. Безутешное горе.

безутешный, БЕЗУТЕШНЫЙ


БЕЗУХАННЫЙ

БЕЗУХА́ННЫЙ, безуханная, безуханное (поэт. устар.). Утративший аромат, не пахнущий. «Цветок засохший, безуханный.» Пушкин.

безуханный, БЕЗУХАННЫЙ


БЕЗУХИЙ

БЕЗУ́ХИЙ, безухая, безухое. Лишенный уха или обоих ушей.

безухий, БЕЗУХИЙ


БЕЗУЧАСТИЕ

БЕЗУЧА́СТИЕ, безучастия, мн. нет, ср. (книж.). Равнодушное, безразличное отношение к чему-нибудь. Полное безучастие к окружающему.

безучастие, БЕЗУЧАСТИЕ


БЕЗУЧАСТНОСТЬ

БЕЗУЧА́СТНОСТЬ [сн], безучастности, мн. нет, жен. отвл. сущ. к безучастный; безучастие.

безучастность, БЕЗУЧАСТНОСТЬ


БЕЗУЧАСТНЫЙ

БЕЗУЧА́СТНЫЙ [сн], безучастная, безучастное; безучастен, безучастна, безучастно. Равнодушный, не проявляющий интереса к чему-нибудь. Он остался безучастен к моим словам. У больного был безучастный взгляд.

безучастный, БЕЗУЧАСТНЫЙ


БЕЗЪ...

БЕЗЪ... Пишется вместо без... перед е, ю, я, напр. безъязыкий.

безъ...


БЕЗЫЗВЕСТНОСТЬ

БЕЗЫЗВЕ́СТНОСТЬ [сн], безызвестности, мн. нет, жен. (устар.).
1. отвл. сущ. к безызвестный; неизвестность.
2. Отсутствие известий. Мы в полной безызвестности о его судьбе.

безызвестность, БЕЗЫЗВЕСТНОСТЬ


БЕЗЫЗВЕСТНЫЙ

БЕЗЫЗВЕ́СТНЫЙ [сн], безызвестная, безызвестное; безызвестен, безызвестна, безызвестно (книж.). Неизвестный, незнаменитый. Совсем безызвестный человек. (Чаще употр. как вторая часть прил. небезызвестный, см.)

безызвестный, БЕЗЫЗВЕСТНЫЙ


БЕЗЫМЕННЫЙ

БЕЗЫМЕ́ННЫЙ (устар.). БЕЗЫМЁННЫЙ и БЕЗЫМЯННЫЙ, безымянная, безымянное. Неназванный, неизвестный по имени, анонимный. Безымянный остров. «Мой труд усердный, безымянный.» Пушкин. «Ты, бродяга безымянный, мог ослепить чудесно два народа...» Пушкин.
• Безымянный палец — 4-й палец на руке, между средним и мизинцем.

безыменный, БЕЗЫМЕННЫЙ


БЕЗЫМЁННЫЙ

БЕЗЫМЁННЫЙ, см. безыме́нный.

безыменный, БЕЗЫМЕННЫЙ


БЕЗЫМЯННЫЙ

БЕЗЫМЯ́ННЫЙ, см. безыменный.

безымянный, БЕЗЫМЯННЫЙ


БЕЗЫНТЕРЕСНЫЙ

БЕЗЫНТЕРЕ́СНЫЙ, безынтересная, безынтересное (устар.). Незаинтересованный в барыше. Безынтересный человек. «Я передаю их (мертвые души) Вам безынтересно (нареч.) и купчую беру на себя.» Гоголь. (В составе слова небезынтересный имеет другое знач., см.)

безынтересный, БЕЗЫНТЕРЕСНЫЙ


БЕЗЫСКУССТВЕННОСТЬ

БЕЗЫСКУ́ССТВЕННОСТЬ [усьть], безыскусственности, мн. нет, жен. (книж.). отвл. сущ. к безыскусственный. Безыскусственность рассказа.

безыскусственность, БЕЗЫСКУССТВЕННОСТЬ


БЕЗЫСКУССТВЕННЫЙ

БЕЗЫСКУ́ССТВЕННЫЙ [усьть], безыскусственная, безыскусственное; безыскусствен, безыскусственна, безыскусственно (книж.). Естественный, не кажущийся деланным, искусственным. Безыскусственный язык этого писателя производит большое впечатление.

безыскусственный, БЕЗЫСКУССТВЕННЫЙ


БЕЗЫСХОДНЫЙ

БЕЗЫСХО́ДНЫЙ, безысходная, безысходное; безысходен, безысходна, безысходно (книж.). Непоправимый, нескончаемый. Безысходная скорбь.

безысходный, БЕЗЫСХОДНЫЙ


БЕЙ

БЕЙ1, бея, муж. (тур. bey). В старой Турции — титул мелкого вассального князя; теперь — прибавка к имени, в знач. господин.

бей


БЕЙ

БЕЙ2, бейся. повел. от бить, биться.

бей


БЕК

БЕК1, бека, муж. (англ. back, букв. задний) (спорт.). В футбольной или хоккейной команде — защитник (в 3 знач.).

бек


БЕК

БЕК2, бека, муж. (тюрк., срн. узбек. bek). То же, что бей1.

бек


БЕК

БЕК3, бека, муж. (ист. полит.). Сокращение слова большевик, употреблявшееся недолгое время после возникновения фракций большевиков и меньшевиков в Российской социал-демократической партии.

бек


БЕКАР

БЕКА́Р, бекара, муж. (франц. beccare) (муз.).
1. Знак, уничтожающий действие предшествующего диеза или бемоля, восстанавливающий основное значение ноты.
2. в знач. неизм. прил. (после названия ноты), без повышения и понижения, без бемоля и диэза. Ре бекар.

бекар, БЕКАР


БЕКАС

БЕКА́С, бекаса, муж. (франц. becasse). Болотная птица с длинным прямым клювом, считающаяся ценной дичью.

бекас, БЕКАС


БЕКАСИННИК

БЕКАСИ́ННИК, бекасинника, муж. (охот.). Мелкая дробь для охоты на бекасов и подобную дичь.

бекасинник, БЕКАСИННИК


БЕКАСИНЫЙ

БЕКАСИ́НЫЙ, бекасиная, бекасиное. прил. к бекас. Бекасиная охота. Бекасиный выводок.

бекасиный, БЕКАСИНЫЙ


БЕКЕША

БЕКЕ́ША, бекеши, жен. (от венгерск. bekes). Старинное долгополое пальто сюртучного покроя.
| Теплое пальто в таллию со сборками.

бекеша, БЕКЕША


БЕКОН

БЕКО́Н, БЕКОННЫЙ. см. бэкон, бэконный.

бекон, БЕКОН


БЕКРЕНЬ

БЕКРЕ́НЬ. Только в соединении с предлогом "на", см. набекрень.

бекрень, БЕКРЕНЬ


БЕЛАДОННА

БЕЛАДО́ННА, БЕЛЛАДОННА, белладонны, мн. нет, жен. (итал. bella donna, букв. красавица). Ядовитое растение, применяется в медицине и косметике.

беладонна, БЕЛАДОННА


БЕЛЕНА

БЕЛЕНА́, белены, мн. нет, жен. Ядовитое растение.
• Белены объелся (разг.) — одурел, неистовствует.

белена, БЕЛЕНА


БЕЛЕНДРЯСЫ

БЕЛЕНДРЯ́СЫ, белендрясов, ед. нет (разг. устар.). Вздор, пустяки, шутки.

белендрясы, БЕЛЕНДРЯСЫ


БЕЛЕНИЕ

БЕЛЕ́НИЕ, беления, мн. нет, ср. (спец.). Действие по гл. белить в 3 знач. Беление ткани.

беление, БЕЛЕНИЕ


БЕЛЁННЫЙ

БЕЛЁННЫЙ, белённая, белённое; белён, белена, белено. прич. страд. прош. от белить.

беленный, БЕЛЕННЫЙ


БЕЛЁНЫЙ

БЕЛЁНЫЙ, беленая, беленое (спец.). Подвергнутый белению, побеленный. Беленый холст.

беленый, БЕЛЕНЫЙ


БЕЛЕСОВАТЫЙ

БЕЛЕСОВА́ТЫЙ, белесоватая, белесоватое; белесоват, белесовата, белесовато, и (редк.) БЕЛЁСЫЙ, белесая, белесое. Тускло белый, беловатый. Белесоватые волосы. Белесоватые глаза. «Тусклое солнце белесым светом отражалось на сырых крышах.» Вересаев.

белесоватый, БЕЛЕСОВАТЫЙ


БЕЛЁСЫЙ

БЕЛЁСЫЙ, см. белесова́тый.

белесоватый, белесый, БЕЛЕСЫЙ


БЕЛЕТЬ

БЕЛЕ́ТЬ, белею, белеешь, несов.
1. Виднеться (о белых предметах). «Белеет парус одинокий в тумане моря голубом.» Лермонтов.
2. (совер. побелеть). Становиться белым. На юге от солнца волосы выгорают и белеют.

белеть, БЕЛЕТЬ


БЕЛЕТЬСЯ

БЕЛЕ́ТЬСЯ, белеюсь, белеешься, несов. То же, что белеть в 1 знач. «Что белеется на горе зеленой? снег ли то, али лебеди белы?» Пушкин.

белеться, БЕЛЕТЬСЯ


БЕЛЕЦ

БЕЛЕ́Ц, бельца, муж. (церк. устар.). Лицо, готовящееся к пострижению в монахи, обыкн. живущее в монастыре.

белец, БЕЛЕЦ


БЕЛИ

БЕ́ЛИ, белей, ед. нет (мед.). Ненормальные выделения половых органов при различных женских болезнях.

бели, БЕЛИ


БЕЛИБЕРДА

БЕЛИ́БЕРДА́, бели́берды — белиберды́, мн. нет, жен. (разг.). Вздор, бессмыслица.

белиберда, БЕЛИБЕРДА, белиберды


БЕЛИЗНА

БЕЛИЗНА́, белизны, мн. нет, жен. отвл. сущ. к белый. Белизна кожи. Белизна снега режет глаза.

белизна, БЕЛИЗНА


БЕЛИЛА

БЕЛИ́ЛА, белил, ед. нет.
1. Белая минеральная краска, нерастворимая в воде (спец.). Свинцовые белила. Висмутовые белила.
2. Белая краска, употр. в театральном гриме и в косметике. Смыть с лица белила. Белила и румяна.

белила, БЕЛИЛА


БЕЛИЛЬНЫЙ

БЕЛИ́ЛЬНЫЙ, белильная, белильное (спец.). Служащий для беления. Белильный раствор.

белильный, БЕЛИЛЬНЫЙ


БЕЛИЛЬНЯ

БЕЛИ́ЛЬНЯ, белильни, род. мн. белилен, жен. Мастерская или отделение фабрики для беления.

белильня, БЕЛИЛЬНЯ


БЕЛИТЬ

БЕЛИ́ТЬ, белю, белишь и (чаще) белишь, несов., что.
1. (совер. набелить). Покрывать чем-нибудь белым. Белить лицо.
2. (совер. побелить). Красить белилами. Белить потолок.
3. (совер. выбелить). Очищать от натуральной окраски (пряжу, ткань), подготовляя к крашению или отделке (спец.). Белить холст.

белить, БЕЛИТЬ


БЕЛИТЬСЯ

БЕЛИ́ТЬСЯ, белюсь, белишься и (чаще) белишься, несов.
1. (совер. набелиться). Покрывать себе лицо белилами.
2. страд. к белить.

белиться, БЕЛИТЬСЯ


БЕЛИЦА

БЕЛИ́ЦА, белицы. женск. к белец.

белица, БЕЛИЦА


БЕЛИЧИЙ

БЕ́ЛИЧИЙ, беличья, беличье. прил. к белка. Беличий мех. Беличья шкурка.

беличий, БЕЛИЧИЙ


БЕЛКА

БЕ́ЛКА1, белки, жен. Небольшой лесной зверек — грызун.

белка, БЕЛКА


БЕЛКА

БЕ́ЛКА2, белки, мн. нет, жен. (разг., редк.). То же, что беление или побелка.

белка, БЕЛКА


БЕЛКОВИНА

БЕЛКОВИ́НА, белковины, мн. нет, жен. (спец.). То же, что белок1.

белковина, БЕЛКОВИНА


БЕЛКОВЫЙ

БЕЛКО́ВЫЙ, белковая, белковое (биол. хим.). прил. к белок1. Белковые вещества.

белковый, БЕЛКОВЫЙ


БЕЛЛЕТРИСТ

БЕЛЛЕТРИ́СТ [еле], беллетриста, муж. Автор беллетристических произведений.

беллетрист, БЕЛЛЕТРИСТ


БЕЛЛЕТРИСТИКА

БЕЛЛЕТРИ́СТИКА [еле], беллетристики, мн. нет, жен. (от франц. belles-lettres — изящная словесность).
1. Повествовательная художественная литература в прозе (романы, повести, рассказы и пр.).
2. перен. Легкое, не вполне идущее к делу изложение вместо серьезного рассуждения, разглагольствование (ирон.). Я слушал оратора, пока у него деловые соображения не сменились беллетристикой.

беллетристика, БЕЛЛЕТРИСТИКА


БЕЛЛЕТРИСТИЧЕСКИЙ

БЕЛЛЕТРИСТИ́ЧЕСКИЙ [еле], беллетристическая, беллетристическое. прил. к беллетристика. Беллетристическою произведение. Беллетристическая литература.

беллетристический, БЕЛЛЕТРИСТИЧЕСКИЙ


БЕЛОБИЛЕТНИК

БЕЛОБИЛЕ́ТНИК, белобилетника, муж. (дорев.). Признанный на призыве непригодным к военной службе и получивший в том свидетельство, т.н. белый билет.

белобилетник, БЕЛОБИЛЕТНИК


БЕЛОБОКИЙ

БЕЛОБО́КИЙ, белобокая, белобокое; белобок, белобока, белобоко (нар.-поэт.). С белым боком, с белыми боками. Сорока белобока.

белобокий, БЕЛОБОКИЙ


БЕЛОБРЫСЫЙ

БЕЛОБРЫ́СЫЙ, белобрысая, белобрысое; белобрыс, белобрыса, белобрысо (разг., с оттенком некоторого пренебрежения). С очень светлыми волосами, бровями и ресницами. Белобрысый мальчишка.

белобрысый, БЕЛОБРЫСЫЙ


БЕЛОВИК

БЕЛОВИ́К, беловика, муж. Беловая рукопись (см. беловой), ант. черновик. Беловик сдан в типографию, остался только черновик.

беловик, БЕЛОВИК


БЕЛОВОЙ

БЕЛОВО́Й, беловая, беловое.
1. Переписанный или написанный в окончательном виде без помарок, ант. черновой (о рукописной работе). Беловой экземпляр.
2. в знач. сущ. беловая, беловой, жен. То же, что беловик; ант. черновая.

беловой, БЕЛОВОЙ


БЕЛОГВАРДЕЕЦ

БЕЛОГВАРДЕ́ЕЦ, белогвардейца, муж. (неол.). Сражающийся в рядах белой гвардии (см. гвардия).
| перен. Контрреволюционер.

белогвардеец, БЕЛОГВАРДЕЕЦ


БЕЛОГВАРДЕЙКА

БЕЛОГВАРДЕ́ЙКА, белогвардейки. женск. к белогвардеец.

белогвардейка, БЕЛОГВАРДЕЙКА


БЕЛОГВАРДЕЙСКИЙ

БЕЛОГВАРДЕ́ЙСКИЙ, белогвардейская, белогвардейское. прил. к белогвардеец.

белогвардейский, БЕЛОГВАРДЕЙСКИЙ


БЕЛОГВАРДЕЙЩИНА

БЕЛОГВАРДЕ́ЙЩИНА, белогвардейщины, мн. нет, жен., собир. (неол. презр.). Белогвардейцы, белая эмиграция.

белогвардейщина, БЕЛОГВАРДЕЙЩИНА


БЕЛОДЕРЕВЕЦ

БЕЛОДЕРЕ́ВЕЦ и БЕЛОДЕРЁВЕЦ, белодеревца, муж. (спец.). Столяр, изготовляющий мебель из белых сортов дерева, без фанерной отделки.

белодеревец, БЕЛОДЕРЕВЕЦ


БЕЛОДЕРЕВНЫЙ

БЕЛОДЕРЕ́ВНЫЙ, белодеревная, белодеревное (спец.). Изготовленный из белых сортов дерева, без фанерной отделки.

белодеревный, БЕЛОДЕРЕВНЫЙ


БЕЛОК

БЕЛО́К1, белка, муж. (биол. хим.). Важнейшая составная часть организма животных и растений; то же, что альбумин и белковина.

белок, БЕЛОК


БЕЛОК

БЕЛО́К2, белка, муж.
1. Выпуклая непрозрачная оболочка глаза.
| только мн. Глаза (прост.). Белки выпучить. Белками ворочать.
2. Прозрачная часть яйца, белеющая при варке, в отличие от желтка. Взбить белок (кул.).

белок, БЕЛОК


БЕЛОК

БЕЛО́К3, белка, муж. (обл.). Покрытая вечным снегом горная вершина на Алтае.

белок, БЕЛОК


БЕЛОКРОВИЕ

БЕЛОКРО́ВИЕ, белокровия, мн. нет, ср. (мед.). Заболевание крови, состоящее в значительном против нормы увеличении числа белых шариков.

белокровие, БЕЛОКРОВИЕ


БЕЛОКУРЫЙ

БЕЛОКУ́РЫЙ, белокурая, белокурое; белокур, белокура, белокуро. Светло-русый.

белокурый, БЕЛОКУРЫЙ


БЕЛОЛИЦЫЙ

БЕЛОЛИ́ЦЫЙ, белолицая, белолицое; белолиц, белолица, белолице. С очень белым лицом.

белолицый, БЕЛОЛИЦЫЙ


БЕЛОЛИЧКА

БЕЛОЛИ́ЧКА, белолички, муж. и жен. (нар.-поэт. с оттенком ласки). Мужчина, женщина с белым личиком. «Белоручка, вишь ты, белоличка!» Некрасов.

белоличка, БЕЛОЛИЧКА


БЕЛОПОДКЛАДОЧНИК

БЕЛОПОДКЛА́ДОЧНИК [шн], белоподкладочника, муж. (дорев.). Студент с франтоватой внешностью (в мундире на белой подкладке), враждебный революционному движению и демократической части студенчества.

белоподкладочник, БЕЛОПОДКЛАДОЧНИК


БЕЛОРУСКА

БЕЛОРУ́СКА, белоруски. женск. к белорус.

белоруска, БЕЛОРУСКА


БЕЛОРУССКИЙ

БЕЛОРУ́ССКИЙ [уск], белорусская, белорусское. прил. к белорусы и к Белоруссия. Белорусский язык.

белорусский, БЕЛОРУССКИЙ


БЕЛОРУСЫ

БЕЛОРУ́СЫ, белорусов, ед. белорус, белоруса, муж. Одна из восточнославянских народностей, населяющая территорию между средним Поднепровьем и верхним Неманом.

белорусы, БЕЛОРУСЫ


БЕЛОРУЧКА

БЕЛОРУ́ЧКА, белоручки, муж. и жен. (разг. неод.). Человек, чуждающийся физического труда, грубой или грязной работы.

белоручка, БЕЛОРУЧКА


БЕЛОРЫБИЙ

БЕЛОРЫ́БИЙ, белорыбья, белорыбье. прил. к белорыбица. Белорыбий балык.

белорыбий, БЕЛОРЫБИЙ


БЕЛОРЫБИЦА

БЕЛОРЫ́БИЦА, белорыбицы, жен. Крупная рыба из породы лососевых.

белорыбица, БЕЛОРЫБИЦА


БЕЛОСНЕЖНЫЙ

БЕЛОСНЕ́ЖНЫЙ, белоснежная, белоснежное; белоснежен, белоснежна, белоснежно. Белый, как снег, безукоризненно белый.

белоснежный, БЕЛОСНЕЖНЫЙ


БЕЛОТЕЛЫЙ

БЕЛОТЕ́ЛЫЙ, белотелая, белотелое; белотел, белотела, белотело. С холеным, пышным, белым телом.

белотелый, БЕЛОТЕЛЫЙ


БЕЛОТУРКА

БЕЛОТУ́РКА, белотурки, мн. нет, жен. (с.-х.). Сорт яровой пшеницы.

белотурка, БЕЛОТУРКА


БЕЛОШВЕЙКА

БЕЛОШВЕ́ЙКА, белошвейки, жен. Швея, изготовляющая белье.

белошвейка, БЕЛОШВЕЙКА


БЕЛОШВЕЙНЫЙ

БЕЛОШВЕ́ЙНЫЙ, белошвейная, белошвейное. прил., по знач. связанное с шитьем белья. Белошвейная мастерская. Белошвейная работа.

белошвейный, БЕЛОШВЕЙНЫЙ


БЕЛОЭМИГРАНТ

БЕЛОЭМИГРА́НТ, белоэмигранта, муж. (неол.). Контрреволюционер, находящийся в эмиграции; белый эмигрант.

белоэмигрант, БЕЛОЭМИГРАНТ


БЕЛОЭМИГРАНТСКИЙ

БЕЛОЭМИГРА́НТСКИЙ, белоэмигрантская, белоэмигрантское. прил. к белоэмигрант.

белоэмигрантский, БЕЛОЭМИГРАНТСКИЙ


БЕЛУГА

БЕЛУ́ГА, белуги, жен.
1. Очень крупная рыба из породы осетровых.
2. То же, что белуха (ошибочно и обл.). Реветь белугой (кричать диким голосом, неистово; погов.).

белуга, БЕЛУГА


БЕЛУЖИЙ

БЕЛУ́ЖИЙ, белужья, белужье. прил. к белуга.

белужий, БЕЛУЖИЙ


БЕЛУЖИНА

БЕЛУ́ЖИНА, белужины, мн. нет, жен. Мясо белуги.

белужина, БЕЛУЖИНА


БЕЛУХА

БЕЛУ́ХА, белухи, жен. (зоол.). Морское млекопитающее животное, полярный дельфин.

белуха, БЕЛУХА


БЕЛЫЙ

БЕ́ЛЫЙ, белая, белое; бел, бела, бело.
1. Цвета снега или мела; ант. черный. Белая береза.
2. Светлый. Белое вино. Белый хлеб.
3. Контрреволюционный, белогвардейский (употр. со времен Великой французской революции, когда обозначало сторонника Бурбонов); ант. красный. Белый офицер. Белая гвардия (см. гвардия).
| в знач. сущ., преим. мн. белые, белых. Белогвардейцы. В плену у белых.
4. Белокожий (о расе, в отличие от краснокожих и т.д.). Белая раса.
| В знач. сущ., преим. мн. белые, белых. Люди белой расы. Ненависть к белым в колониях.
• Белая горячка — болезнь алкоголиков, сопровождающаяся бредом без жара. Белый гриб — сорт съедобных грибов. Белый день (разг. устар.) — светлое время дня. Средь бела дня (разг.) — днем, когда совсем светло. Белый дом — дворец президента Североамериканских штатов в Вашингтоне. Белое духовенство — не монашествующие, мирские служители культа. Белая кость (ирон.) — барская, дворянская порода. Белое мясо — диетическая пища: телячье и куриное мясо, рекомендуемое врачами при известных болезнях. Белые ночи — северные ночи с немеркнущей зарей. Белые стихи (лит.) — без рифм. Белый уголь — см. уголь. Белый билет — см. билет. Белый свет (нар.-поэт.) — то же, что свет, мир. Не мил мне и белый свет.

белый, БЕЛЫЙ


БЕЛЬ

БЕЛЬ, бели, мн. нет (бели — см. отдельно), жен.
1. Белизна (обл.).
2. Название различных белых вещей (как термин разных специальностей), напр. на Волге всякой рыбы кроме т.н. красной, особого сорта яблок и т.д.

бель


БЕЛЬВЕДЕР

БЕЛЬВЕДЕ́Р [дэр], бельведера, муж. (итал. belvedere, букв. прекрасный вид). Постройка с открывающимся видом вдаль, терраса, башенка на верху здания.

бельведер, БЕЛЬВЕДЕР


БЕЛЬЁ

БЕЛЬЁ, белья, мн. нет, ср., собир. Изделия из тканей, чаще всего некрашеных, служащих нижней одеждой, а также для разного рода хозяйственных надобностей. Стирка белья. Постельное белье. Столовое белье. Нижнее белье.

белье, БЕЛЬЕ


БЕЛЬЕВОЙ

БЕЛЬЕВО́Й, бельевая, бельевое. прил. к бельё; служащий для белья. Бельевая корзина. Бельевой шкаф.
| Водящийся в белье. Бельевая вошь.

бельевой, БЕЛЬЕВОЙ


БЕЛЬЕВЩИЦА

БЕЛЬЕВЩИ́ЦА, бельевщицы, жен. (спец.). Заведующая казенным бельем в интернатах и санаториях.
| Мастерица, занимающаяся починкой белья.

бельевщица, БЕЛЬЕВЩИЦА


БЕЛЬМЕСА

БЕЛЬМЕ́СА (тат. bilmas — не знает). Только в выражении: ни бельмеса (не знать, не понимать и т.п.; разг.) — совсем, ничего. Он не знает ни бельмеса.

бельмеса, БЕЛЬМЕСА


БЕЛЬМО

БЕЛЬМО́, бельма, мн. бельма (бельмы прост.), ср.
1. Беловатое пятно болезненного происхождения на роговой оболочке глаза.
2. только мн. Глаза (прост. бран.). Чего бельмы выпучил?
• Как бельмо на глазу (разг.) — говорится о том, что сильно озабочивает, угнетает.

бельмо, БЕЛЬМО


БЕЛЬЭТАЖ

БЕЛЬЭТА́Ж [еле], бельэтажа, муж. (от франц. bel — прекрасный и etage — этаж).
1. Второй снизу этаж дома.
2. Первый выше партера ярус в театре.

бельэтаж, БЕЛЬЭТАЖ


БЕЛЯК

БЕЛЯ́К, беляка, муж. (охот.). Заяц, меняющий зимой цвет меха на белый (в отличие от русака).

беляк, БЕЛЯК


БЕЛЯНА

БЕЛЯ́НА, беляны, жен. (спец.). Плоскодонное несмолёное судно для сплава лесных материалов. По прибытии на место беляна разбирается на дрова.

беляна, БЕЛЯНА


БЕЛЯНКА

БЕЛЯ́НКА, белянки, жен.
1. Белокурая женщина, девочка (с оттенком ласки).
2. Белая Бабочка, капустница (зоол.).
3. Название сорта съедобных грибов с белой шляпкой (бот.).

белянка, БЕЛЯНКА


БЕМОЛЬ

БЕМО́ЛЬ, бемоля, муж. (франц. bemol) (муз.).
1. Нотный значок, понижающий на полутон ноту, перед которой он поставлен.
2. в знач. неизм. прил. (после названия ноты). Полутоном ниже. Ре бемоль. Си бемоль.

бемоль, БЕМОЛЬ


БЕМСКИЙ

БЕ́МСКИЙ, бемская, бемское (от нем. bohmisch — богемский, чешский). Только в выражении: бемское стекло (спец.) — высокий сорт оконного стекла.

бемский, БЕМСКИЙ


БЕНГАЛЬСКИЙ

БЕНГА́ЛЬСКИЙ, бенгальская, бенгальское. прил. к Бенгалия (провинция Индии). Бенгальский тигр.
• Бенгальский огонь — пиротехнический состав для иллюминаций, горящий цветным огнем.

бенгальский, БЕНГАЛЬСКИЙ


БЕНЕДИКТИН

БЕНЕДИКТИ́Н, бенедиктина, муж. (франц. benedictine). Известный французский ликер (изготовляется акционерным обществом, принадлежащим бенедиктинскому монашескому ордену).

бенедиктин, БЕНЕДИКТИН


БЕНЕФИС

БЕНЕФИ́С, бенефиса, муж. (франц. benefice — доход) (театр.). Спектакль в пользу одного из участвующих.
• Устроить бенефис кому (школ.) — произвести против кого-нибудь демонстративную выходку.

бенефис, БЕНЕФИС


БЕНЕФИСНЫЙ

БЕНЕФИ́СНЫЙ, бенефисная, бенефисное (театр.). прил. к бенефис.

бенефисный, БЕНЕФИСНЫЙ


БЕНЕФИЦИАНТ

БЕНЕФИЦИА́НТ, бенефицианта, муж. (театр.). Работник театра, в пользу которого устраивается бенефис.

бенефициант, БЕНЕФИЦИАНТ


БЕНЕФИЦИАНТКА

БЕНЕФИЦИА́НТКА, бенефициантки (театр.). женск. к бенефициант.

бенефициантка, БЕНЕФИЦИАНТКА


БЕНЗИН

БЕНЗИ́Н, бензина, мн. нет, муж. (от араб. lubangavi — яванская смола). Легко воспламеняющаяся горючая жидкость, один из продуктов перегонки нефти.

бензин, БЕНЗИН


БЕНЗИНКА

БЕНЗИ́НКА, бензинки, жен. (разг.). Нагревательный прибор, в котором в качестве горючего применяется бензин.

бензинка, БЕНЗИНКА


БЕНЗИНОВЫЙ

БЕНЗИ́НОВЫЙ, бензиновая, бензиновое. прил. к бензин. Бензиновый запах.
| Действующий при помощи бензина. Бензиновый двигатель. Бензиновая лампа.

бензиновый, БЕНЗИНОВЫЙ


БЕНУАР

БЕНУА́Р, бенуара, муж. (франц. baignoire, букв. ванна) (театр.). Нижний ярус лож в театре наравне с партером.

бенуар, БЕНУАР


БЕРГАМОТ

БЕРГАМО́Т (баргамот неправ.), бергамота, муж. (тур. beyarmudu — княжеская груша). Сорт груши.

бергамот, БЕРГАМОТ


БЕРГАМОТНЫЙ

БЕРГАМО́ТНЫЙ и БЕРГАМО́ТОВЫЙ, бергамотная, бергамотное. прил. к бергамот.

бергамотный, БЕРГАМОТНЫЙ, бергамотовый


БЕРДАНКА

БЕРДА́НКА, берданки, жен. Однозарядная винтовка, употреблявшаяся в прежнее время в армии. (По имени изобретателя, американца Бердана.)

берданка, БЕРДАНКА


БЁРДО

БЁРДО, бёрда, ср. (тех. обл.). Принадлежность ткацкого станка, гребень для прибивания утка к ткани.

бердо, БЕРДО


БЕРДЫШ

БЕРДЫ́Ш, бердыша, муж. (польск. berdysz) (ист.). Старинное холодное оружие — топор с закругленным в виде полумесяца лезвием.

бердыш, БЕРДЫШ


БЕРЕГ

БЕ́РЕГ, берега, о береге, на берегу, мн. берега, муж.
1. Край земли у водной поверхности. Берег моря, реки, озера.
2. Суша (мор.). Во время стоянки судна матросы могут увольняться в отпуск на берег.

берег, БЕРЕГ


БЕРЁГ

БЕРЁГ, берегся, берегла, береглась. прош. от беречь, беречься.

берег, БЕРЕГ


БЕРЕГОВОЙ

БЕРЕГОВО́Й, береговая, береговое.
1. прил. к берег. Береговая линия. Береговая служба (сухопутная служба военных моряков). Береговой ветер (дующий с берега).
2. Находящийся у берега (о прибрежной полосе воды; спец.). Береговая фауна. Береговое море. Береговой лед.
• Береговое право (юр.) — право прибрежных жителей на определенную долю спасенных или выброшенных на морской берег товаров.

береговой, БЕРЕГОВОЙ


БЕРЕГУ

БЕРЕГУ́, берегусь, бережёшь, бережешься, берегут, берегутся. наст. от беречь, беречься.

берегу, БЕРЕГУ


БЕРЕДИТЬ

БЕРЕДИ́ТЬ, бережу, бередишь, несов. (к разбередить), что (разг.). Раздражать (больное место) прикосновением. Бередить болячку.
• Бередить раны (сердечные) — перен. тревожить, вызывать тяжелые, неприятные воспоминания.

бередить, БЕРЕДИТЬ


БЕРЕДИТЬСЯ

БЕРЕДИ́ТЬСЯ, бережусь, бередишься, несов. (разг.). страд. к бередить.

бередиться, БЕРЕДИТЬСЯ


БЕРЕЖЁННЫЙ

БЕРЕЖЁННЫЙ, береженная, береженное; бережён, бережена, бережено. прич. страд. прош. от беречь.

береженный, БЕРЕЖЕННЫЙ


БЕРЕЖЁНЫЙ

БЕРЕЖЁНЫЙ, береженая, береженое (разг.). Охраняемый, оберегаемый. «Бережёная копейка рубль отрежет.» (посл.)

береженый, БЕРЕЖЕНЫЙ


БЕРЕЖЁШЬ

БЕРЕЖЁШЬ, бережешься. см. беречь, беречься.

бережешь, БЕРЕЖЕШЬ


БЕРЕЖЛИВОСТЬ

БЕРЕЖЛИ́ВОСТЬ, бережливости, мн. нет, жен. отвл. сущ. к бережливый.

бережливость, БЕРЕЖЛИВОСТЬ


БЕРЕЖЛИВЫЙ

БЕРЕЖЛИ́ВЫЙ, бережливая, бережливое; бережлив, бережлива, бережливо. Расчетливый, экономный. Бережливый хозяин. Бережливое отношение к государственному имуществу.

бережливый, БЕРЕЖЛИВЫЙ


БЕРЕЖНОСТЬ

БЕ́РЕЖНОСТЬ, бережности, мн. нет, жен. отвл. сущ. к бережный. Относиться с бережностью к чему-нибудь.

бережность, БЕРЕЖНОСТЬ


БЕРЕЖНЫЙ

БЕ́РЕЖНЫЙ, бережная, бережное. Осторожный. Бережное обращение с оружием.
| Заботливый. Мать бережно (нареч.) взяла ребенка ни руки.

бережный, БЕРЕЖНЫЙ


...БЕРЕЖНЫЙ

...БЕРЕЖНЫЙ, бережная, бережное. Вторая часть сложных прил., в знач. находящийся на том или ином берегу, напр. правобережный, левобережный.

...бережный


БЕРЕЖОК

БЕРЕЖО́К, бережка (обл. с бережку), бережку (обл. по бережку), о бережке, на бережку, муж. уменьш.-ласк. к берег.

бережок, БЕРЕЖОК


БЕРЁЗА

БЕРЁЗА, березы, жен. Лиственное дерево с белой корой.

береза, БЕРЕЗА


БЕРЁЗКА

БЕРЁЗКА, березки, жен. (разг.). уменьш.-ласк. к береза.

березка, БЕРЕЗКА


БЕРЕЗНИК

БЕРЕ́ЗНИК, березника, мн. нет, муж. Сплошной березовый лес.

березник, БЕРЕЗНИК


БЕРЕЗНЯК

БЕРЕЗНЯ́К, березняка, мн. нет, муж.
1. То же, что березник.
2. Березовый хворост.

березняк, БЕРЕЗНЯК


БЕРЁЗОВИК

БЕРЁЗОВИК, березовика, муж. Березовый или черный гриб, подберезник.

березовик, БЕРЕЗОВИК


БЕРЁЗОВЫЙ

БЕРЁЗОВЫЙ, березовая, березовое. прил. к береза.
• Березовая каша — см. каша.

березовый, БЕРЕЗОВЫЙ


БЕРЁЗОНЬКА

БЕРЁЗОНЬКА, березоньки, жен. (обл. нар.-поэт.). ласк. к березка. Березонька кудрявая.

березонька, БЕРЕЗОНЬКА


БЕРЕЙТОР

БЕРЕ́ЙТОР, берейтора, муж. (нем. Bereiter).
1. Объездчик верховых лошадей.
2. Учитель верховой езды.

берейтор, БЕРЕЙТОР


БЕРЕЙТОРСКИЙ

БЕРЕ́ЙТОРСКИЙ, берейторская, берейторское. прил. к берейтор.

берейторский, БЕРЕЙТОРСКИЙ


БЕРЕМЕНЕТЬ

БЕРЕ́МЕНЕТЬ, беременею, беременеешь, несов. (разг. прост.). Быть беременной.

беременеть, БЕРЕМЕНЕТЬ


БЕРЕМЕННОСТЬ

БЕРЕ́МЕННОСТЬ, беременности, жен. Утробное ношение плода от зачатия до родов. Третий месяц беременности.

беременность, БЕРЕМЕННОСТЬ


БЕРЕМЕННЫЙ

БЕРЕ́МЕННЫЙ, беременная, беременное. Обычно в жен. роде: беременная, беременна, кем. — находящаяся в состоянии беременности. Беременная женщина. Когда моя мать была беременна мною, ей случилось оступиться. — муж. и ср. возможны только в переносных, шутл. и ирон. выражениях. Насилие есть повивальная бабка старого общества, которое беременно новым (перевод изречения Маркса).

беременный, БЕРЕМЕННЫЙ


БЕРЕМЯ

БЕРЕ́МЯ, беремени, мн. нет, ср. (обл.). Охапка. Беремя дров.

беремя, БЕРЕМЯ


БЕРЁСТА

БЕРЁСТА, берёсты, и БЕРЕСТА, бересты, мн. нет, жен. Верхний слой коры, содранный с березы.

береста, БЕРЕСТА


БЕРЕСТА

БЕРЕСТА́, см. БЕРЁСТА.

береста, БЕРЕСТА


БЕРЁСТОВЫЙ

БЕРЁСТОВЫЙ, берёстовая, берёстовое, и БЕРЕСТЯНОЙ, берестяная, берестяное. прил. к береста; сделанный из бересты. Берестяные изделия.

берестовый, БЕРЕСТОВЫЙ


БЕРЕСТЯНОЙ

БЕРЕСТЯНО́Й, см. берёстовый.

берестяной, БЕРЕСТЯНОЙ


БЕРЕТ

БЕРЕ́Т (рэ, берета, муж. (франц. beret). Мягкий головной убор вроде картуза без козырька (из сукна или бархата). «Кто там в малиновом берете с послом испанским говорит?» Пушкин.

берет, БЕРЕТ


БЕРЕЧЬ

БЕРЕ́ЧЬ, берегу, бережёшь, берегут, д.н.в. не употр., прош. берёг, берегла, несов.
1. кого-что. Не давать израсходоваться кому-чему-нибудь, не допускать потери, утраты кого-чего-нибудь, хранить. Он берег каждую копейку. Беречь ценного работника. Беречь свое время. Беречь здоровье.
2. кого-что. Избавлять от чего-нибудь неприятного, тяжелого, щадить, жалеть. Я его берегу и не хочу говорить ему всей правды.
3. что. Не делать общим достоянием, не разглашать. Беречь тайну. Не следует беречь свои знания про себя.

беречь, БЕРЕЧЬ


БЕРЕЧЬСЯ

БЕРЕ́ЧЬСЯ, берегусь, бережёшься, берегутся, д.н.в. не употр., прош. берёгся, береглась. несов.
1. без доп. Быть осторожным. Он простудился потому, что не берегся.
2. кого-чего или с инф. Остерегаться. Берегитесь воров. Берегитесь пить сырую воду.
3. повел. берегись, берегитесь употр. в знач. предупреждающего окрика. «Эй, берегись! под лесами не балуй!» Брюсов.
4. страд. к беречь.

беречься, БЕРЕЧЬСЯ


БЕРИ-БЕРИ

БЕ́РИ-БЕ́РИ, нескл., жен. и ср. (малайск. beri-beri, букв. слабость) (мед.). Болезнь обмена веществ на почве отсутствия в пище витаминов.

бери-бери, БЕРИ-БЕРИ


БЕРИЛ

БЕРИ́Л, БЕРИЛЛ, берилла, муж. (греч. beryllos). Прозрачный драгоценный камень зеленоватого цвета. Разновидности берилла известны под названием изумруда и аквамарина.

берил, БЕРИЛ


БЕРКОВЕЦ

БЕ́РКОВЕЦ, берковца, муж. Мера веса, равная 10 пудам, употреблявшаяся до введения в СССР метрической системы мер.

берковец, БЕРКОВЕЦ


БЕРКУТ

БЕ́РКУТ, беркута, муж. (тюрк., ср. тат. byrgyt) (зоол.). Большая хищная птица из рода орлов.

беркут, БЕРКУТ


БЕРЛИНА

БЕРЛИ́НА, берлины, жен. (спец. обл.). Вид большой речной барки на зап. и северо-зап. СССР.

берлина, БЕРЛИНА


БЕРЛИНСКИЙ

БЕРЛИ́НСКИЙ, берлинская, берлинское. прил. к Берлин (столица Германии).
• Берлинская лазурь (хим., живоп.) — один из видов синей краски, т.н. прусская синяя.

берлинский, БЕРЛИНСКИЙ


БЕРЛОГА

БЕРЛО́ГА, берлоги, жен. Зимнее логовище медведя.
| перен. Жилище (разг. шутл.). Он сидит в своей берлоге и никого знать не хочет.

берлога, БЕРЛОГА


БЕРЛОЖНЫЙ

БЕРЛО́ЖНЫЙ, берложная, берложное. прил. к берлога.

берложный, БЕРЛОЖНЫЙ


БЕРТОЛЕТКА

БЕРТОЛЕ́ТКА, бертолетки, мн. нет, жен. (разг.). То же, что бертолетовая соль.

бертолетка, БЕРТОЛЕТКА


БЕРТОЛЕТОВА

БЕРТОЛЕ́ТОВА и БЕРТОЛЕТОВАЯ соль. см. соль.

бертолетова, БЕРТОЛЕТОВА


БЕРТОЛЕТОВАЯ

БЕРТОЛЕ́ТОВАЯ, см. бертолетова.

бертолетовая, БЕРТОЛЕТОВАЯ


БЕРУ

БЕРУ́, берусь, берёшь, берешься. наст. от брать, браться.

беру, БЕРУ


БЁРЦЕ

БЁРЦЕ, бёрца, и БЕРЦО, берца, мн. бёрца, берец, берцам, ср. (устар. и спец.). Голень.

берце, БЕРЦЕ


БЕРЦО

БЕРЦО́, см. бёрце.

берцо, БЕРЦО


БЕРЦОВЫЙ

БЕРЦО́ВЫЙ, берцовая, берцовое. прил. к берцо, употр. только в выражении: берцовые кости (большая и малая) — кости ноги от колена до ступни.

берцовый, БЕРЦОВЫЙ


БЕС

БЕС, беса, муж. Нечистая сила, злой дух в религиозных представлениях христиан.
| употр. как бранное слово, менее резкое, чем чорт.
• Мелким бесом (рассыпаться) перед кем (разг.) — ловко, угодливо льстить кому-либо, заискивать перед кем-нибудь. «Седина в бороду, а бес в ребро» посл. о стариках, поддающихся любовному соблазну.

бес


БЕС...

БЕС... То же, что без..., употр. перед глухими согласными, напр. бессмертный.

бес...


БЕСЕДА

БЕСЕ́ДА, беседы, жен.
1. Разговор, преим. продолжительный и дружеский или деловой. Беседа затянулась далеко за полночь.
2. Лекция с участием слушателей в обмене мнений. Провести беседу.
3. То же, что интервью (газет.). Беседа нашего корреспондента с главой делегации.

беседа, БЕСЕДА


БЕСЕДКА

БЕСЕ́ДКА, беседки, жен. Крытая легкая постройка в саду для отдыха.

беседка, БЕСЕДКА


БЕСЕДОВАТЬ

БЕСЕ́ДОВАТЬ, беседую, беседуешь, несов., с кем-чем. Вести беседу (в 1 знач.).

беседовать, БЕСЕДОВАТЬ


БЕСЕДЧИК

БЕСЕ́ДЧИК, беседчика, муж. (неол.). Руководитель беседы (во 2 знач.).

беседчик, БЕСЕДЧИК


БЕСЁНОК

БЕСЁНОК, бесенка, мн. бесенята, бесенят, муж.
1. уменьш. к бес.
2. Живой, бойкий, шалун, шалунья (разг. фам. с оттенком ласковой укоризны).

бесенок, БЕСЕНОК


БЕСЕНЯТА

БЕСЕНЯ́ТА. мн. от бесёнок.

бесенята, БЕСЕНЯТА


БЕСИТЬ

БЕСИ́ТЬ, бешу, бесишь, несов. (к взбесить), кого-что (разг.). Приводить в сильное раздражение. Его упрямство меня бесит. «Что теперь во мне кипит, волнует, бесит, не пожелал бы я и личному врагу.» Грибоедов.

бесить, БЕСИТЬ


БЕСИТЬСЯ

БЕСИ́ТЬСЯ, бешусь, бесишься, несов. (к взбеситься).
1. О животных: болеть бешенством. Собаки бесятся чаще других животных.
2. перен. О людях: быть в крайнем раздражении, неистовствовать. От обиды он бесится.
| Резвиться без удержу (разг.). Взрослые ушли, дети бесятся.
• С жиру беситься (разг.) — привередничать от чрезмерно сытой жизни.

беситься, БЕСИТЬСЯ


БЕСКЛАССОВЫЙ

БЕСКЛА́ССОВЫЙ, бесклассовая, бесклассовое (социол.). Не подразделяющийся на классы. Только коммунистическое общество будет бесклассовым обществом.

бесклассовый, БЕСКЛАССОВЫЙ


БЕСКОЗЫРКА

БЕСКОЗЫ́РКА, бескозырки, жен. (разг.). Фуражка без козырька. Матросская бескозырка.

бескозырка, БЕСКОЗЫРКА


БЕСКОЗЫРНЫЙ

БЕСКОЗЫ́РНЫЙ, бескозырная, бескозырное. Без козыря (о карточной игре).

бескозырный, БЕСКОЗЫРНЫЙ


БЕСКОНЕЧНОСТЬ

БЕСКОНЕ́ЧНОСТЬ, бесконечности, мн. нет, жен.
1. отвл. сущ. к бесконечный.
2. Воображаемая величина, большая всякой данной (мат.).
• До бесконечности (разг.) — очень долго, без конца. Ждать, спорить до бесконечности.

бесконечность, БЕСКОНЕЧНОСТЬ


БЕСКОНЕЧНЫЙ

БЕСКОНЕ́ЧНЫЙ, бесконечная, бесконечное; бесконечен, бесконечна, бесконечно.
1. Не имеющий конца, пределов. Время бесконечно. Бесконечное мировое пространство.
2. Слишком длинный, непомерно долгий (разг.). Бесконечный разговор. Бесконечная улица.
3. Постоянный, не прекращающийся (разг.). Бесконечные жалобы.
• Бесконечная дробь (мат.) — дробь с неограниченным числом десятичных знаков. Бесконечный винт (мех.) — винт, нарезками сцепляющийся с зубчатым колесом для передачи вращения.

бесконечный, БЕСКОНЕЧНЫЙ


БЕСКОНТРОЛЬНЫЙ

БЕСКОНТРО́ЛЬНЫЙ, бесконтрольная, бесконтрольное; бесконтролен, бесконтрольна, бесконтрольно. Над которым нет надзора, никем не поверяемый. Ревизия обнаружила бесконтрольное хозяйничанье некоторых руководителей предприятия.

бесконтрольный, БЕСКОНТРОЛЬНЫЙ


БЕСКОРМИЦА

БЕСКО́РМИЦА, бескормицы, мн. нет, жен. (с.-х.). Недостаток в корме для скота, неурожай трав.

бескормица, БЕСКОРМИЦА


БЕСКОРОВНОСТЬ

БЕСКОРО́ВНОСТЬ, бескоровности, мн. нет, жен. (неол., спец.). отвл. сущ. к бескоровный; отсутствие коров у крестьян. Многие колхозы уже полностью ликвидировали бескоровность среди своих колхозников (из газет).

бескоровность, БЕСКОРОВНОСТЬ


БЕСКОРОВНЫЙ

БЕСКОРО́ВНЫЙ, бескоровная, бескоровное (неол. спец.).
1. Не имеющий коровы. Бескоровный крестьянин.
2. То же в знач. сущ. бескоровный, бескоровного, муж., бескоровная, бескоровной, жен.

бескоровный, БЕСКОРОВНЫЙ


БЕСКОРЫСТИЕ

БЕСКОРЫ́СТИЕ, бескорыстия, мн. нет, ср. Отсутствие заботы о личной выгоде. Общественная работа требует бескорыстия.

бескорыстие, БЕСКОРЫСТИЕ


БЕСКОРЫСТНЫЙ

БЕСКОРЫ́СТНЫЙ [сн], бескорыстная, бескорыстное; бескорыстен, бескорыстна, бескорыстно. Чуждый, корысти, расчетов на личную выгоду. Бескорыстный человек. Бескорыстный поступок.

бескорыстный, БЕСКОРЫСТНЫЙ


БЕСКОСТНЫЙ

БЕСКО́СТНЫЙ, бескостная, бескостное (спец.). Не имеющий костяка.

бескостный, БЕСКОСТНЫЙ


БЕСКРАЙНИЙ

БЕСКРА́ЙНИЙ, бескрайняя, бескрайнее, и БЕСКРАЙНЫЙ, бескрайная, бескрайное (книж.). Безграничный, не имеющий конца, края. «Мы видели простор бескрайний впереди.» Д.Бедный.

бескрайний, БЕСКРАЙНИЙ


БЕСКРАЙНЫЙ

БЕСКРА́ЙНЫЙ, см. бескра́йний.

бескрайний, бескрайный, БЕСКРАЙНЫЙ


БЕСКРОВНЫЙ

БЕСКРО́ВНЫЙ1, бескровная, бескровное; бескровен, бескровна, бескровно (книж.).
1. Лишенный крови, мало содержащий в себе крови, бледный. Бескровные губы.
2. Совершаемый без пролития крови. Бескровная операция.

бескровный, БЕСКРОВНЫЙ


БЕСКРОВНЫЙ

БЕСКРО́ВНЫЙ2, бескровная, бескровное (редк.). Лишенный крова, бесприютный. «Люди они были бедные, бесприютные, бескровные.» Лесков.

бескровный, БЕСКРОВНЫЙ


БЕСКРЫЛЫЙ

БЕСКРЫ́ЛЫЙ, бескрылая, бескрылое (книж.). Не имеющий крыльев. В Австралии встречаются бескрылые птицы.
| перен. Лишенный творческой силы. Бескрылое воображение.

бескрылый, БЕСКРЫЛЫЙ


БЕСНОВАНИЕ

БЕСНОВА́НИЕ, беснования, ср. (книж.). Действие по гл. бесноваться.

беснование, БЕСНОВАНИЕ


БЕСНОВАТЫЙ

БЕСНОВА́ТЫЙ, бесноватая, бесноватое (ирон.). Неистовствующий. (первонач. одержимый бесом, душевнобольной: в древности душевные заболевания объяснялись вселением беса в человека.)

бесноватый, БЕСНОВАТЫЙ


БЕСНОВАТЬСЯ

БЕСНОВА́ТЬСЯ, беснуюсь, беснуешься, несов. Неистовствовать. (первонач. о бесноватых. см. бесноватый.)

бесноваться, БЕСНОВАТЬСЯ


БЕСОВКА

БЕСО́ВКА, бесовки, жен. (прост. бран.). Злая, вздорная женщина, чертовка.

бесовка, БЕСОВКА


БЕСОВСКИЙ

БЕСО́ВСКИЙ, бесовская, бесовское (церк.). прил. к бес. Бесовское наваждение.

бесовский, БЕСОВСКИЙ


БЕСПАЛЫЙ

БЕСПА́ЛЫЙ, беспалая, беспалое. Не имеющий пальцев. Беспалые животные.
| Утративший один или несколько пальцев.

беспалый, БЕСПАЛЫЙ


БЕСПАМЯТНЫЙ

БЕСПА́МЯТНЫЙ, беспамятная, беспамятное; беспамятен, беспамятна, беспамятно (разг.). С очень слабой памятью, забывчивый .

беспамятный, БЕСПАМЯТНЫЙ


БЕСПАМЯТСТВО

БЕСПА́МЯТСТВО, беспамятства, мн. нет, ср. Обморочное состояние. Больной пролежал сутки в беспамятстве.
| Исступление. В беспамятстве он рвал на себе волосы.

беспамятство, БЕСПАМЯТСТВО


БЕСПАРДОННЫЙ

БЕСПАРДО́ННЫЙ, беспардонная, беспардонное (разг. фам.). Бесцеремонный, нахальный. (первонач. беспощадный, от франц. pardon — прощение.)

беспардонный, БЕСПАРДОННЫЙ


БЕСПАРТИЙНОСТЬ

БЕСПАРТИ́ЙНОСТЬ, беспартийности, мн. нет, жен. отвл. сущ. к беспартийный.

беспартийность, БЕСПАРТИЙНОСТЬ


БЕСПАРТИЙНЫЙ

БЕСПАРТИ́ЙНЫЙ, беспартийная, беспартийное, чаще в знач. сущ., муж. и жен. (полит.). Не состоящий ни в какой партии.
| Не состоящий членом ВКП(б) (неол.). Беспартийные массы. Привлечь беспартийных к активному участию в чистке партии.

беспартийный, БЕСПАРТИЙНЫЙ


БЕСПАСПОРТНЫЙ

БЕСПА́СПОРТНЫЙ и (прост.) беспачпортный, беспаспортная, беспаспортное. Не имеющий паспорта, вида на жительство.

беспаспортный, БЕСПАСПОРТНЫЙ


БЕСПАТЕНТНЫЙ

БЕСПАТЕ́НТНЫЙ, беспатентная, беспатентное (спец.). Производимый без патента. Беспатентная торговля.
| Не имеющий патента. Беспатентный торговец.

беспатентный, БЕСПАТЕНТНЫЙ


БЕСПАЧПОРТНЫЙ

БЕСПА́ЧПОРТНЫЙ, беспачпортная, беспачпортное. см. беспаспортный.

беспачпортный, БЕСПАЧПОРТНЫЙ


БЕСПЕРЕБОЙНЫЙ

БЕСПЕРЕБО́ЙНЫЙ, бесперебойная, бесперебойное (неол.). Совершающийся без остановок, без нарушения правильного хода работы. Бесперебойная работа мотора.
| Непрерывный, постоянный, регулярный. Бесперебойное снабжение завода сырьем. Бесперебойный ход строительства.

бесперебойный, БЕСПЕРЕБОЙНЫЙ


БЕСПЕРЕРЫВНЫЙ

БЕСПЕРЕРЫ́ВНЫЙ, бесперерывная, бесперерывное; бесперерывен, бесперерывна, бесперерывно (спец.). Выполняемый без всяких перерывов, перебоев. Бесперерывное снабжение.

бесперерывный, БЕСПЕРЕРЫВНЫЙ


БЕСПЕРЕСАДОЧНЫЙ

БЕСПЕРЕСА́ДОЧНЫЙ, беспересадочная, беспересадочное (ж.-д.). Не требующий пересадок, не связанный с пересадками. Беспересадочный поезд. Беспересадочное сообщение.

беспересадочный, БЕСПЕРЕСАДОЧНЫЙ


БЕСПЕРЕЧЬ

БЕ́СПЕРЕЧЬ, нареч. (прост.). Беспрестанно, постоянно. «У них (господ) ведь нет того, чтоб сел, поел..., а бесперечь едят.» Л.Толстой.

бесперечь, БЕСПЕРЕЧЬ


БЕСПЕРСПЕКТИВНОСТЬ

БЕСПЕРСПЕКТИ́ВНОСТЬ, бесперспективности, мн. нет, жен. (неол.). Отсутствие ясных перспектив.

бесперспективность, БЕСПЕРСПЕКТИВНОСТЬ


БЕСПЕРСПЕКТИВНЫЙ

БЕСПЕРСПЕКТИ́ВНЫЙ, бесперспективная, бесперспективное (неол.). Не имеющий ясных перспектив, лишенный их.

бесперспективный, БЕСПЕРСПЕКТИВНЫЙ


БЕСПЕЧАЛЬНЫЙ

БЕСПЕЧА́ЛЬНЫЙ, беспечальная, беспечальное; беспечален, беспечальна, беспечально (книж.). Не омраченный печалью, радостный. Беспечальная жизнь. Беспечальное существование.

беспечальный, БЕСПЕЧАЛЬНЫЙ


БЕСПЕЧНОСТЬ

БЕСПЕ́ЧНОСТЬ, беспечности, мн. нет, жен. отвл. сущ. к беспечный.

беспечность, БЕСПЕЧНОСТЬ


БЕСПЕЧНЫЙ

БЕСПЕ́ЧНЫЙ, беспечная, беспечное; беспечен, беспечна, беспечно. Беззаботный, не принимающий нужных мер предосторожности. Кто беспечен, тот легко попадает в беду.
| Не связанный с заботами. Беспечная жизнь.

беспечный, БЕСПЕЧНЫЙ


БЕСПИСЬМЕННЫЙ

БЕСПИ́СЬМЕННЫЙ, бесписьменная, бесписьменное (книж.). Не имеющий своей системы письма и письменности (о народах).

бесписьменный, БЕСПИСЬМЕННЫЙ


БЕСПЛАНОВОСТЬ

БЕСПЛА́НОВОСТЬ, бесплановости, мн. нет, жен. (неол.). Отсутствие твердо выработанного плана, плановости. Ревизия обнаружила недопустимую бесплановость в работе предприятия.

бесплановость, БЕСПЛАНОВОСТЬ


БЕСПЛАНОВЫЙ

БЕСПЛА́НОВЫЙ, бесплановая, бесплановое (неол.). Производимый без плана, лишенный плана. Бесплановая работа. Бесплановое хозяйство.

бесплановый, БЕСПЛАНОВЫЙ


БЕСПЛАТНЫЙ

БЕСПЛА́ТНЫЙ, бесплатная, бесплатное; (кратк. мужск. не употр.) бесплатна, бесплатно. Даровой, без оплаты. Бесплатный проезд. Бесплатный билет. Бесплатное обучение.

бесплатный, БЕСПЛАТНЫЙ


БЕСПЛАЦКАРТНЫЙ

БЕСПЛАЦКА́РТНЫЙ, бесплацкартная, бесплацкартное (ж.-д.). Без плацкарты, без плацкарт; ант. плацкартный. Бесплацкартный вагон. Бесплацкартный поезд. Бесплацкартный пассажир.

бесплацкартный, БЕСПЛАЦКАРТНЫЙ


БЕСПЛОДИЕ

БЕСПЛО́ДИЕ, бесплодия, мн. нет, ср.
1. О женщине или о самке животного: неспособность производить потомство.
2. О почве: истощенность, неплодородие.

бесплодие, БЕСПЛОДИЕ


БЕСПЛОДНОСТЬ

БЕСПЛО́ДНОСТЬ, бесплодности, мн. нет, жен. (книж.). Отсутствие желательных результатов, без успешность. Бесплодность попыток. Бесплодность ожиданий.

бесплодность, БЕСПЛОДНОСТЬ


БЕСПЛОДНЫЙ

БЕСПЛО́ДНЫЙ, бесплодная, бесплодное; бесплоден, бесплодна, бесплодно.
1. Неспособный к деторождению.
| Неплодородный. Бесплодная почва.
2. Бесполезный, напрасный, не дающий результата (книж.). Бесплодные попытки. Бесплодные ожидания.

бесплодный, БЕСПЛОДНЫЙ


БЕСПЛОТНЫЙ

БЕСПЛО́ТНЫЙ, бесплотная, бесплотное (от церк.-слав. плоть — тело) (рел. поэт. устар.). Бестелесный. Бесплотные духи.

бесплотный, БЕСПЛОТНЫЙ


БЕСПОВОРОТНЫЙ

БЕСПОВОРО́ТНЫЙ, бесповоротная, бесповоротное; (кратк. мужск. не употр.) бесповоротна, бесповоротно. Окончательный; такой, который не будет изменен. Бесповоротное решение.

бесповоротный, БЕСПОВОРОТНЫЙ


БЕСПОДОБНЫЙ

БЕСПОДО́БНЫЙ, бесподобная, бесподобное; бесподобен, бесподобна, бесподобно (разг.). Отличный, превосходный, ни с кем-чем не сравнимый. Бесподобное исполнение роли. Бесподобно! (нареч.; выражение восхищения).

бесподобный, БЕСПОДОБНЫЙ


БЕСПОЗВОНОЧНЫЙ

БЕСПОЗВОНО́ЧНЫЙ, беспозвоночная, беспозвоночное (зоол.). Не имеющий позвоночного столба. Беспозвоночное животное.
| То же, в знач. сущ. беспозвоночное, беспозвоночного, ср. Анатомия беспозвоночных.

беспозвоночный, БЕСПОЗВОНОЧНЫЙ


БЕСПОКОИТЬ

БЕСПОКО́ИТЬ, беспокою, беспокоишь, несов. (к обеспокоить), кого-что.
1. Нарушать чей-нибудь покой. Шум беспокоит больного.
| Мешать кому-нибудь, отрывать кого-нибудь от дела. По целым дням его беспокоят посетители.
2. Внушать кому-нибудь тревогу. Ее отсутствие беспокоит нас.
3. Причинять кому-нибудь неудобство, раздражать (разг.). Бритва не беспокоит? (вопрос парикмахера).

беспокоить, БЕСПОКОИТЬ


БЕСПОКОИТЬСЯ

БЕСПОКО́ИТЬСЯ, беспокоюсь, беспокоишься, несов.
1. (совер. обеспокоиться), о ком-чем или без доп. Тревожиться, волноваться. Мать беспокоится о сыне. Я всё беспокоюсь, здоровы ли вы.
2. (совер. побеспокоиться) без доп. Затруднять себя, причинять себе неудобство, нарушать свой покой (разг.). Не беспокойтесь, пожалуйста, мне и так удобно.
• Просят не беспокоиться кого (формула газетных объявлений) — это не относится к кому-нибудь. Продается мебель; маклаков просят не беспокоиться.

беспокоиться, БЕСПОКОИТЬСЯ


БЕСПОКОЙНЫЙ

БЕСПОКО́ЙНЫЙ, беспокойная, беспокойное; беспокоен, беспокойна, беспокойно.
1. Лишенный спокойствия, нервный, тревожный. Беспокойное чувство.
2. Причиняющий беспокойство, вносящий разлад, нарушающий спокойствие (разг.). Беспокойное дело. Беспокойный человек.

беспокойный, БЕСПОКОЙНЫЙ


БЕСПОКОЙСТВО

БЕСПОКО́ЙСТВО, беспокойства, ср.
1. Волнение, неприятность, вызываемая нарушением покоя. Причинять беспокойство.
2. только ед. Тревожное состояние. Он с беспокойством ждал решения своей участи.

беспокойство, БЕСПОКОЙСТВО


БЕСПОЛЕЗНЫЙ

БЕСПОЛЕ́ЗНЫЙ, бесполезная, бесполезное; бесполезен, бесполезна, бесполезно. Не приносящий пользы, напрасный. Бесполезная трата сил.

бесполезный, БЕСПОЛЕЗНЫЙ


БЕСПОЛЫЙ

БЕСПО́ЛЫЙ, бесполая, бесполое. Не имеющий признаков принадлежности к тому или другому полу.
• Бесполое размножение (биол.) — размножение путем отделения от организма частей его, растительное, не половое.

бесполый, БЕСПОЛЫЙ


БЕСПОМЕСТНЫЙ

БЕСПОМЕ́СТНЫЙ [сн], беспоместная, беспоместное (ист.). Не имеющий поместья. Беспоместный дворянин.

беспоместный, БЕСПОМЕСТНЫЙ


БЕСПОМОЩНОСТЬ

БЕСПО́МОЩНОСТЬ, беспомощности, мн. нет, жен. отвл. сущ. к беспомощный.

беспомощность, БЕСПОМОЩНОСТЬ


БЕСПОМОЩНЫЙ

БЕСПО́МОЩНЫЙ, беспомощная, беспомощное; беспомощен, беспомощна, беспомощно.
1. Нуждающийся в поддержке, слабый. Ребенок беспомощен.
| Лишенный поддержки. Потеряв радиосвязь, экспедиция осталась беспомощной.
2. Бессильный, бездарный (пренебр.). Совершенно беспомощные стихи.

беспомощный, БЕСПОМОЩНЫЙ


БЕСПОРОЧНЫЙ

БЕСПОРО́ЧНЫЙ, беспорочная, беспорочное; беспорочен, беспорочна, беспорочно (офиц. устар.). Честный, безукоризненный, без порока. Награда за беспорочную службу.

беспорочный, БЕСПОРОЧНЫЙ


БЕСПОРТОЧНИК

БЕСПОРТО́ЧНИК [шн], беспорточника, муж. (прост. вульг.). Нищий, оборванец (букв. не имеющий портков).

беспорточник, БЕСПОРТОЧНИК


БЕСПОРТОЧНЫЙ

БЕСПОРТО́ЧНЫЙ [шн], беспорточная, беспорточное (прост. вульг.). Не имеющий портков, очень бедный. Беспорточная команда.

беспорточный, БЕСПОРТОЧНЫЙ


БЕСПОРЯДОК

БЕСПОРЯ́ДОК, беспорядка, муж.
1. только ед. Отсутствие порядка. В комнате беспорядок. Бежать в беспорядке.
| Нарушение порядка. Разговоры в читальном зале — беспорядок.
2. только мн. Массовые волнения (офиц. дорев.). Студенческие беспорядки.

беспорядок, БЕСПОРЯДОК


БЕСПОРЯДОЧНОСТЬ

БЕСПОРЯ́ДОЧНОСТЬ [шн], беспорядочности, мн. нет, жен. отвл. сущ. к беспорядочный. Беспорядочность ведения бухгалтерских книг. Беспорядочность в обращении с чужими деньгами.

беспорядочность, БЕСПОРЯДОЧНОСТЬ


БЕСПОРЯДОЧНЫЙ

БЕСПОРЯ́ДОЧНЫЙ [шн], беспорядочная, беспорядочное; беспорядочен, беспорядочна, беспорядочно.
1. Находящийся в полном беспорядке, хаотический. Беспорядочная куча бумаг.
2. Неаккуратный, неряшливый, лишенный порядка. Беспорядочные записи. Беспорядочное шествие.
3. Пренебрегающий общепринятыми нормами. Беспорядочное поведение.

беспорядочный, БЕСПОРЯДОЧНЫЙ


БЕСПОЧВЕННОСТЬ

БЕСПО́ЧВЕННОСТЬ, беспочвенности, мн. нет, жен. (книж.). отвл. сущ. к беспочвенный. Беспочвенность обвинения.

беспочвенность, БЕСПОЧВЕННОСТЬ


БЕСПОЧВЕННЫЙ

БЕСПО́ЧВЕННЫЙ, беспочвенная, беспочвенное; (кратк. мужск. не употр.) беспочвенна, беспочвенно (книж.). Ни на что не опирающийся, необоснованный. Беспочвенный замысел. Беспочвенный проект.

беспочвенный, БЕСПОЧВЕННЫЙ


БЕСПОШЛИННЫЙ

БЕСПО́ШЛИННЫЙ, беспошлинная, беспошлинное (торг. офиц.). Свободный от оплаты пошлиной. Беспошлинный ввоз товаров. Торговать беспошлинно (нареч.).

беспошлинный, БЕСПОШЛИННЫЙ


БЕСПОЩАДНОСТЬ

БЕСПОЩА́ДНОСТЬ, беспощадности, мн. нет, жен. отвл. сущ. к беспощадный. Беспощадность приговора. С беспощадностью уничтожать врагов.

беспощадность, БЕСПОЩАДНОСТЬ


БЕСПОЩАДНЫЙ

БЕСПОЩА́ДНЫЙ, беспощадная, беспощадное; беспощаден, беспощадна, беспощадно. Жестокий, безжалостный, не знающий пощады. Беспощадное истребление. «Для беспощадного удара мы поднимаем грозный меч.» Д.Бедный. Беспощадно (нареч.) поступить с кем-нибудь.

беспощадный, БЕСПОЩАДНЫЙ


БЕСПРАВИЕ

БЕСПРА́ВИЕ, бесправия, мн. нет, ср. (книж.).
1. То же, что бесправность.
2. Отсутствие законности (в государстве, в суде).

бесправие, БЕСПРАВИЕ


БЕСПРАВНОСТЬ

БЕСПРА́ВНОСТЬ, бесправности, мн. нет, жен. (книж.) Состояние бесправного лица.

бесправность, БЕСПРАВНОСТЬ


БЕСПРАВНЫЙ

БЕСПРА́ВНЫЙ, бесправная, бесправное; бесправен, бесправна, бесправно (книж.). Не имеющий, лишенный прав. Бесправное положение.

бесправный, БЕСПРАВНЫЙ


БЕСПРЕДЕЛЬНОСТЬ

БЕСПРЕДЕ́ЛЬНОСТЬ, беспредельности, мн. нет, жен. (книж.). отвл. сущ. к беспредельный.

беспредельность, БЕСПРЕДЕЛЬНОСТЬ


БЕСПРЕДЕЛЬНЫЙ

БЕСПРЕДЕ́ЛЬНЫЙ, беспредельная, беспредельное; (кратк. мужск. не употр.) беспредельна, беспредельно (книж.). Неограниченный, безмерный, не знающий пределов, бесконечный. Беспредельное пространство. Беспредельная радость.

беспредельный, БЕСПРЕДЕЛЬНЫЙ


БЕСПРЕДМЕТНИК

БЕСПРЕДМЕ́ТНИК, беспредметника, муж. (иск. неол.). Сторонник направления в изобразительных искусствах, отрицающего изображение предметов.

беспредметник, БЕСПРЕДМЕТНИК


БЕСПРЕДМЕТНЫЙ

БЕСПРЕДМЕ́ТНЫЙ, беспредметная, беспредметное (книж.). Лишенный содержания, не направленный к определенной цели. Беспредметная злоба.
• Беспредметная живопись (иск.) — художественное течение, отвергающее изображение предметов.

беспредметный, БЕСПРЕДМЕТНЫЙ


БЕСПРЕКОСЛОВНЫЙ

БЕСПРЕКОСЛО́ВНЫЙ, беспрекословная, беспрекословное; беспрекословен, беспрекословна, беспрекословно. Не допускающий отговорок, чуждый возражений, безотговорочный. Беспрекословное исполнение приказа. Беспрекословно (нареч.) подчиняться.

беспрекословный, БЕСПРЕКОСЛОВНЫЙ


БЕСПРЕПЯТСТВЕННЫЙ

БЕСПРЕПЯ́ТСТВЕННЫЙ, беспрепятственная, беспрепятственное. Не связанный с какими-нибудь затруднениями, задержками, свободный от помех. Беспрепятственный вход, выход, въезд. Беспрепятственный доступ к чему-нибудь. Беспрепятственно (нареч.) проникнуть куда-нибудь.

беспрепятственный, БЕСПРЕПЯТСТВЕННЫЙ


БЕСПРЕРЫВНОСТЬ

БЕСПРЕРЫ́ВНОСТЬ, беспрерывности, мн. нет, жен. (разг.). отвл. сущ. к беспрерывный.

беспрерывность, БЕСПРЕРЫВНОСТЬ


БЕСПРЕРЫВНЫЙ

БЕСПРЕРЫ́ВНЫЙ, беспрерывная, беспрерывное; беспрерывен, беспрерывна, беспрерывно (разг.). Совершающийся без перерыва, без остановки, в течение долгого времени, непрерывный. Беспрерывный дождь. Беспрерывно (нареч.) говорил в течение часа.

беспрерывный, БЕСПРЕРЫВНЫЙ


БЕСПРЕСТАННЫЙ

БЕСПРЕСТА́ННЫЙ, беспрестанная, беспрестанное (разг.). Постоянный, очень часто повторяющийся, непрестанный. Беспрестанные нападки. Беспрестанно (нареч.) повторять одно и то же.

беспрестанный, БЕСПРЕСТАННЫЙ


БЕСПРИБЫЛЬНЫЙ

БЕСПРИ́БЫЛЬНЫЙ, бесприбыльная, бесприбыльное; бесприбылен, бесприбыльна, бесприбыльно. Не приносящий прибыли.

бесприбыльный, БЕСПРИБЫЛЬНЫЙ


БЕСПРИДАННИЦА

БЕСПРИДА́ННИЦА, бесприданницы, жен. В буржуазно-дворянском обществе — не обеспеченная приданым девушка или девушка, которую охотно возьмут замуж за ее достоинства без приданого.

бесприданница, БЕСПРИДАННИЦА


БЕСПРИЗОРНИК

БЕСПРИЗО́РНИК, беспризорника, муж. (неол.). Беспризорный подросток. В развалинах дома ночуют беспризорники.

беспризорник, БЕСПРИЗОРНИК


БЕСПРИЗОРНОСТЬ

БЕСПРИЗО́РНОСТЬ, беспризорности, мн. нет, жен.
1. отвл. сущ. к беспризорный (книж.). Беспризорность ребенка. Беспризорность хозяйства.
2. Бездомность, полная заброшенность детей и подростков как социально-бытовое явление. Борьба с детской беспризорностью.

беспризорность, БЕСПРИЗОРНОСТЬ


БЕСПРИЗОРНЫЙ

БЕСПРИЗО́РНЫЙ, беспризорная, беспризорное.
1. Бездомный, никем не воспитываемый, живущий на улице (о детях). Беспризорный подросток.
| То же в знач. сущ. беспризорный, беспризорного, муж. Исправительно-трудовая колония для беспризорных.
2. перен. Заброшенный, лишенный присмотра. Беспризорное хозяйство.

беспризорный, БЕСПРИЗОРНЫЙ


БЕСПРИМЕРНЫЙ

БЕСПРИМЕ́РНЫЙ, беспримерная, беспримерное; беспримерен, беспримерна, беспримерно (книж.). Исключительный, не имеющий в прошлом равного или похожего. Беспримерный в истории переворот. Беспримерное мужество.

беспримерный, БЕСПРИМЕРНЫЙ


БЕСПРИНЦИПНОСТЬ

БЕСПРИНЦИ́ПНОСТЬ, беспринципности, мн. нет, жен. отвл. сущ. к беспринципный. Беспринципность поступков.
| Отсутствие твердых убеждений. Беспринципность в общественной деятельности.

беспринципность, БЕСПРИНЦИПНОСТЬ


БЕСПРИНЦИПНЫЙ

БЕСПРИНЦИ́ПНЫЙ, беспринципная, беспринципное; беспринципен, беспринципна, беспринципно. Отрицающий в своем поведении какие-нибудь моральные нормы, принципы, неразборчивый в средствах. Беспринципный карьерист.
| Лишенный определенных и ясных воззрений. Беспринципный реформатор.

беспринципный, БЕСПРИНЦИПНЫЙ


БЕСПРИСТРАСТИЕ

БЕСПРИСТРА́СТИЕ, беспристрастия, мн. нет, ср., и БЕСПРИСТРАСТНОСТЬ [сн], беспристрастности, мн. нет, жен. отвл. сущ. к беспристрастный.

беспристрастие, БЕСПРИСТРАСТИЕ


БЕСПРИСТРАСТНОСТЬ

БЕСПРИСТРА́СТНОСТЬ, см. беспристра́стие.

беспристрастие, беспристрастность, БЕСПРИСТРАСТНОСТЬ


БЕСПРИСТРАСТНЫЙ

БЕСПРИСТРА́СТНЫЙ [сн], беспристрастная, беспристрастное; беспристрастен, беспристрастна, беспристрастно. Способный к справедливой оценке, суждению, не предубежденный, чуждый пристрастия. Беспристрастный судья.
| Справедливый, не обусловленный личной склонностью, пристрастием. Беспристрастное решение.

беспристрастный, БЕСПРИСТРАСТНЫЙ


БЕСПРИЧИННЫЙ

БЕСПРИЧИ́ННЫЙ, беспричинная, беспричинное. Ничем не обусловленный, лишенный причины. Беспричинное раздражение. Беспричинные слезы.

беспричинный, БЕСПРИЧИННЫЙ


БЕСПРИЮТНЫЙ

БЕСПРИЮ́ТНЫЙ, бесприютная, бесприютное; бесприютен, бесприютна, бесприютно (книж.). Лишенный приюта, крова. Бесприютный странник.

бесприютный, БЕСПРИЮТНЫЙ


БЕСПРОБУДНЫЙ

БЕСПРОБУ́ДНЫЙ, беспробудная, беспробудное; беспробуден, беспробудна, беспробудно.
1. Тяжелый, беспросыпный (о сне).
2. Безудержный, не знающий границ. Беспробудное пьянство.

беспробудный, БЕСПРОБУДНЫЙ


БЕСПРОВОЛОЧНЫЙ

БЕСПРО́ВОЛОЧНЫЙ [шн], беспроволочная, беспроволочное. Без проводов. Беспроволочный телеграф (радиотелеграф). Беспроволочный телефон. Беспроволочная связь.

беспроволочный, БЕСПРОВОЛОЧНЫЙ


БЕСПРОГУЛЬНЫЙ

БЕСПРОГУ́ЛЬНЫЙ, беспрогульная, беспрогульное (неол.). Выполняемый без прогулов (о работе и службе).

беспрогульный, БЕСПРОГУЛЬНЫЙ


БЕСПРОИГРЫШНЫЙ

БЕСПРО́ИГРЫШНЫЙ, беспроигрышная, беспроигрышное. Обещающий верный выигрыш, сулящий удачу наверняка. Беспроигрышное дело.
• Беспроигрышная лотерея — дающая всем участникам какой-нибудь выигрыш.

беспроигрышный, БЕСПРОИГРЫШНЫЙ


БЕСПРОСВЕТНЫЙ

БЕСПРОСВЕ́ТНЫЙ, беспросветная, беспросветное; (кратк. мужск. не употр.) беспросветна, беспросветно.
1. Совершенно темный. Тьма беспросветная.
2. перен. Очень мрачный, лишенный радости. Беспросветная жизнь. Беспросветное горе.

беспросветный, БЕСПРОСВЕТНЫЙ


БЕСПРОСЫПНЫЙ

БЕСПРОСЫ́ПНЫЙ, беспросыпная, беспросыпное (разг.). Непробудный, непрерывный. Беспросыпное пьянство.

беспросыпный, БЕСПРОСЫПНЫЙ


БЕСПРОСЫПУ

БЕСПРО́СЫПУ, нареч. (разг.). Непрерывно, непробудно. Беспросыпу спать. Пьянствовать беспросыпу.

беспросыпу, БЕСПРОСЫПУ


БЕСПРОЦЕНТНЫЙ

БЕСПРОЦЕ́НТНЫЙ, беспроцентная, беспроцентное (фин.). Такой, на который не начисляется процентов. Беспроцентный заем. Беспроцентная ссуда.

беспроцентный, БЕСПРОЦЕНТНЫЙ


БЕСПУТНИК

БЕСПУ́ТНИК, беспутника, муж. (разг. фам.). Беспутный человек.

беспутник, БЕСПУТНИК


БЕСПУТНИЦА

БЕСПУ́ТНИЦА, беспутницы (разг. фам.). женск. к беспутник.

беспутница, БЕСПУТНИЦА


БЕСПУТНИЧАТЬ

БЕСПУ́ТНИЧАТЬ, беспутничаю, беспутничаешь, несов. (разг.). Вести себя беспутно.

беспутничать, БЕСПУТНИЧАТЬ


БЕСПУТНЫЙ

БЕСПУ́ТНЫЙ, беспутная, беспутное; беспутен, беспутна, беспутно (разг.). Легкомысленный, неосновательный, беспорядочный. Беспутный малый.
| Ветреный, развратный. Беспутная женщина.

беспутный, БЕСПУТНЫЙ


БЕСПУТСТВО

БЕСПУ́ТСТВО, беспутства, мн. нет, ср. Разврат, беспорядочная, непутевая жизнь. Беспутство мешает ему проявить свои способности.

беспутство, БЕСПУТСТВО


БЕСПУТСТВОВАТЬ

БЕСПУ́ТСТВОВАТЬ, беспутствую, беспутствуешь, несов. (книж. устар.). Предаваться беспутству, беспутничать.

беспутствовать, БЕСПУТСТВОВАТЬ


БЕССВЯЗНОСТЬ

БЕССВЯ́ЗНОСТЬ, бессвязности, жен.
1. только ед. отвл. сущ. к бессвязный. Бессвязность бреда.
2. Бессвязное выражение, бессвязные слова. Говорить бессвязности.

бессвязность, БЕССВЯЗНОСТЬ


БЕССВЯЗНЫЙ

БЕССВЯ́ЗНЫЙ, бессвязная, бессвязное; бессвязен, бессвязна, бессвязно. Отрывочный, лишенный связности, единства. Бессвязная речь ребенка. Бессвязный бред.

бессвязный, БЕССВЯЗНЫЙ


БЕССЕМЕЙНЫЙ

БЕССЕМЕ́ЙНЫЙ, бессемейная, бессемейное. Не имеющий семьи.

бессемейный, БЕССЕМЕЙНЫЙ


БЕССЕМЕННЫЙ

БЕССЕ́МЕННЫЙ, бессеменная, бессеменное.
1. То же, что бессемянный (устар.).
2. В христианской мифологии — происшедший без семени, без совокупления (церк.). Бессеменное зачатие.

бессеменный, БЕССЕМЕННЫЙ


БЕССЕМЕРОВАНИЕ

БЕССЕМЕ́РОВАНИЕ, бессемерования, мн. нет, ср. (тех.). Продувка расплавленного чугуна воздухом, выжигающим примеси, для получения стали, называемой бессемеровской. (По имени изобретателя, англичанина Bessemer.)

бессемерование, БЕССЕМЕРОВАНИЕ


БЕССЕМЯНКА

БЕССЕМЯ́НКА, бессемянки, жен. Особый род груши без зерен.

бессемянка, БЕССЕМЯНКА


БЕССЕМЯННЫЙ

БЕССЕМЯ́ННЫЙ, бессемянная, бессемянное. Не имеющий зерен, семени. Бессемянные плоды.

бессемянный, БЕССЕМЯННЫЙ


БЕССЕРДЕЧИЕ

БЕССЕРДЕ́ЧИЕ, бессердечия, мн. нет, ср. (книж.), и БЕССЕРДЕЧНОСТЬ, бессердечности, мн. нет, жен. отвл. сущ. к бессердечный.

бессердечие, БЕССЕРДЕЧИЕ


БЕССЕРДЕЧНОСТЬ

БЕССЕРДЕ́ЧНОСТЬ, см. бессерде́чие.

бессердечие, бессердечность, БЕССЕРДЕЧНОСТЬ


БЕССЕРДЕЧНЫЙ

БЕССЕРДЕ́ЧНЫЙ, бессердечная, бессердечное; бессердечен, бессердечна, бессердечно. Неотзывчивый к чужим страданиям, жестокий. Бессердечный человек. Бессердечное обращение с кем-нибудь.

бессердечный, БЕССЕРДЕЧНЫЙ


БЕССИЛИЕ

БЕССИ́ЛИЕ, бессилия, мн. нет, ср.
1. Крайняя слабость, недостаток сил. Больной чувствовал полное бессилие. Бессилие власти. Бессилие мысли. Старческое бессилие.
2. То же, что половое бессилие. Страдать бессилием.
• Половое бессилие (мед.) — расстройство деятельности половых органов у мужчины, неспособность его к половому сожительству.

бессилие, БЕССИЛИЕ


БЕССИЛЬНЫЙ

БЕССИ́ЛЬНЫЙ, бессильная, бессильное; бессилен, бессильна, бессильно.
1. Не имеющий сил, крайне слабый. Бессильный старик.
| Такой, который не в состоянии сделать что-нибудь, не может преодолеть чего-нибудь. Мы бессильны в борьбе с землетрясениями.
| перен. Не имеющий значения, власти, авторитета. «У сильного всегда бессильный виноват.» Крылов.
2. Лишенный возможности проявить себя в действиях (о злобе, гневе). Бессильная злоба.

бессильный, БЕССИЛЬНЫЙ


БЕССИСТЕМНОСТЬ

БЕССИСТЕ́МНОСТЬ, бессистемности, мн. нет, жен. (книж.). отвл. сущ. к бессистемный. Бессистемность изложения.

бессистемность, БЕССИСТЕМНОСТЬ


БЕССИСТЕМНЫЙ

БЕССИСТЕ́МНЫЙ, бессистемная, бессистемное; бессистемен, бессистемна, бессистемно (книж.). Не приведенный ни в какую систему; беспорядочный. Бессистемное изложение фактов. Преподавание ведется бессистемно (нареч.).

бессистемный, БЕССИСТЕМНЫЙ


БЕССЛАВИЕ

БЕССЛА́ВИЕ, бесславия, мн. нет, ср. (книж.). Позор, дурная слава. «А ты (Александр III) пожал удел посмертного бесславья.» Д.Бедный.

бесславие, БЕССЛАВИЕ


БЕССЛАВИТЬ

БЕССЛА́ВИТЬ, бесславлю, бесславишь, несов. (к обесславить) (книж.). Позорить, лишать доброго имени.

бесславить, БЕССЛАВИТЬ


БЕССЛАВИТЬСЯ

БЕССЛА́ВИТЬСЯ, бесславлюсь, бесславишься, несов. (книж.). возвр. и страд. к бесславить.

бесславиться, БЕССЛАВИТЬСЯ


БЕССЛАВНЫЙ

БЕССЛА́ВНЫЙ, бесславная, бесславное; бесславен, бесславна, бесславно (книж.). Достойный бесславия, позора. Бесславный поступок. Бесславная смерть.

бесславный, БЕССЛАВНЫЙ


БЕССЛЕДНЫЙ

БЕССЛЕ́ДНЫЙ, бесследная, бесследное. Совершенный, полный, не оставляющий никаких следов после себя (об исчезновении). Бесследное исчезновение. Пропасть бесследно (нареч.). Болезнь прошла бесследно (нареч.).

бесследный, БЕССЛЕДНЫЙ


БЕССЛОВЕСНЫЙ

БЕССЛОВЕ́СНЫЙ, бессловесная, бессловесное; (кратк. мужск. не употр.) бессловесна, бессловесно.
1. Лишенный способности речи (книж.). Бессловесное животное.
2. Молчаливый, неразговорчивый. Во всяком парламенте много бессловесных депутатов.
| Со всеми соглашающийся из угодливости, лицемерно-смиренный (ирон.). «А впрочем, он (Молчалин) дойдет до степеней известных: ведь нынче любят бессловесных.» Грибоедов.

бессловесный, БЕССЛОВЕСНЫЙ


БЕССМЕННЫЙ

БЕССМЕ́ННЫЙ, бессменная, бессменное; (кратк. мужск. не употр.) бессменна, бессменно. Несменяемый, постоянный. Бессменная стража. Бессменно (нареч.) прослужил десять лет в одном учреждении.

бессменный, БЕССМЕННЫЙ


БЕССМЕРТИЕ

БЕССМЕ́РТИЕ, бессмертия, мн. нет, ср. (книж.).
1. В религиозных представлениях — вечная жизнь. Вера в бессмертие души.
2. Длительная слава в последующих поколениях. Стяжать себе бессмертие.

бессмертие, БЕССМЕРТИЕ


БЕССМЕРТНИК

БЕССМЕ́РТНИК, бессмертника, муж. (бот.). Растение с сухими невянущими цветами. Златоцвет — один из бессмертников.

бессмертник, БЕССМЕРТНИК


БЕССМЕРТНЫЙ

БЕССМЕ́РТНЫЙ, бессмертная, бессмертное; бессмертен, бессмертна, бессмертно. (книж.).
1. В религиозных представлениях — обладающий бессмертием, не подверженный смерти. Бессмертные боги.
2. Незабвенный, живущий всегда в памяти людей. Имя гения бессмертно. «Бессмертен наш великий учитель Ленин.» М.Горький. Бессмертная слава.
3. в знач. сущ. бессмертный, бессмертного, муж. Член Французской Академии (перевод франц. l'immortel).

бессмертный, БЕССМЕРТНЫЙ


БЕССМЕТНЫЙ

БЕССМЕ́ТНЫЙ, бессметная, бессметное (книж.). Без предварительной сметы.

бессметный, БЕССМЕТНЫЙ


БЕССМЫСЛЕННЫЙ

БЕССМЫ́СЛЕННЫЙ, бессмысленная, бессмысленное; бессмыслен, бессмысленна, бессмысленно.
1. Лишенный смысла. Бессмысленный набор слов.
| Неразумный, лишенный разумных оснований. Бессмысленная жестокость. Бессмысленный поступок.
2. Не умеющий разумно относиться к окружающему, не достигший зрелого разума (разг.). Бессмысленный ребенок.
3. Выражающий отсутствие мысли; неосмысленный. Бессмысленный взгляд.

бессмысленный, БЕССМЫСЛЕННЫЙ


БЕССМЫСЛИЕ

БЕССМЫ́СЛИЕ, бессмыслия, мн. нет, ср. (книж.). Отсутствие разумного смысла, понимания. «Старый башкирец... молчал с видом совершенного бессмыслия.» Пушкин.

бессмыслие, БЕССМЫСЛИЕ


БЕССМЫСЛИЦА

БЕССМЫ́СЛИЦА, бессмыслицы, жен. Несвязный набор слов, лишенная смысла речь. Поэзию футуристов часто называли бессмыслицей. Городить бессмыслицу.
| Лишенный разумности поступок, суждение. Зачем спорить с глупым? это — бессмыслица.

бессмыслица, БЕССМЫСЛИЦА


БЕССНЕЖНЫЙ

БЕССНЕ́ЖНЫЙ, бесснежная, бесснежное. Без снега. Бессгежный ноябрь. Бесснежная зима.

бесснежный, БЕССНЕЖНЫЙ


БЕССОВЕСТНОСТЬ

БЕССО́ВЕСТНОСТЬ [сн], бессовестности, мн. нет, жен. отвл. сущ. к бессовестный; отсутствие совестливости.

бессовестность, БЕССОВЕСТНОСТЬ


БЕССОВЕСТНЫЙ

БЕССО́ВЕСТНЫЙ [сн], бессовестная, бессовестное; (кратк. мужск. не употр.) бессовестна, бессовестно. Нечестный, безнравственный, беззастенчивый, наглый. Бессовестный человек. Бессовестный поступок. Бессовестная ложь. Бессовестно (нареч.) обмануть.

бессовестный, БЕССОВЕСТНЫЙ


БЕССОДЕРЖАТЕЛЬНЫЙ

БЕССОДЕРЖА́ТЕЛЬНЫЙ, бессодержательная, бессодержательное; бессодержателен, бессодержательна, бессодержательно (книж.). Бедный содержанием, неинтересный, пустой. Бессодержательный человек. Бессодержательная книга.

бессодержательный, БЕССОДЕРЖАТЕЛЬНЫЙ


БЕССОЗНАТЕЛЬНЫЙ

БЕССОЗНА́ТЕЛЬНЫЙ, бессознательная, бессознательное; бессознателен, бессознательна, бессознательно.
1. Сопровождаемый потерей сознания. Он находится в бессознательном состоянии.
2. Несознаваемый, безотчетный. Действия животных нельзя считать вполне бессознательными. Действовать бессознательно (нареч.). Бессознательный поступок.
3. Неразвитой политически, не сознательный (во 2 знач.; прост.). «Бессознательный ты, право!» А.Блок.

бессознательный, БЕССОЗНАТЕЛЬНЫЙ


БЕССОННИЦА

БЕССО́ННИЦА, бессонницы, мн. редк., жен. Мучительное отсутствие сна, состояние, когда не спится. Переутомление ведет к бессоннице. «Намедни ночью бессонница моя меня томила, и в голову пришли мне две, три мысли.» Пушкин. «Небрежный плод моих забав, бессонниц, легких вдохновений.» Пушкин.

бессонница, БЕССОННИЦА


БЕССОННЫЙ

БЕССО́ННЫЙ, бессонная, бессонное. Лишенный сна, проводимый без сна. Провести бессонную ночь.

бессонный, БЕССОННЫЙ


БЕССПОРНО

БЕССПО́РНО.
1. нареч. к бесспорный в 1 знач. Бесспорно честный человек.
2. То же в знач. вводного слова. «Бесспорно, огурец и с дом величиной — диковинка.» Крылов.

бесспорно, БЕССПОРНО


БЕССПОРНОСТЬ

БЕССПО́РНОСТЬ, бесспорности, мн. нет, жен. (книж.). отвл. сущ. к бесспорный. Бесспорность решения.

бесспорность, БЕССПОРНОСТЬ


БЕССПОРНЫЙ

БЕССПО́РНЫЙ, бесспорная, бесспорное; бесспорен, бесспорна, бесспорно (книж.).
1. Несомненный, очевидный. Бесспорная истина. Потребность в культурных силах бесспорна.
2. Не подлежащий иску и тяжбе (юр.). Взыскание налогов производится в бесспорном порядке. Бесспорное производство. Бесспорный порядок.

бесспорный, БЕССПОРНЫЙ


БЕССРЕБРЕННИК

БЕССРЕ́БРЕННИК, бессребренника, муж. (книж.). Бескорыстный человек; пренебрегающий денежной выгодой.

бессребренник, БЕССРЕБРЕННИК


БЕССРОЧНЫЙ

БЕССРО́ЧНЫЙ, бессрочная, бессрочное. Не ограниченный временным пределом (офиц.). Бессрочный отпуск. Бессрочный вид на жительство.

бессрочный, БЕССРОЧНЫЙ


БЕССТРАСТИЕ

БЕССТРА́СТИЕ, бесстрастия, мн. нет, ср. (книж.).
1. Душевная невозмутимость. Бесстрастие мудреца.
2. Отсутствие страстности, чувственности.

бесстрастие, БЕССТРАСТИЕ


БЕССТРАСТНЫЙ

БЕССТРА́СТНЫЙ [сн], бесстрастная, бесстрастное; бесстрастен, бесстрастна, бесстрастно (книж.). Обладающий бесстрастием. Бесстрастный мудрец.

бесстрастный, БЕССТРАСТНЫЙ


БЕССТРАШИЕ

БЕССТРА́ШИЕ, бесстрашия, мн. нет, ср. Отсутствие робости, безбоязненность.

бесстрашие, БЕССТРАШИЕ


БЕССТРАШНЫЙ

БЕССТРА́ШНЫЙ, бесстрашная, бесстрашное; бесстрашен, бесстрашна, бесстрашно. Не знающий чувства страха, храбрый. Бесстрашный путешественник. Бесстрашный подвиг.

бесстрашный, БЕССТРАШНЫЙ


БЕССТРУННЫЙ

БЕССТРУ́ННЫЙ, бесструнная, бесструнное (редк.). Не имеющий струн. Бесструнная балалайка (см. балалайка).

бесструнный, БЕССТРУННЫЙ


БЕССТЫДНИК

БЕССТЫ́ДНИК [ест], бесстыдника, муж. (разг. укор.). Человек, пренебрегающий правилами пристойности, потерявший стыд.

бесстыдник, БЕССТЫДНИК


БЕССТЫДНИЦА

БЕССТЫ́ДНИЦА [ест], бесстыдницы (разг. укор.). женск. к бесстыдник. «Дочь! Софья Павловна! бесстыдница, срамница!» Грибоедов.

бесстыдница, БЕССТЫДНИЦА


БЕССТЫДНИЧАТЬ

БЕССТЫ́ДНИЧАТЬ [ест], бесстыдничаю, бесстыдничаешь, несов. (разг. фам.). Вести себя непристойно.

бесстыдничать, БЕССТЫДНИЧАТЬ


БЕССТЫДНЫЙ

БЕССТЫ́ДНЫЙ, бесстыдная, бесстыдное; бесстыден, бесстыдна, бесстыдно. Грубо нарушающий приличие, не чувствующий стыда, непристойный. Бесстыдный человек. Бесстыдный поступок. Его бесстыдные требования оскорбили ее.

бесстыдный, БЕССТЫДНЫЙ


БЕССТЫДСТВО

БЕССТЫ́ДСТВО, бесстыдства, мн. нет, ср. отвл. сущ. к бесстыдный. Он лгал с совершенным бесстыдством. Уличенный, он имел бесстыдство отрицать свою вину.

бесстыдство, БЕССТЫДСТВО


БЕССТЫЖИЙ

БЕССТЫ́ЖИЙ [ест], бесстыжая, бесстыжее (прост.). Бесстыдный в высшей степени.
• Бесстыжие глаза! (прост.) — бранное обращение.

бесстыжий, БЕССТЫЖИЙ


БЕССУБЪЕКТНЫЙ

БЕССУБЪЕ́КТНЫЙ, бессубъектная, бессубъектное (грам.). Только в выражении: бессубъектное предложение — то же, что безличное предложение (см. безличный).

бессубъектный, БЕССУБЪЕКТНЫЙ


БЕССЧЁТНЫЙ

БЕССЧЁТНЫЙ [ещё], бессчетная, бессчетное. Неисчислимый, громадный по численности. Я обращался к вам бессчетное число раз.

бессчетный, БЕССЧЕТНЫЙ


БЕСТ

БЕСТ, беста, мн. нет, муж. (перс. bast) (полит.). В Персии — место, дающее всякому преследуемому властью право временной неприкосновенности (мечеть, иностранное посольство и др.).
• Сесть или засесть в бест (полит. газет.) — укрыться в каком-нибудь недосягаемом, но не скрытом убежище.

бест


БЕСТАКТНОСТЬ

БЕСТА́КТНОСТЬ, бестактности, жен.
1. только ед. отвл. сущ. к бестактный.
2. Бестактный поступок. За эту бестактность посланник был отозван.

бестактность, БЕСТАКТНОСТЬ


БЕСТАКТНЫЙ

БЕСТА́КТНЫЙ, бестактная, бестактное; бестактен, бестактна, бестактно. Лишенный такта, чуткости в обхождении с людьми. Бестактный человек.
| Неуместный, не сообразный с обстоятельствами. Бестактный поступок. Бестактная выходка юноши смутила всех.

бестактный, БЕСТАКТНЫЙ


БЕСТАЛАННЫЙ

БЕСТАЛА́ННЫЙ1, бесталанная, бесталанное; (кратк. мужск. неупотр.) бесталанна, бесталанно. Лишенный дарования, таланта, заурядный. Книжка его совершенно бесталанная.

бесталанный, БЕСТАЛАННЫЙ


БЕСТАЛАННЫЙ

БЕСТАЛА́ННЫЙ2, бесталанная, бесталанное (нар.-поэт.). Несчастный, обездоленный. Бесталанная головушка.

бесталанный, БЕСТАЛАННЫЙ


БЕСТЕЛЕСНЫЙ

БЕСТЕЛЕ́СНЫЙ, бестелесная, бестелесное; бестелесен, бестелесна, бестелесно (книж.). Нематериальный, бесплотный.

бестелесный, БЕСТЕЛЕСНЫЙ


БЕСТИАЛИЗМ

БЕСТИАЛИ́ЗМ, бестиализма, мн. нет, муж. (от лат. bestia — скот) (книж.). Преобладание животных инстинктов.

бестиализм, БЕСТИАЛИЗМ


БЕСТИЯ

БЕ́СТИЯ, бестии, жен. (лат. bestia — зверь) (бран.). Плут, пройдоха; ловкий, хитрый человек. Тонкая бестия. Продувная бестия. — Я уж ему не раз говорил: откупись. «Хорь, ей, откупись! А он, бестия, меня уверяет, что нечем: денег, дескать, нету.» А.Тургенев.

бестия, БЕСТИЯ


БЕСТОВАРЬЕ

БЕСТОВА́РЬЕ, бестоварья, мн. нет, ср. (газет.). Недостаток, отсутствие товаров.

бестоварье, БЕСТОВАРЬЕ


БЕСТОЛКОВОСТЬ

БЕСТОЛКО́ВОСТЬ, бестолковости, мн. нет, жен. отвл. сущ. к бестолковый. Обнаруживать бестолковость.

бестолковость, БЕСТОЛКОВОСТЬ


БЕСТОЛКОВЩИНА

БЕСТОЛКО́ВЩИНА, бестолковщины, мн. нет, жен. (разг.). Беспорядок, путаница.

бестолковщина, БЕСТОЛКОВЩИНА


БЕСТОЛКОВЫЙ

БЕСТОЛКО́ВЫЙ, бестолковая, бестолковое; бестолков, бестолкова, бестолково (разг.).
1. Непонятливый, несообразительный. Бестолковые исполнители извратят любой закон.
2. Несвязный, неразумный, глупый. Бестолковое письмо. Письмо написано бестолково (нареч.).

бестолковый, БЕСТОЛКОВЫЙ


БЕСТОЛКУ

БЕ́СТОЛКУ (или безтолку). см. толк.

бестолку, БЕСТОЛКУ


БЕСТОЛОЧЬ

БЕ́СТОЛОЧЬ, бестолочи, мн. нет, жен. (разг.).
1. То же, что бестолковщина.
2. Бестолковый человек. Экая ты бестолочь!
| собир. Бестолковые люди. Все его помощники — такая бестолочь.

бестолочь, БЕСТОЛОЧЬ


БЕСТРЕПЕТНЫЙ

БЕСТРЕ́ПЕТНЫЙ, бестрепетная, бестрепетное; бестрепетен, бестрепетна, бестрепетно (поэт.). Неустрашимый, смелый.

бестрепетный, БЕСТРЕПЕТНЫЙ


БЕСФОРМЕННОСТЬ

БЕСФО́РМЕННОСТЬ, бесформенности, мн. нет, жен. (книж.). отвл. сущ. к бесформенный. Бесформенность очертаний.

бесформенность, БЕСФОРМЕННОСТЬ


БЕСФОРМЕННЫЙ

БЕСФО́РМЕННЫЙ, бесформенная, бесформенное; (кратк. мужск. не употр.) бесформенна, бесформенно. Не имеющий определенных очертаний, форм, расплывчатый, хаотический. Тело, раздавленное поездом, превратилось в бесформенную массу. Художник старался зарисовать свои бесформенные видения.

бесформенный, БЕСФОРМЕННЫЙ


БЕСХАРАКТЕРНОСТЬ

БЕСХАРА́КТЕРНОСТЬ, бесхарактерности, мн. нет, жен. отвл. сущ. к бесхарактерный.

бесхарактерность, БЕСХАРАКТЕРНОСТЬ


БЕСХАРАКТЕРНЫЙ

БЕСХАРА́КТЕРНЫЙ, бесхарактерная, бесхарактерное; бесхарактерен, бесхарактерна; бесхарактерно.
1. Слабовольный, легко поддающийся чужому влиянию, не имеющий твердого характера. Нерешительный, бесхарактерный человек.
2. Лишенный характерных черт, бесцветный (устар.).

бесхарактерный, БЕСХАРАКТЕРНЫЙ


БЕСХВОСТНЫЙ

БЕСХВО́СТНЫЙ, бесхвостная, бесхвостное (неол. студ.). Без хвоста или хвостов (в 3 знач.). Бесхвостные переходы на следующие курсы.

бесхвостный, БЕСХВОСТНЫЙ


БЕСХВОСТЫЙ

БЕСХВО́СТЫЙ, бесхвостая, бесхвостое.
1. Не имеющий хвоста, потерявший свой хвост.
2. в знач. сущ. бесхвостые, бесхвостых, ед. бесхвостое, бесхвостого, ср. Название отряда земноводных (жаб, лягушек; зоол.).

бесхвостый, БЕСХВОСТЫЙ


БЕСХИТРОСТНЫЙ

БЕСХИ́ТРОСТНЫЙ [сн], бесхитростная, бесхитростное; бесхитростен, бесхитростна, бесхитростно (книж.).
1. Простодушный, прямодушный, непроницательный. Бесхитростный человек.
2. Простой, незатейливый. Бесхитростный рассказ.

бесхитростный, БЕСХИТРОСТНЫЙ


БЕСХЛЕБИЦА

БЕСХЛЕ́БИЦА, бесхлебицы, мн. нет, жен. (прост.). Общий недостаток в хлебе, голодовка при недороде.

бесхлебица, БЕСХЛЕБИЦА


БЕСХОЗНЫЙ

БЕСХО́ЗНЫЙ, бесхозная, бесхозное (неол.). То же, что бесхозяйный. Бесхозное имущество. (Составлено из приставки "бес", сокращения слова "хозяин" и окончания "ный".)

бесхозный, БЕСХОЗНЫЙ


БЕСХОЗЯЙНЫЙ

БЕСХОЗЯ́ЙНЫЙ, бесхозяйная, бесхозяйное (устар.). Не имеющий хозяина, никому не принадлежащий.

бесхозяйный, БЕСХОЗЯЙНЫЙ


БЕСХОЗЯЙСТВЕННОСТЬ

БЕСХОЗЯ́ЙСТВЕННОСТЬ, бесхозяйственности, мн. нет, жен. (неол.). отвл. сущ. к бесхозяйственный.

бесхозяйственность, БЕСХОЗЯЙСТВЕННОСТЬ


БЕСХОЗЯЙСТВЕННЫЙ

БЕСХОЗЯ́ЙСТВЕННЫЙ, бесхозяйственная, бесхозяйственное (неол.). Не умеющий вести хозяйство; допускающий расстройство хозяйства и убытки вследствие нераспорядительности. Бесхозяйственное ведение дела.

бесхозяйственный, БЕСХОЗЯЙСТВЕННЫЙ


БЕСЦВЕТНОСТЬ

БЕСЦВЕ́ТНОСТЬ, бесцветности, мн. нет, жен. (книж.). отвл. сущ. к бесцветный.

бесцветность, БЕСЦВЕТНОСТЬ


БЕСЦВЕТНЫЙ

БЕСЦВЕ́ТНЫЙ, бесцветная, бесцветное; бесцветен, бесцветна, бесцветно.
1. Не имеющий цвета, окраски. Бесцветный газ.
2. перен. Неяркий, ничем не замечательный, неоригинальный. Бесцветный стиль.

бесцветный, БЕСЦВЕТНЫЙ


БЕСЦЕЛЬНОСТЬ

БЕСЦЕ́ЛЬНОСТЬ, бесцельности, мн. нет, жен. (книж.). отвл. сущ. к бесцельный.

бесцельность, БЕСЦЕЛЬНОСТЬ


БЕСЦЕЛЬНЫЙ

БЕСЦЕ́ЛЬНЫЙ, бесцельная, бесцельное; (кратк. мужск. не употр.) бесцельна, бесцельно. Без определенной, направляющей мысли. Бесцельное существование.
| Пустой, бесполезный. Бесцельные словопрения.

бесцельный, БЕСЦЕЛЬНЫЙ


БЕСЦЕННЫЙ

БЕСЦЕ́ННЫЙ, бесценная, бесценное; бесценен, бесценна, бесценно.
1. Очень дорогой, неоценимый. Бесценные сокровища.
| Милый, любимый (устар.). Бесценный друг.
2. Не имеющий никакой цены, малоценный (устар.). Бесценный товар.
• Бесценная посылка (разг. спец.) — посылка без объявленной ценности.

бесценный, БЕСЦЕННЫЙ


БЕСЦЕНОК

БЕСЦЕ́НОК, бесценка, муж. только в выражении: за бесценок (разг.) — очень дешево. Купить, продать, отдать за бесценок.

бесценок, БЕСЦЕНОК


БЕСЦЕРЕМОННОСТЬ

БЕСЦЕРЕМО́ННОСТЬ, бесцеремонности, мн. нет, жен.
1. отвл. сущ. к бесцеремонный. Его поведение отличалось бесцеремонностью.
2. Бесцеремонный поступок (разг.). Это — бесцеремонность с вашей стороны.

бесцеремонность, БЕСЦЕРЕМОННОСТЬ


БЕСЦЕРЕМОННЫЙ

БЕСЦЕРЕМО́ННЫЙ, бесцеремонная, бесцеремонное; бесцеремонен, бесцеремонна, бесцеремонно. Развязный, недостаточно вежливый, грубоватый. Бесцеремонный человек. Бесцеремонное обращение. Бесцеремонно (нареч.) требовать чего-нибудь.

бесцеремонный, БЕСЦЕРЕМОННЫЙ


БЕСЧЕЛОВЕЧИЕ

БЕСЧЕЛОВЕ́ЧИЕ, бесчеловечия, мн. нет, ср. (книж.), и БЕСЧЕЛОВЕЧНОСТЬ, бесчеловечности, мн. нет, жен. отвл. сущ. к бесчеловечный.

бесчеловечие, БЕСЧЕЛОВЕЧИЕ


БЕСЧЕЛОВЕЧНОСТЬ

БЕСЧЕЛОВЕ́ЧНОСТЬ, см. бесчелове́чие.

бесчеловечие, бесчеловечность, БЕСЧЕЛОВЕЧНОСТЬ


БЕСЧЕЛОВЕЧНЫЙ

БЕСЧЕЛОВЕ́ЧНЫЙ, бесчеловечная, бесчеловечное; бесчеловечен, бесчеловечна, бесчеловечно. Очень жестокий, чуждый сострадания. Бесчеловечный палач. Бесчеловечная пытка. Бесчеловечное обращение с животными.

бесчеловечный, БЕСЧЕЛОВЕЧНЫЙ


БЕСЧЕСТИТЬ

БЕСЧЕ́СТИТЬ, бесчещу, бесчестишь, повел. бесчесть-бесчести, несов. (к обесчестить), кого-что (устар.). Позорить, лишать доброго имени.

бесчестить, БЕСЧЕСТИТЬ


БЕСЧЕСТИТЬСЯ

БЕСЧЕ́СТИТЬСЯ, бесчещусь, бесчестишься, повел. бесчесться, несов. (устар.). страд. к бесчестить.

бесчеститься, БЕСЧЕСТИТЬСЯ


БЕСЧЕСТНОСТЬ

БЕСЧЕ́СТНОСТЬ [сн], бесчестности, мн. нет, жен. Отвлеч, сущ. к бесчестный.

бесчестность, БЕСЧЕСТНОСТЬ


БЕСЧЕСТНЫЙ

БЕСЧЕ́СТНЫЙ [сн], бесчестная, бесчестное; бесчестен, бесчестна, бесчестно. Нарушающий требования чести, противоречащий им, лишенный порядочности. Бесчестный соблазнитель. Бесчестный поступок.

бесчестный, БЕСЧЕСТНЫЙ


БЕСЧЕСТЬЕ

БЕСЧЕ́СТЬЕ, бесчестья, мн. нет, ср. (книж.). Поругание чести, оскорбление, позор. Телесные наказания признавались бесчестьем. Старик не перенес бесчестья дочери. Нанести бесчестье кому-нибудь.

бесчестье, БЕСЧЕСТЬЕ


БЕСЧЕЩЕННЫЙ

БЕСЧЕ́ЩЕННЫЙ, бесчещенная, бесчещенное; бесчещен, бесчещена, бесчещено (устар.). прич. страд. прош. от бесчестить.

бесчещенный, БЕСЧЕЩЕННЫЙ


БЕСЧЕЩУ

БЕСЧЕ́ЩУ, бесчещусь, бесчестишь, бесчестишься. наст. от бесчестить, бесчеститься.

бесчещу, БЕСЧЕЩУ


БЕСЧИННЫЙ

БЕСЧИ́ННЫЙ, бесчинная, бесчинное (устар.). Непристойный, нарушающий порядок. Бесчинный поступок. Бесчинные дела.

бесчинный, БЕСЧИННЫЙ


БЕСЧИНСТВО

БЕСЧИ́НСТВО, бесчинства, ср. Нарушение порядка, скандал. Пора положить конец бесчинствам фашистов.

бесчинство, БЕСЧИНСТВО


БЕСЧИНСТВОВАТЬ

БЕСЧИ́НСТВОВАТЬ, бесчинствую, бесчинствуешь, несов. Производить бесчинства, скандалить. Напившись, он бесчинствовал всю ночь.

бесчинствовать, БЕСЧИНСТВОВАТЬ


БЕСЧИСЛЕННЫЙ

БЕСЧИ́СЛЕННЫЙ, бесчисленная, бесчисленное; бесчислен, бесчисленна, бесчисленно (книж.). Несметный, неисчислимый. Бесчисленное множество миров.

бесчисленный, БЕСЧИСЛЕННЫЙ


БЕСЧУВСТВЕННОСТЬ

БЕСЧУ́ВСТВЕННОСТЬ [ус], бесчувственности, мн. нет, жен. Бесчувственное отношение ко всему или к чему-нибудь. Обнаруживать полную бесчувственность.

бесчувственность, БЕСЧУВСТВЕННОСТЬ


БЕСЧУВСТВЕННЫЙ

БЕСЧУ́ВСТВЕННЫЙ [ус], бесчувственная, бесчувственное; бесчувствен, бесчувственна, бесчувственно.
1. Лишенный способности чувствовать; сопровождающийся потерей чувств (книж.). «Бесчувственному телу равно повсюду истлевать.» Пушкин. Бесчувственное состояние.
2. Лишенный всякой отзывчивости, жалости; безучастный, жестокий (разг.). Бесчувственный сын отказался помочь матери.

бесчувственный, БЕСЧУВСТВЕННЫЙ


БЕСЧУВСТВИЕ

БЕСЧУ́ВСТВИЕ [ус], бесчувствия, мн. нет, ср.
1. Обморочное состояние, потеря сознания. В бесчувствии. Пьян до бесчувствия. Бить кого-нибудь до бесчувствия.
2. Отсутствие чуткости, равнодушие, бессердечность, холодность. Бесчувствие окружающих измучило ее.

бесчувствие, БЕСЧУВСТВИЕ


БЕСШАБАШНОСТЬ

БЕСШАБА́ШНОСТЬ, бесшабашности, мн. нет, жен. отвл. сущ. к бесшабашный; бесшабашное отношение ко всему. Бесшабашность характера.

бесшабашность, БЕСШАБАШНОСТЬ


БЕСШАБАШНЫЙ

БЕСШАБА́ШНЫЙ, бесшабашная, бесшабашное (разг.). Беспорядочный, беспечный, вздорный, отчаянный. Он у нас парень бесшабашный. Бесшабашный разгул. (первонач. не знающий шабаша, т.е. праздника, отдыха. Бесшабашная работа.)

бесшабашный, БЕСШАБАШНЫЙ


БЕСШОВНЫЙ

БЕСШО́ВНЫЙ, бесшовная, бесшовное (спец.). Сделанный без швов.

бесшовный, БЕСШОВНЫЙ


БЕСШТАННЫЙ

БЕСШТА́ННЫЙ, бесштанная, бесштанное (разг. фам.). Тоже, что беспорточный.

бесштанный, БЕСШТАННЫЙ


БЕСШУМНЫЙ

БЕСШУ́МНЫЙ, бесшумная, бесшумное; бесшумен, бесшумна, бесшумно. Тихий, не производящий шума. Бесшумный примус. Бесшумное движение войск.

бесшумный, БЕСШУМНЫЙ


БЕТЕЛЬ

БЕТЕ́ЛЬ, бетеля, муж. (иностр.) (бот.). Вьющийся кустарник из семейства перечных.
| Листья этого кустарника, которые употр. туземцами индо-малайских островов (где он растет), а иногда и европейцами для жеванья.

бетель, БЕТЕЛЬ


БЕТОН

БЕТО́Н, бетона, мн. нет, муж. (франц. beton) (тех.). Смесь цементной массы с песком и щебнем, употр. как строительный материал.

бетон, БЕТОН


БЕТОНИРОВАТЬ

БЕТОНИ́РОВАТЬ, бетонирую, бетонируешь, несов., что (тех.). Заливать, заделывать бетоном.

бетонировать, БЕТОНИРОВАТЬ


БЕТОНИРОВАТЬСЯ

БЕТОНИ́РОВАТЬСЯ, бетонируюсь, бетонируешься, несов. (тех.). страд. к бетонировать.

бетонироваться, БЕТОНИРОВАТЬСЯ


БЕТОННЫЙ

БЕТО́ННЫЙ, бетонная, бетонное (тех.). прил. к бетон. Бетонная масса.
| Сделанный из бетона. Бетонный пол. Бетонное перекрытие.

бетонный, БЕТОННЫЙ


БЕТОНЩИК

БЕТО́НЩИК, бетонщика, муж. (неол.). Рабочий — специалист по бетонным работам.

бетонщик, БЕТОНЩИК


БЕТОНЬЕРКА

БЕТОНЬЕ́РКА, бетоньерки, жен. (тех.). Машина, изготовляющая бетон.

бетоньерка, БЕТОНЬЕРКА


БЕЧЕВА

БЕЧЕВА́ (или бичева), бечевы, мн. нет, жен. (спец.). Прочная, веревка, канат, которым бурлаки тянут судно. Тянуть судно бечевой.

бечева, БЕЧЕВА


БЕЧЁВКА

БЕЧЁВКА (или бичёвка), бечевки, жен. Тонкая веревка.

бечевка, БЕЧЕВКА


БЕЧЕВНИК

БЕЧЕ́ВНИ́К, бече́вника-бечевника́, муж. (спец.). Полоса берега, предназначенная для людей или лошадей, тянущих судно на бечеве, а также для причала, устройства пристаней и т.п.

бечевник, БЕЧЕВНИК, бечевника-бечевника


БЕЧЕВОЙ

БЕЧЕВО́Й, бечевая, бечевое (спец.).
1. прил. к бечева. Бечевая тяга.
2. в знач. сущ. бечевая, бечевой, жен. То же, что бечевник. «Бурлаки идут бечевой.» Некрасов.

бечевой, БЕЧЕВОЙ


БЕЧЁВОЧНЫЙ

БЕЧЁВОЧНЫЙ (или бичёвочный) [шн], бечевочная, бечевочное. прил. к бечевка.

бечевочный, БЕЧЕВОЧНЫЙ


БЕЧЬ

БЕЧЬ, бегу, бежишь, бегут, д.н.в. не употр., прош. бёг, бегла, несов. (прост.). Бежать.

бечь


БЕШАМЕЛЬ

БЕШАМЕ́ЛЬ, бешамели, мн. нет, жен. (кул.). Соус, приправа из яиц, молока, муки. Рыба под бешамелью. (По имени изобретателя, гофмейстера при дворе Людовика XIV.)

бешамель, БЕШАМЕЛЬ


БЕШЕНО

БЕ́ШЕНО, нареч.
1. нареч. к бешеный во 2, 3 и 4 знач. Он бешено рвал на себе волосы.
2. Очень сильно (разг.). Я бешено занят.

бешено, БЕШЕНО


БЕШЕНСТВО

БЕ́ШЕНСТВО, бешенства, мн. нет, ср.
1. Водобоязнь, тяжкая заразительная болезнь животных и человека. Пастеровские прививки понизили смертность от бешенства.
2. Крайняя степень раздражения, неистовство. Нервного человека легко довести до бешенства.
• Бешенство матки (мед.) — то же, что нимфомания.

бешенство, БЕШЕНСТВО


БЕШЕНЫЙ

БЕ́ШЕНЫЙ, бешеная, бешеное.
1. Больной водобоязнью (о животных). Бешеная собака.
2. Яростный, неистовый. Бешеный порыв. Бешеная атака. Бешеная страсть. Бешено (нареч.) нестись.
3. Необузданный, легко приходящий в исступление. Бешеный характер. С ним трудно ладить: он какой-то бешеный.
4. Чрезмерный, необычайно сильный или необычайно быстрый. Бешеная сила. Бешеная скорость. Бешеный темп. Бешеная скачка.
• Бешеные деньги — легко доставшиеся, неожиданные. Бешеный скачок (температуры, цен) — неожиданно быстрое изменение, преим. увеличение. Бешеные цены — чрезмерно высокие.

бешеный, БЕШЕНЫЙ


БЕШМЕТ

БЕШМЕ́Т, бешмета, муж. (тат. besmet). Стеганый полукафтан.

бешмет, БЕШМЕТ


БЕШУ

БЕШУ́, бешусь, бесишь, бесишься. наст. от бесить, беситься.

бешу, БЕШУ


БЗИК

БЗИК и (редк.) БЗЫК, бзика, муж. (польск. bzik) (разг. обл.). Странность, ненормальность, причуды. Человек с бзиком.

бзик


БЗЫК

БЗЫК, см. бзик.

бзык


БИБЛЕЙСКИЙ

БИБЛЕ́ЙСКИЙ, библейская, библейское. прил. к библия. Библейский текст. Библейская легенда.

библейский, БИБЛЕЙСКИЙ


БИБЛИОГРАФ

БИБЛИО́ГРАФ, библиографа, муж. Ученый — специалист по библиографии.
| Служащий, выполняющий библиографические работы.

библиограф, БИБЛИОГРАФ


БИБЛИОГРАФИЧЕСКИЙ

БИБЛИОГРАФИ́ЧЕСКИЙ, библиографическая, библиографическое. прил. к библиография. Библиографический указатель. Библиографический кабинет.

библиографический, БИБЛИОГРАФИЧЕСКИЙ


БИБЛИОГРАФИЯ

БИБЛИОГРА́ФИЯ, библиографии, мн. нет, жен. (от греч. biblion — книга и grapho — пишу).
1. Наука об описании книг и составлении указателей литературы.
2. чего и по чему. Перечень книг и статей по какому-нибудь вопросу или по какому-нибудь роду литературы. Библиография по истории революционного движения. Библиография русских драматических произведений.
3. Отдел журнала или газеты, в котором помещаются мелкие рецензии и аннотации вновь выходящих книг.

библиография, БИБЛИОГРАФИЯ


БИБЛИОЛОГ

БИБЛИО́ЛОГ, библиолога, муж. Специалист по библиологии.

библиолог, БИБЛИОЛОГ


БИБЛИОЛОГИЧЕСКИЙ

БИБЛИОЛОГИ́ЧЕСКИЙ, библиологическая, библиологическое. прил. к библиология. Библиологический институт.

библиологический, БИБЛИОЛОГИЧЕСКИЙ


БИБЛИОЛОГИЯ

БИБЛИОЛО́ГИЯ, библиологии, мн. нет, жен. (от греч. biblion — книга и logos — учение). То же, что книговедение.

библиология, БИБЛИОЛОГИЯ


БИБЛИОМАН

БИБЛИОМА́Н, библиомана, муж. Человек, поглощенный страстью к собиранию книг, библиоманией.

библиоман, БИБЛИОМАН


БИБЛИОМАНИЯ

БИБЛИОМА́НИЯ, библиомании, мн. нет, жен. (от греч. biblion — книга и mania — мания). Крайнее увлечение собиранием книг.

библиомания, БИБЛИОМАНИЯ


БИБЛИОТЕКА

БИБЛИОТЕ́КА, библиотеки, жен. (греч. bibliotheke).
1. Книгохранилище, учреждение, имеющее целью собирание и хранение книг для общественного пользования. Публичная библиотека.
2. Собрание книг. Моя библиотека. Библиотека Пушкина.
3. Название серии выпускаемых издательством книг, родственных по типу. Библиотека переводных романов. Сельскохозяйственная библиотека. Библиотека кооператора.
4. Комплект книг, подобранных по одному вопросу или отвечающих интересам читателей определенной профессии.

библиотека, БИБЛИОТЕКА


БИБЛИОТЕКАРСКИЙ

БИБЛИОТЕ́КАРСКИЙ, библиотекарская, библиотекарское. прил. к библиотекарь.

библиотекарский, БИБЛИОТЕКАРСКИЙ


БИБЛИОТЕКАРША

БИБЛИОТЕ́КАРША, библиотекарши. женск. к библиотекарь.

библиотекарша, БИБЛИОТЕКАРША


БИБЛИОТЕКАРЬ

БИБЛИОТЕ́КАРЬ, библиотекаря, муж. Служащий в библиотеке, на обязанности которого лежит заведование книгами и их хранение.

библиотекарь, БИБЛИОТЕКАРЬ


БИБЛИОТЕКОВЕДЕНИЕ

БИБЛИОТЕКОВЕ́ДЕНИЕ, библиотековедения, мн. нет, ср. (спец.). Учение о формах и методах библиотечного дела.

библиотековедение, БИБЛИОТЕКОВЕДЕНИЕ


БИБЛИОТЕКОВЕДЧЕСКИЙ

БИБЛИОТЕКОВЕ́ДЧЕСКИЙ, библиотековедческая, библиотековедческое (спец.). прил. к библиотековедение.

библиотековедческий, БИБЛИОТЕКОВЕДЧЕСКИЙ


БИБЛИОТЕЧКА

БИБЛИОТЕ́ЧКА, библиотечки, жен. уменьш. к библиотека.

библиотечка, БИБЛИОТЕЧКА


БИБЛИОТЕЧНЫЙ

БИБЛИОТЕ́ЧНЫЙ, библиотечная, библиотечное. прил. к библиотека. Библиотечный каталог. Библиотечное дело.

библиотечный, БИБЛИОТЕЧНЫЙ


БИБЛИОФИЛ

БИБЛИОФИ́Л, библиофила, муж. (от греч. biblion — книга и philos — друг). Любитель книг, собиратель книжных редкостей.

библиофил, БИБЛИОФИЛ


БИБЛИОФИЛЬСКИЙ

БИБЛИОФИ́ЛЬСКИЙ, библиофильская, библиофильское. прил. к библиофил и к библиофильство.

библиофильский, БИБЛИОФИЛЬСКИЙ


БИБЛИОФИЛЬСТВО

БИБЛИОФИ́ЛЬСТВО, библиофильства, мн. нет, ср. Любовь к книгам, страсть к собиранию редких книг.

библиофильство, БИБЛИОФИЛЬСТВО


БИБЛИЯ

БИ́БЛИЯ, библии, жен. (греч. мн. biblia — книги) (церк. лит.).
1. Книги т.н. священного писания у евреев.
| То же, как часть священного писания у христиан, т.н. Ветхий Завет.
2. Свод всех книг т.н. священного писания у христиан, включая Ветхий и Новый Завет (редк.).

библия, БИБЛИЯ


БИВАК

БИВА́К и (устар.) бивуак, бивака, муж. (франц. bivouac) (воен.). Стоянка войск под открытым небом для отдыха или ночлега.

бивак, БИВАК


БИВАТЬ

БИВА́ТЬ, биваю, биваешь (наст. мало употр.) (разг.). многокр. к бить. «Теперь уж не бьют так, как раньше бивали.» М.Горький.

бивать, БИВАТЬ


БИВАЧНЫЙ

БИВА́ЧНЫЙ, бивачная, бивачное (воен.). прил. к бивак. Бивачное расположение войск.

бивачный, БИВАЧНЫЙ


БИВНИ

БИ́ВНИ, бивней, ед. бивень, бивня, муж. Два сильно развитых крепких зуба, иногда громадного размера, у некоторых млекопитающих (преим. самцов). Бивень кабана, слона.

бивни, БИВНИ


БИВУАК

БИВУА́К, бивуака, муж. см. бивак.

бивуак, БИВУАК


БИДОН

БИДО́Н, бидона, муж. (франц. bidon). Жестяной сосуд с крышкой для хранения жидкостей. Бидон для молока. Бидон с керосином.

бидон, БИДОН


БИЕНИЕ

БИЕ́НИЕ, биения, ср. (книж.).
1. Действие по гл. биться в 4 знач. Биение сердца. Биение пульса.
2. Периодическое усиление и ослабление колебания (световых, звуковых и др. волн), происходящее от соединения двух колебаний близкой частоты (физ.).
• Биение жизни (книж.) — проявление жизни, жизненности.

биение, БИЕНИЕ


БИЗАНЬ

БИЗА́НЬ, бизани, муж. (голл. bezaan) (мор.).
1. Нижний косоугольный парус на бизань-мачте.
2. То же, что бизань-мачта.

бизань, БИЗАНЬ


БИЗАНЬ-МАЧТА

БИЗА́НЬ-МА́ЧТА, бизань-ма́чты, жен. (мор.). Задняя меньшая мачта на корабле, на которую укрепляется бизань.

бизань-мачта, БИЗАНЬ-МАЧТА, бизань-мачты


БИЗОН

БИЗО́Н, бизона, муж. (греч. bison) (зоол.). Американский дикий бык, зубр.

бизон, БИЗОН


БИЛЕТ

БИЛЕ́Т, билета, муж. (франц. billet). Документ небольшого формата, выдаваемый в удостоверение определенного права. Лотерейный, театральный, железнодорожный билет. Входной билет. Билет на получение чего-нибудь. Билет на право чего-нибудь.
• Кредитный билет — бумажный денежный знак. Банковый билет — см. банковый. Желтый билет — паспорт, выдававшийся в дорев. время проституткам (на бланке желтого цвета). Белый билет (дорев.) — свидетельство об освобождении от военной службы по негодности.

билет, БИЛЕТ


БИЛЕТЁР

БИЛЕТЁР, билетера, муж. (разг.). Лицо, контролирующее входные билеты у посетителей, пассажиров.

билетер, БИЛЕТЕР


БИЛЕТЁРША

БИЛЕТЁРША, билетерши (разг.). женск. к билетер.

билетерша, БИЛЕТЕРША


БИЛЕТНЫЙ

БИЛЕ́ТНЫЙ, билетная, билетное. прил. к билет. Билетная касса.

билетный, БИЛЕТНЫЙ


БИЛЛИАРД

БИЛЛИА́РД, БИЛЛИАРДНЫЙ. см. бильярд, бильярдный.

биллиард, БИЛЛИАРД


БИЛЬЯРДНЫЙ

БИЛЬЯ́РДНЫЙ и БИЛЛИА́РДНЫЙ, бильярдная, бильярдное.
1. прил. к бильярд. Бильярдный шар.
2. в знач. сущ. бильярдная, бильярдной, жен. Комната для игры на бильярде.

биллиардный, бильярдный, БИЛЬЯРДНЫЙ


БИЛЛИОН

БИЛЛИО́Н, биллиона, муж. (франц. billion) (мат.). Название числа — по франц. системе 1000000000, то же, что миллиард; по нем. системе 1000000000000 (тысяча миллиардов).

биллион, БИЛЛИОН


БИЛЛОН

БИЛЛО́Н, биллона, мн. нет, муж. (франц. billon) (спец.). Низкопробное серебро, идущее на чеканку монет.

биллон, БИЛЛОН


БИЛЛОННЫЙ

БИЛЛО́ННЫЙ, биллонная, биллонное (спец.). прил. к биллон. Биллонная монета.

биллонный, БИЛЛОННЫЙ


БИЛЛЬ

БИЛЛЬ, билля, муж. (англ. bill) (полит.). В Англии — законопроект, вносимый в парламент.

билль


БИЛО

БИ́ЛО, била, ср.
1. Металлическая доска, в которую бьют для подачи различных сигналов (отбивания времени ночными сторожами, созыва монахов в монастырях и пр.; устар.). «(Купец) на медное било расщедрился.» Л.Леонов.
2. Название ударных частей разных приспособлений (спец.).

било, БИЛО


БИЛЬБОКЕ

БИЛЬБОКЕ́, нескл., ср. (франц. bilboquet). Игрушка, состоящая из шарика и деревянной чашечки на стержне, в которую ловят шарик, подбрасывая его.

бильбоке, БИЛЬБОКЕ


БИЛЬЕДУ

БИЛЬЕДУ́, нескл., ср. (франц. billet doux, букв. записка милая) (разг. шутл.). Любовная записка, письмо.

бильеду, БИЛЬЕДУ


БИЛЬЯРД

БИЛЬЯ́РД и БИЛЛИАРД (или), бильярда, муж. (франц. billard, от bille — шарик). Стол с бортами, обтянутый сукном, для игры специальными шарами при помощи кия. Играть на бильярде. Партия на бильярде. На бильярде лежат шары.
| Сама эта игра. Он предпочитает теннис бильярду (отсюда, вместо выше указанных, выражения: играть в бильярд, партия в бильярд).

бильярд, БИЛЬЯРД


БИМЕТАЛЛИЗМ

БИМЕТАЛЛИ́ЗМ, биметаллизма, мн. нет, муж. (от лат. bis — дважды и metallum — металл) (экон.). Денежная система, при которой мерилом стоимости являются одновременно два металла (обычно золото и серебро).

биметаллизм, БИМЕТАЛЛИЗМ


БИМЕТАЛЛИЧЕСКИЙ

БИМЕТАЛЛИ́ЧЕСКИЙ, биметаллическая, биметаллическое (экон.). прил. к биметаллизм. Биметаллическая система.

биметаллический, БИМЕТАЛЛИЧЕСКИЙ


БИМС

БИМС, бимса, муж. (англ. мн. beams — брусья) (мор.). Поперечная балка, поддерживающая крышу, палубу.

бимс


БИНОКЛЬ

БИНО́КЛЬ, бинокля, муж. (от лат. bini — оба и oculus — глаз). Ручной оптический прибор, состоящий из двух трубок с увеличительными стеклами, для рассматривания далеких предметов обоими глазами. Театральный бинокль. Полевой бинокль.

бинокль, БИНОКЛЬ


БИНТ

БИНТ, бинта, муж. (от нем. Binde). Лента для хирургической повязки.

бинт


БИНТОВАННЫЙ

БИНТО́ВАННЫЙ, бинтованная, бинтованное; бинтован, бинтована, бинтовано. прич. страд. прош. от бинтовать.

бинтованный, БИНТОВАННЫЙ


БИНТОВАТЬ

БИНТОВА́ТЬ, бинтую, бинтуешь, несов. (к забинтовать), кого-что. Обматывать бинтом.

бинтовать, БИНТОВАТЬ


БИНТОВАТЬСЯ

БИНТОВА́ТЬСЯ, бинтуюсь, бинтуешься, несов. страд. к бинтовать.

бинтоваться, БИНТОВАТЬСЯ


БИНТОВКА

БИНТО́ВКА, бинтовки, мн. нет, жен. Действие по гл. бинтовать.

бинтовка, БИНТОВКА


БИНТОВОЙ

БИНТОВО́Й, бинтовая, бинтовое. прил. к бинт.

бинтовой, БИНТОВОЙ


БИОГРАФ

БИО́ГРАФ, биографа, муж.
1. Составитель биографии.
2. Вид съемочного киноаппарата.

биограф, БИОГРАФ


БИОГРАФИЧЕСКИЙ

БИОГРАФИ́ЧЕСКИЙ, биографическая, биографическое. прил. к биография. Биографический очерк. Биографическая подробность (факт из жизни).

биографический, БИОГРАФИЧЕСКИЙ


БИОГРАФИЯ

БИОГРА́ФИЯ, биографии, жен. (от греч. bios — жизнь и grapho — пишу).
1. Сочинение, в котором излагается история жизни и деятельности какого-нибудь лица.
2. перен. Чья-нибудь жизнь. Он рассказал интересный случай из своей биографии.

биография, БИОГРАФИЯ


БИОЛОГ

БИО́ЛОГ, биолога, муж. Ученый — специалист по биологии.

биолог, БИОЛОГ


БИОЛОГИЧЕСКИЙ

БИОЛОГИ́ЧЕСКИЙ, биологическая, биологическое. прил. к биология.

биологический, БИОЛОГИЧЕСКИЙ


БИОЛОГИЯ

БИОЛО́ГИЯ, биологии, мн. нет, жен. (от греч. bios — жизнь и logos — учение). Общее учение о жизни органического мира.

биология, БИОЛОГИЯ


БИОМЕХАНИКА

БИОМЕХА́НИКА, биомеханики, мн. нет, жен. (от греч. bios — жизнь и слова механика).
1. Наука о движении животных и человека.
2. Система актерского искусства, основанная на данных этой науки (театр. неол.).

биомеханика, БИОМЕХАНИКА


БИПЛАН

БИПЛА́Н, биплана, муж. (от лат. приставки bi — дву- и planum — плоскость) (авиац.). Аэроплан, имеющий две поддерживающие плоскости, срн. моноплан.

биплан, БИПЛАН


БИРАТЬ

БИРА́ТЬ, бираю, бираешь (наст. мало употр.). многокр. к брать. «Часто бирал я с бою то, что следовало мне по праву.» Пушкин.

бирать, БИРАТЬ


БИРЖА

БИ́РЖА, биржи, жен. (от нем. Borse).
1. Учреждение для заключения крупных торговых и финансовых сделок (торг., экон.). Фондовая биржа. Товарная биржа.
2. Учреждение, регулирующее спрос и предложение труда (офиц.). Биржа труда.
3. Уличная стоянка извозчиков (устар.).
• Черная биржа (неол.) — тайная торговля иностранной валютой.

биржа, БИРЖА


БИРЖЕВИК

БИРЖЕВИ́К, биржевика, муж. (дорев. и загр.). Биржевой делец.

биржевик, БИРЖЕВИК


БИРЖЕВОЙ

БИРЖЕВО́Й, биржевая, биржевое. прил. к биржа. Биржевые ценности (котируемые на бирже). Биржевая сделка. Биржевой оборот.

биржевой, БИРЖЕВОЙ


БИРКА

БИ́РКА, бирки, жен. (иностр.).
1. Палочка или дощечка для нанесения нарезок, отмечающих счет (этногр., обл.). «Аким староста идет, бирки в пазухе несет.» Пушкин.
2. Деревянная дощечка с номером или надписью, привешиваемая к гриве лошадям, к товарам в кулях и т.п. (спец.).

бирка, БИРКА


БИРЮЗА

БИРЮЗА́, бирюзы, мн. нет, жен. (перс. piroza). Драгоценный камень, непрозрачный, голубого или зеленоватого цвета.

бирюза, БИРЮЗА


БИРЮЗОВЫЙ

БИРЮЗО́ВЫЙ, бирюзовая, бирюзовое. Сделанный из бирюзы; с бирюзой. Бирюзовый перстень.
| цвета бирюзы. Бирюзовое море.

бирюзовый, БИРЮЗОВЫЙ


БИРЮК

БИРЮ́К, бирюка, муж. (тат. byry) (разг.). Волк-одиночка (обл.).
| перен. угрюмый, нелюдимый человек.
• Смотреть бирюком (разг.) — иметь угрюмый, сумрачный вид.

бирюк, БИРЮК


БИРЮЛЬКИ

БИРЮ́ЛЬКИ, бирюлек, ед. бирюлька, бирюльки, жен. Игра, состоящая в том, чтобы из кучки очень маленьких вещичек доставать крючком одну за другой, не шевельнув остальных.
• Играть в бирюльки — перен. заниматься пустяками.

бирюльки, БИРЮЛЬКИ


БИРЮЧ

БИРЮ́Ч, бирюча, муж. (ист.). Вестник, глашатай в допетровской Руси.

бирюч, БИРЮЧ


БИС

БИС, межд. (лат. bis — дважды). Вторично, еще раз (возглас публики в театре, концерте и т.п., требующий от исполнителя повторения).
• На бис (сыграть, спеть, исполнить) — вторично по требованию публики.

бис


БИСЕР

БИ́СЕР, бисера, мн. нет, муж. (араб. busr). Очень мелкие стеклянные цветные бусы для вышивания и для украшения. Низать бисер. Вышивать бисером.
• Писать бисером — ровным и очень мелким почерком. Метать бисер перед свиньями (ирон.) — говорить о чем-нибудь, превышающем понимание слушателя (выражение взято из Евангелия, где слово бисер значит жемчуг).

бисер, БИСЕР


БИСЕРИНА

БИ́СЕРИНА, бисерины, жен. (разг.). Зерно бисера.

бисерина, БИСЕРИНА


БИСЕРИНКА

БИ́СЕРИНКА, бисеринки, жен. (разг.). уменьш. к бисерина.

бисеринка, БИСЕРИНКА


БИСЕРНЫЙ

БИ́СЕРНЫЙ, бисерная, бисерное. прил. к бисер.
| перен. Очень мелкий. Бисерный почерк.

бисерный, БИСЕРНЫЙ


БИСИРОВАТЬ

БИСИ́РОВАТЬ, бисирую, бисируешь, совер. и несов., что и без доп. Исполнить (исполнять) на бис. Певец бисировал свою арию. Пианист бисировал три раза.

бисировать, БИСИРОВАТЬ


БИСИРОВАТЬСЯ

БИСИ́РОВАТЬСЯ, бисируюсь, бисируешься, несов. страд. к бисировать.

бисироваться, БИСИРОВАТЬСЯ


БИСКВИТ

БИСКВИ́Т, бисквита, муж. (франц. biscuit). Легкое сладкое сдобное печенье.

бисквит, БИСКВИТ


БИСКВИТНЫЙ

БИСКВИ́ТНЫЙ, бисквитная, бисквитное. прил. к бисквитный. Бисквитное пирожное.

бисквитный, БИСКВИТНЫЙ


БИССЕКТРИСА

БИССЕКТРИ́СА [исе], биссектрисы, жен. (от лат. bissectrix — секущая поперек) (мат.).
1. В угле — прямая линия, делящая угол пополам.
2. В треугольнике — прямая линия, проведенная от какого-нибудь угла к противоположной стороне и делящая эту сторону на части, прямо пропорциональные двум другим сторонам.

биссектриса, БИССЕКТРИСА


БИТА

БИТА́, биты, жен. (разг., спорт.). В разных играх (в бабки, городки) — предмет, которым бьют (см. бить в 11 знач.).

бита, БИТА


БИТВА

БИ́ТВА, битвы, жен. (книж.). Сражение, бой; решительное, генеральное сражение. Куликовская битва или битва на Куликовом поле. Битва под (городом): под Полтавой. Битва на (реке): на Калке, на Сити. Битва при (в др. случаях и о морской, а также и о городе): при Бородине (село), при Цусиме (морская), при Фермопилах (ущелье), при Дрездене и под Дрезденом. Битва у (реки и др., редк.).

битва, БИТВА


БИТКА

БИ́ТКА́, би́тки — битки́, жен. (обл.). То же, что бита.

битка, БИТКА, битки


БИТКОВЫЙ

БИТКО́ВЫЙ, битковая, битковое (неол. прост.). Выручаемый с битком набитого зала, театра и т.п.; полный, предельный. Битковый сбор.

битковый, БИТКОВЫЙ


БИТКОМ

БИТКО́М, нареч. только в выражении: битком набить (разг.) — очень плотно, тесно. Вагон набит битком. Там народу битком набито.

битком, БИТКОМ


БИТОК

БИТО́К, битка, муж.
1. То же, что бита, битка, (обл.).
2. обычно мн. Жаркое из отбивной говядины — круглая котлета из рубленого мяса. Битки в сметане.

биток, БИТОК


БИТЫЙ

БИ́ТЫЙ, битая, битое; бит, бита, бито. прич. страд. прош. от бить в 1, 2, 3 и 6 знач. Битая птица. «Битая посуда два века живет.» (посл.).
• Битый час (разг.) — целый час, неопределенно долгое время. Битые сливки — взбитые в пену подслащенные сливки. Битая морда (разг. вульг.) — человек сомнительной репутации, которого били поделом.

битый, БИТЫЙ


БИТЬ

БИТЬ, бью, бьёшь, д.н.в. (устар.) бия, повел. бей, несов.
1. (совер. побить, прибить) кого-что. Наносить кому-нибудь удары, колотить кого-нибудь. Не бей ребенка. Бить больно. Бить кого-нибудь по голове.
2. (совер. убить) кого-что. Избивать, умерщвлять (животных). Скот бьют на бойне. Бить рыбу острогою.
3. (совер. побить) кого-что. Побеждать кого-нибудь, наносить кому-нибудь поражение, побивать (воен.). Бить неприятеля.
| Одерживать верх в состязании (разг.). Наша футбольная команда всегда бьет вашу.
4. по кому-чему. Направлять удары на кого-что-нибудь, вести борьбу с кем-чем-нибудь. Бить по бюрократизму.
| Причинять вред, ущерб кому-чему-нибудь. Вербовка колхозников на заводы, производимая лично, а не через колхозы, бьет по колхозам, срывая их планы.
5. кого-что и без доп. Стреляя в кого-нибудь, попадать (о стрелке). Он бьет птицу на лету. Он бьет на двести шагов.
| без доп. Стрелять (об оружии). Ружье бьет хорошо.
| без доп. достигать, хватать на какое-нибудь расстояние (об оружии). Винтовка бьет на несколько километров.
6. (совер. разбить) что. Раздроблять, разбивать. Бить стекла. Бить щебень.
7. (совер. нет) с предлогом "по" или "в". Ударять, стучать. Бить по столу кулаками. Не бей каблуками по полу! Бить в ладоши. Бить в бубны, в литавры, в барабан.
8. (совер. нет) кого-что. Трясти, приводить в дрожь (о болезни, страхе и т.п.; прост.). Лихорадка его бьет. Кашель так и бьет по ночам.
9. (совер. нет) без доп. Вытекать стремительной струей. Бьют ключи. Бьет фонтан. Кровь бьет ключом.
10. (совер. пробить) что и без доп. давать сигнал ударами. Бить в колокол. Бить набат или в набат. Часы бьют. Часы бьют шесть, половину первого.
| безл. (со словами, обозначающими счет времени; прош. имеет знач. совер. вида). То же об ударах часов. Бьет шесть часов. Бьет шесть. Восемь уж било. Бьет полночь. Бьет половину шестого.
11. (совер. пробить). Ударять по чему-нибудь или бросать что-нибудь с целью попасть (спорт.). Бить по мячу. Бьет в ворота (в футболе, крокете).
• Бить масло (совер. сбить) — изготовлять. Бить монету (совер. выбить) — чеканить. Бить шерсть (спец.) — трепать, рыхлить шерсть (для приготовления из нее изделий). Бить карту (совер. побить) — покрывать старшей, беря взятку. Бить баклуши — см. баклуши. Бить на что-нибудь (разг.) — иметь какую-нибудь цель, добиваться чего-нибудь. Он бьет на то, чтоб поссориться. На что он бьет? Бить наверняка (разг.) — перен. действовать, добиваться чего-нибудь без риска. Лошадь бьет задом — брыкается задними ногами. Бить отбой — 1) давать сигнал к прекращению какого-нибудь действия (воен.); 2) перен. отступаться от своего решения, мнения (разг.). Бить по рукам — см. рука. Бить в цель — перен. попадать в цель, достигать требуемого результата. Пьеса бьет в цель, высмеивая головотяпство. Бить тревогу — 1) давать сигнал об опасности (воен.); 2) перен. волновать общество призывом к борьбе против чего-нибудь (книж.). Бить челом кому о чем (устар.) — почтительно просить кого-нибудь о чем-нибудь. Бьет по карману — см. карман. Бить противника его или его же собственным оружием — перен. см. оружие. Бить зорю — см. заря. Бить ключом (книж.) — перен. о бурных, полных неистощимой силы проявлениях чего-нибудь. Жизнь бьет ключом. Энергия бьет ключом.

бить


БИТЬЁ

БИТЬЁ, битья, мн. нет, ср. (разг.).
1. Действие по гл. бить в 1 знач.; побои. Отец — вечно пьяный, вечно с руганью да с битьем.
2. То же в 6 и 7 знач. Битье посуды. Битье по столу кулаком.

битье, БИТЬЕ


БИТЬСЯ

БИ́ТЬСЯ, бьюсь, бьёшься, д.н.в. (устар.) биясь. повел. бейся, несов.
1. с кем-чем. Драться, сражаться. Биться с неприятелем. Биться на кулачки. Биться на шпагах.
| Состязаться.
2. обо что или чем обо что. Колотиться, ударяться обо что. Биться головой о стену. Биться об пол. Птица хочет вылететь из комнаты и бьется о стекло.
3. без доп. Содрогаться, трепетать. Женщина билась в истерике.
4. без доп. Быть в движении (о сердце, пульсе). Сердце бьется. Пульс бьется.
5. над чем и с кем-чем. Прилагать усилия, трудиться через силу, добиваясь чего-нибудь (разг.). Биться над разрешением вопроса. «Не мог он ямба от хорея, как мы ни бились, отличить.» Пушкин. Биться с детьми. Дрова сырые, целый час бьюсь с растопкой.
6. страд. к бить во 2 и 5 знач. Посуда часто бьется. Крупная рыба бьется острогою.
• Биться, как рыба об лед (разг.) — бесплодно добиваться чего-нибудь, преим. лучших условий для своей жизни. Биться из-за куска хлеба — бедствовать, терпеть крайнюю нужду. Биться об заклад (разг. устар.) — держать пари.

биться, БИТЬСЯ


БИТЮГ

БИТЮ́Г и (обл.) БИТЮК, битюга, муж. Русская рабочая лошадь крупной породы.
| перен. Здоровый, крепкий, плотного сложения мужчина (разг.). (От названия реки Битюг.)

битюг, БИТЮГ


БИТЮК

БИТЮ́К, см. битю́г.

битюг, битюк, БИТЮК


БИФУРКАЦИЯ

БИФУРКА́ЦИЯ, бифуркации, жен. (от лат. bis — дважды и furca — вилы). Разделение, разветвление чего-нибудь в двух направлениях (науч. книж.).
| разделение кровеносного сосуда или нерва (анат.).
| Разветвление, разделение на специальные уклоны в системе школьного преподавания (пед.).
| Разветвление реки на два разных русла, которые вливаются в разные бассейны.

бифуркация, БИФУРКАЦИЯ


БИФШТЕКС

БИФШТЕ́КС [тэ], бифштекса, муж. (англ. мн. beefsteaks, букв. куски говядины) (кул.). Вид жаркого, толстый кусок говяжьего филе, обжаренный на сковороде.

бифштекс, БИФШТЕКС


БИЦЕПС

БИ́ЦЕПС, бицепса, муж. (лат. biceps — двухголовый) (анат.). Одна из мышц плеча, сгибающая руку в локтевом суставе.

бицепс, БИЦЕПС


БИЧ

БИЧ, бича, муж.
1. Длинная плеть, кнут из мелко свитых ремней. Хлопать бичом. Цирковой наездник с бичом.
2. Кнут как орудие наказания, угнетения (книж.). «Покорствуя бичам, здесь рабство тощее влачится по браздам неумолимого владельца.» Пушкин.
| перен. Обличающее, карающее воздействие чего-нибудь (книж.). Бич сатиры.
3. перен. Наказание в виде бедствия (книж. устар.). Бич божий. «Лютейший бич небес, природы ужас — мор.» Крылов.
| Бедствие, общее несчастие (книж.). Алкоголь — бич народа.

бич


БИЧЕВА

БИЧЕВА́, БИЧЁВКА, БИЧЁВОЧНЫЙ. см. бечева и т.д.

бичева, БИЧЕВА


БИЧЕВАТЬ

БИЧЕВА́ТЬ, бичую, бичуешь, несов., кого-что. Сечь, хлестать кнутом в наказание.
| перен. Преследовать изобличением (книж.). Салтыков бичевал бюрократию. Бичевать пороки. «Бичуя маленьких воришек для удовольствия больших.» Некрасов.

бичевать, БИЧЕВАТЬ


БИЧЕВАТЬСЯ

БИЧЕВА́ТЬСЯ, бичуюсь, бичуешься, несов. страд. к бичевать.

бичеваться, БИЧЕВАТЬСЯ


БИШЬ

БИШЬ (разг. устар.). Частица, вставляемая в речь как знак припоминания, преим. того, что было сказано собеседником. «Как бишь его зовут? — Не кокетничай... Да, бишь, не с кем.» Пушкин.

бишь


БЛАГО

БЛА́ГО1, блага, ср.
1. Добро, счастье. Стремление к общему благу. Желаю вам всяких благ.
2. чаще мн. То, что служит к удовлетворению потребностей, материальные утехи жизни (книж.). Поеду на юг: там все земные блага.
• Всех благ (разг. фам.) — до свиданья (приветствие при прощании). Ни за какие блага (в мире) — ни за что, ни в каком случае.

благо, БЛАГО


БЛАГО

БЛА́ГО2, союз (разг.). Тем более, что; благодаря тому, что. Кончайте работу, благо вечер близко. Бери, благо дают.

благо, БЛАГО


БЛАГОВЕРНЫЙ

БЛАГОВЕ́РНЫЙ, благоверная, благоверное. Только в шутл. выражениях в знач. сущ.: благоверный, благоверного, муж. — муж, и благоверная, благоверной, жен. — жена. Мой благоверный болен. Он все рассказал своей благоверной. (первонач. церк. эпитет царей в знач. "православный, правоверный".)

благоверный, БЛАГОВЕРНЫЙ


БЛАГОВЕСТ

БЛА́ГОВЕСТ, благовеста, муж. (церк.). Удары в один колокол перед началом богослужения.

благовест, БЛАГОВЕСТ


БЛАГОВЕСТИТЬ

БЛА́ГОВЕСТИТЬ, благовещу, благовестишь, несов.
1. (совер. отблаговестить). Оповещать звоном колокола о начале церковной службы (церк.).
2. перен. (совер. разблаговестить), о чем. Разглашать (разг. ирон.). Узнали про скандал и теперь благовестят по всему городу.

благовестить, БЛАГОВЕСТИТЬ


БЛАГОВЕЩЕНИЕ

БЛАГОВЕ́ЩЕНИЕ (Б прописное), Благовещенья, мн. нет, ср. (церк.). Один их христианских праздников.

благовещение, БЛАГОВЕЩЕНИЕ


БЛАГОВЕЩЕНСКИЙ

БЛАГОВЕ́ЩЕНСКИЙ, благовещенская, благовещенское (церк.). прил. к Благовещение.

благовещенский, БЛАГОВЕЩЕНСКИЙ


БЛАГОВЕЩУ

БЛА́ГОВЕЩУ, благовестишь. наст. от благовестить.

благовещу, БЛАГОВЕЩУ


БЛАГОВИДНЫЙ

БЛАГОВИ́ДНЫЙ, благовидная, благовидное; благовиден, благовидна, благовидно. Имеющий приятную внешность (устар.). Благовидный старец.
| Вполне приличный с виду, пристойный. Благовидный поступок.
• Благовидный предлог — приличный предлог, придуманный вместо действительной скрытой причины. Уйти под благовидным предлогом.

благовидный, БЛАГОВИДНЫЙ


БЛАГОВОЛЕНИЕ

БЛАГОВОЛЕ́НИЕ, благоволения, мн. нет, ср.
1. Доброжелательство (разг. шутл.).
2. Благосклонность (высшего лица; устар.). Пользоваться чьим-нибудь благоволением.

благоволение, БЛАГОВОЛЕНИЕ


БЛАГОВОЛИТЬ

БЛАГОВОЛИ́ТЬ, благоволю, благоволишь, несов., к кому-чему.
1. Проявлять расположение к кому-нибудь, доброжелательствовать. Начальник к нему благоволит.
2. повел. благоволите с инф. употр. как формула вежливой просьбы в письме (устар.). Благоволите ответить.

благоволить, БЛАГОВОЛИТЬ


БЛАГОВОНИЕ

БЛАГОВО́НИЕ, благовония, ср. (книж. устар.),.
1. Аромат, приятный запах.
2. преим. мн. Душистое вещество, духи (церк.).

благовоние, БЛАГОВОНИЕ


БЛАГОВОННЫЙ

БЛАГОВО́ННЫЙ, благовонная, благовонное (книж.). Ароматный, душистый. «Кадильниц благовонный дым.» Лермонтов.

благовонный, БЛАГОВОННЫЙ


БЛАГОВОСПИТАННОСТЬ

БЛАГОВОСПИ́ТАННОСТЬ, благовоспитанности, мн. нет, жен. отвл. сущ. к благовоспитанный.

благовоспитанность, БЛАГОВОСПИТАННОСТЬ


БЛАГОВОСПИТАННЫЙ

БЛАГОВОСПИ́ТАННЫЙ, благовоспитанная, благовоспитанное; благовоспитан, благовоспитанна, благовоспитанно. Умеющий себя хорошо держать, внешне выдержанный, обладающий хорошими манерами. (Слово дворянско-буржуазного общества.)

благовоспитанный, БЛАГОВОСПИТАННЫЙ


БЛАГОВРЕМЕНИЕ

БЛАГОВРЕ́МЕНИЕ, благовремения, ср. только в выражении: во благовремении (устар.) — своевременно.

благовремение, БЛАГОВРЕМЕНИЕ


БЛАГОВРЕМЕННЫЙ

БЛАГОВРЕ́МЕННЫЙ, благовременная, благовременное; (кратк. мужск. не употр.) благовременна, благовременно (устар.). Своевременный.

благовременный, БЛАГОВРЕМЕННЫЙ


БЛАГОГЛУПОСТЬ

БЛАГОГЛУ́ПОСТЬ, благоглупости, жен. (ирон. шутл.). Глупость, преподносимая с важностью. «И кого ты своими благоглупостями удивить хочешь?» Салтыков-Щедрин. «Вместо этой благоглупости (придумывания особой формы для пионеров) не лучше ли помочь устройству площадок для городской детворы?» Крупская.

благоглупость, БЛАГОГЛУПОСТЬ


БЛАГОГОВЕЙНЫЙ

БЛАГОГОВЕ́ЙНЫЙ, благоговейная, благоговейное; благоговеен, благоговейна, благоговейно (книж.). Исполненный благоговения. «С благоговейною душой.» Пушкин.

благоговейный, БЛАГОГОВЕЙНЫЙ


БЛАГОГОВЕНИЕ

БЛАГОГОВЕ́НИЕ, благоговения, мн. нет, ср., перед кем-чем (книж.). Глубочайшее почтение.

благоговение, БЛАГОГОВЕНИЕ


БЛАГОГОВЕТЬ

БЛАГОГОВЕ́ТЬ, благоговею, благоговеешь, несов., перед кем-чем. Относиться с благоговением к кому-чему-нибудь.

благоговеть, БЛАГОГОВЕТЬ


БЛАГОДАРЕНИЕ

БЛАГОДАРЕ́НИЕ, благодарения, ср. (книж. устар.), благодарность (в 1 знач.).
• Благодарение богу, судьбе, в знач. вводного слова, (устар.) — слава богу, спасибо судьбе. «До сих пор, благодарение богу, подбирались к другим городам.» Гоголь.

благодарение, БЛАГОДАРЕНИЕ


БЛАГОДАРИТЬ

БЛАГОДАРИ́ТЬ, благодарю, благодаришь, несов. (к поблагодарить), кого-что. Выражать признательность, благодарность кому-нибудь.
• Благодарю (тебя, вас) — обычное выражение благодарности, то же, что спасибо.

благодарить, БЛАГОДАРИТЬ


БЛАГОДАРНОСТЬ

БЛАГОДА́РНОСТЬ, благодарности, жен.
1. только ед. Чувство признательности за оказанное добро.
2. Выражение этого чувства (во мн. разг.). Рассыпаться в благодарностях.
3. Взятка (разг. эвф.).

благодарность, БЛАГОДАРНОСТЬ


БЛАГОДАРНЫЙ

БЛАГОДА́РНЫЙ, благодарная, благодарное; благодарен, благодарна, благодарно.
1. Чувствующий признательность за оказанное ему добро, выражающий признательность. Быть благодарным за что-нибудь. «Я благодарна всей душой.» Пушкин. Благодарный взгляд.
2. Позволяющий ожидать хороших результатов. Благодарный труд.
• Я вам очень благодарен (благодарна) — благодарю вас.

благодарный, БЛАГОДАРНЫЙ


БЛАГОДАРСТВЕННЫЙ

БЛАГОДА́РСТВЕННЫЙ, благодарственная, благодарственное (офиц. устар.). Торжественно выражающий благодарность. Благодарственное письмо. Благодарственный молебен.

благодарственный, БЛАГОДАРСТВЕННЫЙ


БЛАГОДАРСТВОВАТЬ

БЛАГОДА́РСТВОВАТЬ, благодарствую, благодарствуешь, несов. В устар. выражениях благодарности: благодарствую — благодарю, благодарствуем — благодарим, благодарствую — спасибо тебе, благодарю (благодарим) тебя, благодарствуйте — спасибо вам, благодарю (благодарим) вас. (первонач. оказывать благодеяние.)

благодарствовать, БЛАГОДАРСТВОВАТЬ


БЛАГОДАРЯ

БЛАГОДАРЯ́, предлог с дат. вследствие, по причине, при помощи (о причинах, вызывающих желательный результат). Только благодаря вмешательству милиции прекращен был этот скандал. Благодаря случайности. Он спасся только благодаря присутствию духа. Поезд не потерпел крушения благодаря тому, что машинист вовремя заметил опасность.
| То же — о причинах, вызывающих нежелательный результат (разг., неправ, вместо вследствие). Поезд потерпел крушение благодаря небрежности стрелочника. Благодаря пожару.

благодаря, БЛАГОДАРЯ


БЛАГОДАТНЫЙ

БЛАГОДА́ТНЫЙ, благодатная, благодатное; благодатен, благодатна, благодатно (книж. устар.).
1. Полный благ, довольства, счастья; радующий. Благодатный край. Благодатный дождь. Благодатный вечер.
2. прил. к благодать во 2 знач. (церк. книж.). «Есть сила благодатная в созвучьи слов живых.» Лермонтов.

благодатный, БЛАГОДАТНЫЙ


БЛАГОДАТЬ

БЛАГОДА́ТЬ, благодати, мн. Нет, жен.
1. Полнота благ, довольство (разг.). Какая у вас тут благодать!
2. Свыше ниспосланная сила, помощь (церк.). «Нет ни в чем вам благодати; с счастием у вас разлад.» Пушкин.

благодать, БЛАГОДАТЬ


БЛАГОДЕНСТВЕННЫЙ

БЛАГОДЕ́НСТВЕННЫЙ, благоденственная, благоденственное (церк. книж. устар.). Исполненный благоденствия, счастливый, благополучный. Благоденственное житие.

благоденственный, БЛАГОДЕНСТВЕННЫЙ


БЛАГОДЕНСТВИЕ

БЛАГОДЕ́НСТВИЕ, благоденствия, мн. нет, ср. (книж. устар.). Благополучие, счастливая жизнь. Мир необходим для благоденствия страны.

благоденствие, БЛАГОДЕНСТВИЕ


БЛАГОДЕНСТВОВАТЬ

БЛАГОДЕ́НСТВОВАТЬ, благоденствую, благоденствуешь, несов. (книж. и разг. шутл.). Жить безмятежно в довольствии и счастьи.

благоденствовать, БЛАГОДЕНСТВОВАТЬ


БЛАГОДЕТЕЛЬ

БЛАГОДЕ́ТЕЛЬ, благодетеля; муж. Лицо, оказавшее кому-нибудь большую пользу или услугу.

благодетель, БЛАГОДЕТЕЛЬ


БЛАГОДЕТЕЛЬНИЦА

БЛАГОДЕ́ТЕЛЬНИЦА, благодетельницы. женск. к благодетель.

благодетельница, БЛАГОДЕТЕЛЬНИЦА


БЛАГОДЕТЕЛЬНОСТЬ

БЛАГОДЕ́ТЕЛЬНОСТЬ, благодетельности, жен. (книж.). отвл. сущ. к благодетельный.

благодетельность, БЛАГОДЕТЕЛЬНОСТЬ


БЛАГОДЕТЕЛЬНЫЙ

БЛАГОДЕ́ТЕЛЬНЫЙ, благодетельная, благодетельное; (кратк. мужск. не употр.) благодетельна, благодетельно (книж.). Спасительный, полезный. Благодетельное влияние южного климата скоро сказалось на больном.

благодетельный, БЛАГОДЕТЕЛЬНЫЙ


БЛАГОДЕТЕЛЬСТВОВАТЬ

БЛАГОДЕ́ТЕЛЬСТВОВАТЬ, благодетельствую, благодетельствуешь, несов., кому-чему (устар.). Делать добро кому-нибудь, оказывать покровительство.

благодетельствовать, БЛАГОДЕТЕЛЬСТВОВАТЬ


БЛАГОДЕЯНИЕ

БЛАГОДЕЯ́НИЕ, благодеяния, ср. (книж. устар.). Доброе дело, большое одолжение, услуга.

благодеяние, БЛАГОДЕЯНИЕ


БЛАГОДУШЕСТВОВАТЬ

БЛАГОДУ́ШЕСТВОВАТЬ, благодушествую, благодушествуешь, несов. (разг. шутл.). Проводить время без дела и забот, находясь в мирном, благодушном расположении духа. На даче он благодушествовал.

благодушествовать, БЛАГОДУШЕСТВОВАТЬ


БЛАГОДУШИЕ

БЛАГОДУ́ШИЕ, благодушия, мн. нет, ср. Мягкость характера, хорошее настроение. Он отличался неизменным благодушием.

благодушие, БЛАГОДУШИЕ


БЛАГОДУШНЫЙ

БЛАГОДУ́ШНЫЙ, благодушная, благодушное; благодушен, благодушна, благодушно. Мягкий, невозмутимо спокойный, веселый, добродушный. Благодушное настроение. Благодушно (нареч.) настроен. Благодушно (нареч.) отнестись к чему-нибудь.

благодушный, БЛАГОДУШНЫЙ


БЛАГОЖЕЛАТЕЛЬ

БЛАГОЖЕЛА́ТЕЛЬ, благожелателя, муж. (книж.). Лицо, благожелательно относящееся к кому-нибудь.

благожелатель, БЛАГОЖЕЛАТЕЛЬ


БЛАГОЖЕЛАТЕЛЬНИЦА

БЛАГОЖЕЛА́ТЕЛЬНИЦА, благожелательницы (книж.). женск. к благожелатель.

благожелательница, БЛАГОЖЕЛАТЕЛЬНИЦА


БЛАГОЖЕЛАТЕЛЬНЫЙ

БЛАГОЖЕЛА́ТЕЛЬНЫЙ, благожелательная, благожелательное; благожелателен, благожелательна, благожелательно (книж.). Расположенный в пользу кого-нибудь, дружественный, доброжелательный. Мы встретили самый благожелательный прием. Благожелательная рецензия.

благожелательный, БЛАГОЖЕЛАТЕЛЬНЫЙ


БЛАГОЖЕЛАТЕЛЬСТВОВАТЬ

БЛАГОЖЕЛА́ТЕЛЬСТВОВАТЬ, благожелательствую, благожелательствуешь, несов., кому-чему (устар.). Оказывать дружеское покровительство, быть благожелательным к кому-чему-нибудь.

благожелательствовать, БЛАГОЖЕЛАТЕЛЬСТВОВАТЬ


БЛАГОЗВУЧИЕ

БЛАГОЗВУ́ЧИЕ, благозвучия, мн. нет, ср. отвл. сущ. к благозвучный; приятная согласованность звуков, приятность звука.

благозвучие, БЛАГОЗВУЧИЕ


БЛАГОЗВУЧНЫЙ

БЛАГОЗВУ́ЧНЫЙ, благозвучная, благозвучное; благозвучен, благозвучна, благозвучно. Приятный слуху. Благозвучный голос. Благозвучный стих.

благозвучный, БЛАГОЗВУЧНЫЙ


БЛАГОЙ

БЛАГО́Й1, благая, благое (книж. устар.). Хороший. Благая мысль. Избрать благую часть (см. часть).

благой, БЛАГОЙ


БЛАГОЙ

БЛАГО́Й2, благая, благое (обл.). Сумасбродный, блажной. Благой барин.
• Благая муха его укусила — он дурит, он блажит. Благим матом — см. мат5.

благой, БЛАГОЙ


БЛАГОЛЕПИЕ

БЛАГОЛЕ́ПИЕ, благолепия, мн. нет, ср. (книж. устар. церк.). Благообразие, красота.

благолепие, БЛАГОЛЕПИЕ


БЛАГОМЫСЛЯЩИЙ

БЛАГОМЫ́СЛЯЩИЙ, благомыслящая, благомыслящее (книж. устар.). Благонамеренный, с образом мыслей, встречающим социальное одобрение.

благомыслящий, БЛАГОМЫСЛЯЩИЙ


БЛАГОНАДЁЖНОСТЬ

БЛАГОНАДЁЖНОСТЬ, благонадежности, мн. нет, жен. отвл. сущ. к благонадежный.
• Свидетельство о благонадежности (дорев. офиц.) — удостоверение о непринадлежности к противоправительственным организациям.

благонадежность, БЛАГОНАДЕЖНОСТЬ


БЛАГОНАДЁЖНЫЙ

БЛАГОНАДЁЖНЫЙ, благонадежная, благонадежное; благонадежен, благонадежна, благонадежно.
1. Не заподозренный в противоправительственной деятельности (дорев. офиц.).
2. Заслуживающий доверия (разг.).
• Будьте благонадежны (прост.) — будьте совершенно уверены, не сомневайтесь.

благонадежный, БЛАГОНАДЕЖНЫЙ


БЛАГОНАМЕРЕННОСТЬ

БЛАГОНАМЕ́РЕННОСТЬ, благонамеренности, мн. нет, жен. (офиц. дорев.). отвл. сущ. к благонамеренный.

благонамеренность, БЛАГОНАМЕРЕННОСТЬ


БЛАГОНАМЕРЕННЫЙ

БЛАГОНАМЕ́РЕННЫЙ, благонамеренная, благонамеренное; благонамерен, благонамеренна, благонамеренно (офиц. дорев.). Придерживающийся официального образа мыслей.

благонамеренный, БЛАГОНАМЕРЕННЫЙ


БЛАГОНРАВИЕ

БЛАГОНРА́ВИЕ, благонравия, мн. нет, ср. (книж. устар., теперь ирон.). Хорошее поведение. «Дивился не путем московским он девицам, их благонравью, а не лицам.» Грибоедов.

благонравие, БЛАГОНРАВИЕ


БЛАГОНРАВНЫЙ

БЛАГОНРА́ВНЫЙ, благонравная, благонравное; благонравен, благонравна, благонравно (книж. устар., теперь ирон.). Отличающийся благонравием. «Другой найдется, благонравный, низкопоклонник и делец.» Грибоедов.

благонравный, БЛАГОНРАВНЫЙ


БЛАГООБРАЗИЕ

БЛАГООБРА́ЗИЕ, благообразия, мн. нет, ср. отвл. сущ. к благообразный.

благообразие, БЛАГООБРАЗИЕ


БЛАГООБРАЗНЫЙ

БЛАГООБРА́ЗНЫЙ, благообразная, благообразное; благообразен, благообразна, благообразно (разг. устар.). Приятный с виду, внушающий уважение наружностью. Благообразный старик.

благообразный, БЛАГООБРАЗНЫЙ


БЛАГОПОЛУЧИЕ

БЛАГОПОЛУ́ЧИЕ, благополучия, мн. нет, ср. Спокойное течение жизни, не нарушаемое несчастиями, неудачами. Благополучие их семьи длилось не долго.
| Довольство, материальная обеспеченность. Многие думают только о своем благополучии.

благополучие, БЛАГОПОЛУЧИЕ


БЛАГОПОЛУЧНЫЙ

БЛАГОПОЛУ́ЧНЫЙ, благополучная, благополучное; благополучен, благополучна, благополучно.
1. Удачный, успешный, невредимый. Благополучный исход дела. Груз прибыл благополучно (нареч.).
2. по чему или в отношении чего. Не испытывающий недостатка в чем-нибудь, удовлетворительный в каком-нибудь отношении (газет.). Район благополучный по урожаю.

благополучный, БЛАГОПОЛУЧНЫЙ


БЛАГОПРИОБРЕТЕНИЕ

БЛАГОПРИОБРЕТЕ́НИЕ, благоприобретения, ср. (устар.).
1. Приобретение чего-нибудь на собственные средства.
2. Благоприобретенный предмет.

благоприобретение, БЛАГОПРИОБРЕТЕНИЕ


БЛАГОПРИОБРЕТЕННЫЙ

БЛАГОПРИОБРЕ́ТЕННЫЙ и (редк.) БЛАГОПРИОБРЕТЁННЫЙ, благоприобретенная, благоприобретенное. Купленный на личные средства (юр.). Библиотека у меня не наследованная, а благоприобретенная.
| перен. Не наследственный (о болезнях). У него туберкулёз не наследственный, а благоприобретенный.

благоприобретенный, БЛАГОПРИОБРЕТЕННЫЙ


БЛАГОПРИОБРЕТЁННЫЙ

БЛАГОПРИОБРЕТЁННЫЙ, см. благоприобре́тенный.

благоприобретенный, БЛАГОПРИОБРЕТЕННЫЙ


БЛАГОПРИСТОЙНЫЙ

БЛАГОПРИСТО́ЙНЫЙ, благопристойная, благопристойное; благопристоен, благопристойна, благопристойно (устар.). Сообразный с требованиями приличия или принятого обычая.

благопристойный, БЛАГОПРИСТОЙНЫЙ


БЛАГОПРИЯТНЫЙ

БЛАГОПРИЯ́ТНЫЙ, благоприятная, благоприятное; благоприятен, благоприятна, благоприятно.
1. Способствующий, помогающий чему-нибудь. Благоприятный случай. При благоприятных обстоятельствах. Благоприятная погода.
2. Одобрительный, хороший, желанный. Благоприятный отзыв. Благоприятные вести. Благоприятный ответ.

благоприятный, БЛАГОПРИЯТНЫЙ


БЛАГОПРИЯТСТВОВАНИЕ

БЛАГОПРИЯ́ТСТВОВАНИЕ, благоприятствования, ср. (книж. устар.). Действие по гл. благоприятствовать.
• Наибольшее благоприятствование (экон., полит.) — предоставление одним государством другому при заключении торгового договора всех тех льгот, какие предоставлены любому третьему государству.

благоприятствование, БЛАГОПРИЯТСТВОВАНИЕ


БЛАГОПРИЯТСТВОВАТЬ

БЛАГОПРИЯ́ТСТВОВАТЬ, благоприятствую, благоприятствуешь, несов., кому-чему (книж.). Способствовать, помогать. Вся обстановка ему благоприятствовала. Обстоятельства благоприятствуют.

благоприятствовать, БЛАГОПРИЯТСТВОВАТЬ


БЛАГОРАЗУМИЕ

БЛАГОРАЗУ́МИЕ, благоразумия, мн. нет, ср. (книж.). отвл. сущ. к благоразумный.

благоразумие, БЛАГОРАЗУМИЕ


БЛАГОРАЗУМНЫЙ

БЛАГОРАЗУ́МНЫЙ, благоразумная, благоразумное; благоразумен, благоразумна, благоразумно (книж.). Осторожный, рассудительный, житейски мудрый.

благоразумный, БЛАГОРАЗУМНЫЙ


БЛАГОРАСПОЛОЖЕНИЕ

БЛАГОРАСПОЛОЖЕ́НИЕ, благорасположения, мн. нет, ср. (книж. устар.). отвл. сущ. к благорасположенный.

благорасположение, БЛАГОРАСПОЛОЖЕНИЕ


БЛАГОРАСПОЛОЖЕННЫЙ

БЛАГОРАСПОЛО́ЖЕННЫЙ, благорасположенная, благорасположенное (книж. устар.). Благосклонный.

благорасположенный, БЛАГОРАСПОЛОЖЕННЫЙ


БЛАГОРАСТВОРЕНИЕ

БЛАГОРАСТВОРЕ́НИЕ, благорастворения, мн. нет, ср. только в выражении: благорастворение воздухов (церк. устар.; теперь шутл.) — хороший воздух, хорошая погода, здоровый климат.

благорастворение, БЛАГОРАСТВОРЕНИЕ


БЛАГОРАСТВОРЕННЫЙ

БЛАГОРАСТВОРЕ́ННЫЙ, благорастворенная, благорастворенное (устар.). Чистый, здоровый (о воздухе, погоде). «Издревле Горюхино славилось своим плодородием и благорастворенным климатом.» Пушкин.

благорастворенный, БЛАГОРАСТВОРЕННЫЙ


БЛАГОРОДИЕ

БЛАГОРО́ДИЕ, благородия, ср. (дорев.). В соединении с мест. ваше, его, ее, их — титулование, которое было присвоено невысоким чинам гражданской и военной службы (до штабс-капитана и титулярного советника включительно). Ваше благородие (формула обращения).

благородие, БЛАГОРОДИЕ


БЛАГОРОДИТЬ

БЛАГОРО́ДИТЬ, благорожу, благородишь, несов., кого-что (книж., редк.). Облагораживать.

благородить, БЛАГОРОДИТЬ


БЛАГОРОДНЫЙ

БЛАГОРО́ДНЫЙ, благородная, благородное; благороден, благородна, благородно.
1. только полн. Аристократического или дворянского происхождения (дорев.). Институт благородных девиц.
2. Способный пренебречь личными интересами, высоконравственный, безукоризненно честный. Благородный поступок. Благородный характер. Благородный человек.
• Благородные металлы — не окисляющиеся на воздухе (золото, серебро и платина). Благородное расстояние (разг.) — довольно далекое расстояние. «И тихо целить в бледный лоб на благородном расстояньи.» Пушкин.

благородный, БЛАГОРОДНЫЙ


БЛАГОРОДСТВО

БЛАГОРО́ДСТВО, благородства, мн. нет, ср. отвл. сущ. к благородный.

благородство, БЛАГОРОДСТВО


БЛАГОРОЖУ

БЛАГОРО́ЖУ, благородишь. наст. от благородить.

благорожу, БЛАГОРОЖУ


БЛАГОСКЛОННОСТЬ

БЛАГОСКЛО́ННОСТЬ, благосклонности, мн. нет, жен. (книж.). отвл. сущ. к благосклонный; благосклонное отношение. Заслужить чью-нибудь благосклонность. Пользоваться чьей-нибудь благосклонностью. Проявлять к кому-нибудь благосклонность.

благосклонность, БЛАГОСКЛОННОСТЬ


БЛАГОСКЛОННЫЙ

БЛАГОСКЛО́ННЫЙ, благосклонная, благосклонное; благосклонен, благосклонна, благосклонно (книж.). Относящийся благожелательно, расположенный в чью-нибудь пользу, снисходительный. Благосклонный взор. Благосклонно (нареч.) отнестись к чему-нибудь.

благосклонный, БЛАГОСКЛОННЫЙ


БЛАГОСЛОВЕНИЕ

БЛАГОСЛОВЕ́НИЕ, благословения, мн. нет, ср. (церк.).
1. Действие по гл. благословить-благословлять.
2. Религиозно-бытовой свадебный обряд у христиан, состоящий в крестообразном осенении иконой и хлебом жениха и невесты их родителями перед венчанием.
3. Благодарность, хвала (книж. устар.). Благословение судьбе.
• С благословения (чьего-нибудь что-нибудь делать; разг. шутл.) — с разрешения, с полного согласия (взято из монашеского обихода).

благословение, БЛАГОСЛОВЕНИЕ


БЛАГОСЛОВЕННЫЙ

БЛАГОСЛОВЕ́ННЫЙ, благословенная, благословенное; благословен, благословенна, благословенно (книж. поэт. устар.). Счастливый, благополучный, радостный, заслуживающий благословения (в 3 знач.). Благословенная страна. «Благословен и день забот, благословен и тьмы приход.» Пушкин.

благословенный, БЛАГОСЛОВЕННЫЙ


БЛАГОСЛОВИТЬ

БЛАГОСЛОВИ́ТЬ, благословлю, благословишь, совер. (к благословлять).
1. кого-что. Совершить обрядовое действие (знамение креста), которому приписывается значение наделения благодатью (церк.).
2. кого-что. Совершить над кем-нибудь обряд благословения (во 2 знач.; церк.).
3. кого-что. Возблагодарить; признать прекрасным, разумным, одобрить (книж. устар.). Благословить судьбу. «Ничего во всей природе благословить он не хотел.» Пушкин.

благословить, БЛАГОСЛОВИТЬ


БЛАГОСЛОВИТЬСЯ

БЛАГОСЛОВИ́ТЬСЯ, благословлюсь, благословишься, несов. (к благословляться), у кого-чего (разг. шутл.; взято из монашеского обихода). Взять разрешение у кого-нибудь.

благословиться, БЛАГОСЛОВИТЬСЯ


БЛАГОСЛОВЛЯТЬ

БЛАГОСЛОВЛЯ́ТЬ, благословляю, благословляешь. несов. к благословить.

благословлять, БЛАГОСЛОВЛЯТЬ


БЛАГОСЛОВЛЯТЬСЯ

БЛАГОСЛОВЛЯ́ТЬСЯ, благословляюсь, благословляешься.
1. несов. к благословиться.
2. страд. к благословлять.

благословляться, БЛАГОСЛОВЛЯТЬСЯ


БЛАГОСОСТОЯНИЕ

БЛАГОСОСТОЯ́НИЕ, благосостояния, мн. нет, ср. (книж.). Достаток, имущество, богатство. Развитие промышленности СССР — залог благосостояния каждого трудящегося.

благосостояние, БЛАГОСОСТОЯНИЕ


БЛАГОСТНЫЙ

БЛА́ГОСТНЫЙ [сн], благостная, благостное; благостен, благостна, благостно (устар.). Добрый, милостивый; умиротворяющий.

благостный, БЛАГОСТНЫЙ


БЛАГОСТЫНЯ

БЛАГОСТЫ́НЯ, благостыни, жен. (церк. устар.). Милость, щедрость, даяние. «Он (Мазепа) не помнит благостыни.» Пушкин.

благостыня, БЛАГОСТЫНЯ


БЛАГОСТЬ

БЛА́ГОСТЬ, благости, мн. нет, жен. (книж. устар.). Доброта, милосердие.

благость, БЛАГОСТЬ


БЛАГОТВОРЕНИЕ

БЛАГОТВОРЕ́НИЕ, благотворения, мн. нет, ср. (книж. устар.). Действие по гл. благотворить.

благотворение, БЛАГОТВОРЕНИЕ


БЛАГОТВОРИТЕЛЬ

БЛАГОТВОРИ́ТЕЛЬ, благотворителя, муж. (книж.). Лицо, занимающееся благотворительностью.

благотворитель, БЛАГОТВОРИТЕЛЬ


БЛАГОТВОРИТЕЛЬНИЦА

БЛАГОТВОРИ́ТЕЛЬНИЦА, благотворительницы (книж.). женск. к благотворитель.

благотворительница, БЛАГОТВОРИТЕЛЬНИЦА


БЛАГОТВОРИТЕЛЬНОСТЬ

БЛАГОТВОРИ́ТЕЛЬНОСТЬ, благотворительности, мн. нет, жен. Оказание материальной помощи бедным (устар.). Частная благотворительность.
| Безвозмездная работа (разг. шутл. ирон.). Не хочу я благотворительностью заниматься, пускай деньги платят.

благотворительность, БЛАГОТВОРИТЕЛЬНОСТЬ


БЛАГОТВОРИТЕЛЬНЫЙ

БЛАГОТВОРИ́ТЕЛЬНЫЙ, благотворительная, благотворительное. прил. к благотворительность. Благотворительный спектакль. С благотворительной целью.

благотворительный, БЛАГОТВОРИТЕЛЬНЫЙ


БЛАГОТВОРИТЕЛЬСТВОВАТЬ

БЛАГОТВОРИ́ТЕЛЬСТВОВАТЬ, благотворительствую, благотворительствуешь, несов., кому-чему (устар.). Заниматься благотворительностью.

благотворительствовать, БЛАГОТВОРИТЕЛЬСТВОВАТЬ


БЛАГОТВОРИТЬ

БЛАГОТВОРИ́ТЬ, благотворю, благотворишь, несов., кому-чему (книж. устар.). Делать добро, благотворительствовать.

благотворить, БЛАГОТВОРИТЬ


БЛАГОТВОРНЫЙ

БЛАГОТВО́РНЫЙ, благотворная, благотворное; благотворен, благотворна, благотворно (книж.). Полезный, оказывающий хорошее действие, благоприятный. Благотворный климат. Благотворное влияние.

благотворный, БЛАГОТВОРНЫЙ


БЛАГОУГОДНО

БЛАГОУГО́ДНО, в знач. сказуемого (офиц. дорев.). Угодно (о решениях высокопоставленных особ). «Не благоугодно ли будет господину коменданту принять надлежащие меры?» Пушкин.

благоугодно, БЛАГОУГОДНО


БЛАГОУСМОТРЕНИЕ

БЛАГОУСМОТРЕ́НИЕ, благоусмотрения, мн. нет, ср. (офиц. устар.). Единоличное решение (должностного лица, имеющего власть); усмотрение. Отдать на чье-нибудь благоусмотрение (предоставить кому-нибудь решить самостоятельно).

благоусмотрение, БЛАГОУСМОТРЕНИЕ


БЛАГОУСТРОЕННЫЙ

БЛАГОУСТРО́ЕННЫЙ, благоустроенная, благоустроенное. Содержимый в полном порядке, снабженный всеми удобствами. Благоустроенный город. Благоустроенное помещение.

благоустроенный, БЛАГОУСТРОЕННЫЙ


БЛАГОУСТРОЙСТВО

БЛАГОУСТРО́ЙСТВО, благоустройства, мн. нет, ср. (офиц.). отвл. сущ. к благоустроенный; наличие всех необходимых удобств, обслуживающих население какой-нибудь местности. Отдел благоустройства. Городское благоустройство.

благоустройство, БЛАГОУСТРОЙСТВО


БЛАГОУХАНИЕ

БЛАГОУХА́НИЕ, благоухания, ср. (книж.). Аромат, приятный запах. «Сады благоуханием наполнились живым.» Лермонтов.

благоухание, БЛАГОУХАНИЕ


БЛАГОУХАННЫЙ

БЛАГОУХА́ННЫЙ, благоуханная, благоуханное; (кратк. мужск. не употр.) благоуханна, благоуханно (книж. устар.). Душистый, приятно пахнущий, ароматный.

благоуханный, БЛАГОУХАННЫЙ


БЛАГОУХАТЬ

БЛАГОУХА́ТЬ, благоухаю, благоухаешь, несов. (книж.). Приятно пахнуть, распространять аромат.

благоухать, БЛАГОУХАТЬ


БЛАГОЧЕСТИВЫЙ

БЛАГОЧЕСТИ́ВЫЙ, благочестивая, благочестивое; благочестив, благочестива, благочестиво (книж. церк.). Соблюдающий предписания религии.

благочестивый, БЛАГОЧЕСТИВЫЙ


БЛАГОЧЕСТИЕ

БЛАГОЧЕ́СТИЕ, благочестия, мн. нет, ср. (книж. церк.). отвл. сущ. к благочестивый; благочестивое поведение, настроение.

благочестие, БЛАГОЧЕСТИЕ


БЛАГОЧИНИЕ

БЛАГОЧИ́НИЕ, благочиния, ср. (церк.).
1. только ед. Приличие, благопристойность.
2. Группа церквей, подчиненных одному благочинному.

благочиние, БЛАГОЧИНИЕ


БЛАГОЧИННЫЙ

БЛАГОЧИ́ННЫЙ, благочинная, благочинное.
1. Приличный, благопристойный (книж. устар.).
2. в знач. сущ. благочинный, благочинного, муж. (церк.). Священник, наблюдающий за несколькими приходами.

благочинный, БЛАГОЧИННЫЙ


БЛАЖЕННЫЙ

БЛАЖЕ́ННЫЙ, блаженная, блаженное; блажен, блаженна, блаженно.
1. Счастливый, невозмутимо радостный. Блаженное состояние. «Там, за далью непогоды, есть блаженная страна.» Языков. «Блажен, кто с молоду был молод.» Пушкин. Блаженно (нареч.) улыбаться.
2. только полн. Глуповатый, чудаковатый (первонач. юродивый) (разг.). С ним трудно иметь дело: он какой-то блаженный.
3. только полн. Название святых (церк.). Василий Блаженный. Блаженный Августин.
• Блаженной памяти (офиц. дорев. о государях и высших духовных лицах; теперь разг. шутл.) — покойный.

блаженный, БЛАЖЕННЫЙ


БЛАЖЕНСТВО

БЛАЖЕ́НСТВО, блаженства, ср. Высокая степень счастья, наслаждение. «Учуся в истине блаженство находить.» Пушкин. Быть на верху блаженства.

блаженство, БЛАЖЕНСТВО


БЛАЖЕНСТВОВАТЬ

БЛАЖЕ́НСТВОВАТЬ, блаженствую, блаженствуешь, несов. Наслаждаться, испытывать счастье.

блаженствовать, БЛАЖЕНСТВОВАТЬ


БЛАЖИТЬ

БЛАЖИ́ТЬ, блажу, блажишь, несов. (разг.). Дурить, своенравничать. «Блажить изволит князь.» А.К.Толстой. «Не блажи, именьем, брат, не управляй оплошно, а главное — поди-ка послужи.» Грибоедов.

блажить, БЛАЖИТЬ


БЛАЖНОЙ

БЛАЖНО́Й, блажная, блажное (прост. презр.). Бестолковый, взбалмошный, упрямый.

блажной, БЛАЖНОЙ


БЛАЖЬ

БЛАЖЬ, блажи, мн. нет, жен. (разг.) Нелепая причуда, болезненное своенравие, сумасбродство, дурь. Выкинь блажь из головы.

блажь


БЛАМАНЖЕ

БЛАМАНЖЕ́. см. бланманже.

бламанже, БЛАМАНЖЕ


БЛАНЖЕВЫЙ

БЛА́НЖЕВЫЙ, бланжевая, бланжевое (от франц. blanche — белый) (устар.). Телесного цвета.

бланжевый, БЛАНЖЕВЫЙ


БЛАНК

БЛАНК, бланка, муж. (франц. blanc, букв. белый).
1. Лист с частично напечатанным текстом, в прочей же части заполняемый текстом от руки при надобности (канц.). Анкетные бланки.
2. Документ, подписанный выдавшим его лицом, но не заполненный текстом (торг.). Вексельный бланк.

бланк


БЛАНКА

БЛА́НКА, жен. (устар.). То же, что бланк в 1 знач.

бланка, БЛАНКА


БЛАНКОВЫЙ

БЛА́НКОВЫЙ, бланковая, бланковое. прил. к бланк.
• Бланковая надпись (торг.) — надпись, сделанная на обороте векселя его владельцем для передачи его другому лицу.

бланковый, БЛАНКОВЫЙ


БЛАНМАНЖЕ

БЛАНМАНЖЕ́ и (разг.) бламанже (бла и бля), нескл., ср. (франц. blanc-manger, букв. белое кушанье) (кул.). Желе из сливок или миндального молока.

бланманже, БЛАНМАНЖЕ


БЛАТ

БЛАТ, блата, мн. нет, муж. (вор.).
1. Преступление, воровство.
2. Воровской язык, блатная музыка. Говорить по блату.
• По блату (неол. прост. вульг.) — незаконным способом. Получить что-нибудь по блату в кооперативе.

блат


БЛАТНОЙ

БЛАТНО́Й, блатная, блатное, и БЛАТНЫЙ, блатная, блатное (вор.). Преступный, относящийся к преступному миру.
• Блатная музыка (вор.) — воровской жаргон.

блатной, БЛАТНОЙ


БЛАТНЫЙ

БЛА́ТНЫЙ, см. блатно́й.

блатной, блатный, БЛАТНЫЙ


БЛЕВАТЬ

БЛЕВА́ТЬ, блюю, блюёшь, несов. (вульг.). Извергать ртом содержимое желудка.

блевать, БЛЕВАТЬ


БЛЕВОТИНА

БЛЕВО́ТИНА, блевотины, мн. нет, жен. Масса, изверженная желудком при рвоте (прост.).
| перен. Гадость, мерзость (разг. вульг.). Этого читать нельзя: какая-то блевотина.

блевотина, БЛЕВОТИНА


БЛЕДНЕТЬ

БЛЕДНЕ́ТЬ, бледнею, бледнеешь, несов. (к побледнеть).
1. Становиться бледным (в 1 и 2 знач.). Больной бледнеет и худеет. Бледнеть от страха. Бледнеет небосклон.
2. Перед чем. Терять свою силу, значение и т.п., казаться незначительным в сравнении с чем-нибудь (книж.). Перед кровавым призраком минувшей войны бледнеют все ужасы рабства.

бледнеть, БЛЕДНЕТЬ


БЛЕДНОЛИЦЫЙ

БЛЕДНОЛИ́ЦЫЙ, бледнолицая, бледнолицее (книж.).
1. С бледным лицом.
2. Название человека белой расы (у краснокожих, в переводных романах из их жизни).

бледнолицый, БЛЕДНОЛИЦЫЙ


БЛЕДНОСТЬ

БЛЕ́ДНОСТЬ, бледности, мн. нет, жен. отвл. сущ. к бледный.

бледность, БЛЕДНОСТЬ


БЛЕДНОТА

БЛЕДНОТА́, бледноты, мн. нет, жен. (разг.). То же, что бледность.

бледнота, БЛЕДНОТА


БЛЕДНЫЙ

БЛЕ́ДНЫЙ, бледная, бледное; бледен, бледна, бледно.
1. Слабоокрашенный, неяркий. «Пожаром зари сожжено и раздвинуто бледное небо.» А.Блок.
| перен. Незначительный, не производящий никакого впечатления. Бледный рассказ.
2. Без румянца, нездоровый (о цвете лица). «Бледна, как тень, с утра одета, Татьяна ждет.» Пушкин.
• Бледная немочь (мед.) — особый вид малокровия у женщин во время половой зрелости.

бледный, БЛЕДНЫЙ


БЛЁКЛЫЙ

БЛЁКЛЫЙ, блеклая, блеклое. Лишенный свежести и яркости цвета. Блеклые астры.

блеклый, БЛЕКЛЫЙ


БЛЁКНУТЬ

БЛЁКНУТЬ, блекну, блекнешь, прош. блёкнул и блёк, блёкла, несов. (к поблекнуть). Бледнеть, вянуть, тускнуть. Цветы блекнут. Блекнет взор.

блекнуть, БЛЕКНУТЬ


БЛЕНОРЕЯ

БЛЕНОРЕ́Я, бленореи, мн. нет, жен. (греч. blenna — слизь и reo — теку) (мед.). Воспаление слизистой оболочки глаз от заражения трипперным гноем.

бленорея, БЛЕНОРЕЯ


БЛЕСК

БЛЕСК, блеска, мн. нет, муж.
1. Яркий, сияющий свет. Блеск солнца. Блеск молнии. Блеск штыков.
2. перен. Пышность, великолепие. Блеск наряда. Блеск славы.
| перен. Яркие внешние достоинства (об уме, речи и т.п.). Блеск остроумия. Блеск красноречия. Говорить с блеском.
3. Название некоторых минералов (минер.). Железный блеск (гематит).
• Во всем блеске — в полном обладании всеми достоинствами, во всей красе.

блеск


БЛЕСНА

БЛЕСНА́, блесны, жен. (спец.). Маленькая металлическая рыбка или пластинка с крючком, употр. для ловли рыбы.

блесна, БЛЕСНА


БЛЕСНУТЬ

БЛЕСНУ́ТЬ, блесну, блеснёшь.
1. однокр. к блестеть. «Блеснет заутра луч денницы.» Пушкин. Пианистка блеснула своей техникой.
2. перен. Появиться (о чем-нибудь новом, неожиданном, при этом о радостном, удачном). У меня блеснула мысль. Блеснула улыбка на устах. Блеснула надежда.

блеснуть, БЛЕСНУТЬ


БЛЕСТЕТЬ

БЛЕСТЕ́ТЬ, блещу, блестишь и (книж.) блещешь, несов., чем и без доп.
1. Ярко светиться, сверкать; лосниться. Блестели огни города. Гневом блестят глаза. «В синем небе звезды блещут.» Пушкин. Блестит лысина.
2. перен. Отличаться, поражать какими-нибудь высокими достоинствами, производить впечатление. «Ничем мы не блестим.» Пушкин. Оратор блещет остроумием. Не блещет талантом, умом.

блестеть, БЛЕСТЕТЬ


БЛЁСТКИ

БЛЁСТКИ, блесток, ед. блестка, блестки, жен.
1. Искорки на какой-нибудь поверхности от отраженного света, светящиеся точки. На гребнях волн искрились алмазные блестки.
2. Маленькие блестящие пластинки, чешуйки, употр. для украшения. Цыганки украшают платье позументами и блестками.
3. перен. Яркие проявления (ума, таланта, красноречия и т.п.). Рассыпать блестки остроумия (блистать остроумием).

блестки, БЛЕСТКИ


БЛЕСТЯЩЕ

БЛЕСТЯ́ЩЕ, нареч. (разг.). Весьма успешно, прекрасно, замечательно. Дела идут блестяще. Блестяще выдержать экзамен. Оратор говорил блестяще. Предположения блестяще оправдались.

блестяще, БЛЕСТЯЩЕ


БЛЕСТЯЩИЙ

БЛЕСТЯ́ЩИЙ, блестящая, блестящее; блестящ, блестяща, блестяще.
1. только полн. прич. наст. от блестеть. Ярко блестящие звезды.
2. Светящийся, яркий. Блестящие глаза.
3. перен. Пышный, великолепный. Блестящий праздник. Блестящий наряд. Блестящий бал.
| Выдающийся, отличающийся высокими достоинствами. Блестящий оратор. Блестящие способности. Блестящий успех.
4. Успешный, удачный. Блестящее состояние дел. Дела его не очень блестящи.

блестящий, БЛЕСТЯЩИЙ


БЛЁФ

БЛЁФ, блефа, муж. (англ. bluff) (неол.). Выдумка с целью внушить другому преувеличенное представление о себе, пустить пыль в глаза, запугать. Угрозы наших противников оказались блефом. (первонач. название приема в карточной игре в покер.)

блеф, БЛЕФ


БЛЕФОВАТЬ

БЛЕФОВА́ТЬ, блефую, блефуешь, несов. (разг. фам.). Пугать блефом.

блефовать, БЛЕФОВАТЬ


БЛЕЩУ

БЛЕЩУ́, блещешь и блестишь. наст. от блестеть.

блещу, БЛЕЩУ


БЛЕЯНИЕ

БЛЕ́ЯНИЕ, блеяния, мн. нет, ср. Крик овцы или козы.

блеяние, БЛЕЯНИЕ


БЛЕЯТЬ

БЛЕ́ЯТЬ, блею, блеёшь, и (редк.) БЛЕЯТЬ, блею, блеешь (3 л. мн. блеят неправ.), несов. Издавать блеяние.

блеять, БЛЕЯТЬ


БЛИЖАЙШИЙ

БЛИЖА́ЙШИЙ, ближайшая, ближайшее.
1. превосх. к близкий; самый близкий, ближе всех. Ближайшее от нас (или к нам) почтовое отделение. Ближайший повод. Принимать ближайшее участие. Ближайшие дни. Ближайшие задачи.
2. сравн. к близкий. При ближайшем рассмотрении.

ближайший, БЛИЖАЙШИЙ


БЛИЖЕ

БЛИ́ЖЕ.
1. сравн. к прил. близкий. Дочь ближе с матерью, чем с отцом. Их отношения стали ближе. Луна ближе к земле, чем солнце.
2. сравн. к нареч. близко. Я стал ближе, чтоб лучше видеть. Подойти ближе.

ближе, БЛИЖЕ


БЛИЖНИЙ

БЛИ́ЖНИЙ, ближняя, ближнее.
1. То же, что близкий (в 1 знач. и о родне). Ближние города и села. Ближний родственник. Ближняя родня. Ближний Восток.
2. в знач. сущ. ближний, ближнего, муж. (церк. книж.). Всякий человек для другого (с точки зрения религиозно-нравственных представлений). «Я ближнего люблю.» Батюшков.
• Не ближний свет (прост.) — не близко.

ближний, БЛИЖНИЙ


БЛИЖУСЬ

БЛИ́ЖУСЬ, близишься. наст. от близиться.

ближусь, БЛИЖУСЬ


БЛИЗ

БЛИЗ [зь], предлог с род. (устар.). Подле, у, около. «Близ ложа крестницы младой сидит с поникшею главой Мазепа тихий и угрюмый.» Пушкин. Близ Тучкова моста (в почтовом адресе).

близ


БЛИЗЕНЕК

БЛИЗЕ́НЕК, близенька, близенько (обл.). уменьш. к близок (см. близкий).

близенек, БЛИЗЕНЕК


БЛИЗЁХОНЬКО

БЛИЗЁХОНЬКО, нареч. (разг. фам.). Очень близко, совсем близко. «На ту беду лиса близехонько бежала.» Крылов.

близехонько, БЛИЗЕХОНЬКО


БЛИЗИТЬСЯ

БЛИ́ЗИТЬСЯ, ближусь (редк.), близишься, несов. (к приблизиться) (книж.). Приближаться. Близится опасность. Близится осень.

близиться, БЛИЗИТЬСЯ


БЛИЗКИЙ

БЛИ́ЗКИЙ, близкая, близкое; близок, близка, близко.
1. (в знач. сказуемого выходит из употр., заменяясь нареч. Близко). Находящийся неподалеку, в небольшом расстоянии. Близкое расстояние. Близкая соседка. Город от нас близко.
|| перен. Недалекий по времени. В близком будущем. «Близок день, лампада догорает.» Пушкин. Близкая смерть. Близко полночь.
2. с кем-чем. Коротко знакомый, связанный дружескими отношениями, взаимной симпатией. Близкие приятели. Он с ним близок. Дочь близка с матерью и далека с отцом.
|| кому-чему. Дорогой, милый. Дочь более близка матери, чем отцу. Пережитое близко моему сердцу.
|| перен., кому-чему. Отвечающий интересам, взглядам, по душе. Близкая тема. Это дело мне близко. Близкая теория.
3. перен., к чему. Сходный. Перевод близок к подлиннику. Близкие взгляды (друг к другу). Раствор, близкий по своему составу к нормальной крови.
4. перен., к кому-чему. Имеющий свободный доступ, вхожий куда-нибудь. Журналист, близкий к парламентским кругам. Жуковский был близок ко двору Николая I.
• Близкий родственник, близкая родня — лицо, лица, связанные родством недальней степени. Близкие отношения — 1) дружеские; 2) любовная связь (о мужчине и женщине).

близкий, БЛИЗКИЙ


БЛИЗКО

БЛИ́ЗКО.
1. нареч. к близкий. Близко находиться. Я живу от вас близко. Город близко, полночь близко (см. близкий в 1 знач.).
| Хорошо, вполне. Близко познакомиться. Близко узнать.
2. безл., в знач. сказуемого. О близком расстоянии до кого-чего-нибудь. До города близко. Мне близко ходить на службу.
| перен. О близком наступлении какого-нибудь срока, возраста (разг.). Ей близко к сорока годам.

близко, БЛИЗКО


БЛИЗЛЕЖАЩИЙ

БЛИЗЛЕЖА́ЩИЙ [блись], близлежащая, ее (книж.). Расположенный вблизи, по соседству, смежный; ант. дальний. Близлежащие страны. Близлежащий город.

близлежащий, БЛИЗЛЕЖАЩИЙ


БЛИЗНЕЦЫ

БЛИЗНЕЦЫ́, близнецов, ед. близнец, близнеца, муж. Одновременно рожденные одной матерью. Герои греческой мифологии Кастор и Поллукс были близнецы.

близнецы, БЛИЗНЕЦЫ


БЛИЗОРУКИЙ

БЛИЗОРУ́КИЙ, близорукая, близорукое; близорук, близорука, близоруко (из первонач. близозорок, срн. дальнозорок). Плохо видящий на далекое расстояние. Очки для близоруких.
| перен. Непроницательный, недальновидный. Близорукая политика.

близорукий, БЛИЗОРУКИЙ


БЛИЗОРУКОСТЬ

БЛИЗОРУ́КОСТЬ, близорукости, мн. нет, жен.
1. Недостаток зрения, свойственный близорукому. Страдать близорукостью.
2. перен. Непроницательность, недальновидность. В своих расчетах он обнаружил крайнюю близорукость.

близорукость, БЛИЗОРУКОСТЬ


БЛИЗОСТЬ

БЛИ́ЗОСТЬ, близости, жен.
1. отвл. сущ. к близкий. Близость расстояния. Близость смерти. Близость взглядов.
2. Близкие отношения. Между ними установилась близость.

близость, БЛИЗОСТЬ


БЛИК

БЛИК, блика, муж. (нем. Blick).
1. Светлое пятно, точка на темном фоне. Солнечный блик на траве. Блики в глазах на портрете.
2. Слиток серебра, очищенного от свинца (горн.).

блик


БЛИН

БЛИН, блина, муж. Очень тонкая круглая лепешка из жидкого теста, испеченная на сковородке. Печь блины. «У них на масленице жирной водились русские блины.» Пушкин.
• «Первый блин комом» погов. о неудачном начале какого-нибудь дела. Как блины печет — см. печь2.

блин


БЛИНДАЖ

БЛИНДА́Ж, блиндажа, муж. (франц. blindage) (воен.). Навес, прикрытие в окопах для защиты от артиллерийского огня.

блиндаж, БЛИНДАЖ


БЛИНДИРОВАННЫЙ

БЛИНДИРО́ВАННЫЙ, блиндированная, блиндированное; блиндирован, блиндирована, блиндировано (воен.). прич. страд. прош. от блиндировать.

блиндированный, БЛИНДИРОВАННЫЙ


БЛИНДИРОВАТЬ

БЛИНДИ́РОВАТЬ, блинди́рую — блиндиру́ю, блинди́руешь — блиндиру́ешь, совер. и несов., что (воен.). Защитить (защищать) блиндажом. Блиндировать окопы. Блиндированная батарея.

блиндировать, БЛИНДИРОВАТЬ, блиндируешь, блиндирую


БЛИНДИРОВАТЬСЯ

БЛИНДИ́РОВАТЬСЯ, блинди́руюсь — блиндиру́юсь, блинди́руешься — блиндиру́ешься, совер. и несов. (воен.). страд. к блиндировать.

блиндироваться, БЛИНДИРОВАТЬСЯ, блиндируешься, блиндируюсь


БЛИННИК

БЛИ́ННИК, блинника, муж.
1. Пекущий и продающий блины (устар.).
2. Блинчатый пирог (слоеный пирог из блинов с яйцами и кашей).

блинник, БЛИННИК


БЛИННИЦА

БЛИ́ННИЦА, блинницы, жен. (устар.). женск. к блинник в 1 знач.

блинница, БЛИННИЦА


БЛИННЫЙ

БЛИ́ННЫЙ, блинная, блинное. прил. к блин. Блинная сковородка.

блинный, БЛИННЫЙ


БЛИНОК

БЛИНО́К, блинка, муж.
1. уменьш. к блин (разг.).
2. Плоская вышка (спец.).

блинок, БЛИНОК


БЛИНЧАТЫЙ

БЛИ́НЧАТЫЙ, блинчатая, блинчатое. Составленный из блинов, положенных друг на друга. Блинчатый пирог (то же, что блинник во 2 знач.).

блинчатый, БЛИНЧАТЫЙ


БЛИНЧИКИ

БЛИ́НЧИКИ, блинчиков, ед. блинчик, блинчика, муж. Название сладкого блюда — небольшие нежные блины с творогом, вареньем и т.п.

блинчики, БЛИНЧИКИ


БЛИСТАТЕЛЬНЫЙ

БЛИСТА́ТЕЛЬНЫЙ, блистательная, блистательное; (кратк. мужск. не употр.) блистательна, блистательно (устар.). Пышный, блестящий. «Мягко устланные горы зимы блистательным ковром.» Пушкин.

блистательный, БЛИСТАТЕЛЬНЫЙ


БЛИСТАТЬ

БЛИСТА́ТЬ, блистаю, блистаешь, несов., чем и без доп. (устар.). То же, что блестеть. Блистать красноречием. «Опрятней модного паркета блистает речка, льдом одета.» Пушкин.
• Блистать отсутствием (ирон.) — не присутствовать намеренно, так, что это заметно бросается в глаза. «Фомы Фомина не было: он блистал своим отсутствием и как будто унес с собой свет из комнаты.» Достоевский.

блистать, БЛИСТАТЬ


БЛОК

БЛОК1, блока, муж. (англ. block) (мех.). Простая машина для подъема тяжестей с помощью веревки (цепи, ремня), перекинутой через укрепленное на высоте колесико с желобком по окружности. Поднимать что-нибудь блоком.

блок


БЛОК

БЛОК2, блока, муж. (франц. bloc).
1. Соглашение политических партий и группировок для борьбы с общим противником (полит.). Предвыборный блок.
2. Объединение, группа чего-нибудь (спец.). Преобладающим типом застроек является блок из двухквартирных домов.
3. Скрепленные вместе листы бумаги, напр. стопка отрывного календаря, все листы книги в отличие от обложки или переплета и т.п.

блок


БЛОК...

БЛОК... (англ. block) (ж.-д.). Первая часть составных слов, обозначающая: блокировочный, или указывающая на то или иное отношение к блокировке, напр. блок-аппарат, блок-пост, блок-перегон (перегон, на котором действует данный блок-аппарат).

блок...


БЛОКАДА

БЛОКА́ДА, блокады, мн. нет, жен. (англ. blockade).
1. Обложение неприятеля (города, порта, целой страны) военными силами с целью отрезать его от морских или сухопутных сношений (воен.). Морская блокада.
2. Система мероприятий, имеющих целью изолировать какое-нибудь государство, лишить его возможности поддерживать общественно-политические, торговые, культурные отношения с другими государствами (полит., газет.). Экономическая блокада Моральная блокада. Мирная блокада.
• Континентальная блокада или (чаще) система (ист.) — совокупность мероприятий, принятых Наполеоном I в 1806 г. против Англии с целью лишить английские порты возможности торговать с европейским континентом и тем подорвать могущество английского флота.

блокада, БЛОКАДА


БЛОКАДНЫЙ

БЛОКА́ДНЫЙ, блокадная, блокадное. прил. к блокада.

блокадный, БЛОКАДНЫЙ


БЛОКГАУЗ

БЛОКГА́УЗ, блокгауза, муж. (нем. Blockhaus) (воен.). Полевое укрепление с бойницами.

блокгауз, БЛОКГАУЗ


БЛОКИРОВАННЫЙ

БЛОКИ́РОВАННЫЙ, блокированная, блокированное; блокирован, блокирована, блокировано. прич. страд. прош. от блокировать.

блокированный, БЛОКИРОВАННЫЙ


БЛОКИРОВАТЬ

БЛОКИ́РОВАТЬ, блоки́рую — блокиру́ю, блоки́руешь — блокиру́ешь, совер. и несов., кого-что (от англ. to block — загораживать).
1. Подвергнуть (подвергать) блокаде (воен. и полит.). Блокировать порт.
2. Закрыть (закрывать) при помощи блокировки (ж.-д.). Блокировать перегон.

блокировать, БЛОКИРОВАТЬ, блокируешь, блокирую


БЛОКИРОВАТЬСЯ

БЛОКИ́РОВАТЬСЯ, блоки́руюсь — блокиру́юсь, блоки́руешься — блокиру́ешься, совер. и несов.
1. Вступить (вступать) в политический блок (полит.). Рабочая партия в Англии блокировалась с либералами против консерваторов.
2. страд. к блокировать.

блокироваться, БЛОКИРОВАТЬСЯ, блокируешься, блокируюсь


БЛОКИРОВКА

БЛОКИРО́ВКА, блокировки, жен.
1. только ед. Действие по гл. блокироваться в 1 знач. (полит.).
2. Система механических сигналов, указывающих, занят или свободен ж.-д. путь (см. блокировать во 2 знач.).

блокировка, БЛОКИРОВКА


БЛОКИРОВОЧНЫЙ

БЛОКИРО́ВОЧНЫЙ [шн], блокировочная, блокировочное (ж.-д.). прил. к блокировка. Блокировочная система (то же, что блокировка во 2 знач.).

блокировочный, БЛОКИРОВОЧНЫЙ


БЛОКНОТ

БЛОКНО́Т, блокнота, мн. блокноты, муж. (франц. bloc-notes). Стопка соединенных вместе отрывных листков чистой писчей бумаги для записей, прикрепляемая обыкн. к дощечке или картонке.

блокнот, БЛОКНОТ


БЛОК-СИСТЕМА

БЛОК-СИСТЕ́МА, блок-систе́мы, жен. (ж.-д.). Блокировка, блокировочная система. см. блок.

блок-система, БЛОК-СИСТЕМА, блок-системы


БЛОНДИН

БЛОНДИ́Н, блондина, муж. (франц. blondin). Белокурый, светлорусый, светловолосый мужчина; ант. брюнет.

блондин, БЛОНДИН


БЛОНДИНИСТЫЙ

БЛОНДИ́НИСТЫЙ, блондинистая, блондинистое; блондинист, блондиниста, блондинисто (разг. фам.). Белокурый, светлорусый, светловолосый. Блондинистый мужчина (блондин). «- Рыжий, жгучий брюнет, блондинистый, вроде шатена... Какого же, собственно, надо ей?» Д.Бедный.

блондинистый, БЛОНДИНИСТЫЙ


БЛОНДИНКА

БЛОНДИ́НКА, блондинки, жен. Белокурая, светлорусая, светловолосая женщина; ант. брюнетка.

блондинка, БЛОНДИНКА


БЛОНДЫ

БЛО́НДЫ, блонд, ед. (реже, в том же знач.) блонда, блонды, жен. (франц. blonde) (устар.). Род шелковых кружев. «И девушка без блонд и жемчугов прельщать умела взоры знатоков.» Пушкин.

блонды, БЛОНДЫ


БЛОХА

БЛОХА́, блохи, мн. блохи, блохам, жен. Маленькое бескрылое паразитное прыгающее насекомое. «Рассердившись на блох, да и всю шубу в печь.» (посл.)

блоха, БЛОХА


БЛОЧНЫЙ

БЛО́ЧНЫЙ, блочная, блочное. прил. к блок1. Блочная веревка. Блочная лампа (лампа на блоке).

блочный, БЛОЧНЫЙ


БЛОШИНЫЙ

БЛОШИ́НЫЙ, блошиная, блошиное. прил. к блоха. Блошиный укус.

блошиный, БЛОШИНЫЙ


БЛОШКА

БЛО́ШКА, блошки, жен. (разг.).
1. уменьш. к блоха.
2. только мн. Костяные кружочки, которые подпрыгивают при нажимании их краев — детская игра.

блошка, БЛОШКА


БЛУД

БЛУД, блуда, мн. нет, муж. (книж.). Половое распутство.

блуд


БЛУДИТЬ

БЛУДИ́ТЬ, блужу, блудишь, несов.
1. Вести распутную половую жизнь.
2. Блуждать (обл.). Долго блудили по лесу, пока вышли на опушку.
3. Проказничать, шалить (прост.).

блудить, БЛУДИТЬ


БЛУДЛИВОСТЬ

БЛУДЛИ́ВОСТЬ, блудливости, мн. нет, жен. отвл. сущ. к блудливый.

блудливость, БЛУДЛИВОСТЬ


БЛУДЛИВЫЙ

БЛУДЛИ́ВЫЙ, блудливая, блудливое; блудлив, блудлива, блудливо.
1. Распутный, похотливый. Блудливый старик.
2. Шаловливый, проказливый, вороватый. «Блудлив как кот, труслив как, заяц.» погов.

блудливый, БЛУДЛИВЫЙ


БЛУДНИ

БЛУ́ДНИ, блудней, ед. нет (разг.). Развратные похождения.

блудни, БЛУДНИ


БЛУДНИК

БЛУДНИ́К, блудника, муж. (устар.). Распутник, развратник.

блудник, БЛУДНИК


БЛУДНИЦА

БЛУДНИ́ЦА, блудницы, жен. (устар.).
1. женск. к блудник.
2. Проститутка (книж.).

блудница, БЛУДНИЦА


БЛУДНЫЙ

БЛУ́ДНЫЙ, блудная, блудное (церк.). прил. к блуд. Блудный грех.
• Блудный сын (взято из Евангелия) — 1) о сыне, вышедшем из повиновения родителям, порвавшем с родительским домом (устар.); 2) перен. о члене какого-нибудь коллектива, не подчиняющемся его воле, действующем по-своему (шутл.).

блудный, БЛУДНЫЙ


БЛУДЯЩИЙ

БЛУДЯ́ЩИЙ, блудящая, блудящее. прич. действ. наст. от блудить.
• Блудящие огни — то же, что блуждающие огни (см. блуждающий). Блудящие звезды (устар.) — планеты, в прот. неподвижным звездам.

блудящий, БЛУДЯЩИЙ


БЛУЖДАНИЕ

БЛУЖДА́НИЕ, блуждания, ср. (книж.). Действие по гл. блуждать. После долгих блужданий мы добрались до ночлега.

блуждание, БЛУЖДАНИЕ


БЛУЖДАТЬ

БЛУЖДА́ТЬ, блуждаю, блуждаешь, несов. (книж.).
1. Бродить, плутать в поисках дороги. Он долго блуждал в потемках по саду, отыскивая калитку.
2. Странствовать, скитаться. Блуждать по свету. «Блуждая странником в незнаемых краях, я всюду шествую, минувшим окруженный.» Баратынский.
• Мысли, глаза блуждают — говорится о том, кто поглощен своими мыслями, невнимателен, не замечает окружающего.

блуждать, БЛУЖДАТЬ


БЛУЖДАЮЩИЙ

БЛУЖДА́ЮЩИЙ, блуждающая, блуждающее (книж.). прич. действ. наст. от блуждать.
• Блуждающий огонек, блуждающие огни — бледное пламя, появляющееся ночью над могилами и болотами (фигурирует часто в поверьях, легендах и т.п.; явление объясняется самовозгоранием газов, выделяемых гниющими веществами). Блуждающая почка (мед.) — почка, смещенная с нормального места и подвижная. Блуждающий нерв (анат.) — название одного из головных нервов.

блуждающий, БЛУЖДАЮЩИЙ


БЛУЖУ

БЛУЖУ́, блудишь. наст. от блудить.

блужу, БЛУЖУ


БЛУЗА

БЛУ́ЗА, блузы, жен. (франц. blouse). Вид просторной рубашки, носимой без пояса. Синяя блуза. Матросская блуза. Блуза художника.

блуза, БЛУЗА


БЛУЗКА

БЛУ́ЗКА, блузки, жен. уменьш. к блуза.
| Женская кофточка из легкой материи.

блузка, БЛУЗКА


БЛУЗНИК

БЛУ́ЗНИК, блузника, муж. (разг. пренебр. устар.). В устах эксплуататорских классов — ремесленник, рабочий, собств. носящий блузу.

блузник, БЛУЗНИК


БЛУМИНГ

БЛУ́МИНГ, блуминга, муж. см. блюминг.

блуминг, БЛУМИНГ


БЛЮДЁННЫЙ

БЛЮДЁННЫЙ, блюденная, блюденное; блюдён, блюдена, блюдено (устар.). прич. страд. прош. от блюсти.

блюденный, БЛЮДЕННЫЙ


БЛЮДЕЧКО

БЛЮ́ДЕЧКО, блюдечка, мн. блюдечки, блюдечек, блюдечкам, ср. (разг.).
1. ласк. к блюдце.
2. Маленькое блюдце. Блюдечко для варенья.

блюдечко, БЛЮДЕЧКО


БЛЮДО

БЛЮ́ДО, блюда, мн. блюда (блюда неправ.), ср.
1. Род посуды — большая тарелка, круглая или продолговатая, для подачи на стол приготовленного кушанья (не жидкого).
2. Одно из главных кушаний в обеде, завтраке или ужине. Обед из трех блюд. Первое, второе, третье блюдо (о кушаньях, составляющих обед: суп, жаркое, сладкое). В перерыве между двумя блюдами.
| Кушанье вообще. Вкусное блюдо. Любимое блюдо. Шашлык — распространенное блюдо на Кавказе.

блюдо, БЛЮДО


БЛЮДОЛИЗ

БЛЮДОЛИ́З, блюдолиза, муж. (устар.). Любитель полакомиться на чужой счет, прихлебатель.

блюдолиз, БЛЮДОЛИЗ


БЛЮДОМЫЙ

БЛЮДО́МЫЙ, блюдомая, блюдомое; блюдом, блюдома, блюдомо (устар.). прич. страд. наст. от блюсти.

блюдомый, БЛЮДОМЫЙ


БЛЮДУ

БЛЮДУ́, блюдусь, блюдёшь, блюдешься. наст. от блюсти, блюстись.

блюду, БЛЮДУ


БЛЮДЦЕ

БЛЮ́ДЦЕ, блюдца, род. мн. блюдец, ср. Род чайной посуды — тарелочка с приподнятыми краями, на которую ставят чашку или стакан. Чашка о блюдцем. Налить чай из стакана в блюдце.

блюдце, БЛЮДЦЕ


БЛЮМИНГ

БЛЮ́МИНГ и БЛУ́МИНГ, блюминга, муж. (англ. blooming от bloom — чугунная чушка) (тех.). Прокатный стан особой системы, громадных размеров.

блуминг, блюминг, БЛЮМИНГ


БЛЮМС

БЛЮМС, блюмса, муж. (тех. неол.). Металлическая чушка, обработанная на блюминге.

блюмс


БЛЮСТИ

БЛЮСТИ́, блюду, блюдёшь, прош. блюл, блюла, блюдший, несов. (к соблюсти) (устар.). Беречь, охранять. «Скажи ей, чтобы она царевича блюла.» А.К.Толстой. Блюсти порядок.
• Блюсти законы (книж.) — следить за исполнением законов. Блюсти себя (устар.) — не поддаваться соблазну, оставаться девственным (девственной).

блюсти, БЛЮСТИ


БЛЮСТИСЬ

БЛЮСТИ́СЬ, блюдусь, блюдёшъся, прош. блюлся, блюлась, несов. (устар.). страд. к блюсти.

блюстись, БЛЮСТИСЬ


БЛЮСТИТЕЛЬ

БЛЮСТИ́ТЕЛЬ, блюстителя, муж. (книж. торж.). Тщательно охраняющий что-нибудь, следящий за неприкосновенностью чего-нибудь. Блюститель закона. Блюститель чистоты языка.
• Блюститель порядка (разг. ирон.) — полицейский.

блюститель, БЛЮСТИТЕЛЬ


БЛЮСТИТЕЛЬНИЦА

БЛЮСТИ́ТЕЛЬНИЦА, блюстительницы (книж. торж.). женск. к блюститель.

блюстительница, БЛЮСТИТЕЛЬНИЦА


БЛЮЮ

БЛЮЮ́, блюёшь. наст. от блевать.

блюю, БЛЮЮ


БЛЯХА

БЛЯ́ХА, бляхи, жен. (польск. blacha — жесть). Металлическая пластинка, на которой выбита или вырезана какая-нибудь надпись для обозначения чего-нибудь, чаще всего номера (в этом случае вместо "бляха" теперь говорят "номер"). Извозчичья бляха. Медная бляха.

бляха, БЛЯХА


БЛЯШКА

БЛЯ́ШКА, бляшки, жен. (разг.). уменьш. к бляха.

бляшка, БЛЯШКА


БОА

БОА́, нескл., муж. и ср. (лат. boa).
1. муж. Огромная змея тропической Америки, род удава (зоол.).
2. ср. (муж. устар.). Женский шейный шарф из меха или перьев. Меховое боа. «Боа пушистый.» Пушкин.

боа, БОА


БОБ

БОБ, боба, муж.
1. Стручок, плод т.н. бобовых растений.
| Зерно из стручка; то же, что бобок.
2. только мн. Бобовое растение. Турецкие бобы (фасоль).
• Бобы разводить (разг.) — говорить пустяки, задерживать внимание на пустяках (первонач. о гадалках, предсказывавших по бобам). Остаться на бобах или сидеть на бобах (разг.) — остаться не при чем, обмануться в ожиданиях.

боб


БОБЁР

БОБЁР, бобра, муж.
1. только ед. Мех бобра (см. бобр).
2. только мн. Бобровый воротник; верхняя одежда на бобровом меху (разг.). Дама в бобрах.

бобер, БОБЕР


БОБИНА

БОБИ́НА, бобины, жен. (франц. bobine) (тех.). Катушка, преим. с намотанной проволокой, в электрических приборах и машинах.
| Приспособление для зажигания двигателя внутреннего сгорания в автомобилях.

бобина, БОБИНА


БОБКИ

БОБКИ́, бобков, ед. нет, мн. (бот.). Плоды лаврового дерева.

бобки, БОБКИ


БОБКОВЫЙ

БОБКО́ВЫЙ, бобковая, бобковое. Выделанный, приготовленный из бобков. Бобковый табак (стертый с лавровыми бобками). Бобковая мазь. Бобковое масло.

бобковый, БОБКОВЫЙ


БОБО

БОБО́, нареч. и в знач. сказуемого (детск.). Больно. Палец бобо. Мне бобо. Сделать бобо.

бобо, БОБО


БОБОВЫЙ

БОБО́ВЫЙ, бобовая, бобовое.
1. прил. к боб во 2 знач. Бобовый стручок.
2. в знач. сущ. бобовые, бобовых, ед. бобовое, бобового, ср. Семейство растений с плодом (бобом), состоящим из двух долек (бот.).

бобовый, БОБОВЫЙ


БОБОК

БОБО́К, бобка, муж. Одно зерно боба.

бобок, БОБОК


БОБР

БОБР, бобра, муж. Животное из породы грызунов с ценным мехом.
• Убить бобра (погов.) — обмануться в расчетах, приобрести, получить плохое вместо хорошего.

бобр


БОБРЁНОК

БОБРЁНОК, бобренка, мн. бобрята, бобрят, муж. Детеныш бобра.

бобренок, БОБРЕНОК


БОБРИК

БО́БРИК, бобрика, муж. Род сукна со стоячим ворсом.

бобрик, БОБРИК


БОБРИКОМ

БО́БРИКОМ, нареч. (разг.). О короткой стрижке, при которой спереди оставляются стоячие волосы. Постричься бобриком. Волосы бобриком.

бобриком, БОБРИКОМ


БОБРОВИНА

БОБРО́ВИНА, бобровины, мн. нет, жен. Мясо бобра.

бобровина, БОБРОВИНА


БОБРОВЫЙ

БОБРО́ВЫЙ, бобровая, бобровое. прил. к бобр. Бобровая струя (выделения особых желез бобра, употр. как лекарство при нервных болезнях).
| Из меха бобра. Боборовый воротник.

бобровый, БОБРОВЫЙ


БОБРЯТА

БОБРЯ́ТА. мн. от бобренок.

бобрята, БОБРЯТА


БОБЫЛИХА

БОБЫЛИ́ХА, бобылихи, жен. (обл.). Жена бобыля.

бобылиха, БОБЫЛИХА


БОБЫЛКА

БОБЫ́ЛКА, бобылки (обл.). женск. к бобыль.

бобылка, БОБЫЛКА


БОБЫЛЬ

БОБЫ́ЛЬ, бобыля, муж. (обл.). Бедный, безземельный, бездомный, одинокий крестьянин. Живет бобылем. Остался бобыль-бобылем.

бобыль, БОБЫЛЬ


БОГ

БОГ [бох], бога, муж. По религиозным верованиям — верховное существо, стоящее будто бы над миром или управляющее им. Идеей бога пользуются господствующие классы, как орудием угнетения трудящихся масс. «Бог есть (исторически и житейски) прежде всего комплекс идей, порожденных тупой придавленностью человека и внешней природой и классовым гнетом, — идей, закрепляющих эту придавленность, усыпляющих классовую борьбу.» Ленин.
• (Со словом бог в разг. речи сохранилось много ходячих выражений, в которых это слово уже потеряло свой смысл и которые употр. в качестве вводных слов, наречий, присловий, частиц и т.п.). Бог знает (иногда произн. бознать, в том же знач. употр. чорт знает, см. чорт) или (устар.) бог весть, с мест. и местоименными нареч. бог знает кто, что, какой, куда и т.п. — 1) неизвестно кто, что, какой, куда и т.п. «Бог знает в нем какая тайна скрыта, бог знает за него что выдумали вы.» Грибоедов. «Нищий ваш царевич, бог весть какой, бог весть отколь.» Пушкин. 2) кто-то плохой, что-то плохое и т.п. (с осуждением). Шляется бог знает где. Ходит бог знает куда. Возвращается бог знает когда. Знается бог знает с какими людьми или с бог знает какими. Слава богу (разг. устар.) — 1) нареч. хорошо. Дела идут слава богу. 2) вводное слово, употр. для выражения удовлетворения чем-нибудь. Как бог на душу положит (разг.) — произвольно, беспорядочно. Не дай бог, избави бог (разг.) — очень плохо, неприятно, опасно. «Не дай бог с дураком связаться.» Крылов.

бог


БОГАДЕЛЕНКА

БОГАДЕ́ЛЕНКА, богаделенки, жен. (дорев.).
1. То же, что богаделка.
2. уменьш. к богадельня.

богаделенка, БОГАДЕЛЕНКА


БОГАДЕЛЕННЫЙ

БОГАДЕ́ЛЕННЫЙ, богаделенная, богаделенное (дорев.). прил. к богадельня.

богаделенный, БОГАДЕЛЕННЫЙ


БОГАДЕЛКА

БОГАДЕ́ЛКА, богаделки, жен. (дорев.). Призреваемая в богадельне старушка.

богаделка, БОГАДЕЛКА


БОГАДЕЛЬНЯ

БОГАДЕ́ЛЬНЯ, богадельни, род. мн. богаделен, жен. (от церк.-слав., бога деля — для бога).
1. Благотворительное учреждение для призрения инвалидов (дорев.).
2. Бездеятельное учреждение (ирон.). Разве можно вести работу в этой богадельне!

богадельня, БОГАДЕЛЬНЯ


БОГАТЕЕ

БОГА́ТЕЕ (прост. обл.). Богаче. «Всё у богачей лишь бисер да жемчуг, а в доме так одно богатее другого.» Крылов.

богатее, БОГАТЕЕ


БОГАТЕЙ

БОГАТЕ́Й, богатея, муж. (прост.). Богач.

богатей, БОГАТЕЙ


БОГАТЕЙКА

БОГАТЕ́ЙКА, богатейки (прост.). женск. к богатей.

богатейка, БОГАТЕЙКА


БОГАТЕТЬ

БОГАТЕ́ТЬ, богатею, богатеешь, несов. (к разбогатеть). Становиться богатым.

богатеть, БОГАТЕТЬ


БОГАТИТЬ

БОГАТИ́ТЬ, богачу, богатишь, несов. (к обогатить), кого-что (устар.). Делать богатым, обогащать.

богатить, БОГАТИТЬ


БОГАТСТВО

БОГА́ТСТВО, богатства, ср.
1. Большое имущество, преим. денежное.
| преим. мн. Совокупность материальных ценностей. Естественные богатства СССР неисчислимы.
2. перен. Множество, обилие. Язык Шекспира отличается богатством слов.
3. Великолепие, пышность. Богатство украшений на здании.

богатство, БОГАТСТВО


БОГАТЫЙ

БОГА́ТЫЙ, богатая, богатое; богат, богата, богато.
1. Обладающий большим имуществом, преим. денежным. Богатый человек. Богатый город.
2. чем. Обильный. Богатая хлебом страна. Книга, богатая мыслями.
3. Изобильный, содержащий что-нибудь во множестве, полный. Богатый урожай. Богатая мысль. У этого певца богатый голос. Богатый опыт. Богатые перспективы.
4. Великолепный, пышный, роскошный. Богатая упряжь. Богатое убранство,.
5. в знач. сущ. богатый, богатого, муж. Богач. «Богатый и в будни пирует, а бедный и в праздник горюет.» (посл.)

богатый, БОГАТЫЙ


БОГАТЫРКА

БОГАТЫ́РКА, богатырки, жен. Сильная женщина, силачка.

богатырка, БОГАТЫРКА


БОГАТЫРСКИЙ

БОГАТЫ́РСКИЙ, богатырская, богатырское. прил. к богатырь. Богатырское телосложение. Богатырский эпос.

богатырский, БОГАТЫРСКИЙ


БОГАТЫРСТВО

БОГАТЫ́РСТВО, богатырства, мн. нет, ср.
1. Совокупность свойств богатыря. «Прославясь великим делом богатырства.» Жуковский.
2. собир. Богатыри (ист. лит.). Киевское богатырство.

богатырство, БОГАТЫРСТВО


БОГАТЫРЬ

БОГАТЫ́РЬ (в былинах богатырь), богатыря, муж. (от перс. bahadur). Герой русских былин, преим. совершающий военные подвиги. Наиболее известный богатырь — Илья Муромец.
| Силач, храбрец. «Богатырь ты будешь с виду и казак душой.» Лермонтов.

богатырь, БОГАТЫРЬ


БОГАЧ

БОГА́Ч, богача, муж. Человек, обладающий богатством.

богач, БОГАЧ


БОГАЧЕ

БОГА́ЧЕ. сравн. к прил. богатый и к нареч. богато. «Балы дает нельзя богаче.» Грибоедов.

богаче, БОГАЧЕ


БОГАЧКА

БОГА́ЧКА, богачки (разг.). женск. к богач.

богачка, БОГАЧКА


БОГАЧУ

БОГАЧУ́, богатишь. наст. от богатить.

богачу, БОГАЧУ


БОГДЫХАН

БОГДЫХА́Н, богдыхана, муж. (монг. boojdoxan — священный государь) (ист.). Название китайского императора.

богдыхан, БОГДЫХАН


БОГДЫХАНСКИЙ

БОГДЫХА́НСКИЙ, богдыханская, богдыханское (ист.). прил. к богдыхан.

богдыханский, БОГДЫХАНСКИЙ


БОГЕМА

БОГЕ́МА, богемы, мн. нет, жен. (франц. boheme, букв. цыганщина).
1. собир. Необеспеченные актеры, художники, литераторы и т.п. интеллигенты, ведущие беспечную и беспорядочную жизнь. Литературная богема.
2. Беспорядочный быт такой среды (разг.). Дома у него настоящая богема.

богема, БОГЕМА


БОГИНЯ

БОГИ́НЯ, богини. женск. к бог (во 2 и 3 знач.). «Мои богини, что вы? где вы?» Пушкин.

богиня, БОГИНЯ


БОГОБОРЕЦ

БОГОБО́РЕЦ, богоборца, муж. (книж. церк.). Восстающий против бога.

богоборец, БОГОБОРЕЦ


БОГОБОРЧЕСКИЙ

БОГОБО́РЧЕСКИЙ, богоборческая, богоборческое (книж. церк.). прил. к богоборец.

богоборческий, БОГОБОРЧЕСКИЙ


БОГОБОРЧЕСТВО

БОГОБО́РЧЕСТВО, богоборчества, мн. нет, ср. (книж. церк.). Богоборческое движение; религиозные переживания богоборца.

богоборчество, БОГОБОРЧЕСТВО


БОГОБОЯЗНЕННЫЙ

БОГОБОЯ́ЗНЕННЫЙ, богобоязненная, богобоязненное; богобоязнен, богобоязненна, богобоязненно (церк.). Верующий в бога и поступающий согласно с правилами религии.

богобоязненный, БОГОБОЯЗНЕННЫЙ


БОГОИСКАТЕЛЬ

БОГОИСКА́ТЕЛЬ, богоискателя, муж. (книж.). Человек, ищущий в религии ответа на все жизненные вопросы.

богоискатель, БОГОИСКАТЕЛЬ


БОГОИСКАТЕЛЬСТВО

БОГОИСКА́ТЕЛЬСТВО, богоискательства, мн. нет, ср. (книж.). Умонастроение, поведение богоискателя.
| Религиозно-философское течение в России в конце 19 и нач. 20 вв., искавшее разрешения социальных противоречий в религии (ист.).

богоискательство, БОГОИСКАТЕЛЬСТВО


БОГОМАЗ

БОГОМА́З, богомаза, муж. (разг. шутл.). Плохой иконописец. Владимирские богомазы.

богомаз, БОГОМАЗ


БОГОМАТЕРЬ

БОГОМА́ТЕРЬ, богоматери, жен. (церк. книж.). То же, что богородица.

богоматерь, БОГОМАТЕРЬ


БОГОМЕРЗКИЙ

БОГОМЕ́РЗКИЙ, богомерзкая, богомерзкое; богомерзок, богомерзка, богомерзко (устар.). Нечестивый, безбожный (книж.). Богомерзкие речи.
| Отвратительный, гнусный (разг. шутл.). Богомерзкая рожа.

богомерзкий, БОГОМЕРЗКИЙ


БОГОМОЛ

БОГОМО́Л1, богомола, муж. (устар.). Богомольный человек.

богомол, БОГОМОЛ


БОГОМОЛ

БОГОМО́Л2, богомола, муж. (зоол.). Большое прямокрылое насекомое теплых стран, иначе — богомолка.

богомол, БОГОМОЛ


БОГОМОЛЕЦ

БОГОМО́ЛЕЦ, богомольца, муж.
1. Ходящий на богомолье. Толпы богомольцев шли к монастырю.
2. Любящий молиться. Старик у нас богомолец. «Не богомольцы вы (крестьяне) весной.» Д.Бедный.
3. Молящийся за кого-нибудь богу (устар.). «Твой верный богомолец (слова патриарха Борису Годунову).» Пушкин.

богомолец, БОГОМОЛЕЦ


БОГОМОЛКА

БОГОМО́ЛКА1, богомолки. женск. к богомол1 и к богомолец.

богомолка, БОГОМОЛКА


БОГОМОЛКА

БОГОМО́ЛКА2, богомолки, жен. (зоол.). То же, что богомол2.

богомолка, БОГОМОЛКА


БОГОМОЛЬЕ

БОГОМО́ЛЬЕ, богомолья, ср. Паломничество, хождение по святым местам, поклонение т.н. святыням (у христиан). Пойти, поехать на богомолье. Вернуться с богомолья.

богомолье, БОГОМОЛЬЕ


БОГОМОЛЬНЫЙ

БОГОМО́ЛЬНЫЙ, богомольная, богомольное; богомолен, богомольна, богомольно. Набожный. Богомольная старушка.

богомольный, БОГОМОЛЬНЫЙ


БОГОНОСЕЦ

БОГОНО́СЕЦ, богоносца, муж. (книж.). Непосредственно выражающий идею бога, выполняющий великую религиозную миссию (эпитет русского народа в некоторых мистических и славянофильских теориях). Народ-богоносец.

богоносец, БОГОНОСЕЦ


БОГООТСТУПНИК

БОГООТСТУ́ПНИК, богоотступника, муж. (книж. церк.). Обратившийся из верующего в противника религии.

богоотступник, БОГООТСТУПНИК


БОГООТСТУПНИЦА

БОГООТСТУ́ПНИЦА, богоотступницы (книж. церк.). женск. к богоотступник.

богоотступница, БОГООТСТУПНИЦА


БОГООТСТУПНИЧЕСКИЙ

БОГООТСТУ́ПНИЧЕСКИЙ, богоотступническая, богоотступническое (книж. церк.). прил. к богоотступник и к богоотступничество.

богоотступнический, БОГООТСТУПНИЧЕСКИЙ


БОГООТСТУПНИЧЕСТВО

БОГООТСТУ́ПНИЧЕСТВО, богоотступничества, ср. (книж. церк.). Религиозный перелом, состоящий в превращении верующего в противника религии.

богоотступничество, БОГООТСТУПНИЧЕСТВО


БОГОПОДОБНЫЙ

БОГОПОДО́БНЫЙ, богоподобная, богоподобное; богоподобен, богоподобна, богоподобно (книж. устар.). Подобный божеству. Богоподобная царевна Киргиз-Кайсацкия орды.

богоподобный, БОГОПОДОБНЫЙ


БОГОПРОТИВНЫЙ

БОГОПРОТИ́ВНЫЙ, богопротивная, богопротивное; богопротивен, богопротивна, богопротивно. Враждебный богу (книж. устар.).
| Отвратительный (разг. шутл.). Физиономия самая богопротивная.

богопротивный, БОГОПРОТИВНЫЙ


БОГОРОДИЦА

БОГОРО́ДИЦА, богородицы, жен. (церк.). У христиан — мать Иисуса Христа; то же, что божия матерь.
• Сидеть богородицей (о женщине; прост. ирон.) — сидеть сложа руки, ничего не делать.

богородица, БОГОРОДИЦА


БОГОСЛОВ

БОГОСЛО́В, богослова, муж.
1. Специалист по богословию.
2. В старину — ученик духовной семинарии по классу богословия (ист.).

богослов, БОГОСЛОВ


БОГОСЛОВИЕ

БОГОСЛО́ВИЕ, богословия, мн. нет, ср.
1. Учение о догматах какой-нибудь религии.
2. В старину — название старшего из трех двухгодичных классов духовных семинарий (риторика, философия, богословие; ист.).

богословие, БОГОСЛОВИЕ


БОГОСЛОВСКИЙ

БОГОСЛО́ВСКИЙ, богословская, богословское. прил. к богослов и к богословие. Богословский факультет (в загр. университетах). Богословские споры.

богословский, БОГОСЛОВСКИЙ


БОГОСЛОВСТВОВАТЬ

БОГОСЛО́ВСТВОВАТЬ, богословствую, богословствуешь, несов. (книж.). Иметь склонность к богословским спорам, разговорам; рассуждать на богословские темы.

богословствовать, БОГОСЛОВСТВОВАТЬ


БОГОСЛУЖЕБНЫЙ

БОГОСЛУЖЕ́БНЫЙ, богослужебная, богослужебное (церк.). прил. к богослужение. Богослужебные книги.

богослужебный, БОГОСЛУЖЕБНЫЙ


БОГОСЛУЖЕНИЕ

БОГОСЛУЖЕ́НИЕ, богослужения, ср. (церк.). Совершение в церкви религиозных обрядов служителями культа.

богослужение, БОГОСЛУЖЕНИЕ


БОГОСПАСАЕМЫЙ

БОГОСПАСА́ЕМЫЙ, богоспасаемая, богоспасаемое (разг. шутл.). Благополучный, мирно существующий, благоденствующий. Наш богоспасаемый град (о захолустном городке). (первонач. церковно-торжественный эпитет. Богоспасаемый град Москва. Богоспасаемая держава Российская.)

богоспасаемый, БОГОСПАСАЕМЫЙ


БОГОСТРОИТЕЛЬСТВО

БОГОСТРОИ́ТЕЛЬСТВО, богостроительства, мн. нет, ср. (ист.). Литературно-философское течение в среде русской социалистической интеллигенции в эпоху реакции после революции 1905 г., стремившееся сочетать марксизм с религией и осужденное большевистским центром, как порывающее с основами марксизма.

богостроительство, БОГОСТРОИТЕЛЬСТВО


БОГОТВОРИТЬ

БОГОТВОРИ́ТЬ, боготворю, боготворишь, несов., кого-что (книж.).
1. Обожать кого-что-нибудь, преклоняться перед кем-чем-нибудь. Мать боготворит своего ребенка. «Учуся в истине блаженство находить, свободною душой закон боготворить.» Пушкин.
2. То же, что обоготворять (устар.). Египтяне боготворили быка Аписа.

боготворить, БОГОТВОРИТЬ


БОГОУГОДНЫЙ

БОГОУГО́ДНЫЙ, богоугодная, богоугодное; богоугоден, богоугодна, богоугодно (устар.). Угодный богу.
• Богоугодное заведение (дорев.) — благотворительное учреждение, богадельня, больница. «Не угодно ли вам будет осмотреть теперь некоторые заведения в нашем городе, как-то: богоугодные и другие?» Гоголь.

богоугодный, БОГОУГОДНЫЙ


БОГОХУЛЬНИК

БОГОХУ́ЛЬНИК, богохульника, муж. (церк.). Ругающий бога, произносящий хулу на бога.

богохульник, БОГОХУЛЬНИК


БОГОХУЛЬНИЦА

БОГОХУ́ЛЬНИЦА, богохульницы (церк.). женск. к богохульник.

богохульница, БОГОХУЛЬНИЦА


БОГОХУЛЬНИЧАТЬ

БОГОХУ́ЛЬНИЧАТЬ, богохульничаю, богохульничаешь, несов. (разг. устар.). То же, что богохульствовать.

богохульничать, БОГОХУЛЬНИЧАТЬ


БОГОХУЛЬНЫЙ

БОГОХУ́ЛЬНЫЙ, богохульная, богохульное (церк.). прил. к богохульство. Богохульные речи.

богохульный, БОГОХУЛЬНЫЙ


БОГОХУЛЬСТВО

БОГОХУ́ЛЬСТВО, богохульства, ср. (церк.). Брань, поношение бога.

богохульство, БОГОХУЛЬСТВО


БОГОХУЛЬСТВОВАТЬ

БОГОХУ́ЛЬСТВОВАТЬ, богохульствую, богохульствуешь, несов. (церк.). Произносить богохульства.

богохульствовать, БОГОХУЛЬСТВОВАТЬ


БОГОЧЕЛОВЕК

БОГОЧЕЛОВЕ́К, богочеловека, муж. (церк.). По религиозным и мифологическим представлениям — бог в образе человека.

богочеловек, БОГОЧЕЛОВЕК


БОГОЯВЛЕНИЕ

БОГОЯВЛЕ́НИЕ (Б прописное), Богоявления, ср. (церк.). Один из христианских праздников — то же, что Крещение.

богоявление, БОГОЯВЛЕНИЕ


БОДАННЫЙ

БО́ДАННЫЙ, боданная, боданное; бодан, бодана, бодано. прич. страд. прош. от бодать.

боданный, БОДАННЫЙ


БОДАТЬ

БОДА́ТЬ, бодаю, бодаешь, несов., кого-что. Бить, колоть рогами.

бодать, БОДАТЬ


БОДАТЬСЯ

БОДА́ТЬСЯ, бодаюсь, бодаешься, несов.
1. Бодать кого-нибудь. Как ни подойду к корове, она всё бодается.
| Иметь склонность, привычку бодать. Не подходите к этой корове: она бодается.
2. Бодать друг друга. Наша корова с соседской бодались, насилу разогнали.

бодаться, БОДАТЬСЯ


БОДЛИВЫЙ

БОДЛИ́ВЫЙ, бодливая, бодливое; бодлив, бодлива, бодливо. Бодающий, имеющий привычку бодаться. «Склонив бодливые рога.» Пушкин. Бодливая корова.

бодливый, БОДЛИВЫЙ


БОДНУТЬ

БОДНУ́ТЬ, бодну, боднёшь. однокр. к бодать.

боднуть, БОДНУТЬ


БОДРИТЬ

БОДРИ́ТЬ, бодрю, бодришь, несов., кого-что. Придавать кому-чему-нибудь бодрости, слегка возбуждать. Утренний холодок бодрит.

бодрить, БОДРИТЬ


БОДРИТЬСЯ

БОДРИ́ТЬСЯ, бодрюсь, бодришься, несов. Стараться сохранить бодрый вид, храбриться. Он долго бодрился, но потом усталость сломила его. Несмотря на боль он бодрился.

бодриться, БОДРИТЬСЯ


БОДРОСТЬ

БО́ДРОСТЬ, бодрости, мн. нет, жен. отвл. сущ. к бодрый. Бодрость вида.
| Бодрое настроение. Удача придала нам бодрости.

бодрость, БОДРОСТЬ


БОДРСТВОВАТЬ

БО́ДРСТВОВАТЬ, бодрствую, бодрствуешь, несов. (книж.). Не спать.
| Намеренно не спать. Ожидая нападения, мы бодрствовали всю ночь.

бодрствовать, БОДРСТВОВАТЬ


БОДРЫЙ

БО́ДРЫЙ, бодрая, бодрое; бодр, бодра, бодро, бодры. Полный сил, крепкий, свежий, молодцеватый. Несмотря на свои годы он еще бодр. Бодрый вид. Бодрое настроение.

бодрый, БОДРЫЙ


БОДУН

БОДУ́Н, бодуна, муж. (обл.). Любящий бодаться (о рогатом скоте). Бык-бодун.

бодун, БОДУН


БОДУНЬЯ

БОДУ́НЬЯ, бодуньи, род. мн. бодуний (обл.). женск. к бодун.

бодунья, БОДУНЬЯ


БОДЯГА

БОДЯ́ГА. см. бадяга.

бодяга, БОДЯГА


БОЕ...

БОЕ... Первая часть составных слов: 1) в знач. бой, напр. боеспособный; 2) в знач. боевой (неол. воен.), напр. боеприпасы, бое-участок.

бое...


БОЕВИК

БОЕВИ́К, боевика, муж.
1. Член боевой дружины в революционной партии (дорев.).
2. Кинематографический фильм, пользующийся большим успехом у публики (неол.). Боевик сезона.
3. Самолет, предназначенный для воздушного боя (воен.).

боевик, БОЕВИК


БОЕВИЧКА

БОЕВИ́ЧКА, боевички (дорев.). женск. к боевик в 1 знач.

боевичка, БОЕВИЧКА


БОЕВОЙ

БОЕВО́Й, боевая, боевое.
1. прил. к бой в 6 знач. Полк в боевом порядке. Привести кого-что-нибудь в боевую готовность. Боевые отличия.
| Участвовавший в боях. Боевой конь.
2. Готовый к борьбе, к нападению. Боевое наступление.
| перен. Решительный, неуступчивый (прост.). Парень боевой.
3. Предназначенный для вооруженной борьбы или террористических актов с политическими целями (полит.). Боевая дружина. Боевая организация.
4. Сезонный, требуемый данным моментом (разг. спец.). Боевая литература.
• Боевой патрон — патрон с пулей (ант. учебный). Боевая пружина — 1) производящая удар курка в ружейном замке; 2) производящая бой в часах. Боевое крещение — см. крещение.

боевой, БОЕВОЙ


БОЁК

БОЁК, бойка, муж.
1. Кончик курка, ударник (спец.).
2. Короткая палка цепа (обл.).
3. То же, что биток (в игре в бабки; обл.).
4. Ударная часть парового молота — тяжелая бабка, падающая на выковываемый предмет (тех.).

боек, БОЕК


БОЕНСКИЙ

БО́ЕНСКИЙ, боенская, боенское (спец.). прил. к бойня в 1 знач. Боенское хозяйство. Боенские предприятия.

боенский, БОЕНСКИЙ


БОЕСПОСОБНОСТЬ

БОЕСПОСО́БНОСТЬ, боеспособности, мн. нет, жен. (воен.). отвл. сущ. к боеспособный. Боеспособность армии. Потерять боеспособность. Увеличить боеспособность.

боеспособность, БОЕСПОСОБНОСТЬ


БОЕСПОСОБНЫЙ

БОЕСПОСО́БНЫЙ, боеспособная, боеспособное; боеспособен, боеспособна, боеспособно (воен.). Пригодный к ведению военных действий. Боеспособные войска.

боеспособный, БОЕСПОСОБНЫЙ


БОЕЦ

БОЕ́Ц, бойца, муж.
1. Воин (торж. поэт.). «Бойцы поминают минувшие дни и битвы, где вместе рубились они.» Пушкин. Привет бойцам дальневосточной армии!
| Рядовой, участник военного боя (воен.). В окопах для защиты бойцов от огня устраивается блиндаж. Бойцы первой конармии.
| Рядовой красноармеец, в отличие от командира (офиц.). Бойцы в пехоте вооружены винтовками, а командный состав — револьверами.
2. Участник боя, состязания. Кулачные бойцы. Петух-боец.
3. Рабочий — мясник, бьющий скот (спец.). Поступил бойцом на бойню.

боец, БОЕЦ


БОЖБА

БОЖБА́, божбы; мн. нет, жен. Действие по гл. божиться.

божба, БОЖБА


БОЖЕ

БО́ЖЕ.
1. зват. от бог (церк. книж. устар.).
2. (чаще в сочетании со словом "мой"), межд. Выражает удивление, восхищение, негодование и т.п. (разг.). Боже (мой), как хорошо! Боже (мой), какая гадость!

боже, БОЖЕ


БОЖЕНЬКА

БО́ЖЕНЬКА, боженьки, мн. нет, муж. (фам.). ласк. к бог.

боженька, БОЖЕНЬКА


БОЖЕСКИЙ

БО́ЖЕСКИЙ, божеская, божеское (устар.).
1. Не жестокий, справедливый, не обидный (разг.). Это еще, куда ни шло, божеское решение. Божеская цена.
2. То же, что божий. Божеское наказание.
• Явите божескую милость (устар.) — сжальтесь, будьте милосердны.

божеский, БОЖЕСКИЙ


БОЖЕСТВЕННО

БОЖЕ́СТВЕННО, нареч. (разг.). Необычайно, изумительно, прекрасно (срн. божественный в 3 знач.). Как он божественно пел сегодня!

божественно, БОЖЕСТВЕННО


БОЖЕСТВЕННЫЙ

БОЖЕ́СТВЕННЫЙ, божественная, божественное; (кратк. мужск. не употр.) божественна, божественно.
1. прил. к божество (книж.).
2. Относящийся к религии, церковный (разг.). Старик бросил читать божественные книги.
3. Необычайный, изумительный, прекрасный (разг.). У этой певицы божественный голос.

божественный, БОЖЕСТВЕННЫЙ


БОЖЕСТВО

БОЖЕСТВО́, божества, мн. божества, ср. (книж.). То же, что бог.
| перен. Предмет восхищения и почитания. «И сердцу женщины являлись каким-то чистым божеством.» Пушкин.

божество, БОЖЕСТВО


БОЖИЙ

БО́ЖИЙ, божья, божье. прил. к бог в 1 знач.
• Божий человек (ирон.) — простодушный, не от мира сего, юродивый. Божья коровка — 1) небольшой жучок, красный или желтый, с черными точками; 2) перен. человек безобидный, тихий, не умеющий за себя постоять (разг.). Ясно, как божий день (разг.) — совершенно ясно, очевидно. Каждый божий день (разг. устар.) — ежедневно, не пропуская ни одного дня.

божий, БОЖИЙ


БОЖИТЬСЯ

БОЖИ́ТЬСЯ, божусь, божишься, несов. (к побожиться). Клясться именем бога, говорить "ей-богу".

божиться, БОЖИТЬСЯ


БОЖНИЦА

БОЖНИ́ЦА, божницы, жен. Полка или киот с иконами.
| Часовня (обл.).

божница, БОЖНИЦА


БОЖОК

БОЖО́К, божка, муж.
1. уменьш. к бог во 2 знач.
| перен. Человек, вызывающий общее преклонение, общий любимец (ирон.). Помрачение божков и новые кумиры (заглавие книги А.Измайлова).
2. Небольшой идол, статуэтка, изображающая бога.

божок, БОЖОК


БОЙ

БОЙ1, боя, мн. бои, боев, муж.
1. только ед. Действие по гл. бить в 1 знач. (прост., обл.). «Боем дела не исправишь.» М.Горький. Бить смертным боем.
2. только ед. Действие по гл. бить во 2 знач.; то же, что убой. Бой скота.
3. только ед. Действие по гл. бить в 6 знач. Бой посуды.
| Битое стекло, битая посуда, щебень (спец.). В полученном ящике с посудой оказалось много боя.
4. только ед. Действие по гл. бить в 9 знач. Бой часов. Часы с боем.
5. только ед. Действие по гл. бить в 5 знач. (спец.). У стрелка хороший бой. Правильный бой (у ружья),.
6. Действие по гл. биться в 1 знач.; битва, сражение, драка, состязание (конструкции как при слове "битва", см.). Вступить в бой. Полтавский бой. Решительный бой. Принять бой. Оборонительный, наступательный бой. Встречный бой. Бой быков. Бой петухов.
| перен. Массовое соревнование с учебными целями, участники которого должны быстро, сразу отвечать на предлагаемые вопросы (неол.). Академический бой. Политический бой (соревнование в знаниях по вопросам политики).
• Бой-баба — см. баба1. Брать с бою — 1) овладевать чем-нибудь посредством боя; 2) достигать чего-нибудь посредством борьбы, больших усилий.

бой


БОЙ

БОЙ2, боя, мн. бои, боев, муж. (англ. boy) (загр.). Мальчик-слуга в гостиницах, в конторах.

бой


БОЙКИЙ

БО́ЙКИЙ, бойкая, бойкое; боек, бойка, бойко (разг.).
1. Ловкий, расторопный, проворный. Бойкий малый. Бойкая игра на рояле.
| Затейливый, находчивый, живой. Бойкий ум. Бойкое перо. Бойкая речь.
2. Такой, где всегда много народу; людный. Бойкое место. Бойкая улица. Бойкая торговля (торговля, лавка, где много покупателей).

бойкий, БОЙКИЙ


БОЙКОСТЬ

БО́ЙКОСТЬ, бойкости, мн. нет, жен. отвл. сущ. к бойкий.

бойкость, БОЙКОСТЬ


БОЙКОТ

БОЙКО́Т, бойкота, муж. Организованная общественная борьба с чем-нибудь, с каким-нибудь лицом, учреждением путем его систематического игнорирования. Объявить бойкот кому-нибудь. Подвергнуть кого-нибудь или что-нибудь бойкоту. Бойкот японских товаров в Китае.
| перен. Систематическое игнорирование (разг.). (По имени англичанина Boycott, к которому в 1880-х гг. впервые была применена эта мера борьбы со стороны арендаторов, которых он притеснял, управляя имением одного лорда в Ирландии.)

бойкот, БОЙКОТ


БОЙКОТИРОВАТЬ

БОЙКОТИ́РОВАТЬ, бойкотирую, бойкотируешь, совер. и несов., кого-что. Применить (применять) к кому-чему-нибудь бойкот. Бойкотировать иностранные товары. Бойкотировать торговую фирму. Студенты бойкотировали реакционного профессора.

бойкотировать, БОЙКОТИРОВАТЬ


БОЙКОТИРОВАТЬСЯ

БОЙКОТИ́РОВАТЬСЯ, бойкотируюсь, бойкотируешься, несов. страд. к бойкотировать.

бойкотироваться, БОЙКОТИРОВАТЬСЯ


БОЙКОТИСТ

БОЙКОТИ́СТ, бойкотиста, муж. (газет, полит.). Участник какого-нибудь политического бойкота.

бойкотист, БОЙКОТИСТ


БОЙНИЦА

БОЙНИ́ЦА, бойницы, жен.
1. Отверстие в крепостной стене для стрельбы; амбразура (устар.). Крепость с башнями и бойницами.
2. Сруб в руднике для защиты горнорабочих при подрывной работе (горн.).
3. Орудие убоя скота — род большой кувалды (спец.).

бойница, БОЙНИЦА


БОЙНИЧНЫЙ

БОЙНИ́ЧНЫЙ, бойничная, бойничное. прил. к бойница.

бойничный, БОЙНИЧНЫЙ


...БОЙНЫЙ

...БОЙНЫЙ, бойная, бойное. Вторая часть сложных слов в знач. прил. к бой во 2 знач., напр. китобойный, и в 5 знач., напр. дальнобойный.

...бойный


БОЙНЯ

БО́ЙНЯ, бойни, род. мн. боен, жен.
1. (во мн. может иметь то же знач., что и в ед.). Здание для убоя скота, скотобойня. Городские бойни. Корову повел на бойню.
2. Резня, массовое избиение, побоище. Кровавая бойня. Устроить бойню.
| Война (газет. рит., с осуждением). Империалистическая бойня.

бойня, БОЙНЯ


БОЙ-СКАУТ

БОЙ-СКА́УТ, бой-ска́ута, муж. (англ. boy-scout). Член особой детской буржуазной организации военно-политического характера в капиталистических странах.

бой-скаут, БОЙ-СКАУТ, бой-скаута


БОЙ-СКАУТИЗМ

БОЙ-СКАУТИ́ЗМ, бой-скаути́зма, мн. нет, муж. (полит., газет.). Движение бой-скаутов.

бой-скаутизм, БОЙ-СКАУТИЗМ, бой-скаутизма


БОЙЦОВЫЙ

БОЙЦО́ВЫЙ, бойцовая, бойцовое (спец.). Являющийся бойцом (во 2 знач.). Бойцовые петухи.

бойцовый, БОЙЦОВЫЙ


БОЙЧЕ

БО́ЙЧЕ и (прост.) БОЙЧЕЕ. сравн. к прил. бойкий и к нареч. бойко.

бойче, БОЙЧЕ


БОЙЧЕЕ

БОЙЧЕ́Е, см. бо́йче.

бойче, бойчее, БОЙЧЕЕ


БОЙЩИК

БО́ЙЩИК, бойщика, муж. (горн. устар.). Забойщик.

бойщик, БОЙЩИК


БОК

БОК, бока, о боке, на боку, мн. бока, муж.
1. Правая или левая сторона туловища от плеча до бедра. Спать на боку. Болит левый бой. Перевертываться с боку на бок (обл. мн. боки. «Руки в боки, глаза в потолоки.» погов. о франте).
2. Одна из сторон предмета кроме верха, низа и передней и задней сторон его. Изба покосилась на правый бок.
• По боку (разг.) — в знач. сказуемого прочь. Дела по боку. Под боком (разг.) — совсем близко, рядом. Давка под боком. Бок о бок (разг.) — совсем рядом, вплотную, один подле другого. Стоять бок о бок. Взять за бока кого (прост. фам.) — перен. заставить принять участие в деле. На бок — на сторону, всторону, вкось, вкривь. Шляпа сбилась на бок.

бок


БОКАЛ

БОКА́Л, бокала, муж. (франц. bocal). Посуда для вина, похожая на рюмку, но большего раз мера. «Полный влагой искрометной, зашипел ты, мой бокал!» Баратынский.
• Поднимать бокал за кого или за что — провозглашать тост за кого-нибудь или что-нибудь, пить чье-нибудь здоровье.

бокал, БОКАЛ


...БОКИЙ

...БО́КИЙ, бокая, бокое. Вторая часть составных прил. в знач. прил. к бок, напр. однобокий, кривобокий.

...бокий, ...БОКИЙ


БОКОВОЙ

БОКОВО́Й, боковая, боковое. прил. к бок во 2 знач. Боковая стена. Боковой ветер (ветер сбоку). Боковая комната. Боковые движения (движения всторону, вбок).
• Боковая линия (о степени родства) — непрямое родство, не от родителей к детям. Отправиться на боковую (разг.) — лечь спать. Пообедал да и на боковую. Боковая качка — то же, что бортовая качка.

боковой, БОКОВОЙ


БОКОМ

БО́КОМ, нареч.
1. Повернув плечо вперед. Протиснуться боком в дверь.
2. Стороной, не прямо (разг.). Ты не ходи прямо по дороге, а обойди боком.

боком, БОКОМ


БОКС

БОКС1, бокса, мн. нет, муж. (англ. box) (спорт.). Вид спорта — кулачный бой по особым правилам.

бокс


БОКС

БОКС2, бокса, мн. нет, муж. (от англ. box calf) (спец.). Хромовая кожа особой выделки.

бокс


БОКСЁР

БОКСЁР, боксера, муж. (англ. boxer).
1. Профессионал бокса. Боксер в легком, в тяжелом весе (легковес, тяжеловес).
2. Участник повстанческого движения в Китае в 1900 г. против иностранцев, возглавлявшегося "Обществом большого кулака" (ист.).

боксер, БОКСЕР


БОКСЁРСКИЙ

БОКСЁРСКИЙ, боксерская, боксерское. прил. к боксер. Боксерский прием. Боксерское восстание.

боксерский, БОКСЕРСКИЙ


БОКСИРОВАТЬ

БОКСИ́РОВАТЬ, боксирую, боксируешь, несов. (спорт.). Драться по правилам бокса.

боксировать, БОКСИРОВАТЬ


БОКСОВАНИЕ

БОКСОВА́НИЕ, боксования, ср. см. буксование.

боксование, БОКСОВАНИЕ


БОКСОВАТЬ

БОКСОВА́ТЬ, боксую, боксуешь. см. буксовать.

боксовать, БОКСОВАТЬ


БОЛВАН

БОЛВА́Н, болвана, муж. (перс. pahlavan — герой).
1. Обрубок дерева, чурбан (обл.).
2. Деревянная форма, подставка с круглым верхом для расправления шляп, чепцов, париков (спец.).
3. Чучело животного (спец.).
4. Тупица, дурак, неуч, невежа, оболтус (разг. бран.). Растет болван — болваном. Двадцатилетний болван.
• Игра с болваном (карт.) — игра в карты при одном отсутствующем партнере.

болван, БОЛВАН


БОЛВАНКА

БОЛВА́НКА, болванки, жен. (тех.).
1. Слиток стали, получаемый после разливки ее в металлические формы — изложницы.
2. Кусок железа, полученный из крицы после проковки ее под молотом и идущий на изделия.
3. Грубо отлитая вещь под отделку.
4. То же, что болван во 2 знач.

болванка, БОЛВАНКА


БОЛВАНЧИК

БОЛВА́НЧИК, болванчика, муж. уменьш. к болван.
• Китайский болванчик — 1) уродливая китайская статуэтка; 2) перен. самодовольный и ограниченный человек.

болванчик, БОЛВАНЧИК


БОЛГАРКА

БОЛГА́РКА, болгарки. женск. к болгарин (см. болгары).

болгарка, БОЛГАРКА


БОЛГАРСКИЙ

БОЛГА́РСКИЙ, болгарская, болгарское. прил. к болгары и к Болгария.

болгарский, БОЛГАРСКИЙ


БОЛГАРЫ

БОЛГА́РЫ, болгар, ед. болгарин, болгарина, муж. Одна из южнославянских народностей.

болгары, БОЛГАРЫ


БОЛЕ

БО́ЛЕ (устар.). То же, что более. «Нет уж дней тех светлых боле.» Крылов.

боле, БОЛЕ


БОЛЕВОЙ

БОЛЕВО́Й, болевая, болевое (книж.). прил. к боль. Болевые ощущения.

болевой, БОЛЕВОЙ


БОЛЕЕ

БО́ЛЕЕ (книж.).
1. То же, что больше.
2. В сочетании с прил. или нареч. служит для образования сравн. (ему во второй части сравнения обычно соответствуют нареч. чем или нежели). Более сильный сердечный припадок, чем прежде.
• Более или менее — до известной степени, отчасти. Более или менее известно. Более или менее похожий. Не более и не менее, как (книж.) — как раз, точно, именно. Речь идет не более и не менее, как о франко-германском соглашении. Более чем — совершенно, в высшей степени. Ваше поведение более чем возмутительно. Более того — употр. для указания особой важности последующей фразы или перед заключительным и более сильным утверждением. Ваша деятельность бесполезна; более того, она даже вредна. Всё более и более — о чем-нибудь постепенно нарастающем или убывающем. Гул всё более и более утихал. Отношения становились всё более и более натянутыми.

более, БОЛЕЕ


БОЛЕЗНЕННЫЙ

БОЛЕ́ЗНЕННЫЙ, болезненная, болезненное; болезнен, болезненна, болезненно.
1. только полн. прил. к болезнь. Болезненное состояние.
| Склонный к болезням, нездоровый, хилый. Болезненный ребенок. Болезненная женщина.
| Происходящий от болезни, вызывающий представление о болезни, нездоровый. Болезненный вид. Болезненный румянец. Болезненное уплотнение легочной ткани. Уплотнение легочной ткани — болезненное.
2. перен. Уклоняющийся от нормы, ненормальный. Болезненное любопытство. Болезненные явления общественной жизни. Это явление болезненное.
3. Вызывающий боль, физическую и душевную, сопряженный с болью. Болезненное прикосновение. Прикосновение болезненно. Болезненное ощущение. Укусы осы болезненны. Болезненно (нареч.) относиться к чему-нибудь. Мать болезненно (нареч.) переживает ссоры между детьми. Болезненное самолюбие.

болезненный, БОЛЕЗНЕННЫЙ


БОЛЕЗНЕТВОРНЫЙ

БОЛЕЗНЕТВО́РНЫЙ, болезнетворная, болезнетворное (книж.). Являющийся причиною или возбудителем болезни. Болезнетворные микробы. Болезнетворное начало (о микробе).

болезнетворный, БОЛЕЗНЕТВОРНЫЙ


БОЛЕЗНЫЙ

БОЛЕ́ЗНЫЙ, болезная, болезное (прост.).
1. Вызывающий сострадание, жалкий.
| Милый, желанный. Ах, ты, моя болезная!
2. Сострадательный, жалостливый.

болезный, БОЛЕЗНЫЙ


БОЛЕЗНЬ

БОЛЕ́ЗНЬ, см. базе́дова.

базедова, болезнь, БОЛЕЗНЬ


БОЛЕТЬ

БОЛЕ́ТЬ1, болею, болеешь, несов.
1. чем. Страдать болезнью, хворать, быть больным. Он давно уже болеет. Болеть тифом.
2. о ком-чём. Проявлять сострадание, скорбеть, заботиться (устар.). Болеть о нищих и убогих.
• Болеть душой о ком-чем (не устар.) — то же, что болеть во 2 знач.

болеть, БОЛЕТЬ


БОЛЕТЬ

БОЛЕ́ТЬ2 (1 и 2 л. не употр.), болит, болят, несов.
1. без доп. Об ощущении боли в какой-нибудь части тела. У меня зубы болят. Голова у него болит.
2. где, безл. Больно, чувствуется боль где-нибудь. У меня болит под ложечкой. Болит в ухе.
• У меня (у тебя, у него...) Душа болит о ком-чем (разг.) — я (ты...) скорблю, болею душой о ком-чем. Душа болит о ребенке: как он там один без меня...

болеть, БОЛЕТЬ


БОЛЕУТОЛЯЮЩИЙ

БОЛЕУТОЛЯ́ЮЩИЙ, болеутоляющая, болеутоляющее (мед.). Успокаивающий, утоляющий боль. Болеутоляющие средства.

болеутоляющий, БОЛЕУТОЛЯЮЩИЙ


БОЛИД

БОЛИ́Д, болида, муж. (франц. bolide) (астр.). Падающая звезда, аэролит во время его видимого полета.

болид, БОЛИД


БОЛОНА

БОЛОНА́, болоны, вин. болону, мн. болоны, болон, болоннам (обл. спец.). То же, что выплывок во 2 знач.

болона, БОЛОНА


БОЛОНКА

БОЛО́НКА, болонки, жен. Маленькая комнатная собачка с длинной шелковистой шерстью. (От названия итал. города Болонья.)

болонка, БОЛОНКА


БОЛОТИСТЫЙ

БОЛО́ТИСТЫЙ, болотистая, болотистое; болотист, болотиста, болотисто. Обильный болотами. Болотистый край. Болотистая местность.
| Топкий. Болотистая почва. Болотистое место.

болотистый, БОЛОТИСТЫЙ


БОЛОТНЫЙ

БОЛО́ТНЫЙ, болотная, болотное. прил. к болото в 1 знач. Болотные испарения.
• Болотный газ (хим.) — бесцветный газ с очень слабым запахом, простейший углеводород, образующийся в стоячей воде от гниения растительных остатков.

болотный, БОЛОТНЫЙ


БОЛОТО

БОЛО́ТО, болота, ср.
1. Топкое место со стоячей водой. Торфяное болото.
2. перен. Всё, что характеризуется косностью, застоем, отсутствием живой деятельности и инициативы (разг.). Обывательское болото.
3. Нейтральная, неактивная часть какого-нибудь коллектива. Болото в партии. Оппортунистическое болото.

болото, БОЛОТО


БОЛТ

БОЛТ, болта, муж. (англ. bolt) (спец.).
1. Металлический стержень для скрепления с гайками на концах или с гайкой на одном конце и шляпкой на другом.
2. Железный прут для запирания оконных и дверных ставен.

болт


БОЛТАННЫЙ

БО́ЛТАННЫЙ, болтанная, болтанное; болтан, болтана, болтано. прич. страд. прош. от болтать.

болтанный, БОЛТАННЫЙ


БОЛТАТЬ

БОЛТА́ТЬ1, болтаю, болтаешь, несов. (к сболтать).
1. что. Взбалтывать (устар.). Болтать лекарство.
| чем. Мешать жидкость чем-нибудь (разг.). Болтать ложкой.
2. чем. Делать движения из стороны в сторону конечностями (разг.). Болтать ногами. Болтать руками.
• Болтать масло (редк.) — сбивать масло.

болтать, БОЛТАТЬ


БОЛТАТЬ

БОЛТА́ТЬ2, болтаю, болтаешь, несов., что (разг.). Говорить без толку, пустословить. Болтать глупости. Болтать вздор.
| без доп. Много говорить. Болтать без умолку.
| без доп. Бегло говорить (на иностранном языке; фам.). Болтать по-немецки.
• Болтать языком — говорить вздор, пустословить.

болтать, БОЛТАТЬ


БОЛТАТЬСЯ

БОЛТА́ТЬСЯ1, болтаюсь, болтаешься, несов. (разг.).
1. Приходить в движение, колыхаться (о жидкости в сосуде, редк.). Вода болтается в бочке.
2. Висеть, колыхаясь, двигаясь взад и вперед. На веревке болталось белье. На пиджаке болталась на ниточке пуговица.
3. Шататься, слоняться без дела (фам.). Что ты тут болтаешься?
4. Быть чересчур просторной (об одежде и обуви). «Длинный нанковый сюртук болтался на сухих и костлявых его плечах.» А.Тургенев.

болтаться, БОЛТАТЬСЯ


БОЛТАТЬСЯ

БОЛТА́ТЬСЯ2, болтаюсь, болтаешься, несов. (разг.).
1. страд. к болтать. Болталось тогда много вздору. Болтался всякий вздор.
2. безл. Говориться (о непринужденной беседе). Легко дышится, весело болтается.

болтаться, БОЛТАТЬСЯ


БОЛТЛИВЫЙ

БОЛТЛИ́ВЫЙ, болтливая, болтливое; болтлив, болтлива, болтливо. Чрезмерно говорливый, склонный к пустословию. Болтливый старик.
| Не умеющий хранить тайну. Эта женщина слишком болтлива, чтобы ей можно было довериться.

болтливый, БОЛТЛИВЫЙ


БОЛТНУТЬ

БОЛТНУ́ТЬ, болтну, болтнёшь. однокр. к болтать.

болтнуть, БОЛТНУТЬ


БОЛТОВНЯ

БОЛТОВНЯ́, болтовни, мн. нет, жен. (разг.). Пустая, бессодержательная речь, беседа, пустословие. Скучная болтовня.
| Сплетня, выдумка, вздорные росказни. Ну, это — болтовня!

болтовня, БОЛТОВНЯ


БОЛТОВЫЙ

БОЛТО́ВЫЙ, болтовая, болтовое (тех.). Производимый посредством болтов.

болтовый, БОЛТОВЫЙ


БОЛТОЛОГИЯ

БОЛТОЛО́ГИЯ, болтологии, мн. нет, жен. (от гл. болтать и "логия", по образцу слов, заимствованных с греч.: филология и т.п.) (неол. ирон.). Болтовня, пустословие. Оратор занимался болтологией.

болтология, БОЛТОЛОГИЯ


БОЛТУН

БОЛТУ́Н1, болтуна, муж. (разг.).
1. Болтливый человек, пустослов.
2. Сплетник. Ему не говори, он — известный болтун.

болтун, БОЛТУН


БОЛТУН

БОЛТУ́Н2, болтуна, муж. (спец.). Неплодное насиженное яйцо домашней птицы. Из всех яиц одно оказалось болтуном.

болтун, БОЛТУН


БОЛТУНЬЯ

БОЛТУ́НЬЯ, болтуньи, род. мн. болтуний (разг.). женск. к болтун1.

болтунья, БОЛТУНЬЯ


БОЛТУШКА

БОЛТУ́ШКА, болтушки, жен. (разг.).
1. ласк. к болтун1 и к болтунья.
2. Яичница из взболтанных с молоком яиц.
3. Орудие для взбалтывания.
4. Мука, замешанная с водой (пойло для скота; обл.).

болтушка, БОЛТУШКА


БОЛТЫХАТЬ

БОЛТЫХА́ТЬ, болтыхаю, болтыхаешь, несов., что (прост.). Колыхать, колебать жидкость.

болтыхать, БОЛТЫХАТЬ


БОЛТЫХНУТЬ

БОЛТЫХНУ́ТЬ, болтыхну, болтыхнёшь. однокр. к болтыхать.

болтыхнуть, БОЛТЫХНУТЬ


БОЛЬШЕВИК

БОЛЬШЕВИ́К, большевика, муж. (полит.).
1. первонач. член революционного большинства Российской социалдемократической рабочей партии, образовавшегося под руководством Ленина на 2-м съезде партии в 1903 г.
2. Член ВКП(б); иногда — член коммунистической партии всякой страны.
3. Стойкий, последовательный, не знающий колебаний революционный марксист-ленинец. Настоящий большевик. — Эти люди, очевидно, забыли, что мы, большевики, — люди особого покроя. «Они забыли, что большевиков не запугаешь ни трудностями, ни угрозами.» Сталин.

большевик, БОЛЬШЕВИК


БОЛЬШЕВИЧКА

БОЛЬШЕВИ́ЧКА, большевички. женск. к большевик.

большевичка, БОЛЬШЕВИЧКА


БОЛЬ

БОЛЬ, боли, жен. Ощущение физического страдания в какой-нибудь части тела. Головная боль. Острая боль. «Боли в животе не унимались.» Гончаров. Испытывать боль.
| перен. Чувство скорби, страдания. Душевная боль. С болью в сердце.

боль


БОЛЬНИЦА

БОЛЬНИ́ЦА, больницы, жен. Учреждение, в которое помещают больных для лечения. Глазная больница. Лечь в больницу. Лежать в больнице. Выйти, выписаться из больницы.

больница, БОЛЬНИЦА


БОЛЬНИЧНЫЙ

БОЛЬНИ́ЧНЫЙ, больничная, больничное. прил. к больница. Больничный режим.
• Больничный листок — справка о болезни, о лечении в больнице. Больничная касса (профс.) — организация по выдаче пособий больным рабочим и служащим.

больничный, БОЛЬНИЧНЫЙ


БОЛЬНО

БО́ЛЬНО1.
1. нареч. Так, что чувствуется боль. Больно ударить. «Как больно лев за спесь наказан комаром!» Крылов. Больно обидеть.
2. безл., в знач. сказуемого, кому-чему и кому-чему с инф. Чувствуется боль, страдание физическое или душевное (при каком-нибудь действии). Мне больно вздохнуть. Больно слышать такую клевету. Ушам больно. Руке больно от вашего пожатия. Мне больно в этом месте.
| что. О физическом страдании (разг.). Мне больно палец, больно руку.
| с союзом "что". Только о душевном страдании: неприятно, досадно, тяжело. Больно, что ты забыл меня.
| за кого-что. То же о душевном страдании, скорби, сожалении (разг.). Мне больно за вас, что вы оказались таким трусом.
• Сделать больно кому (разг.) — причинить боль.

больно, БОЛЬНО


БОЛЬНО

БО́ЛЬНО2, нареч. Очень, весьма, сильно (прост.). «Хлеб там в Ташкенте больно дешевый.» Неверов. Больно хитер. Больно сильно пахнет. Больно нужно мне! (совсем не нужно; ирон.).

больно, БОЛЬНО


БОЛЬНОЙ

БОЛЬНО́Й, больная, больное; болен, больна, больно.
1. Страдающий какой-нибудь болезнью, нездоровый; пораженный болезнью. Больной старик. Больная лошадь. Психически больная женщина. Больные почки. Больной палец.
| перен. Негодный к употреблению, нуждающийся в ремонте (спец.). Больные вагоны.
2. в знач. сущ. больной, больного, муж., больная, больной, жен. Больной человек. Навестить больного, больную.
| Пациент, пациентка. Мой больной (в устах врача).
• Больное место — 1) часть тела, прикосновение к которой вызывает болезненное ощущение; 2) перен. — о всем наиболее уязвимом для кого-нибудь, болезненно переживаемом. Постоянные долги — мое больное место, недостаток образования — его больное место. Больной вопрос (книж., газет.) — назревшая, но трудная для разрешения задача.

больной, БОЛЬНОЙ


БОЛЬШАК

БОЛЬША́К1, большака, муж. (обл.). Большая дорога; ант. проселочная дорога. «На шестой версте от города вижу: шагает он по большаку.» А.Тургенев.

большак, БОЛЬШАК


БОЛЬШАК

БОЛЬША́К2, большака, муж. (обл.). Хозяин; старший в семье.

большак, БОЛЬШАК


БОЛЬШЕ

БО́ЛЬШЕ.
1. сравн. к большой и к великий в 3 знач. Метр больше аршина. Этот велик, а тот еще больше.
2. сравн. к много. Стали больше платить. Больше внимания физкультуре!
3. В отрицательном предложении — далее, вперед, ант. еще (в утвердительном предложении). Больше не пью водки. Не плачь больше. Его уж больше нет с нами. Больше не буду! (подразумевается: этого делать, так поступать).
• Больше чем, больше того — то же, что более чем, более того, см. более.

больше, БОЛЬШЕ


БОЛЬШЕВИЗАЦИЯ

БОЛЬШЕВИЗА́ЦИЯ, большевизации, мн. нет, жен. (неол.). Действие по гл. большевизировать и большевизироваться.

большевизация, БОЛЬШЕВИЗАЦИЯ


БОЛЬШЕВИЗИРОВАТЬ

БОЛЬШЕВИЗИ́РОВАТЬ, большевизирую, большевизируешь, совер. и несов., кого-что (неол. полит.). Усилить (усиливать) в ком-чем-нибудь большевистский элемент; сделать (делать) кого-нибудь большевиком.

большевизировать, БОЛЬШЕВИЗИРОВАТЬ


БОЛЬШЕВИЗИРОВАТЬСЯ

БОЛЬШЕВИЗИ́РОВАТЬСЯ, большевизируюсь, большевизируешься, совер. и несов. (неол. полит.).
1. Стать (становиться) подлинно большевистским.
2. страд. к большевизировать.

большевизироваться, БОЛЬШЕВИЗИРОВАТЬСЯ


БОЛЬШЕВИЗМ

БОЛЬШЕВИ́ЗМ, большевизма, мн. нет, муж. (полит.). То же, что ленинизм, т.е. марксизм эпохи империализма и пролетарских революций, теория и тактика пролетарской революции вообще, теория и тактика диктатуры пролетариата в особенности. «Большевизм существует, как течение политической мысли и как политическая партия, с 1903 года.» Ленин. «Задача редакции состоит, по-моему, в том, чтобы поднять вопросы истории большевизма на должную высоту, поставить дело изучения истории нашей партии на научные, большевистские рельсы и заострить внимание против троцкистских и всяких иных фальсификаторов истории нашей партии, систематически срывая с них маски.» Сталин.

большевизм, БОЛЬШЕВИЗМ


БОЛЬШЕВИСТСКИЙ

БОЛЬШЕВИ́СТСКИЙ, большевистская, большевистское. прил. к большевик и к большевизм. Большевистская программа.
| Такой, как должно, как подобает большевику (неол.). Большевистские темпы. Большевистское решение трудного вопроса. (Образовано от "большевисты" — вышедшего из употребления первоначального названия большевиков.)

большевистский, БОЛЬШЕВИСТСКИЙ


БОЛЬШЕГОЛОВЫЙ

БОЛЬШЕГОЛО́ВЫЙ, большеголовая, большеголовое. С большой головой, головастый.

большеголовый, БОЛЬШЕГОЛОВЫЙ


БОЛЬШИЙ

БО́ЛЬШИЙ, большая, большее. сравн. к большой и к великий в 3 знач.
• Большею (большей) частью, по большей части (большая часть, большой частью — неправ.), преимущественно, главным образом. «Я погрузился в размышления, большей частью печальные.» Пушкин. Крестьяне по большей части занимаются земледелием. Большая половина (разг. неправ.) — большая часть. Самое большее — по большей мере, не более. Самое большее я пробуду в пути двое суток.

больший, БОЛЬШИЙ


БОЛЬШИНСТВО

БОЛЬШИНСТВО́, большинства, мн. нет, ср. Большее число, большая часть. Большинство голосов. Большинство высказалось за предложение оратора. Подавляющее большинство.

большинство, БОЛЬШИНСТВО


БОЛЬШОЙ

БОЛЬШО́Й, большая, большое.
1. Значительный по величине, по размерам; ант. малый, маленький. Большой дом. Большой пожар.
|| перен. Значительный по силе. Большое горе.
|| Обширный, важный по значению. Большое дело. Большие события. Большой день.
2. Выдающийся, замечательный, в высшей степени означает высшую степень проявления признака, содержащегося в определяемом существительном). Большой ученый. Большой негодяй. Большой плут.
3. Взрослый (разг., о подростке). Ты стал совсем большой. Большой сын.
4. Многий, многочисленный. Большое знакомство. Большие деньги. Большие связи.
5. В названиях и собственных именах — в знач. бо́льший (ант. малый). Большой театр (ант. Малый театр). Большая Нева (ант. Малая Нева). Большая Медведица (ант. Малая Медведица). Большая Дмитровка (ант. Малая Дмитровка; улицы в Москве).
6. в знач. сущ. большие, больших, ед. нет. Взрослые, ант. дети (разг.). Большие ушли, а дети остались дома.
• Большая публика — широкие круги общества. Большой свет (устар.) — аристократическое общество. Большая дорога — см. дорога. Большой палец — двухсуставный, крайний палец на руке и ноге. Большая буква — прописная буква. Ходить за большой (нуждой) (разг. эвф.) — испражняться.

больший, большой, БОЛЬШОЙ


БОЛЬШУЩИЙ

БОЛЬШУ́ЩИЙ, большущая, большущее (разг. фам.). Огромный, очень большой. «Большущий привет Маняше.» Ленин (в письме).

большущий, БОЛЬШУЩИЙ


БОЛЯЧКА

БОЛЯ́ЧКА, болячки, жен. Небольшая ранка на коже, нарыв, чирей. Рука нищего была покрыта болячками.
| перен. Недочет, уязвимое место (газет.). Болячки аппарата.

болячка, БОЛЯЧКА


БОМ

БОМ, межд. (детск.). Звукоподражание, воспроизводящее звук колокола.

бом


БОМ-

БОМ- и БОМ-БРАМ (голл. born и bram) (мор.). Первая часть составных названий предметов и приспособлений, относящихся к четвертому ярусу парусного вооружения судна, напр. бом-брам-стеньга, бом-кливер.

бом-


БОМАЗЕЯ

БОМАЗЕ́Я, бомазеи, жен. см. бумазея.

бомазея, БОМАЗЕЯ


БОМБА

БО́МБА, бомбы, жен. (франц. bombe). Разрывной снаряд, ручной или орудийный, начиненный взрывчатым веществом.
• Бомба вулканическая (геол.) — кусок лавы, вылетающий из кратера вслед за газами и во время полета приобретающий округлую форму. Влететь бомбой или как бомба (разг.) — стремительно войти, вбежать.

бомба, БОМБА


БОМБАРДИР

БОМБАРДИ́Р1, бомбардира, муж. (нем. Bombardier) (воен. устар.). Солдатский чин в артиллерии.

бомбардир, БОМБАРДИР


БОМБАРДИР

БОМБАРДИ́Р2, бомбардира, муж. (зоол.). Жук, обладающий способностью выбрасывать из своего тела едкую жидкость для самозащиты.

бомбардир, БОМБАРДИР


БОМБАРДИРОВАННЫЙ

БОМБАРДИРО́ВАННЫЙ, бомбардированная, бомбардированное; бомбардирован, бомбардирована, бомбардировано. прич. страд. прош. от бомбардировать.

бомбардированный, БОМБАРДИРОВАННЫЙ


БОМБАРДИРОВАТЬ

БОМБАРДИРОВА́ТЬ, бомбарди́рую — бомбардиру́ю, бомбарди́руешь — бомбардиру́ешь, несов., кого-что (нем. bombardieren).
1. Обстреливать из артиллерийских орудий, метать в кого-что-нибудь бомбы (воен.). Бомбардировать крепость. Бомбардировать неприятеля.
2. перен., чем. Донимать, неотвязно приставать с чем-нибудь (разг.). Бомбардировать друзей письмами.

бомбардировать, БОМБАРДИРОВАТЬ, бомбардируешь, бомбардирую


БОМБАРДИРОВАТЬСЯ

БОМБАРДИРОВА́ТЬСЯ, бомбарди́руюсь — бомбардиру́юсь, бомбарди́руешься — бомбардиру́ешься, несов. страд. к бомбардировать.

бомбардироваться, БОМБАРДИРОВАТЬСЯ, бомбардируешься, бомбардируюсь


БОМБАРДИРОВКА

БОМБАРДИРО́ВКА, бомбардировки, жен. Действие по гл. бомбардировать.

бомбардировка, БОМБАРДИРОВКА


БОМБАРДИРОВОЧНЫЙ

БОМБАРДИРО́ВОЧНЫЙ [шн], бомбардировочная, бомбардировочное (воен.). прил. к бомбардировка.

бомбардировочный, БОМБАРДИРОВОЧНЫЙ


БОМБАРДИРОВЩИК

БОМБАРДИРО́ВЩИК, бомбардировщика, муж. (авиац. воен.). Бомбардировочный самолет; то же, что бомбовоз.

бомбардировщик, БОМБАРДИРОВЩИК


БОМБАРДИРСКИЙ

БОМБАРДИ́РСКИЙ, бомбардирская, бомбардирское (воен. устар.).
1. прил. к бомбардир.
2. То же, что бомбардировочный.

бомбардирский, БОМБАРДИРСКИЙ


БОМБЁЖКА

БОМБЁЖКА, бомбежки, жен. (неол. авиац.). Действие по гл. бомбить.

бомбежка, БОМБЕЖКА


БОМБИСТ

БОМБИ́СТ, бомбиста, муж. (.газет.). Человек, пользующийся бомбой при совершении террористических актов.

бомбист, БОМБИСТ


БОМБИТЬ

БОМБИ́ТЬ (1 л. не употр.), бомбишь, несов. (неол. авиац.). Сбрасывать бомбы при помощи прицельных приборов.

бомбить, БОМБИТЬ


БОМБОВОЗ

БОМБОВО́З, бомбовоза, муж. (авиац. воен.). То же, что бомбардировщик.

бомбовоз, БОМБОВОЗ


БОМБОВЫЙ

БО́МБОВЫЙ, бомбовая, бомбовое (воен.). прил. к бомба. Бомбовые погреба.

бомбовый, БОМБОВЫЙ


БОМБОДЕРЖАТЕЛЬ

БОМБОДЕРЖА́ТЕЛЬ, бомбодержателя, муж. (авиац.). Приспособление для подвески бомб на самолетах.

бомбодержатель, БОМБОДЕРЖАТЕЛЬ


БОМБОМЁТ

БОМБОМЁТ, бомбомета, муж. (воен.). Небольшое орудие, выбрасывающее бомбы на небольшое расстояние и применяемое в позиционной войне.

бомбомет, БОМБОМЕТ


БОМБОНЬЕРКА

БОМБОНЬЕ́РКА, бомбоньерки, жен. (франц. bonbonniere). Изящная коробочка для конфет.

бомбоньерка, БОМБОНЬЕРКА


БОМБОНЬЕРОЧНЫЙ

БОМБОНЬЕ́РОЧНЫЙ [шн], бомбоньерочная, бомбоньерочное. прил. к бомбоньерка.

бомбоньерочный, БОМБОНЬЕРОЧНЫЙ


БОМБОШКА

БОМБО́ШКА, бомбошки, жен. (разг. детск., устар.) (от франц. bonbon). Конфетка.

бомбошка, БОМБОШКА


БОМ-БРАМ

БОМ-БРА́М бом-брам. см. бом-.

бом-брам, БОМ-БРАМ


БОМ-БРАМ-СТЕНЬГА

БОМ-БРАМ-СТЕ́НЬГА, бом-брам-сте́ньги, жен. (мор.). Третья стеньга снизу, продолжение брам-стеньги. см. бом- и стеньга.

бом-брам-стеньга, БОМ-БРАМ-СТЕНЬГА, бом-брам-стеньги


БОМОНД

БОМО́НД, бомонда, мн. нет, муж. (франц. beau monde) (устар.). Избранное аристократическое общество.

бомонд, БОМОНД


БОНАПАРТИЗМ

БОНАПАРТИ́ЗМ, бонапартизма, мн. нет, муж. (полит.). Политическое движение, ставящее своей задачей ликвидацию революции посредством провозглашения диктатуры популярного, б.ч. военного, вождя. (От имени Наполеона Бонапарте.)

бонапартизм, БОНАПАРТИЗМ


БОНАПАРТИСТСКИЙ

БОНАПАРТИ́СТСКИЙ, бонапартистская, бонапартистское (полит.). прил. к бонапартизм.

бонапартистский, БОНАПАРТИСТСКИЙ


БОНВИВАН

БОНВИВА́Н, бонвивана, муж. (франц. bon vivant). Человек, любящий пожить в свое удовольствие.

бонвиван, БОНВИВАН


БОНДАРИТЬ

БОНДА́РИТЬ, бондарю, бондаришь, несов. (обл.). Заниматься бондарным ремеслом.

бондарить, БОНДАРИТЬ


БОНДАРИХА

БОНДАРИ́ХА, бондарихи, жен. (прост.). Жена бондаря.

бондариха, БОНДАРИХА


БОНДАРНЫЙ

БОНДА́РНЫЙ, бондарная, бондарное. прил. к бондарство.

бондарный, БОНДАРНЫЙ


БОНДАРНЯ

БОНДА́РНЯ, бондарни, род. мн. бондарен, жен. (обл. спец.). Заведение, где изготовляют бочки.

бондарня, БОНДАРНЯ


БОНДАРСКИЙ

БОНДА́РСКИЙ, бондарская, бондарское. прил. к бондарь.

бондарский, БОНДАРСКИЙ


БОНДАРСТВО

БОНДА́РСТВО, бондарства, мн. нет, ср. Занятие, ремесло бондаря.

бондарство, БОНДАРСТВО


БОНДАРЬ

БОНДА́РЬ, бо́ндаря — бондаря́, муж. Бочар, ремесленник, выделывающий бочки.

бондарь, БОНДАРЬ, бондаря


БОНЗА

БО́НЗА, бонзы, род. мн. бонз, муж. (япон. bondzu). Буддийский священник в Японии и Китае.

бонза, БОНЗА


БОНМО

БОНМО́, нескл., ср. (франц. bon mot) (разг. устар.). Острота, острое словечко. Мастер отпускать бонмо.

бонмо, БОНМО


БОНМОТИСТ

БОНМОТИ́СТ, бонмотиста, муж. (разг. устар.). Остряк, острословец, срн. бонмо. «Явились краснобаи, рассказчики, бонмотисты.» Достоевский.

бонмотист, БОНМОТИСТ


БОННА

БО́ННА, бонны, жен. (франц. bonne) (дорев. и загр.). Воспитательница маленьких детей в семье, с положением выше няньки и ниже гувернантки.

бонна, БОННА


БОНТОН

БОНТО́Н, бонтона, мн. нет, муж. (франц. bon ton — хороший тон) (разг. устар.). Хорошие манеры, светская учтивость в словах и в обращении (в дворянско-буржуазном обществе). «Ведь это только в столице бонтон и нет провинциальных гусей.» Гоголь.

бонтон, БОНТОН


БОНТОННЫЙ

БОНТО́ННЫЙ, бонтонная, бонтонное (разг. устар.). С хорошими манерами, соответствующий правилам бонтона. Бонтонный молодой человек. Бонтонный поступок.

бонтонный, БОНТОННЫЙ


БОНЫ

БО́НЫ, бон, ед. бона, боны, жен. и (устар.) бон, бона, муж. (франц. bon).
1. Документы, дающие их обладателю право на получение какой-нибудь ценности (денежной, товарной и т.п.), выпускаемые государственными органами или какими-нибудь учреждениями, боны государственного казначейства. В 1924 г. в СССР выпускались боны достоинством от рубля до пяти рублей. Кооперативные боны. Коммунальные боны.
2. Бумажные деньги, вышедшие из употребления и являющиеся предметом коллекционирования (спец.).

боны, БОНЫ


БОР

БОР, бора; муж. (от нем. Bohrer — бурав) (мед.). Стальное сверло с мелкими острыми нарезками, употр. в зубоврачебном деле.
• Бормашина (спец.) — аппарат для высверливания частей зуба.

бор


БОР

БОР1, бора, о боре, в бору, мн. боры, боров, муж. Большой, густой хвойный лес. Сосновый бор.
• С бору да с сосенки или с бору по сосенке (погов.) — Откуда попало, без разбора. Откуда сыр бор загорелся (т.е. сырой бор; погов.) — из-за чего затеялось дело, отчего начался переполох.

бор


БОР

БОР2, бора, мн. нет, муж. (иностр.) (хим.). Одно из простых химических веществ, входящих в состав многих минералов.

бор


БОРА

БО́РА, бо́ры — боры́, жен. (от греч. boreas) (метеор.). Холодный, чрезвычайно сильный ветер в приморских местностях, скатывающийся со склонов горных вершин.

бора, БОРА, боры


БОРГЕС

БО́РГЕС, боргеса, муж. (иностр.) (тип.). Название размера типографского шрифта, несколько больше петита (в 9 пунктов).

боргес, БОРГЕС


БОРДЕЛЬ

БОРДЕ́ЛЬ, борделя, муж. (бордели, жен. устар.) (франц. bordel) (разг. вульг.). Дом терпимости, публичный дом.

бордель, БОРДЕЛЬ


БОРДЕРО

БОРДЕРО́, нескл., ср. (франц. bordereau) (бух.). Опись документов или ценных бумаг; выписка из банковского счета.

бордеро, БОРДЕРО


БОРДО

БОРДО́, нескл., ср. Сорт красного вина. (По названию франц. города Bordeaux.)

бордо, БОРДО


БОРДОВЫЙ

БОРДО́ВЫЙ, бордовая, бордовое (прост.). То же, что бордо. Бордовое платье.

бордовый, БОРДОВЫЙ


БОРДЮР

БОРДЮ́Р, бордюра, муж. (франц. bordure). Полоса материи по краю чего-нибудь. Платье с бордюром.
| Полоска, которой обрамляются края чего-нибудь.

бордюр, БОРДЮР


БОРЕЙ

БОРЕ́Й, борея, мн. нет, муж. (греч. boreas) (поэт. устар.). Северовосточный ветер. «Борей на осень хмурит брови.» Державин.

борей, БОРЕЙ


БОРЕЦ

БОРЕ́Ц, борца, муж.
1. Кто борется за что-нибудь (книж.). Борец за свободу.
2. Состязающийся в борьбе, профессионал борьбы как спорта (спорт.).

борец, БОРЕЦ


БОРЖОМ

БОРЖО́М, боржома (у), мн. нет, муж. Целебная минеральная вода. Бутылка боржому. Доставка боржома. (По названию города и курорта в Грузии, где находится источник этой воды.)

боржом, БОРЖОМ


БОРЗАЯ

БОРЗА́Я, борзой, жен. Охотничья собака особой породы (длинномордая, поджарая, на тонких ногах). Свора борзых. Охота с борзыми.

борзая, БОРЗАЯ


БОРЗОЙ

БОРЗО́Й, Борзая, борзое. прил. к сущ. Борзая. Борзой кобель. Борзая сука.

борзой, БОРЗОЙ


БОРЗОПИСАНИЕ

БОРЗОПИСА́НИЕ, борзописания, ср. (ирон.). Литературное творчество борзописца.

борзописание, БОРЗОПИСАНИЕ


БОРЗОПИСЕЦ

БОРЗОПИ́СЕЦ, борзописца, муж. (ирон.). Писатель, который пишет охотно, но небрежно, наспех (обычно о журналисте). Присяжные борзописцы "Руля" подняли очередную кампанию против советской интеллигенции.

борзописец, БОРЗОПИСЕЦ


БОРЗЫЙ

БО́РЗЫЙ, борзая, борзое (обл. поэт.). Скорый, резвый. Борзой конь.

борзый, БОРЗЫЙ


БОРЗЯТНИК

БОРЗЯ́ТНИК, борзятника, муж. (устар.). Любитель охоты с борзыми.

борзятник, БОРЗЯТНИК


БОРМОТАТЬ

БОРМОТА́ТЬ, бормочу, бормочешь, несов. (к пробормотать), что и без доп. Говорить негромко и неясно, про себя. «Герман не отвечает ни на какие вопросы и бормочет необыкновенно скоро: тройка, семерка, туз.» Пушкин.
| Невразумительно, невнятно произносить (разг.). Никто не мог разобрать, что бормотал лектор.

бормотать, БОРМОТАТЬ


БОРМОТУН

БОРМОТУ́Н, бормотуна, муж. (разг.).
1. Тот, кто постоянно бормочет.
2. Порода голубей; то же, что воркун.

бормотун, БОРМОТУН


БОРМОТУНЬЯ

БОРМОТУ́НЬЯ, бормотуньи, род. мн. бормотуний (разг.). женск. к бормотун в 1 знач.

бормотунья, БОРМОТУНЬЯ


БОРМОЧУ

БОРМОЧУ́, бормочешь. наст. от бормотать.

бормочу, БОРМОЧУ


БОРНЫЙ

БО́РНЫЙ, борная, борное. прил. к бор2 Борная кислота.

борный, БОРНЫЙ


БОРОВ

БО́РОВ, борова, мн. боровы-борова, муж.
1. (мн. боровы). Самец свиньи, кабан, кастрированный для откармливания на убой.
| перен. Непомерно толстый человек (разг. ирон.).
2. (мн. борова). Горизонтальная часть дымохода, ведущая от печи к дымовой трубе (тех.).

боров, БОРОВ


БОРОВИК

БОРОВИ́К, боровика, муж. (обл.). Белый гриб.

боровик, БОРОВИК


БОРОВИНКА

БОРОВИ́НКА, боровинки, мн. нет, жен. (спец.). Один из поздних сортов яблок.

боровинка, БОРОВИНКА


БОРОВИЧОК

БОРОВИЧО́К, боровичка, муж. (обл.). уменьш. к боровик.

боровичок, БОРОВИЧОК


БОРОВОЙ

БОРОВО́Й, боровая, боровое (обл.). прил. к бор. Боровое место.

боровой, БОРОВОЙ


БОРОДА

БОРОДА́, бороды, вин. бороду, мн. бороды, бород, бородам.
1. Волосяной покров на нижней части лица.
2. Две небольшие мясистые части, висящие у некоторых птиц под клювом. Петушья борода.

борода, БОРОДА


БОРОДАВКА

БОРОДА́ВКА, бородавки, жен. Небольшой нарост на коже.

бородавка, БОРОДАВКА


БОРОДАВОЧКА

БОРОДА́ВОЧКА, бородавочки, жен. (разг.). уменьш. к бородавка.

бородавочка, БОРОДАВОЧКА


БОРОДАВЧАТЫЙ

БОРОДА́ВЧАТЫЙ, бородавчатая, бородавчатое (разг.). Покрытый бородавками.

бородавчатый, БОРОДАВЧАТЫЙ


БОРОДАСТЫЙ

БОРОДА́СТЫЙ, бородастая, бородастое; бородаст, бородаста, бородасто (разг.). С большой бородой.

бородастый, БОРОДАСТЫЙ


БОРОДАТЫЙ

БОРОДА́ТЫЙ, бородатая, бородатое; бородат, бородата, бородато. Отпустивший бороду, с бородою; ант. безбородый.

бородатый, БОРОДАТЫЙ


БОРОДАЧ

БОРОДА́Ч, бородача, муж.
1. Пожилой бородатый человек (разг.).
2. Трава с очень густыми корнями (бот.).
3. Самая большая хищная птица семейства грифов (зоол.). Бородач-ягнятник.

бородач, БОРОДАЧ


БОРОДКА

БОРО́ДКА, бородки, жен.
1. уменьш. к борода.
2. Выступ на конце ключа (спец.). Бородка ключа.

бородка, БОРОДКА


БОРОЗДА

БОРОЗДА́, борозды, вин. борозду и борозду, мн. борозды, борозд, бороздам, жен. Углубленная черта на поверхности почвы, проведенная сохой или плугом.
| перен. Глубокая морщина (поэт.).

борозда, БОРОЗДА


БОРОЗДИЛЬНИК

БОРОЗДИ́ЛЬНИК, бороздильника, муж. см. бороздник.

бороздильник, БОРОЗДИЛЬНИК


БОРОЗДИТЬ

БОРОЗДИ́ТЬ, борозжу, бороздишь, несов., что.
1. (совер. взбороздить). Оставлять после себя рытвину, борозду. Жердь волочилась по земле и бороздила землю.
2. (совер. избороздить). Покрывать бороздами, какими-нибудь углублениями. Канавы бороздят поле.
| перен. Пересекать, образуя складку (книж.). Морщины бороздили его лоб.
| перен. Прорезывать из конца в конец, переплывать, переезжать (книж.). Пароходы бороздят океан во всех направлениях.

бороздить, БОРОЗДИТЬ


БОРОЗДИТЬСЯ

БОРОЗДИ́ТЬСЯ, борозжусь, бороздишься, несов. страд. к бороздить.

бороздиться, БОРОЗДИТЬСЯ


БОРОЗДКА

БОРО́ЗДКА, бороздки, жен.
1. уменьш. к борозда.
2. Длинное мелкое углубление, складка.

бороздка, БОРОЗДКА


БОРОЗДНИК

БОРОЗДНИ́К, бороздника, и (обл.) бороздильник, бороздильника, муж. (с.-х.). Сельскохозяйственное орудие, служащее для проведения борозд.

бороздник, БОРОЗДНИК


БОРОЗДЧАТЫЙ

БОРО́ЗДЧАТЫЙ [осч], бороздчатая, бороздчатое. Покрытый бороздками, бороздами.

бороздчатый, БОРОЗДЧАТЫЙ


БОРОЗЖЁННЫЙ

БОРОЗЖЁННЫЙ, борозженная, борозженное; борозжён, борозжена, борозжено. прич. страд. прош. от бороздить.

борозженный, БОРОЗЖЕННЫЙ


БОРОНА

БОРОНА́, бороны, вин. борону, мн. бороны, борон, боронам, жен. (с.-х.). Земледельческое орудие, состоящее из рамы с вертикально направленными зубьями, служащее для мелкого рыхления почвы.

борона, БОРОНА


БОРОНИТЬ

БОРОНИ́ТЬ, бороню, боронишь, несов. к взборонить, что. Разрыхлять бороною (пашню). Боронить поле.

боронить, БОРОНИТЬ


БОРОНОВАТЬ

БОРОНОВА́ТЬ, бороную, боронуешь, несов., что. То же, что боронить.

бороновать, БОРОНОВАТЬ


БОРОНОВАТЬСЯ

БОРОНОВА́ТЬСЯ, боронуюсь, боронуешься, несов. страд. к бороновать.

бороноваться, БОРОНОВАТЬСЯ


БОРОНЬБА

БОРОНЬБА́, бороньбы, мн. нет, жен. (обл.). Действие по гл. боронить.

бороньба, БОРОНЬБА


БОРОТЬСЯ

БОРО́ТЬСЯ, борюсь, борешься, несов.
1. с кем-чем. Схватившись друг с другом, стараться осилить противника. У нас борются по правилам французской борьбы.
| без доп. и против кого-чего или с кем-чем. Состязаться, стараться получить перевес. На выборах президента боролись только две партии. Одна партия боролась против другой или с другой.
2. с чем. Стараться преодолеть, уничтожить что-нибудь. Бороться с культурной отсталостью. Бороться с пьянством.
3. за что. Добиваться чего-нибудь, стремиться к чему-нибудь. Бороться за 8-часовой рабочий день.
4. Вступать в столкновение, в борьбу (о чувствах, стремлениях; книж.). В нем зависть боролась с великодушием.
• Бороться с самим собой — стараться преодолеть в себе внутреннее раздвоение.

бороться, БОРОТЬСЯ


БОРТ

БОРТ, борта, о борте, на борту, мн. борта, бортов, муж. (франц. bord).
1. Боковая стенка судна (мор.). Правый борт. Левый борт.
2. Боковая стенка бильярда. Бить от двух бортов.
3. Край полы мужского платья, снабженный пуговицами или петлями для застегивания.
• Взять на борт (мор.) — принять на корабль. На борту (мор.) — на корабле. Борт о борт — тесно соприкасаясь один с другим (о судах). За бортом (мор.), в знач. сказуемого — упал в воду. Человек за бортом! Выкинуть или выбросить за борт кого-что — перен. отвергнуть как ненужного или ненужное. Всё ненужное, что было мне когда-то и дорого и свято, как обветшалый хлам, я выбросил за борт. Д. Бедный.

борт


БОРТЕВОЙ

БОРТЕВО́Й, бортевая, бортевое (с.-х.). прил. к борть. Бортевое хозяйство.

бортевой, БОРТЕВОЙ


БОРТИЩЕ

БО́РТИ́ЩЕ, бортища, ср. (устар.). Дюжина. Бортище пуговиц.

бортище, БОРТИЩЕ


БОРТ-МЕХАНИК

БОРТ-МЕХА́НИК, борт-меха́ника, муж. (авиац.). Механик, сопровождающий авиатора на аэроплане.

борт-механик, БОРТ-МЕХАНИК, борт-механика


БОРТНИК

БО́РТНИК, бортника, муж. (с.-х.). Занимающийся бортевым (лесным) пчеловодством.

бортник, БОРТНИК


БОРТНИЧАТЬ

БО́РТНИЧАТЬ, бортничаю, бортничаешь, несов. (с.-х.). Заниматься лесным пчеловодством.

бортничать, БОРТНИЧАТЬ


БОРТНИЧЕСТВО

БО́РТНИЧЕСТВО, бортничества, мн. нет, ср. (с.-х.). Лесное пчеловодство.

бортничество, БОРТНИЧЕСТВО


БОРТОВОЙ

БОРТОВО́Й, бортовая, бортовое (мор.). прил. к борт в 1 знач. Бортовая качка (боковая, переменное наклонение судна на правый и на левый борт; ант. килевая качка).

бортовой, БОРТОВОЙ


БОРТЬ

БОРТЬ, борти, мн. борти, бортей, жен. (устар.). Улей простейшего устройства — дупло или выдолбленный чурбан.

борть


БОРЩ

БОРЩ, борща, муж. Суп со свеклой и другими овощами.

борщ


БОРЩОК

БОРЩО́К, борщка, муж. (кул.). Суп без овощей из свекольного отвара.

борщок, БОРЩОК


БОРЬБА

БОРЬБА́, борьбы, мн. нет, жен.
1. Схватка двоих, в которой каждый старается осилить другого.
| Такая схватка, как спортивное состязание. Сеанс борьбы. Французская борьба.
| Проявление, сознательное или стихийное, классовых противоречий в действиях. Борьба политическая. Борьба партий. Борьба классов. Классовая борьба.
2. с чем. Деятельность, направленная на преодоление, уничтожение чего-нибудь. Борьба с алкоголизмом.
| за что. Деятельность, направленная к достижению какой-нибудь цели. Борьба за повышение качества продукции. Борьба за существование. Борьба за власть.

борьба, БОРЬБА


БОСИКОМ

БОСИКО́М, нареч. (разг.). С необутыми ногами. Ходить босиком. Я сегодня босиком.

босиком, БОСИКОМ


БОСКЕТ

БОСКЕ́Т, боскета, муж. (франц. bosquet) (книж., спец.). Маленькая рощица, группа деревьев.

боскет, БОСКЕТ


БОСКЕТБОЛ

БОСКЕТБО́Л. Неправ, вместо баскетбол.

боскетбол, БОСКЕТБОЛ


БОСОЙ

БОСО́Й, босая, босое, и (обл.) босый, босая, босое; бос, боса, босо. Необутый, с голыми нога ми.
• На босу ногу — на голую ногу, без чулок.

босой, БОСОЙ


БОСОНОГИЙ

БОСОНО́ГИЙ, босоногая, босоногое. С босыми ногами.

босоногий, БОСОНОГИЙ


БОСОНОЖКА

БОСОНО́ЖКА, босоножки, жен.
1. Босая девочка, женщина.
2. Танцовщица, выступающая с босыми ногами.

босоножка, БОСОНОЖКА


БОСТОН

БОСТО́Н, бостона, муж.
1. Род карточной игры.
2. Дорогой сорт тонкого сукна.
3. Название танца (неол.). (От названия севево-американского города Boston.)

бостон, БОСТОН


БОСТОНКА

БОСТО́НКА, бостонки, жен. (тип.). Небольшой печатный станок. (От названия северо-американского города Boston.)

бостонка, БОСТОНКА


БОСТОНЩИК

БОСТО́НЩИК, бостонщика, муж. (разг.). Типографский рабочий при бостонке.

бостонщик, БОСТОНЩИК


БОСЫЙ

БО́СЫЙ, босая, босое. см. босой.

босый, БОСЫЙ


БОСЯК

БОСЯ́К, босяка, муж. Представитель деклассированных слоев города; оборванец. Разрушенный дом служил убежищем для босяков.

босяк, БОСЯК


БОСЯЦКИЙ

БОСЯ́ЦКИЙ, босяцкая, босяцкое. прил. к босяк. Босяцкие нравы.

босяцкий, БОСЯЦКИЙ


БОСЯЧКА

БОСЯ́ЧКА, босячки. женск. к босяк.

босячка, БОСЯЧКА


БОТ

БОТ, бота, муж. (устар.). Небольшое одномачтовое судно.

бот


БОТАНИЗИРКА

БОТАНИЗИ́РКА, ботанизирки, жен. (спец.). Коробка для растений, собираемых во время ботанических экскурсий.

ботанизирка, БОТАНИЗИРКА


БОТАНИЗИРОВАТЬ

БОТАНИЗИ́РОВАТЬ, ботанизирую, ботанизируешь, несов. (разг. спец.). Собирать растения с целью их изучения; срн. ботаника.

ботанизировать, БОТАНИЗИРОВАТЬ


БОТАНИК

БОТА́НИК, ботаника, муж. Ученый специалист по ботанике.

ботаник, БОТАНИК


БОТАНИКА

БОТА́НИКА, ботаники, мн. нет, жен. (от греч. botane — растение). Наука о растениях.

ботаника, БОТАНИКА


БОТАНИЧЕСКИЙ

БОТАНИ́ЧЕСКИЙ, ботаническая, ботаническое. прил. к ботаника. Ботаническая экскурсия. Ботаническое название растения. Ботанический сад (показательный сад, где выращиваются различные растения, представляющие научный интерес).

ботанический, БОТАНИЧЕСКИЙ


БОТВА

БОТВА́, ботвы, мн. нет, жен. Стебель и листья корнеплодных растений.
| То же специально о свекле.

ботва, БОТВА


БОТВИННИК

БОТВИ́ННИК, ботвинника, муж. (кул.). Зелень, употр. для ботвиньи.

ботвинник, БОТВИННИК


БОТВИНЬЯ

БОТВИ́НЬЯ, ботвиньи, мн. нет, жен. Холодное кушанье из кваса, вареной зелени (шпината) и рыбы.

ботвинья, БОТВИНЬЯ


БОТИК

БО́ТИК, ботика, муж. уменьш. к бот.

ботик, БОТИК


БОТИКИ

БО́ТИКИ, ботиков, ед. ботик, ботика, муж. Высокие дамские калоши; уменьш. к боты.

ботики, БОТИКИ


БОТИНКИ

БОТИ́НКИ, ботинок, ед. ботинок, ботинка, муж., и (редк.) ботинка, ботинки, жен. Род обуви — невысокие сапоги без голенища, башмаки.

ботинки, БОТИНКИ


БОТФОРТ

БОТФО́РТ, ботфорта, муж., и (устар.) БОТФОРТА, ботфорты, жен. (от франц. bottes fortes, букв. большие сапоги) (ист.). Род высокого кавалерийского сапога.

ботфорт, БОТФОРТ


БОТФОРТА

БОТФО́РТА, см. ботфо́рт.

ботфорт, ботфорта, БОТФОРТА


БОТЫ

БО́ТЫ, ботов и (редк.) бот, ед. нет. (франц. botte — сапог). Высокие калоши.

боты, БОТЫ


БОЦМАН

БО́ЦМАН, боцмана, муж. (от англ. boatsman, букв. лодочник) (дорев.). Старший унтер-офицер на военном судне.

боцман, БОЦМАН


БОЧАГ

БОЧА́Г, бочага, муж. (обл.). Яма, залитая водой, омут.

бочаг, БОЧАГ


БОЧАЖНЫЙ

БОЧА́ЖНЫЙ, бочажная, бочажное (обл.). прил. к бочаг.

бочажный, БОЧАЖНЫЙ


БОЧАР

БОЧА́Р, бочара, мн. бочары, муж. Ремесленник, изготовляющий бочки, бондарь.

бочар, БОЧАР


БОЧАРНИЧАТЬ

БОЧА́РНИЧАТЬ, бочарничаю, бочарничаешь, несов. (обл.). Заниматься бочарным ремеслом.

бочарничать, БОЧАРНИЧАТЬ


БОЧАРНЫЙ

БОЧА́РНЫЙ, бочарная, бочарное. прил., по знач. связанное с ремеслом бочара. Бочарная клепка.

бочарный, БОЧАРНЫЙ


БОЧАРНЯ

БОЧА́РНЯ, бочарни, род. мн. бочарен, жен. (обл.). Мастерская бочара; ремесленное заведение для изготовления бочек.

бочарня, БОЧАРНЯ


БОЧКА

БО́ЧКА, бочки, жен. Большой круглый деревянный сосуд с двумя плоскими доньями, несколько выпуклый по середине.
| Употреблявшаяся до введения метрической системы мера жидкостей, равная 40 ведрам (около 480 л).
• Бездонная бочка — см. бездонный.

бочка, БОЧКА


БОЧКОМ

БОЧКО́М, нареч.
1. То же, что боком в 1 знач., но о походке, выражающей робость, опаску и почтительность. Пробираться бочком.
2. То же, что боком (во 2 знач.; фам.).

бочком, БОЧКОМ


БОЧОК

БОЧО́К, бочка, муж. (разг.). уменьш. к бок.

бочок, БОЧОК


БОЧОНОК

БОЧО́НОК, бочонка, мн. бочонки, муж. Небольшая бочка.

бочонок, БОЧОНОК


БОЧОНОЧНЫЙ

БОЧО́НОЧНЫЙ, бочоночная, бочоночное. прил. к бочонок.

бочоночный, БОЧОНОЧНЫЙ


БОШ

БОШ, боша, муж. (франц. boche). Презрительная кличка немцев во Франции, появившаяся во время мировой войны 1914-1918 гг.

бош


БОЯЗЛИВОСТЬ

БОЯЗЛИ́ВОСТЬ, боязливости, мн. нет, жен. отвл. сущ. к боязливый.

боязливость, БОЯЗЛИВОСТЬ


БОЯЗЛИВЫЙ

БОЯЗЛИ́ВЫЙ, боязливая, боязливое; боязлив, боязлива, боязливо. Робкий, легко поддающийся боязни. Боязливый нрав, характер. «Как лань лесная, боязлива.» Пушкин.

боязливый, БОЯЗЛИВЫЙ


БОЯЗНО

БО́ЯЗНО, в знач. сказуемого (прост.). Страшно, вызывает опасения. В лес итти ночью боязно. «Хочется Мишке по станции побегать — боязно: не поспеешь на поезд прыгнуть — останешься.» Неверов.

боязно, БОЯЗНО


БОЯЗНЬ

БОЯ́ЗНЬ, боязни, жен. Робость, беспокойство, вызываемое ожиданием опасности, несчастия. Боязнь людей. Боязнь темноты. Испытывать боязнь чего-нибудь или перед чем-нибудь.
• Боязнь пространства (мед.) — психическое расстройство — страх перед большими открытыми местами.

боязнь, БОЯЗНЬ


БОЯН

БОЯ́Н. см. баян.

боян, БОЯН


БОЯРИН

БОЯ́РИН, боярина, мн. бояре, бояр, муж. (ист.). В Московской Руси — лицо, принадлежащее к высшему сословию.

боярин, БОЯРИН


БОЯРСКИЙ

БОЯ́РСКИЙ, боярская, боярское (ист.). прил. к боярин. Боярская дума.

боярский, БОЯРСКИЙ


БОЯРСТВО

БОЯ́РСТВО, боярства, мн. нет, ср., собир. (ист.). Бояре, боярское сословие.

боярство, БОЯРСТВО


БОЯРЩИНА

БОЯ́РЩИНА, боярщины, мн. нет, жен. (ист.).
1. То же, что барщина. «А там подушное, боярщина, оброк.» Крылов.
2. Господство бояр.

боярщина, БОЯРЩИНА


БОЯРЫНЯ

БОЯ́РЫНЯ, боярыни, жен. (ист.). Жена боярина.

боярыня, БОЯРЫНЯ


БОЯРЫШНИК

БОЯ́РЫШНИК, боярышника, муж. (бот.). Колючий кустарник со съедобными плодами, разводимый как живая изгородь.

боярышник, БОЯРЫШНИК


БОЯРЫШНИЦА

БОЯ́РЫШНИЦА, боярышницы, жен. (зоол.). Белая бабочка с серыми пятнами.

боярышница, БОЯРЫШНИЦА


БОЯРЫШНЯ

БОЯ́РЫШНЯ, боярышни, род. мн. боярышень, жен. (ист.). Незамужняя дочь боярина.

боярышня, БОЯРЫШНЯ


БОЯТЬСЯ

БОЯ́ТЬСЯ, боюсь, боишься, несов.
1. кого-чего и с инф. Испытывать страх, боязнь. Бояться собак. Дети боятся темноты. Боюсь простудиться.
| чего и с инф. или с союзами. Опасаться, ожидать (чего-нибудь нежелательного, неприятного). Бояться встречи. Боюсь встретиться с ним. Боюсь, что он приедет (значит: приезд нежелателен). Боюсь, что он не приедет (приезд желателен). Боюсь, чтобы или как бы он не приехал (приезд нежелателен).
2. чего. Портиться от чего-нибудь, терпеть ущерб. Фанерные изделия боятся сырости. Эта книга не боится критики.
• Боюсь (потревожить, побеспокоить, затруднить и т.п.) — не хотел бы (формула вежливости). Боюсь сказать (как вводное предложение) — не знаю наверное. Не бойся, не бойтесь (в начале предложения как вводные слова; разг.) — во всяком случае, без сомнения. Не бойтесь, он своего не упустит.

бояться, БОЯТЬСЯ


БРА

БРА, нескл., ср. (франц. bras, букв. рука). Стенной подсвечник.
| Арматура электрической лампочки, прикрепляемая к стене.

бра


БРАВАДА

БРАВА́ДА, бравады, мн. нет, жен. (франц. bravade). Показная, легкомысленная храбрость; бесцельно-дерзкая выходка.

бравада, БРАВАДА


БРАВИРОВАТЬ

БРАВИ́РОВАТЬ, бравирую, бравируешь, несов., чем (что устар.) (от франц. braver). Проявлять ненужную смелость, легкомысленно играть чем-нибудь опасным. Бравировать опасностью.

бравировать, БРАВИРОВАТЬ


БРАВИССИМО

БРАВИ́ССИМО, межд. (итал. bravissimo). То же, что браво2, но в большей степени.

брависсимо, БРАВИССИМО


БРАВО

БРА́ВО1. нареч. к бравый. Браво закрутить усы.

браво, БРАВО


БРАВО

БРА́ВО2, межд. (итал. bravo). Театральное восклицание, выражающее похвалу игре артистов.

браво, БРАВО


БРАВУРНОСТЬ

БРАВУ́РНОСТЬ, бравурности, мн. нет, жен. отвл. сущ. к бравурный.

бравурность, БРАВУРНОСТЬ


БРАВУРНЫЙ

БРАВУ́РНЫЙ, бравурная, бравурное; бравурен, бравурна, бравурно (от франц. bravoure — смелость) (муз.). Шумный, приподнятый, оживленный. Бравурный мотив. Бравурный марш.

бравурный, БРАВУРНЫЙ


БРАВЫЙ

БРА́ВЫЙ, бравая, бравое. Мужественный с виду, молодцеватый. Бравый мужчина. Бравый солдат.

бравый, БРАВЫЙ


БРАГА

БРА́ГА, браги, жен. (обл.). Род домашнего пива.

брага, БРАГА


БРАДОБРЕЙ

БРАДОБРЕ́Й, брадобрея, муж. (книж. устар.). Занимающийся бритьем, парикмахер.

брадобрей, БРАДОБРЕЙ


БРАЖКА

БРА́ЖКА, бражки, мн. нет, жен.
1. ласк. к брага (обл.).
2. В винокурении — сусло, из которого перегоняют спирт (спец.). Винокур приносит ему (помещику) отведывать заторы, или, как они называют, бражку, и беседует с ним, дошла или перекисла эта бражка. Бегичев.
3. Род самогонной водки (неол. обл.).
4. Попойка, пирушка (прост.).

бражка, БРАЖКА


БРАЖНИК

БРА́ЖНИК, бражника, муж.
1. Гуляка, пьяница (устар.).
2. Название одного из семейств бабочек (один из видов его — мертвая или адамова голова; зоол.).

бражник, БРАЖНИК


БРАЗДА

БРАЗДА́, Бразды, жен. (церк.-книжн., поэт. устар.). То же, что борозда. «Бразды пушистые взрывая, летит кибитка удалая.» Пушкин.

бразда, БРАЗДА


БРАЗДЫ

БРАЗДЫ́. Только в выражении: бразды правления (книж. устар.) — власть, управление. Принять бразды правления. Передать кому-нибудь бразды правления.

бразды, БРАЗДЫ


БРАК

БРАК1, брака, муж. сожительство супругов, совокупность бытовых и правовых отношений, связывающих мужа и жену. Вступить в брак. Счастливый брак. Состоять в браке. Брак их продолжался недолго.
| Форма закрепления и узаконения супружеских отношений (офиц.). Церковный брак. Законный брак (дорев.). Гражданской брак (зарегистрированный гражданскими властями; до революции — внебрачное сожительство). Фактический брак (официально не зарегистрированный).

брак


БРАК

БРАК2, брака, мн. нет, муж. (нем. Brack). Испорченная, имеющая дефект продукция. В литейном цехе много брака.
| Дефект, изъян товара.

брак


БРАКЁР

БРАКЁР, бракера, муж. (спец.). Специалист, занимающийся бракеражем.

бракер, БРАКЕР


БРАКЕРАЖ

БРАКЕРА́Ж, бракеража, муж. (см. брак2) (спец.). Официальное освидетельствование товаров, преим. экспортных, с целью определения их пригодности и соответствия условиям заказа.

бракераж, БРАКЕРАЖ


БРАКОВАННЫЙ

БРАКО́ВАННЫЙ, бракованная, бракованное; бракован, бракована, браковано. прич. страд. прош. от браковать; с браком.

бракованный, БРАКОВАННЫЙ


БРАКОВАТЬ

БРАКОВА́ТЬ, бракую, бракуешь, несов. (к забраковать), что.
1. Считать за брак, расценивать как брак (см. брак2). Браковать товар.
2. перен., кого-что. Признавать негодным, отвергать. Браковать новобранцев при призыве на военную службу. Браковать стихи.

браковать, БРАКОВАТЬ


БРАКОВАТЬСЯ

БРАКОВА́ТЬСЯ, бракуюсь, бракуешься. страд. к браковать.

браковаться, БРАКОВАТЬСЯ


БРАКОВКА

БРАКО́ВКА, браковки, мн. нет, жен. (спец.). Действие по гл. браковать.

браковка, БРАКОВКА


БРАКОВЩИК

БРАКО́ВЩИК, браковщика, муж. (спец.). Рабочий, который занимается браковкой продуктов производства.

браковщик, БРАКОВЩИК


БРАКОВЩИЦА

БРАКО́ВЩИЦА, браковщицы (спец.). женск. к браковщик.

браковщица, БРАКОВЩИЦА


БРАКОДЕЛ

БРАКОДЕ́Л, бракодела, муж. (неол. неод.). Рабочий, дающий много браку в своей работе.

бракодел, БРАКОДЕЛ


БРАКОНЬЕР

БРАКОНЬЕ́Р, браконьера, муж. (франц. braconnier). Человек, занимающийся недозволенной охотой на чужой земле.

браконьер, БРАКОНЬЕР


БРАКОНЬЕРСТВО

БРАКОНЬЕ́РСТВО, браконьерства, мн. нет, ср. Занятие браконьера.

браконьерство, БРАКОНЬЕРСТВО


БРАКОРАЗВОДНЫЙ

БРАКОРАЗВО́ДНЫЙ, бракоразводная, бракоразводное (офиц. устар.). Связанный с разводом, расторжением брака. Бракоразводный процесс. Бракоразводное дело.

бракоразводный, БРАКОРАЗВОДНЫЙ


БРАКОСОЧЕТАНИЕ

БРАКОСОЧЕТА́НИЕ, бракосочетания, ср. (рит., офиц. устар.). Обряд вступления в брак.

бракосочетание, БРАКОСОЧЕТАНИЕ


БРАМ-

БРАМ- (голл. bram) (мор.). Первая часть составных названий предметов и приспособлений, относящихся к третьему ярусу парусного вооружения судна, напр. брам-стеньга, брам-такелаж.

брам-


БРАМАН

БРАМА́Н, брамана, муж. см. брамин.

браман, БРАМАН


БРАМАНИЗМ

БРАМАНИ́ЗМ, браманизма, мн. нет, муж. см. брахманизм.

браманизм, БРАМАНИЗМ


БРАМИН

БРАМИ́Н, браман и брахман, брамина, муж. (санскр. brahman). Жрец, человек, принадлежащий к высшей жреческой касте в Индии.

брамин, БРАМИН


БРАМСЕЛЬ

БРА́МСЕЛЬ, брамселя, муж. (голл. bramzeil) (мор.). Парус на брам-стеньге, третий снизу; ср. брам-.

брамсель, БРАМСЕЛЬ


БРАМ-СТЕНГА

БРАМ-СТЕ́НГА, брам-сте́нги, жен. (мор.). Вторая стеньга снизу, продолжение стеньги; см. брам- и стеньга.

брам-стенга, БРАМ-СТЕНГА, брам-стенги


БРАНДАХЛЫСТ

БРАНДАХЛЫ́СТ, брандахлыста, муж. (разг. фам.).
1. Плохой, слишком жидкий напиток, пища. «Суп-брандахлыст.» Гоголь.
2. перен. Пустой, дрянной человек.

брандахлыст, БРАНДАХЛЫСТ


БРАНДВАХТА

БРАНДВА́ХТА [нтв], брандвахты, жен. (нем. Brandwache) (мор.). Сторожевое судно в порту.

брандвахта, БРАНДВАХТА


БРАНДЕР

БРА́НДЕР, брандера, муж. (нем. Brander) (мор.).
1. Прежде — до появления миноносок — судно, нагруженное горючим материалом, зажигаемое и направляемое на неприятельские суда.
2. Теперь — судно, затопляемое для заграждения у входа в порт.
• Запустить или подпустить брандер или (чаще) брандера (разг. фам.) — перен. сказать что-нибудь, чтобы вызвать ссору.

брандер, БРАНДЕР


БРАНДМАЙОР

БРАНДМАЙО́Р [нтм], брандмайора, муж. (нем. Brandmajor). Начальник пожарных команд города.

брандмайор, БРАНДМАЙОР


БРАНДМАУЕР

БРАНДМА́УЕР [нтм], брандмауера, муж. (нем. Brandmauer, букв. пожарная стена) (спец.). Глухая стена из огнеупорного материала, обычно каменная, разделяющая два дома или проведенная внутри одного большого дома в противопожарных целях.

брандмауер, БРАНДМАУЕР


БРАНДМЕЙСТЕР

БРАНДМЕ́ЙСТЕР [нтм], брандмейстера, муж. (нем. Brandmeister). Начальник пожарной команды.

брандмейстер, БРАНДМЕЙСТЕР


БРАНДСПОЙТ

БРАНДСПО́ЙТ, брандспойта, муж. (голл. brandspuit).
1. Пожарный насос (мор.).
2. Наконечник на пожарном рукаве, направляющий водяную струю (спец.).

брандспойт, БРАНДСПОЙТ


БРАНИВАТЬ

БРА́НИВАТЬ, браниваю, браниваешь (наст. малоупотр.) (разг.). многокр. к бранить.

бранивать, БРАНИВАТЬ


БРАНИВАТЬСЯ

БРА́НИВАТЬСЯ, браниваюсь, браниваешься (наст. малоупотр.) (разг.). многокр. к браниться. «Кто не проклинал станционных смотрителей, кто не бранивался с ними?» Пушкин.

браниваться, БРАНИВАТЬСЯ


БРАНИТЬ

БРАНИ́ТЬ, браню, бранишь, несов., кого-что за что. Резко порицать, выговаривать кому-нибудь, ругать.

бранить, БРАНИТЬ


БРАНИТЬСЯ

БРАНИ́ТЬСЯ, бранюсь, бранишься, несов.
1. с кем-чем. Бранить друг друга, ссориться. Старики всё бранятся между собой.
2. без доп. Выражать свое раздражение резкими, грубыми словами, ругаться. Он бранится, как извозчик.

браниться, БРАНИТЬСЯ


БРАННЫЙ

БРА́ННЫЙ1, бранная, бранное. прил. к брань1. Бранные слова. Бранное выражение.

бранный, БРАННЫЙ


БРАННЫЙ

БРА́ННЫЙ2, бранная, бранное (церк. книж., поэт. устар.). Боевой, военный. Бранные доспехи.

бранный, БРАННЫЙ


БРАНЧИВЫЙ

БРАНЧИ́ВЫЙ, бранчивая, бранчивое; бранчив, бранчива, бранчиво, и БРАНЧЛИВЫЙ, бранчливая, бранчливое; бранчлив, бранчлива, бранчливо (разг.). Любящий браниться, вздорный.

бранчивый, БРАНЧИВЫЙ


БРАНЧЛИВЫЙ

БРАНЧЛИ́ВЫЙ, см. бранчи́вый.

бранчивый, бранчливый, БРАНЧЛИВЫЙ


БРАНЫЙ

БРА́НЫЙ, браная, браное (устар.). Узорчатый, вытканный с узорами (о ткани). Браная скатерть. «Полог браный, да весь драный.» погов.

браный, БРАНЫЙ


БРАНЬ

БРАНЬ1, брани, мн. нет, жен. Ругательство, сквернословие. Из пивной доносилась брань. Брань висит в воздухе (слышна непрерывная ругань).

брань


БРАНЬ

БРАНЬ2, брани, жен. (церк. книж., поэт. устар.). Война. Пал на поле брани. «Бежал он в страхе с поля брани.» Лермонтов. «Пылает брань; на холмах гром гремит.» Пушкин.

брань


БРАС

БРАС, браса, муж. (голл. brass) (мор.). Снасть, привязываемая к реям для поворачивания их в горизонтальном направлении.

брас


БРАСЛЕТ

БРАСЛЕ́Т, браслета, муж. (франц. bracelet).
1. Украшение в виде большого кольца, надеваемое на руку.
2. только мн. Ручные кандалы, наручники (вор.). Железные браслеты.

браслет, БРАСЛЕТ


БРАСЛЕТКА

БРАСЛЕ́ТКА, браслетки, жен. (фам. прост.). То же, что браслет в 1 знач.

браслетка, БРАСЛЕТКА


БРАСС

БРАСС, брасса, муж. (франц. brasse) (спорт.). Особый стиль плавания. Проплыть брассом 200 метров в 3 минуты.

брасс


БРАТ

БРАТ, брата, мн. братья (братья неправ.), братьев, муж.
1. Сын тех же родителей.
| Название некоторых других степеней родства. Сводный брат. Двоюродный брат. (см. эти слова).
2. только ед. (употр. всегда без удар. и примыкает к предыдущему слову). Фамильярное или дружеское обращение к лицу мужского пола. Ты, брат, мне зубы не заговаривай.
3. Член религиозного братства, монах (церк., употр. перед собственным именем). «Брат Григорий, ты грамотой свой разум просветил.» Пушкин.
4. Близкий, единомышленник, друг, свой. Свой своему поневоле брат. Мы братья по убежденьям. Братья-рабочие.
• Наш брат (фам.) — я и мне подобные, мы. «С нашего брата берут, нашему брату не дают.» Неверов. Ваш брат (фам.) — ты (или вы) и подобные. На вашего брата не угодишь. Свой брат (разг.) — то же, что брат в 4 знач. Капиталист рабочему не свой брат. Молочный брат — см. молочный. На брата (прост.) — на каждого, на одно лицо. Пришлось по целковому на брата. Брат милосердия (мед. устар.) — служащий больницы с теми же обязанностями, что и у сестры милосердия (см. сестра).

брат


БРАТАН

БРАТА́Н, братана, муж. (обл.). Двоюродный брат.
| Старший брат.
| Брат.
| Сын брата.

братан, БРАТАН


БРАТАНЬЕ

БРАТА́НЬЕ, братанья, ср. Действие по гл. брататься. В 1917 г. на фронте началось братанье русских солдат с неприятельскими.

братанье, БРАТАНЬЕ


БРАТАТЬСЯ

БРАТА́ТЬСЯ, братаюсь, братаешься, несов. (к побрататься), с кем-чем. Вступать в тесную дружбу, заключать братский союз. Германский пролетариат братается с французским.
| Прекращать военные действия, обмениваясь знаками дружбы с войсками противника. Наши солдаты стали брататься с австрийцами.

брататься, БРАТАТЬСЯ


БРАТВА

БРАТВА́, братвы, мн. нет, жен., собир. (прост. неол.). Товарищи, ребята (чаще в обращения). Наша братва на это не согласится. Идем, братва!

братва, БРАТВА


БРАТЕЦ

БРА́ТЕЦ, братца, муж.
1. ласк. к брат в 1 и 2 знач. «Братец Иванушка и сестрица Аленушка.» Сказка. «Врешь, братец, какие тебе документы? (обращение помещика к заседателю).» Пушкин.
2. Член мелкой религиозной секты (преим. в обращении сочленов друг к другу; рел.).

братец, БРАТЕЦ


БРАТИНА

БРА́ТИНА, братины, жен. (ист.). Род ковша, употреблявшегося в допетровское время на пирах для вина.

братина, БРАТИНА


БРАТИШКА

БРАТИ́ШКА, братишки, род. мн. братишек, муж.
1. Маленький брат (разг. фам.).
2. Брат (прост.).
3. То же, что брат во 2 знач., но с еще большей фамильярностью (прост.). А, братишка, и ты здесь!

братишка, БРАТИШКА


БРАТИЯ

БРА́ТИЯ и БРА́ТЬЯ, братии, род. мн. братий, жен., собир. Монашеская община одного монастыря (церк.). «Шатался по разным обителям, наконец пришел к моей чудовской братии.» Пушкин.
| перен. Лица одного круга, одной профессии (с оттенком иронии или шутки и без него). Нищая братия. Актерская братия. Пишущая братия (литераторы).

братия, БРАТИЯ, братья


БРАТНИЙ

БРА́ТНИЙ, братняя, братнее (устар.). Братнин.

братний, БРАТНИЙ


БРАТНИН

БРА́ТНИН, братнина, братнино (разг.). Принадлежащий брату. Братнин дом.

братнин, БРАТНИН


БРАТОК

БРАТО́К, братка, муж. (прост. неол.). То же, что братишка во 2 и 3 знач.

браток, БРАТОК


БРАТОЛЮБИВЫЙ

БРАТОЛЮБИ́ВЫЙ, братолюбивая, братолюбивое (книж. устар.). Любящий людей, как братьев; проявляющий такую любовь.

братолюбивый, БРАТОЛЮБИВЫЙ


БРАТОЛЮБИЕ

БРАТОЛЮ́БИЕ, братолюбия, мн. нет, ср. (книж. устар.). отвл. сущ. к братолюбивый.

братолюбие, БРАТОЛЮБИЕ


БРАТОУБИЙСТВЕННЫЙ

БРАТОУБИ́ЙСТВЕННЫЙ, братоубийственная, братоубийственное (книж. рит.). Являющийся братоубийством (во 2 знач.; о войне между близкими, родственными народами). Братоубийственная война.

братоубийственный, БРАТОУБИЙСТВЕННЫЙ


БРАТОУБИЙСТВО

БРАТОУБИ́ЙСТВО, братоубийства, ср. (книж. устар.).
1. Убийство своего брата.
2. перен. Убийство близкого человека, единомышленника.

братоубийство, БРАТОУБИЙСТВО


БРАТОУБИЙЦА

БРАТОУБИ́ЙЦА, братоубийцы, муж. и (редк.) жен. (книж.). Убийца своего брата.

братоубийца, БРАТОУБИЙЦА


БРАТСКИЙ

БРА́ТСКИЙ, братская, братское.
1. прил. к брат. Братские чувства.
2. Такой, как бывает у братьев, приязненный, преданный, любовный. Братские отношения. Братский союз. Братски (нареч.) нежный. Братски (нареч.) пожать кому-нибудь руку. По-братски (нареч.) поделиться с кем-нибудь.

братский, БРАТСКИЙ


БРАТСТВО

БРА́ТСТВО, братства, ср.
1. Дружеская связь, близость. Братство народов. Заключить союз братства.
2. Тесное объединение группы людей; религиозная община (устар.). Шевченко был сослан за участие в Кирилло-Мефодиевском братстве.

братство, БРАТСТВО


БРАТУШКИ

БРАТУ́ШКИ, братушек, ед. братушка, братушки, муж. (разг. устар.). ирон. вместо выражения братья-славяне (о южных славянах в эпоху русско-турецкой войны 1877-78 гг.).

братушки, БРАТУШКИ


БРАТЧИК

БРА́ТЧИК, братчика, муж. (редк.). Член братства (во 2 знач.).

братчик, БРАТЧИК


БРАТЬ

БРАТЬ, беру, берёшь, прош. брал, брали, брало, несовер. к взять.
1. кого-что. Захватывать рукой, принимать в руки. Брать палку. Берите, сколько можете донести.
|| перен. Останавливаться мыслью на ком-чем-нибудь, выбирать для рассмотрения, соображения, представлять в уме. Брать слагаемым какое-нибудь число. Брать кого-что-нибудь в качестве примера. Брать тему для диссертации.
2. кого-что. Уноть, увозить, захватывать (с доп. "с собой" или без него). Мы берем провианта на два дня. Я беру с собой дочку. Брать работу на дом.
3. кого-что. Принимать; Принимать с какой-нибудь целью, обязательством. Брать поручение. Брать вещи на комиссию. Брать ребенка на воспитание. Брать грех на душу.
4. кого-что. Принимать на службу, на работу (разг.). Брать нового дворника. Брать кого-нибудь себе в секретари. Брать в солдаты.
5. что. Получать, приобретать. Брать взаймы. Брать приданое (устар.). Брать на прокат. Брать взятки.
|| без доп. Брать взятки (разг.). Наш завхоз не берет.
6. что. Взимать, взыскивать. Брать пошлину. Брать штраф.
7. что. Извлекать, заимствовать. Брать всё существенное из книги. Брать моду. Брать цитату из писателя.
8. кого-что. Овладевать чем-нибудь, захватывать что-нибудь, подчинять себе. Брать город. Брать пленных. Брать кого-нибудь под арест.
|| кого. овладевать (женщиной; книжн.).
9. Овладевать кем-нибудь (о чувствах, настроении). «И страх их не берет.» Грибоедов.
10. чем. Добиваться своей цели, иметь успех в силу чего-нибудь (разг.). Она берет хитростью.
11. Отнимать, занимать (какое-нибудь количество времени, меру пространства). Чтение газет берет у него ежедневно час. Громоздкая мебель берет слишком много места.
12. что. Покупать (разг.). Где вы берете хлеб? Почем брали ситец?
13. за что по чему (по какой цене) или сколько. Взимать в качестве платы (разг.). Фотограф берет по рублю за карточку. За вход берут по полтиннику. За работу Она берет совсем недорого.
14. без доп. двигаться, направляться в какую-нибудь сторону. Прохожий берет налево. Бери вправо.
15. без доп. Попадать, достигать. Мое ружье так далеко не берет.
|| кого-что или без доп. (с отрицанием). Не причинять вреда, не производить нужного действия (разг.). Его и пуля не берет. Нож тупой не берет.
16. что. Преодолевать, овладевать (спорт.). Брать барьер. Брать высоту (авиац.).
17. без доп. То же, что клевать во 2 знач. (о рыбе).
18. кого-что на что. С сущ., означающим действие, обозначает: производить действие, выраженное этим сущ. Брать на прицел (прицеливаться). Брать на учет (учитывать). Брать на заметку что-нибудь (сделать заметку о чем-нибудь).
• Брать верх — побеждать, осиливать. Брать всем (разг.) — иметь все достоинства. Она всем берет: и красотой и умом. Брать в свои руки — приступать к руководству, управлению чем-нибудь. Брать в жены кого (устар.) — жениться на ком-нибудь. Брать в оборот кого-что (разг.) — приниматься за кого-что-нибудь, начать управляться по своему усмотрению с кем-чем-нибудь. Брать голыми руками — овладевать без всякого труда. Брать за сердце (и за сердце) — волновать, наводить тоску, производить сильное грустное впечатление. «Долгая песня за сердце берет.» Некрасов. Брать за скобки (мат.) — выносить за скобки. Брать на себя — обязываться что-нибудь исполнить. Брать на себя смелость (книжн.) — решаться, осмеливаться. Брать на поруки кого (юр.) — ручаться за кого-нибудь, что он не уклонится от следствия, суда. Брать на мушку — см. мушка. Брать прицел (спец.) — нацеливаться. Брать начало (книжн.) — начинаться, происходить откуда-нибудь. Брать под руку кого — поддерживать своей рукой руку другого. Брать пример с кого — подражать кому. Брать свое — 1) производить ожидаемое, обычное действие. Он скоро утомляется: старость берет свое. Годы берут свое. 2) добиваться желаемого. Наконец он берет свое. Брать слово — выступать с речью на собрании. Брать слово с кого — обязывать кого-нибудь словом. Брать сторону чью-нибудь — 1) примыкать к чьему-нибудь мнению или образу действия; 2) вступаться за кого-нибудь. Брать грибы, ягоды (обл.) — собирать. Брать ноту (муз. разг.) — петь или производить на музыкальном инструменте требуемый звук. Брать направление, курс — избирать какое-нибудь направление, начать двигаться в каком-нибудь направлении. Брать себя в руки (разг.) — овладевать собой. Брать слово обратно или назад — считать свои произнесенные слова недействительными. Не брать в рот чего-нибудь — совсем не употреблять в пищу, в питье. «Они (певчие) немножечко дерут, зато уж в рот хмельного не берут.» Крылов. Брать урок, уроки — см. урок.

брать


БРАТЬСЯ

БРА́ТЬСЯ, берусь, берёшься, прош. брался, бралась, несов. (к взяться).
1. страд. к брать (во всех знач. кроме 9, 10, 11, 12, 14, 15, 17). Взятки берутся без свидетелей.
2. за что (за руки). Брать друг друга. Дети в игре берутся за руки.
3. за что. Хвататься, брать рукой. Браться за голову. Не берись за перила: они только что покрашены.
| перен. Начинать какую-нибудь работу, приниматься за что-нибудь (с необходимыми для этого орудиями). Браться за перо. Браться за кисть. Браться за оружие.
4. за кого-что. Предпринимать какие-нибудь действия в отношении кого-нибудь, приниматься за кого-нибудь (разг. фам.).
5. за что или с инф. Принимать на себя обязательство что-нибудь выполнить. Браться за дело. «Ларец с секретом, а я берусь открыть.» Крылов.
6. только 3 л. Появляться, возникать (разг.). Откуда что берется! Откуда силы берутся?
• Браться за ум (разг.) — становиться умнее, образумливаться.

браться, БРАТЬСЯ


БРАТЬЯ

БРА́ТЬЯ, братьев. мн. от брат в 1, 3 и 4 знач.

братья, БРАТЬЯ


БРАХИКЕФАЛ

БРАХИКЕФА́Л, БРАХИКЕФАЛИЯ. То же, что брахицефал, брахицефалия.

брахикефал, БРАХИКЕФАЛ


БРАХИЦЕФАЛ

БРАХИЦЕФА́Л, брахицефала, муж. (от греч. brachys — короткий и kephale — голова) (антроп.). Антропологический тип человека с коротким продольным диаметром черепа.

брахицефал, БРАХИЦЕФАЛ


БРАХИЦЕФАЛИЯ

БРАХИЦЕФА́ЛИЯ, брахицефалии, мн. нет, жен. (антроп.). Антропологический термин, означающий свойство брахицефала.

брахицефалия, БРАХИЦЕФАЛИЯ


БРАХМАН

БРАХМА́Н, брахмана, муж. см. брамин.

брахман, БРАХМАН


БРАХМАНИЗМ

БРАХМАНИ́ЗМ и БРАМАНИ́ЗМ, брахманизма, мн. нет, муж. (рел.). Религия индусов, созданная брахманами на основе древних священных книг Вед.

браманизм, брахманизм, БРАХМАНИЗМ


БРАЧНЫЙ

БРА́ЧНЫЙ, брачная, брачное. прил. к брак1. Брачный союз. Брачные узы. Брачное ложе.
• Брачный наряд (зоол.) — временное изменение окраски, появление особых перьев, хвостов, хохлов и т.п. у животных (преим. самцов) в период размножения, для привлечения другого пола. Брачное оперение — то же применительно к птицам.

брачный, БРАЧНЫЙ


БРАЧУЩИЕСЯ

БРА́ЧУЩИЕСЯ, брачущихся, ед. нет (церк.-книжн. устар.). Вступающие в брак.

брачущиеся, БРАЧУЩИЕСЯ


БРАШПИЛЬ

БРА́ШПИЛЬ, брашпиля, муж. (голл. broads-pit) (мор.). Горизонтальный ворот на носу корабля для поднятия якоря.

брашпиль, БРАШПИЛЬ


БРЕВЕНЧАТЫЙ

БРЕВЕ́НЧАТЫЙ, бревенчатая, бревенчатое. Построенный из бревен. Бревенчатая стена. Бревенчатый мост.

бревенчатый, БРЕВЕНЧАТЫЙ


БРЕВНО

БРЕВНО́, бревна, мн. брёвна, брёвен, брёвнам, ср.
1. Ствол срубленного дерева, очищенный от веток.
2. перен. Тупой, бесчувственный человек (разг.). Вот бревно, ничем его не проймешь.

бревно, БРЕВНО


БРЁВНЫШКО

БРЁВНЫШКО, бревнышка, мн. бревнышки, бревнышек, бревнышкам разг.). уменьш. к бревно.

бревнышко, БРЕВНЫШКО


БРЕГ

БРЕГ, брега, мн. брега, муж. (церк.-книжн., поэт. устар.). Берег. «Снится блаженный брег.» А.Блок.

брег


БРЕГЕТ

БРЕГЕ́Т, брегета, муж. (устар.). Часы большой точности, которые могли отбивать минуты и показывали числа месяца. «Онегин... гуляет на просторе, пока недремлющий брегет не прозвонит ему обед.» Пушкин. (По имени французского часовых дел мастера Breguet.)

брегет, БРЕГЕТ


БРЕД

БРЕД, бреда, мн. нет, муж. Бессмысленная, бессвязная речь больного при бессознательном состоянии. У больного начался бред. Бред сумасшедшего. Больной в бреду.
| Бессмыслица (разг.). Эта книга — сплошной бред.

бред


БРЕДЕНЬ

БРЕ́ДЕНЬ, бредня, муж. (спец.). Небольшой невод, которым ловят рыбу вдвоем, идя бродом.

бредень, БРЕДЕНЬ


БРЕДИТЬ

БРЕ́ДИТЬ, брежу, бредишь, несов.
1. Говорить бессвязно и непонятно в бессознательном состоянии. В жару больной всё бредил.
| говорить с уверенностью о том, чего нет, галлюцинировать (разг.). Что ты бредишь? там никого нет.
2. кем-чем. В сильном увлечении думать и говорить всё об одном. Он бредит своей возлюбленной. «Сам бредил целый век обедом или балом.» Грибоедов.

бредить, БРЕДИТЬ


БРЕДИТЬСЯ

БРЕ́ДИТЬСЯ, брежусь, бредишься (1 и 2 л. мало употр.), несов., кому-чему (разг.). Мерещиться, чудиться. Ему всё бредится летнее путешествие.

бредиться, БРЕДИТЬСЯ


БРЕДНИ

БРЕ́ДНИ, бредней, ед. нет. Нелепые мысли, странные фантазии, вздор. Пустые бредни.

бредни, БРЕДНИ


БРЕДОВОЙ

БРЕДОВО́Й, бредовая, бредовое, и (устар.) БРЕДОВЫЙ, бредовая, бредовое. прил. к бред. Бредовые видения. Бредовая идея. Бредовое состояние.

бредовой, БРЕДОВОЙ


БРЕДОВЫЙ

БРЕД́ОВЫЙ, см. бредово́й.

бредовой, бредовый, БРЕДОВЫЙ


БРЕДУ

БРЕДУ́, бредёшь. наст. от брести.

бреду, БРЕДУ


БРЕЖУ

БРЕ́ЖУ, брежусь, бредишь, бредишься. наст. от бредить, бредиться.

брежу, БРЕЖУ


БРЕЗГАТЬ

БРЕ́ЗГАТЬ, брезгаю, брезгаешь, и брезгую, брезгуешь, несов. (к побрезгать), и (прост.) брезговать, брезгую, брезгуешь, несов. (к побрезговать), чем (разг.). Испытывать чувство гадливости, отвращения; гнушаться. Он не брезгает ничем. Такому негодяю брезгаешь и руку подать.

брезгать, БРЕЗГАТЬ


БРЕЗГЛИВЕЦ

БРЕЗГЛИ́ВЕЦ, брезгливца, муж. Очень брезгливый человек.

брезгливец, БРЕЗГЛИВЕЦ


БРЕЗГЛИВИЦА

БРЕЗГЛИ́ВИЦА, брезгливицы. женск. к брезгливец.

брезгливица, БРЕЗГЛИВИЦА


БРЕЗГЛИВОСТЬ

БРЕЗГЛИ́ВОСТЬ, брезгливости, мн. нет, жен. отвл. сущ. к брезгливый; брезгливое отношение. Брезгливость физическая и моральная.

брезгливость, БРЕЗГЛИВОСТЬ


БРЕЗГЛИВЫЙ

БРЕЗГЛИ́ВЫЙ, брезгливая, брезгливое; брезглив, брезглива, брезгливо.
1. Испытывающий гадливость, отвращение ко всякой замеченной или мнимой нечистоплотности, везде ее подозревающий, очень привередливый. Брезгливый человек.
2. Гадливый, полный отвращения. Брезгливое чувство. Брезгливо (нареч.) относиться к кому-чему-нибудь.
| Выражающий гадливость, брезгливое чувство. Брезгливый взгляд. Брезгливый вид.

брезгливый, БРЕЗГЛИВЫЙ


БРЕЗГОВАТЬ

БРЕ́ЗГОВАТЬ, брезгую, брезгуешь. см. брезгать.

брезговать, БРЕЗГОВАТЬ


БРЕЗГУН

БРЕЗГУ́Н, брезгуна, муж. (разг. фам.). То же, что брезгливец.

брезгун, БРЕЗГУН


БРЕЗГУНЬЯ

БРЕЗГУ́НЬЯ, брезгуньи, род. мн. брезгуний (разг. фам.). женск. к брезгун.

брезгунья, БРЕЗГУНЬЯ


БРЕЗЕНТ

БРЕЗЕ́НТ, брезента, муж. (от голл. pressening). Грубая плотная непромокаемая ткань.
| Толстая парусина, крашеная или смоленая, для застилки палубы (мор.).

брезент, БРЕЗЕНТ


БРЕЗЕНТОВЫЙ

БРЕЗЕ́НТОВЫЙ, брезентовая, брезентовое. прил. к брезент. Брезентовое производство.
| Сделанный, сшитый из брезента. Брезентовая покрышка от дождя. Брезентовый плащ. Брезентовая обувь.

брезентовый, БРЕЗЕНТОВЫЙ


БРЕЗЖИТЬ

БРЕ́ЗЖИТЬ, брезжит, и БРЕЗЖИТЬСЯ (ежь-жи), брезжится, (1 и 2 л. не употр.), несов. Рассветать; чуть светиться, едва виднеться (об огне). Брезжила заря. В степи чуть брезжит огонек. В окнах брезжился свет.

брезжить, БРЕЗЖИТЬ


БРЕЗЖИТЬСЯ

БРЕ́ЗЖИТЬСЯ, см. бре́зжить.

брезжить, брезжиться, БРЕЗЖИТЬСЯ


БРЁЛ

БРЁЛ, брела. прош. от брести.

брел, БРЕЛ


БРЕЛОК

БРЕЛО́К, брелока, мн. брелоки (брелка, мн. брелки неправ.) (франц. breloque). Безделушка, подвеска на цепочке карманных часов или на браслете.

брелок, БРЕЛОК


БРЕЛОЧНЫЙ

БРЕЛО́ЧНЫЙ, брелочная, брелочное. прил. к брелок.

брелочный, БРЕЛОЧНЫЙ


БРЕМЕНИ

БРЕ́МЕНИ, бременем и т.д. см. бремя.

бремени, БРЕМЕНИ


БРЕМЕНИТЬ

БРЕМЕНИ́ТЬ, бременю, бременишь, несов., кого-что (устар.). Отягощать, пригнетать, обременять.

бременить, БРЕМЕНИТЬ


БРЕМСБЕРГ

БРЕ́МСБЕРГ, бремсберга, муж. (нем. Bremsberg) (тех.). Сооружение для спуска грузов по наклонной плоскости.

бремсберг, БРЕМСБЕРГ


БРЕМЯ

БРЕ́МЯ, род. и дат. бремени, бременем, бремени, мн. (редк.) бремена, бремен, бременам, ср. (книж. поэт.). Тяжелая ноша, обычно перен. — тяжесть. Бремя забот. Непосильное бремя. Лечь бременем.
• Под бременем (книж.) — под гнетом. Разрешиться от бремени (книж.) — родить.

бремя, БРЕМЯ


БРЕННЫЙ

БРЕ́ННЫЙ, бренная, бренное; (кратк. мужск. не употр.) бренна, бренно (книж. устар.). Тленный, преходящий, непрочный. Бренное тело. Бренные останки.

бренный, БРЕННЫЙ


БРЕНЧАТЬ

БРЕНЧА́ТЬ, бренчу, бренчишь, несов.
1. чем. Звякать, слегка позванивать, тихо звенеть. Бренчали шпоры. Бренчит балалайка. Бренчать ключами.
2. Неискусно играть на музыкальном инструменте, наигрывать (разг.). Девочка бренчала на фортепьяно. Бренчать на балалайке.

бренчать, БРЕНЧАТЬ


БРЕСТИ

БРЕСТИ́, бреду, бредёшь, прош. брёл, брела; бредший, несов. (ср. бродить1).
1. Итти с трудом, волоча ноги. «Как бедный нищий мимо саду бредет по знойной мостовой...» Тютчев. Мы брели по колено в воде.
2. Итти; итти тихо, задумчиво (разг.). «Откуда, умная, бредешь ты, голова?» Крылов. «(Крестьянин) тихонько брел домой проселочным путем.» Крылов.

брести, БРЕСТИ


БРЕТЕЛЬ

БРЕТЕ́ЛЬ и (чаще) уменьш. БРЕТЕЛЬКА [рэтэ], бретели, жен. (франц. bretelle). Часть женской одежды — полоса материи, перекинутая через плечо, поддерживающая юбку, рубаху.

бретель, БРЕТЕЛЬ


БРЕТЕЛЬКА

БРЕТЕ́ЛЬКА, см. брете́ль.

бретель, бретелька, БРЕТЕЛЬКА


БРЕТЁР

БРЕТЁР, бретера, муж. (франц. bretteur) (устар.). Охотник драться на дуэли, ищущий малейшего повода для вызова на дуэль.

бретер, БРЕТЕР


БРЕТЁРСКИЙ

БРЕТЁРСКИЙ, бретерская, бретерское (устар.). прил. к бретер.

бретерский, БРЕТЕРСКИЙ


БРЁХ

БРЁХ, бреха, муж. (прост.). Вранье, сплетни, брехня.
• С брёху (сказать) (прост.) — не подумавши, зря.

брех, БРЕХ


БРЕХАТЬ

БРЕХА́ТЬ, брешу, брешешь, несов. (прост.).
1. Лаять. «Собака брешет, ветер носит.» (посл.).
2. перен. Лгать, клеветать. Что ты на меня брешешь? Неправда, брешут они!

брехать, БРЕХАТЬ


БРЕХНУТЬ

БРЕХНУ́ТЬ, брехну, брехнёшь (прост.). однокр. к брехать.

брехнуть, БРЕХНУТЬ


БРЕХНЯ

БРЕХНЯ́, брехни, мн. нет, жен. (прост. пренебр.). Вранье, вздор.

брехня, БРЕХНЯ


БРЕХУН

БРЕХУ́Н, брехуна, муж. (прост. пренебр.). Лгун, пустомеля.

брехун, БРЕХУН


БРЕХУНЕЦ

БРЕХУНЕ́Ц, брехунца, муж. (прост. фам. пренебр.). То же, что брехун.
| перен. Адвокат.

брехунец, БРЕХУНЕЦ


БРЕХУНЬЯ

БРЕХУ́НЬЯ, брехуньи, род. мн. брехуний (прост. пренебр.). женск. к брехун.

брехунья, БРЕХУНЬЯ


БРЕШУ

БРЕШУ́, брешешь. наст. от брехать.

брешу, БРЕШУ


БРЕШЬ

БРЕШЬ, бреши, жен. (франц. breche).
1. Пролом в крепостной стене от неприятельского снаряда (воен.). Пробить брешь.
2. перен. Ущерб, ничем не возмещенная утрата, недостача (книж.). Брешь в бюджете.

брешь


БРЕЮ

БРЕ́Ю, бреюсь, бреешь, бреешься. наст. от брить, бриться.

брею, БРЕЮ


БРЕЮЩИЙ

БРЕ́ЮЩИЙ, бреющая, бреющее. прич. действ. наст. от брить.
• Бреющий полет (авиац. воен.) — низкий полет над землей на самолете в горизонтальном направлении, сопровождающийся сильным пулеметным огнем по войскам противника.

бреющий, БРЕЮЩИЙ


БРИ

БРИ, нескл., муж. (франц. Brie). Сорт сыра.

бри


БРИГ

БРИГ, брига, мн. бриги, муж. (англ. brig) (устар.). Двухмачтовое парусное судно.

бриг


БРИГАДА

БРИГА́ДА, бригады, жен. (франц. brigade).
1. Часть армии, составляемая из нескольких полков или батарей и т.п. войсковых частей.
| Часть флота — из нескольких военных судов.
2. Кондукторский персонал, обслуживающий поезд (ж.-д.). На узловых станциях производилась смена бригады.
3. Коллектив, выполняющий определенное производственное задание (неол.). На фабриках организованы бригады по социалистическому соревнованию. Ударная бригада (группа активных работников предприятия или учреждения, обязавшаяся выполнять в показательном порядке задание по повышению производительности, по социалистическому соревнованию и т.п.). Сквозная бригада (см. сквозной).

бригада, БРИГАДА


БРИГАДИР

БРИГАДИ́Р, бригадира, муж. (нем. Brigadier).
1. Старший рабочий в бригаде.
| Руководитель бригады (в 3 знач.; неол.).
2. В старину — военный чин (между полковником и генералом; ист.).

бригадир, БРИГАДИР


БРИГАДИРСКИЙ

БРИГАДИ́РСКИЙ, бригадирская, бригадирское. прил. к бригадир.

бригадирский, БРИГАДИРСКИЙ


БРИГАДИРША

БРИГАДИ́РША, бригадирши, жен. (ист.). Жена бригадира (во 2 знач.).

бригадирша, БРИГАДИРША


БРИГАДНИК

БРИГА́ДНИК, бригадника, муж. (неол.). Участник бригады (в 3 знач.).

бригадник, БРИГАДНИК


БРИГАДНЫЙ

БРИГА́ДНЫЙ, бригадная, бригадное. прил. к бригада.

бригадный, БРИГАДНЫЙ


БРИГАНТИНА

БРИГАНТИ́НА, бригантины, жен. (итал. brigantino) (мор. ист.). Легкое парусное судно (корсарское, военное).

бригантина, БРИГАНТИНА


БРИЗ

БРИЗ, бриза, муж. (франц. brise) (мор.). Легкий ветер.

бриз


БРИЗАНТНЫЙ

БРИЗА́НТНЫЙ, бризантная, бризантное (франц. brisant). Разрывной, взрывной (воен. устар.). Бризантный снаряд. Бризантные вещества (гремучая ртуть, пироксилин).

бризантный, БРИЗАНТНЫЙ


БРИЛЛИАНТ

БРИЛЛИА́НТ, БРИЛЛИАНТОВЫЙ. см. брильянт, брильянтовый.

бриллиант, БРИЛЛИАНТ


БРИЛЬЯНТ

БРИЛЬЯ́НТ и БРИЛЛИАНТ (или), брильянта, муж. (франц. brillant). Драгоценный камень, чаще всего алмаз, особой шлифовки и гранения.

брильянт, БРИЛЬЯНТ


БРИЛЬЯНТИН

БРИЛЬЯНТИ́Н, брильянтина, муж. (франц. brillantine). Душистая помада для придания блеска волосам.

брильянтин, БРИЛЬЯНТИН


БРИЛЬЯНТОВЫЙ

БРИЛЬЯ́НТОВЫЙ и БРИЛЛИАНТОВЫЙ (или), брильянтовая, брильянтовое. прил. к брильянт; из брильянтов, с брильянтами. Брильянтовый перстень.

брильянтовый, БРИЛЬЯНТОВЫЙ


БРИОШЬ

БРИО́ШЬ, бриоши, жен. (франц. brioche). Сдобная булочка из белой муки в форме пышки с шишечкой наверху.

бриошь, БРИОШЬ


БРИТАНСКИЙ

БРИТА́НСКИЙ, британская, британское. прил. к Британия и к британцы; английский.

британский, БРИТАНСКИЙ


БРИТАНЦЫ

БРИТА́НЦЫ, британцев, ед. британец, британца, муж. (от лат. britanni) (книж.). То же, что бритты.

британцы, БРИТАНЦЫ


БРИТВА

БРИ́ТВА, бритвы, жен. Очень острый стальной нож для бритья, обычно складной. Безопасная бритва (особый вид бритвы с приспособлением, предохраняющим от порезов).

бритва, БРИТВА


БРИТВЕННИЦА

БРИ́ТВЕННИЦА, бритвенницы, жен. (устар.). Прибор для бритья.

бритвенница, БРИТВЕННИЦА


БРИТВЕННЫЙ

БРИ́ТВЕННЫЙ, бритвенная, бритвенное. Служащий для бритья. Бритвенный нож. Бритвенный прибор. Бритвенные принадлежности.

бритвенный, БРИТВЕННЫЙ


БРИТЫ

БРИ́ТЫ, БРИТТЫ, бриттов, ед. брит, бритт, бритта, муж.
1. Название кельтского народа, обитавшего в нынешней Англии (ист.).
2. Англичане (книж. рит.).

бриты, БРИТЫ


БРИТЫЙ

БРИ́ТЫЙ, бритая, бритое; брит, брита, брито. прич. страд. прош. от брить.
| Со сбритыми усами и бородой. Бритый актер. Бритое лицо.

бритый, БРИТЫЙ


БРИТЬ

БРИТЬ, брею, бреешь, несов.
1. (совер. побрить) кого-что. Срезывать кому-нибудь или на чем-нибудь волосы до корня. Брить посетителей. Брить лицо.
| что. Срезывать до корня (волосы). Брить усы, бороду.
2. перен., без доп. Ловко, находчиво выражаться, отвечать (разг. фам.). Так и бреет, так и бреет.

брить


БРИТЬЁ

БРИТЬЁ, бритья. мн. нет, ср. Действие по гл. брить.

бритье, БРИТЬЕ


БРИТЬСЯ

БРИ́ТЬСЯ, бреюсь, бреешься, несов.
1. (совер. побриться). возвр. и страд. к брить в 1 знач.
2. Не носить бороды и усов. Раньше носил бороду, потом стал бриться.

бриться, БРИТЬСЯ


БРИЧКА

БРИ́ЧКА, брички, жен. (устар.). Легкая повозка, иногда с верхом.

бричка, БРИЧКА


БРОВКА

БРО́ВКА, бровки, жен.
1. уменьш.-ласк. к бровь (разг.).
2. Возвышающийся край беговой дорожки на ипподроме, обычно обложенный дерном (спец.).
| Край канавы или насыпи (обл., спец.).

бровка, БРОВКА


БРОВНЫЙ

БРО́ВНЫЙ, бровная, бровное. прил. к бровь. Бровные дуги.

бровный, БРОВНЫЙ


БРОВЬ

БРОВЬ, брови, мн. брови, бровей, жен. Дугообразная полоска волос над глазной впадиной. Поднять брови. Брови дугой. Хмурить брови (см. хмурить).
• Не в бровь, а (прямо) в глаз — метко, в самую цель (погов. об остроумной догадке, удачном выражении).

бровь


БРОД

БРОД, брода, муж.
1. Мелкое место поперек реки или озера, удобное для перехода. Конный брод. Искать брода. «Не зная броду, не суйся в воду.» (посл.).
2. Переход, передвижение в мелком месте реки (спец., обл.). Итти бродом с сетью.

брод


БРОДИЛЬНЫЙ

БРОДИ́ЛЬНЫЙ, бродильная, бродильное (науч. тех.). прил., по знач. связанное с брожением (в 1 знач.). Бродильный процесс. Бродильный чан. Бродильный фермент.

бродильный, БРОДИЛЬНЫЙ


БРОДИТЬ

БРОДИ́ТЬ1, брожу, бродишь, несов.
1. Те же знач., что у гл. брести, с той разницей, что брести означает движение в один прием и в одном направлении, а бродить — движение, повторяющееся и совершающееся в разное время, в разных направлениях. Старик еле бродит. Охотники бродили весь день по колено в воде. «Кажется, вчера еще бродил я в этих рощах.» Пушкин.
2. перен. Скользить, тихо передвигаться (книж.). По лицу ее бродила улыбка. Туман бродил по ущелью.

бродить, БРОДИТЬ


БРОДИТЬ

БРОДИ́ТЬ2, брожу, бродишь, несов. Находиться в состоянии брожения. Молодое вино бродит.

бродить, БРОДИТЬ


БРОДЯГА

БРОДЯ́ГА, бродяги, муж. Обнищавший, бездомный человек, шатающийся без всякой работы; оборванец, проходимец. Развалины дома служили ночлегом для бродяг.
| Человек, скрывающийся от преследования и принужденный менять место жительства и утаивать свое имя. «Бродяга безыменный.» Пушкин.

бродяга, БРОДЯГА


БРОДЯЖИЙ

БРОДЯ́ЖИЙ, бродяжья, бродяжье (обл.). Бродяжнический.

бродяжий, БРОДЯЖИЙ


БРОДЯЖКА

БРОДЯ́ЖКА, бродяжки, муж. и жен. (разг.).
1. муж. уменьш.-ласк. к бродяга.
2. жен. Нищенка (обл.).

бродяжка, БРОДЯЖКА


БРОДЯЖНИЧАТЬ

БРОДЯ́ЖНИЧАТЬ, бродяжничаю, бродяжничаешь, несов. (разг.). Скитаться, быть бродягой.

бродяжничать, БРОДЯЖНИЧАТЬ


БРОДЯЖНИЧЕСТВО

БРОДЯ́ЖНИЧЕСТВО, бродяжничества, мн. нет, ср. Скитание, поведение, быт бродяги.

бродяжничество, БРОДЯЖНИЧЕСТВО


БРОДЯЧИЙ

БРОДЯ́ЧИЙ, бродячая, бродячее. Стремящийся к постоянному передвижению, непоседливый. Бродячая натура.
| Постоянно переселяющийся с места на место, кочующий. Бродячие племена. Бродячий музыкант.
• Бродячий сюжет или мотив (лит.) — переходящий из одной литературы в другую, международный сюжет (мотив). Бродячий образ жизни (разг., с оттенком иронии) — постоянная, частая перемена места жительства.

бродячий, БРОДЯЧИЙ


БРОЖЕНИЕ

БРОЖЕ́НИЕ, брожения, ср. (книж.).
1. Биохимический процесс, вызываемый микроорганизмами и приводящий к распадению органических веществ (биол.). Молочнокислое брожение. Спиртовое брожение.
2. перен. Недовольство, волнение умов, начинающееся оппозиционное движение. Брожение умов. Среди солдат началось брожение.

брожение, БРОЖЕНИЕ


БРОЖУ

БРОЖУ́, бродишь. наст. от бродить2.

брожу, БРОЖУ


БРОМ

БРОМ, брома, муж. (греч. bromos — дурной запах). Химический элемент, едкая жидкость буро-красного цвета с сильным запахом (хим.). Бром употребляется в медицине, фотографии и технике.
| Бромистые соединения, употр. в медицине (апт.). Врач прописал мне бром.

бром


БРОМИСТЫЙ

БРО́МИСТЫЙ, бромистая, бромистое (хим.). Содержащий бром в своем составе. Бромистый калий. Бромистый натр.

бромистый, БРОМИСТЫЙ


БРОМОВЫЙ

БРО́МОВЫЙ, бромовая, бромовое (спец.). прил. к бром. Бромовый завод.

бромовый, БРОМОВЫЙ


БРОНЕ...

БРОНЕ... (воен.). Первая часть составных слов в знач. броневой, напр. бронепоезд, бронебашня, бронепалубное судно.

броне...


БРОНЕБОЙНЫЙ

БРОНЕБО́ЙНЫЙ, бронебойная, бронебойное (воен.). Пробивающий броню. Бронебойное орудие.

бронебойный, БРОНЕБОЙНЫЙ


БРОНЕВИК

БРОНЕВИ́К, броневика, муж.
1. Броненосный автомобиль, вооруженный пушками и пулеметами.
2. Военнослужащий броневой части (неол. воен.).

броневик, БРОНЕВИК


БРОНЕВОЙ

БРОНЕВО́Й, броневая, броневое (воен.).
1. Покрытый броней. Броневой автомобиль.
2. прил., по знач. связанное с броневик (в 1 знач.). Броневой дивизион.

броневой, БРОНЕВОЙ


БРОНЕНОСЕЦ

БРОНЕНО́СЕЦ1, броненосца, муж. (воен.-мор.). Защищенный броней корабль военного флота, вооруженный дальнобойными орудиями.

броненосец, БРОНЕНОСЕЦ


БРОНЕНОСЕЦ

БРОНЕНО́СЕЦ2, броненосца, муж. (зоол.). Сумчатое млекопитающее, покрытое роговым панцирем (водится в Америке).

броненосец, БРОНЕНОСЕЦ


БРОНЕНОСНЫЙ

БРОНЕНО́СНЫЙ, броненосная, броненосное (воен.). Снабженный броней. Броненосный крейсер.

броненосный, БРОНЕНОСНЫЙ


БРОНЕПОЕЗД

БРОНЕПО́ЕЗД, бронепоезда, муж. (неол. воен.). Бронированный поезд, вооруженный пушками и пулеметами.

бронепоезд, БРОНЕПОЕЗД


БРОНЕСИЛЫ

БРОНЕСИ́ЛЫ, бронесил, ед. нет (неол. воен.). Военные орудия и машины, покрытые броней (танк, броневой автомобиль, бронепоезд).

бронесилы, БРОНЕСИЛЫ


БРОНЗА

БРО́НЗА, бронзы, жен. (итал. bronzo).
1. только ед. Сплав меди с оловом, иногда с примесью др. металлов.
2. Художественное изделие из бронзы. «Картины, статуи, бронзы, расставленные на этажерках.» Пушкин.
| собир., только ед. Собрание таких предметов (спец.). На аукционе была хорошая бронза.

бронза, БРОНЗА


БРОНЗИРОВАННЫЙ

БРОНЗИРО́ВАННЫЙ, бронзированная, бронзированное; бронзирован, бронзирована, бронзировано (спец.). прич. страд. прош. от бронзировать; подвергшийся бронзировке.

бронзированный, БРОНЗИРОВАННЫЙ


БРОНЗИРОВАТЬ

БРОНЗИРОВА́ТЬ, бронзирую, бронзируешь, совер. и несов., что (спец.). Отделать (отделывать) посредством металлической окраски, придать (придавать) вид бронзы. Бронзированная алебастровая статуэтка.

бронзировать, БРОНЗИРОВАТЬ


БРОНЗИРОВАТЬСЯ

БРОНЗИРОВА́ТЬСЯ, бронзируюсь, бронзируешься, совер. и несов. (спец.). страд. к бронзировать.

бронзироваться, БРОНЗИРОВАТЬСЯ


БРОНЗИРОВКА

БРОНЗИРО́ВКА, бронзировки, мн. нет, жен. (спец.). Действие по гл. бронзировать.

бронзировка, БРОНЗИРОВКА


БРОНЗИРОВЩИК

БРОНЗИРО́ВЩИК, бронзировщика, муж. (спец.). Мастер, занимающийся бронзировкой.

бронзировщик, БРОНЗИРОВЩИК


БРОНЗОВКА

БРО́НЗОВКА, бронзовки, жен. (зоол.). Род жуков, зеленовато-бронзового цвета.

бронзовка, БРОНЗОВКА


БРОНЗОВКА

БРОНЗО́ВКА, бронзовки, мн. нет, жен. (разг. спец.). То же, что бронзировка.

бронзовка, БРОНЗОВКА


БРОНЗОВЩИК

БРОНЗОВЩИ́К, бронзовщика, муж. (спец.). Мастер, изготовляющий бронзу.

бронзовщик, БРОНЗОВЩИК


БРОНЗОВЫЙ

БРО́НЗОВЫЙ, бронзовая, бронзовое. прил. к бронза; сделанный из бронзы. Бронзовая статуэтка.
| Цвета бронзы. Бронзовый загар. Бронзовое лицо.
• Бронзовый век (археол.) — эпоха в истории материальной культуры, когда утварь, оружие и украшения делались из бронзы. Бронзовая болезнь (мед.) — болезнь надпочечных желез, вызывающая бронзовую окраску кожи. Бронзовый вексель (разг. устар. ирон.) — выданный для обмана.

бронзовый, БРОНЗОВЫЙ


БРОНИРОВАННЫЙ

БРОНИРО́ВАННЫЙ, бронированная, бронированное.
1. (кратк. бронирован, бронирована, бронировано). прич. страд. прош. от бронировать.
2. Покрытый броней. Бронированная кладовая.
3. Неприкосновенный, выделенный с особым назначением из общего числа (неол.). Бронированное место в поезде. Бронированные вакансии в вузе.
• Бронированный кулак (газет.) — военная мощь империалистического государства.

бронированный, БРОНИРОВАННЫЙ


БРОНИРОВАТЬ

БРОНИРОВА́ТЬ, брони́рую — брониру́ю, брони́руешь — брониру́ешь, что.
1. совер. и несов. Покрыть (покрывать) броней для защиты от орудийных выстрелов.
2. несов. (к забронировать). Особым распоряжением выделить (выделять) что-нибудь (какие-нибудь предметы общего пользования) Для какой-нибудь цели, делая неприкосновенным (неол.). Для больных, отправляемых на курорты, профсоюзы обычно бронируют места в спальных вагонах.

бронировать, БРОНИРОВАТЬ, бронируешь, бронирую


БРОНИРОВАТЬСЯ

БРОНИ́РОВАТЬСЯ, брони́руюсь — брониру́юсь, брони́руешься — брониру́ешься, несов. страд. к бронировать. Для больных бронируются ж.-д. билеты.

бронироваться, БРОНИРОВАТЬСЯ, бронируешься, бронируюсь


БРОНХИ

БРО́НХИ, бронхов, ед. (редк.) бронх, бронха, муж., и (устар.) бронхии, бронхий, ед. бронхия, бронхии, жен. (греч. brogchia) (анат.). Дыхательные трубки, соединяющие трахею с легкими.

бронхи, БРОНХИ


БРОНХИАЛЬНЫЙ

БРОНХИА́ЛЬНЫЙ, бронхиальная, бронхиальное (анат.). прил. к бронхи. Бронхиальные железы.

бронхиальный, БРОНХИАЛЬНЫЙ


БРОНХИИ

БРО́НХИИ, БРОНХИЯ. см. бронхи.

бронхии, БРОНХИИ


БРОНХИТ

БРОНХИ́Т, бронхита, муж. (мед.). Воспаление слизистой оболочки бронхов.

бронхит, БРОНХИТ


БРОНЯ

БРО́НЯ, бро́ни — брони́, жен.
1. Воинский доспех, металлическая одежда, защищающая туловище (ист.). «Под грозной бронёй ты не ведаешь ран.» Пушкин.
2. Защитная облицовка из стальных плит на военных кораблях, автомобилях, поездах и пр. (воен.).
3. перен. запрет, налагаемый властью на какие-нибудь предметы общего пользования с целью обеспечить их для кого-нибудь, для каких-нибудь государственных нужд (неол. офиц.). Броня топлива для фабрик. Броня подростков (определенное число мест на заводе или в учреждении, закрепляемое за подростками).
| Предметы, на которые наложен такой запрет (неол. разг.). Вся броня уже использована.
| право пользования такими предметами; документ на это право (неол. разг.). Получить броню на комнату.

брони, броня, БРОНЯ


БРОСАТЕЛЬНЫЙ

БРОСА́ТЕЛЬНЫЙ, бросательная, бросательное (книж.). Служащий для бросания, метательный.

бросательный, БРОСАТЕЛЬНЫЙ


БРОСАТЬ

БРОСА́ТЬ, росаю, бросаешь, несов. (к бросить).
1. кого-что. Выпустив из руки сильным размахом, заставлять лететь и падать вдалеке. Бросать камни.
| Направлять, пускать. Солнце бросает лучи.
2. чем. Нацеливаясь чем-нибудь, пускать, заставлять лететь по воздуху и падать. Бросать бутылками в драке.
3. что. Небрежно класть, швырять. Не бросать окурков!
4. кого-что. Быстро передвигать, перебрасывать на какое-нибудь место, сосредоточивая в каком-нибудь месте (воен.). Бросать подкрепления в большом количестве (материалы, товары, деньги; неол. газет.). Бросать товары на рынок. Бросать дополнительные средства на финансирование строительства,.
5. кого-что. Покидать, оставлять. Бросать семью. Бросать позицию. Бросать имущество на произвол судьбы.
| Прекращать сожительство, любовную связь с кем-нибудь. Бросать женщину. Бросать любовницу.
6. что и с инф. Прекращать что-нибудь делать, отказываться от чего-нибудь. Бросать курить. Бросайте работу! Он не бросает своих занятий.
7. перен., что. Говорить, высказывать что-нибудь резко и неожиданно. Бросать обвинение. Бросать вызов.
8. кого-что во что, безл. Внезапно охватывать. Бросает в пот. Меня бросает то в жар, то в холод.
9. что. Расточать, проматывать (деньги; разг.). Он бросает тысячи на прихоти.
• Бросать якорь — опускать якорь для остановки судна, останавливаться на стоянку. Бросать оружие — сдаваться, отказываться воевать. Бросать тень на кого-что — 1) покрывать кого-что-нибудь тенью; 2) перен. опорочивать кого-что-нибудь, компрометировать. Бросать взгляд на кого-что — быстро взглядывать. Бросать жребий — выбирать или решать посредством жеребьевки.

бросать, БРОСАТЬ


БРОСАТЬСЯ

БРОСА́ТЬСЯ, бросаюсь, бросаешься, несовер. к броситься.
1. (совер. нет) чем. Бросать друг в друга. Бросаться снежками. Бросаться камнями.
|| Иметь привычку бросать чем-нибудь, заниматься киданием чего-нибудь (разг.).
2. (совер. нет) перен., чем. Бросать с небрежностью (неол. разг.). Не бросайся обвинениями.
|| Пренебрегать чем-нибудь (неол. разг.). При режиме экономии бросаться такими источниками доха не следует. «Зачем же зря бросаться человеком, если человек этот не потерян для социализма?» Афиногенов.
3. на кого-что. Стремительно подбегая, накидываться. Собаки бросаются на прохожих. Пьяный бросался на всех с кулаками.
|| на что. Жадно набрасываться (разг.). Бросаться на еду.
4. без доп. Устремляться, поспешно направляться куда-нибудь за чем-нибудь Бросаться на помощь. Бросаться в бой. В ужасе он бросался от одной двери к другой.
5. Прыгать с высоты вниз. Бросаться в воду. Бросаться в пропасть. Бросаться с моста.
|| То же, — чтобы покончить с собой. Бросаться с пятого этажа.
6. В порыве чувства устремляться, падать. Бросаться на шею. Бросаться в объятья. Бросаться на колени.
7. Приливать к какому-нибудь месту (о крови, женском молоке), сосредоточиваться в каком-нибудь месте. Молоко бросается в голову. Кровь бросается в лицо.
|| Вызывать головокружение при охмелении (о вине). Вино бросается в голову.
8. (совер. не употр.). страд. к бросать во всех знач., кроме 2, 6 в непереходном знач. и 8.
• Бросаться в глаза (обычно 3 л.) — быть особенно заметным, привлекать внимание. Ее бледность бросается в глаза. Всем бросается в глаза, что он стремится устраниться от работы.

бросаться, БРОСАТЬСЯ


БРОСИТЬ

БРО́СИТЬ, брошу, бросишь, совер.
1. совер. к бросать.
2. повел. брось! бросьте! употр. также в знач. перестань(те), оставь(те), не надо. «Ну, что вы? бросьте! — Домой! я спать хочу! Э! брось! кто нынче спит!» Грибоедов.

бросить, БРОСИТЬ


БРОСИТЬСЯ

БРО́СИТЬСЯ, брошусь, бросишься. совер. к бросаться в 3, 4, 5, 6 и 7 знач.

броситься, БРОСИТЬСЯ


БРОСКИЙ

БРО́СКИЙ, броская, броское; бросок, броска, броско (разг.). Бросающийся в глаза, яркий, резкий. Броский цвет.

броский, БРОСКИЙ


БРОСКОМ

БРОСКО́М, нареч. (разг.).
1. В один бросок.
2. В один прыжок, одним порывом. Беговая лошадь броском вышла первой к финишу.

броском, БРОСКОМ


БРОСОВОЙ

БРОСОВО́Й, бросовая, бросовое, и (чаще) БРОСОВЫЙ, бросовая, бросовое (прост.). Негодный, плохого качества, нестоящий. Бросовой кусок. Товар самый бросовой. Дело совсем бросовое.
• Бросовый экспорт (экон.) — экспорт по убыточным ценам, демпинг. Бросовая цена (неол. экон.) — цена ниже себестоимости, убыточная, с целью демпинга.

бросовой, БРОСОВОЙ


БРОСОВЫЙ

БРО́СОВЫЙ, см. бросово́й.

бросовой, бросовый, БРОСОВЫЙ


БРОСОК

БРОСО́К, броска, муж. (прост.).
1. однокр. действие по гл. бросить. Ловким броском он выбил все городки из города.
2. Быстрое передвижение, совершаемое в один прием. Под огнем неприятеля цепь передвинулась вперед одним броском.
3. Резкое ускорение движения, резкий толчок (в различных видах спорта). Гонщик-велосипедист сделал бросок на самом финише и пришел первым.

бросок, БРОСОК


БРОШЕННЫЙ

БРО́ШЕННЫЙ, брошенная, брошенное; брошен, брошена, брошено. прич. страд. прош. от бросить.

брошенный, БРОШЕННЫЙ


БРОШИР...

БРОШИР... см. брошюр...

брошир...


БРОШКА

БРО́ШКА, брошки, жен. (франц. broche) (разг.). Женское украшение, обычно драгоценность в виде пряжки, прикалываемая на воротнике или на груди.

брошка, БРОШКА


БРОШУ

БРО́ШУ, брошусь, бросишь, бросишься. буд. от бросить, броситься.

брошу, БРОШУ


БРОШЬ

БРОШЬ, броши, мн. не употр., жен. То же, что брошка.

брошь


БРОШЮРА

БРОШЮ́РА, брошюры, жен. (франц. brochure). Небольшая печатная книжка, не больше четырех-пяти печатных листов, преим. не переплетенная.

брошюра, БРОШЮРА


БРОШЮРОВАЛЬНЫЙ

БРОШЮРОВА́ЛЬНЫЙ, брошюровальная, брошюровальное (тип.). Служащий, предназначенный для брошюровки. Брошюровальный станок.

брошюровальный, БРОШЮРОВАЛЬНЫЙ


БРОШЮРОВАННЫЙ

БРОШЮРО́ВАННЫЙ, брошюрованная, брошюрованное; брошюрован, брошюрована, брошюровано (тип.). прич. страд. прош. от брошюровать.

брошюрованный, БРОШЮРОВАННЫЙ


БРОШЮРОВАТЬ

БРОШЮРОВА́ТЬ, брошюрую, брошюруешь, несов. (к сброшюровать), что (от франц. brocher) (тип.). Скреплять или сшивать отдельные печатные листы в книгу.

брошюровать, БРОШЮРОВАТЬ


БРОШЮРОВАТЬСЯ

БРОШЮРОВА́ТЬСЯ, брошюруюсь, брошюруешься, несов. (тип.). страд. к брошюровать.

брошюроваться, БРОШЮРОВАТЬСЯ


БРОШЮРОВКА

БРОШЮРО́ВКА, брошюровки, мн. нет, жен. (тип.). Действие по гл. брошюровать.

брошюровка, БРОШЮРОВКА


БРОШЮРОВОЧНЫЙ

БРОШЮРО́ВОЧНЫЙ [шн], брошюровочная, брошюровочное (тип.).
1. прил. к брошюровка.
2. в знач. сущ. брошюровочная, брошюровочной, жен. Мастерская для брошюровки.

брошюровочный, БРОШЮРОВОЧНЫЙ


БРОШЮРОВЩИК

БРОШЮРО́ВЩИК, брошюровщика, муж. (тип.). Типографский рабочий, занимающийся брошюровкой.

брошюровщик, БРОШЮРОВЩИК


БРОШЮРОВЩИЦА

БРОШЮРО́ВЩИЦА, брошюровщицы (тип.). женск. к брошюровщик.

брошюровщица, БРОШЮРОВЩИЦА


БРУДЕР

БРУ́ДЕР [дэ], брудера, муж. (англ. brooder, от brood — сидеть на яйцах) (неол. спец.). Аппарат, приспособление для первоначального выращивания выведшихся в инкубаторе цыплят.

брудер, БРУДЕР


БРУДЕРШАФТ

БРУДЕРША́ФТ [дэ], брудершафта, муж. (нем. Bruderschaft). Только в выражении: выпить брудершафт или на брудершафт с кем — закрепить дружбу особой застольной процедурой (пьющие на брудершафт выпивают одновременно свои рюмки, затем целуются и с этого момента обращаются друг к другу на ты).

брудершафт, БРУДЕРШАФТ


БРУЛЬОН

БРУЛЬО́Н, брульона, муж. (франц. brouillon) (устар.). Черновик.

брульон, БРУЛЬОН


БРУС

БРУС, бруса, мн. брусья, брусьев, муж. (спец.).
1. Бревно, опиленное или отесанное на четыре грани.
2. То же, что брусок во 2 и 3 знач. (редк.).
3. только мн. То же, что параллельные брусья (спорт.).
• Параллельные брусья (спорт.) — особый гимнастический прибор — два параллельных горизонтальных шеста на подставках.

брус


БРУСКОВЫЙ

БРУСКО́ВЫЙ, брусковая, брусковое (спец.). Имеющий форму бруска. Брусковое мыло.

брусковый, БРУСКОВЫЙ


БРУСНИКА

БРУСНИ́КА, брусники, мн. нет, жен. Мелкий кустарник, разновидность вереска, растущий чаще в борах.
| Мелкие красные ягоды этого кустарника, употр. в пищу.

брусника, БРУСНИКА


БРУСНИЧНИК

БРУСНИ́ЧНИК [шн], брусничника, муж. (обл.). Место, поросшее брусникой.

брусничник, БРУСНИЧНИК


БРУСНИЧНЫЙ

БРУСНИ́ЧНЫЙ [шн], брусничная, брусничное. прил. к брусника. Брусничный куст.
| Приготовленный из брусники. Брусничное варенье. Брусничная вода.

брусничный, БРУСНИЧНЫЙ


БРУСОК

БРУСО́К, бруска, муж. (спец.).
1. уменьш. к брус.
2. Четырехгранный камень для точения ножей и т.п.
3. Предмет продолговатой четырехгранной формы. Брусок мыла. Брусок чаю.

брусок, БРУСОК


БРУСОЧЕК

БРУСО́ЧЕК, брусочка, муж. (спец.). уменьш. к брусок.

брусочек, БРУСОЧЕК


БРУСОЧНЫЙ

БРУСО́ЧНЫЙ, брусочная, брусочное (спец.). прил. к брусок. Брусочное производство.

брусочный, БРУСОЧНЫЙ


БРУСТВЕР

БРУ́СТВЕР, бруствера, муж. (нем. Brustwehr) (воен.). Земляная насыпь на наружной стороне окопа для укрытия стрелков от неприятельского огня.

бруствер, БРУСТВЕР


БРУСЧАТКА

БРУСЧА́ТКА, брусчатки, жен.
1. собир., только ед. Материал для мощения улиц — камни в форме брусков (спец.).
2. Мостовая, вымощенная этим материалом (разг.).

брусчатка, БРУСЧАТКА


БРУСЧАТЫЙ

БРУСЧА́ТЫЙ, брусчатая, брусчатое (спец,). Сделанный из брусков.

брусчатый, БРУСЧАТЫЙ


БРУТТО

БРУ́ТТО, в знач. неизм. прил. (итал. brutto, букв. бесформенный, безобразный) (спец.). Вместе с упаковкой (о весе товара); ант. нетто. Цена брутто.

брутто, БРУТТО


БРЫЖЕЙКА

БРЫЖЕ́ЙКА, брыжейки, жен. (анат.). Складка брюшины, охватывающая кишки, гл. обр. тонкие.

брыжейка, БРЫЖЕЙКА


БРЫЖИ

БРЫ́ЖИ, брыжей, ед. нет (польск. bryze) (ист.). То же, что жабо.

брыжи, БРЫЖИ


БРЫЗГАЛКА

БРЫ́ЗГАЛКА, брызгалки, жен. (разг. спец.). Орудие для брызганья.

брызгалка, БРЫЗГАЛКА


БРЫЗГАЛО

БРЫЗГА́ЛО, брызгала, ср. (горн.). Прибор, выпускающий воду под напором, употр. для размыва золотых россыпей.

брызгало, БРЫЗГАЛО


БРЫЗГАТЬ

БРЫ́ЗГАТЬ, брызжу, брызжешь (жъжю, жьже), и брызгаю, брызгаешь, несов. (к брызнуть).
1. (наст. брызжу). Разбрасывать капли. Фонтан брызжет. Он брызжет слюной.
| Сыпать брызгами. Грязь брызжет из-под копыт. Искры брызжут из-под молота.
2. (наст. брызгаю) на кого-что и что. Окроплять, спрыскивать, опрыскивать кого-что-нибудь (разг.). Не брызгай на меня водой. Брызгать белье.

брызгать, БРЫЗГАТЬ


БРЫЗГАТЬСЯ

БРЫ́ЗГАТЬСЯ, брызгаюсь, брызгаешься, несов. (разг.).
1. Брызгать на кого-нибудь. Не смей брызгаться!
2. Обрызгивать друг друга. Детишки брызгаются в лужице.

брызгаться, БРЫЗГАТЬСЯ


БРЫЗГИ

БРЫ́ЗГИ, брызг (брызгов устар.), ед. нет. Капли жидкости, стремительно разлетающиеся от удара, всплеска. «Теснился кучами народ, любуясь брызгами, горами и пеной разъяренных вод.» Пушкин.
| Мелкие частицы камня или какого-нибудь другого твердого тела, летящие от удара. «(Мартышка) о камень так хватила их (очки), что только брызги засверкали.» Крылов.

брызги, БРЫЗГИ


БРЫЗЖУ

БРЫ́ЗЖУ, брызжусь, брызжешь, брызжешься. наст. от брызгать.

брызжу, БРЫЗЖУ


БРЫЗНУТЬ

БРЫ́ЗНУТЬ, брызну, брызнешь, совер., чем.
1. однокр. к брызгать. Брызнуть маслом на платье.
2. Вдруг закапать, политься. Брызнул дождь. Брызнула кровь.

брызнуть, БРЫЗНУТЬ


БРЫКАТЬ

БРЫКА́ТЬ, брыкаю, брыкаешь, несов. (к брыкнуть), кого-что. Бить задними ногами, лягать.

брыкать, БРЫКАТЬ


БРЫКАТЬСЯ

БРЫКА́ТЬСЯ, брыкаюсь, брыкаешься, несов. (к брыкнуться).
1. Брыкать кого-нибудь.
| Иметь склонность, привычку брыкать. Не подходи, эта лошадь брыкается.
2. Брыкать друг друга (редк.). Лошади в стаде брыкаются.
3. перен. Проявлять строптивость, упираться (о человеке; разг.). Не брыкайся, а делай, что говорят.

брыкаться, БРЫКАТЬСЯ


БРЫКЛИВЫЙ

БРЫКЛИ́ВЫЙ, брыкливая, брыкливое; брыклив, брыклива, брыкливо (прост.). Имеющий привычку брыкаться. Брыкливый конь.

брыкливый, БРЫКЛИВЫЙ


БРЫКНУТЬ

БРЫКНУ́ТЬ, брыкну, брыкнёшь. однокр. к брыкать.

брыкнуть, БРЫКНУТЬ


БРЫКУН

БРЫКУ́Н, брыкуна, муж. (разг. обл.). Кто имеет склонность брыкаться.

брыкун, БРЫКУН


БРЫКУНЬЯ

БРЫКУ́НЬЯ, брыкуньи, род. мн. брыкуний (разг. обл.). женск. к брыкун.

брыкунья, БРЫКУНЬЯ


БРЫЛА

БРЫЛА́, брылы, чаще мн. брылы, жен., и БРЫЛЕ́, нескл., ср. (обл.). Толстые, отвислые губы, преим. у собаки.

брыла, БРЫЛА, брыле


БРЫЛЕ

БРЫЛЕ́, см. брыла́.

брыла, брыле, БРЫЛЕ


БРЫЛЯСТЫЙ

БРЫЛЯ́СТЫЙ, брылястая, брылястое (обл.). С отвислыми губами. Брылястая собака.

брылястый, БРЫЛЯСТЫЙ


БРЫНЗА

БРЫ́НЗА, брынзы, мн. нет, жен. (румын. branza). Вид сыра из овечьего молока, приготовляемый в Крыму, Бесарабии, на Балканах.

брынза, БРЫНЗА


БРЫСЬ

БРЫСЬ, межд. Окрик, которым прогоняют кошку.

брысь


БРЮЗГА

БРЮЗГА́, брюзги, муж. и жен. (неод.). Тот, кто постоянно брюзжит.

брюзга, БРЮЗГА


БРЮЗГЛИВОСТЬ

БРЮЗГЛИ́ВОСТЬ, брюзгливости, мн. нет, жен. отвл. сущ. к брюзгливый; поведение брюзги.

брюзгливость, БРЮЗГЛИВОСТЬ


БРЮЗГЛИВЫЙ

БРЮЗГЛИ́ВЫЙ, брюзгливая, брюзгливое; брюзглив, брюзглива, брюзгливо. Постоянно недовольный, брюзжащий. Брюзгливый мужск. Брюзгливый тон.

брюзгливый, БРЮЗГЛИВЫЙ


БРЮЗГНУТЬ

БРЮ́ЗГНУТЬ, брюзгну, брюзгнешь (разг.). несов. к обрюзгнуть.

брюзгнуть, БРЮЗГНУТЬ


БРЮЗЖАНИЕ

БРЮЗЖА́НИЕ [южжя], брюзжания, мн. нет, ср. Действие по гл. брюзжать. Стариковское брюзжание.

брюзжание, БРЮЗЖАНИЕ


БРЮЗЖАТЬ

БРЮЗЖА́ТЬ [южжя], брюзжу, брюзжишь, несов. Надоедливо ворчать, беспрестанно выражать недовольство. Старуха всё сердится и брюзжит.
| Назойливо жужжать (обл.). Мухи брюзжат.

брюзжать, БРЮЗЖАТЬ


БРЮКВА

БРЮ́КВА, брюквы, жен. Овощ-корнеплод, употр. в пищу и на корм скоту.

брюква, БРЮКВА


БРЮКВЕННЫЙ

БРЮ́КВЕННЫЙ, брюквенная, брюквенное. Приготовленный из брюквы. Брюквенный гарнир.

брюквенный, БРЮКВЕННЫЙ


БРЮКИ

БРЮ́КИ, брюк, ед. нет (от голл. broek). Верхняя мужская одежда нижней половины тела, штаны. Брюки в сапоги (засунутые за голенища сапог). Брюки на выпуск (не засунутые).

брюки, БРЮКИ


БРЮНЕТ

БРЮНЕ́Т, брюнета, муж. (франц. brunet, уменьш.-ласк. от brun — смуглый, темный). Темноволосый, преим. черноволосый мужчина; ант. блондин.

брюнет, БРЮНЕТ


БРЮНЕТИСТЫЙ

БРЮНЕ́ТИСТЫЙ, брюнетистая, брюнетистое; брюнетист, брюнетиста, брюнетисто (разг. фам.). Темноволосый, черноволосый. Брюнетистый мужчина (брюнет).

брюнетистый, БРЮНЕТИСТЫЙ


БРЮНЕТКА

БРЮНЕ́ТКА, брюнетки. женск. к брюнет.

брюнетка, БРЮНЕТКА


БРЮССЕЛЬСКИЙ

БРЮССЕ́ЛЬСКИЙ, брюссельская, брюссельское. прил. к Брюссель (столица Бельгии). Брюссельские кружева (тонкий дорогой сорт кружев).
• Брюссельская капуста — сорт капусты с высокой кочерыжкой и мелкими листьями.

брюссельский, БРЮССЕЛЬСКИЙ


БРЮХАН

БРЮХА́Н, брюха́на — брюхана́, и брюха́ч, брюхача́, муж. (прост.). Человек с большим животом, брюхом.

брюхан, БРЮХАН, брюхана, брюхач, брюхача


БРЮХАСТЫЙ

БРЮХА́СТЫЙ, брюхастая, брюхастое; брюхаст, брюхаста, брюхасто (прост.). С большим брюхом.

брюхастый, БРЮХАСТЫЙ


БРЮХАТИТЬ

БРЮХА́ТИТЬ, брюхачу, брюхатишь, несов. (к обрюхатить), кого-что (прост.). Делать кого-нибудь беременной.

брюхатить, БРЮХАТИТЬ


БРЮХАТЫЙ

БРЮХА́ТЫЙ, брюхатая, брюхатое. Обычно в жен. роде: брюхата(я) (прост. устар.) — беременная.

брюхатый, БРЮХАТЫЙ


БРЮХАЧ

БРЮХА́Ч, брюхача, муж. см. брюхан.

брюхач, БРЮХАЧ


БРЮХАЧУ

БРЮХА́ЧУ, брюхатишь. наст. от брюхатить.

брюхачу, БРЮХАЧУ


БРЮХО

БРЮ́ХО, брюха, мн. брюхи, ср. (прост.). Часть тела между грудью и ногами у человека и животных, живот. «Сытое брюхо к учению глухо.» (посл.).
| Большой отвислый живот. Отрастить брюхо. «И брюхо сует вперед: он купец, его не тронь!» Гоголь.
• Ходить с брюхом (прост.) — быть беременной.

брюхо, БРЮХО


БРЮХОНОГИЕ

БРЮХОНО́ГИЕ, брюхоногих, ед. брюхоногое, брюхоногого, ср. (зоол.). Один из классов моллюсков, слизняки.

брюхоногие, БРЮХОНОГИЕ


БРЮШИНА

БРЮШИ́НА, брюшины, жен. (анат.). Оболочка, выстилающая брюшную полость. Воспаление брюшины.

брюшина, БРЮШИНА


БРЮШИННЫЙ

БРЮШИ́ННЫЙ, брюшинная, брюшинное (анат.). прил. к брюшина.

брюшинный, БРЮШИННЫЙ


БРЮШКО

БРЮШКО́, брюшка, мн. брюшки, брюшков, ср.
1. Брюхо небольших животных (зоол.).
2. Несколько увеличенный, растолстевший живот у человека (разг. шутл.). Отрастить себе брюшко.
3. Вырезка меха с брюшной части животных (спец.). Эти брюшки пойдут на муфту.

брюшко, БРЮШКО


БРЮШНОЙ

БРЮШНО́Й, брюшная, брюшное (анат.). прил. к брюхо. Брюшной тиф. Брюшная полость.

брюшной, БРЮШНОЙ


БРЯК

БРЯК, межд. подр. употр. в знач. сказуемого: брякнул. Кто-то брякнул в окно. Он бряк на пол.

бряк


БРЯКАНЬЕ

БРЯ́КАНЬЕ, бряканья, мн. нет, ср. (разг.).
1. Действие по гл. брякать.
2. Звуки, производимые при этом действии (см. брякнуть в 1 и 2 знач.).

бряканье, БРЯКАНЬЕ


БРЯКАТЬ

БРЯ́КАТЬ, брякаю, брякаешь (разг.). несов. к брякнуть.

брякать, БРЯКАТЬ


БРЯКАТЬСЯ

БРЯ́КАТЬСЯ, брякаюсь, брякаешься (разг.). несов. к брякнуться.

брякаться, БРЯКАТЬСЯ


БРЯКНУТЬ

БРЯ́КНУТЬ, брякну, брякнешь, совер. (к брякать) (разг.).
1. чем. Произвести шум, звяканье ударами твердых предметов. Брякнуть посудой.
2. кого-что. С грохотом свалить или кинуть что-нибудь тяжеловесное. Брякнуть вязанку дров на пол.
3. Не осторожно сказать, чего не следует (фам.). И зачем он это брякнул при стариках!

брякнуть, БРЯКНУТЬ


БРЯКНУТЬСЯ

БРЯ́КНУТЬСЯ, брякнусь, брякнешься, совер. (к брякаться) (разг.). С силою упасть. Я в изнеможении брякнулся на кровать.

брякнуться, БРЯКНУТЬСЯ


БРЯЦАНЬЕ

БРЯЦА́НЬЕ, бряцанья, ср. (книж.).
1. Действие по гл. бряцать. Патриотическое бряцанье оружием.
2. Звуки от этого действия. Бряцанье кандалов. Бряцанье шпор.

бряцанье, БРЯЦАНЬЕ


БРЯЦАТЕЛЬНЫЙ

БРЯЦА́ТЕЛЬНЫЙ, бряцательная, бряцательное (муз.). Такой, на котором играют, бряцая (о муз. инструменте, напр. балалайке).

бряцательный, БРЯЦАТЕЛЬНЫЙ


БРЯЦАТЬ

БРЯЦА́ТЬ, бряцаю, бряцаешь, несов., чем и на чём и без доп. (устар.). Издавать разные металлические звуки ударами твердых предметов. Бряцали кандалы.
| Играть на струнном инструменте, ударяя по струнам кончиками пальцев. «Поэт по лире вдохновенной рукой рассеянной бряцал.» Пушкин.
• Бряцать оружием (книж. газет.) — перен. грозить войной.

бряцать, БРЯЦАТЬ


БУБЕН

БУ́БЕН, бубна, род. мн. бубен, муж. (срн. бубны1). Ударный музыкальный инструмент — обод, обтянутый кожей, с бубенчиками по краям.

бубен, БУБЕН


БУБЕНЦЫ

БУБЕНЦЫ́, бубенцов, ед. бубенец, бубенца, муж. Металлическая погремушка в виде полого шарика с кусочками металла внутри, позванивающая при встряхивании. Колпак с бубенцами. Упряжь с бубенцами.

бубенцы, БУБЕНЦЫ


БУБЕНЧИК

БУБЕ́НЧИК, бубенчика, муж.
1. уменьш. к бубенец (см. бубенцы).
2. Полевой цветок; то же что колокольчик (обл.).

бубенчик, БУБЕНЧИК


БУБЛИК

БУ́БЛИК, бублика, муж. (обл.). Толстая баранка из заварного теста.

бублик, БУБЛИК


БУБНИТЬ

БУБНИ́ТЬ, бубню, бубнишь, несов. (к пробубнить), что (разг.). Ворчать, бормотать, несмело выражать протесты. Не бубни, — надоел! Старик бубнил что-то себе под нос.

бубнить, БУБНИТЬ


БУБНОВКА

БУБНО́ВКА, бубновки, жен. (разг.). Карта бубновой масти.

бубновка, БУБНОВКА


БУБНОВЫЙ

БУБНО́ВЫЙ, бубновая, бубновое. прил. к бубны. Бубновая масть. Бубновый туз. Бубновый валет.
• Бубновый туз — перен. красный или желтый четырехугольный лоскут, нашивавшийся прежде осужденным на каторгу на спине. Бубновый валет — название одного общества художников-новаторов, возникшего в начале 20 в. в России.

бубновый, БУБНОВЫЙ


БУБНЫ

БУ́БНЫ1, бубен. То же, что бубен.

бубны, БУБНЫ


БУБНЫ

БУ́БНЫ2, бу́бен — бубён, бу́бнам, ед. бу́бна, бу́бны, жен.
1. только мн. Масть в карточной игре, обозначаемая красными ромбиками. Бубны — козыри. «Не с чего, так с бубен!» погов.
2. Игральная карта этой масти (разг.). Пришли три бубны.

бубен, бубна, бубнам, бубны, БУБНЫ


БУБОН

БУБО́Н, бубона, муж. (греч. bubon — пах) (мед.). Опухшая лимфатическая железа, гл. обр. в паху.

бубон, БУБОН


БУБОННЫЙ

БУБО́ННЫЙ, бубонная, бубонное (мед.). прил. к бубон. Бубонная чума.

бубонный, БУБОННЫЙ


БУГОР

БУГО́Р, бугра, муж.
1. Небольшой холм. «Ни одной деревни вокруг, бугры плешивые, да коршуны степные сидят на буграх.» Неверов.
2. Возвышение на водной поверхности. Смерч поднял воду буграми.

бугор, БУГОР


БУГОРОК

БУГОРО́К, бугорка, муж.
1. Маленький бугор.
2. Маленькое округлое возвышение на какой-нибудь поверхности (спец.). Листья покрылись бугорками.
3. Мелкий выступ на костях (анат.). Реберные бугорки.
4. Болезненное разрастание ткани при туберкулезе; туберкул (мед.). Туберкулезные бугорки имеют вид зернышек величиной с просяное семя.

бугорок, БУГОРОК


БУГОРЧАТКА

БУГОРЧА́ТКА, бугорчатки, мн. нет, жен. (мед. устар.). Туберкулез.

бугорчатка, БУГОРЧАТКА


БУГОРЧАТЫЙ

БУГО́РЧАТЫЙ, бугорчатая, бугорчатое. Покрытый бугорками.

бугорчатый, БУГОРЧАТЫЙ


БУГРИСТЫЙ

БУГРИ́СТЫЙ, бугристая, бугристое; бугрист, бугриста, бугристо. Покрытый буграми. Бугристая местность.

бугристый, БУГРИСТЫЙ


БУГШПРИТ

БУ́ГШПРИТ, бугшприта, муж. см. бушприт.

бугшприт, БУГШПРИТ


БУДДИЗМ

БУДДИ́ЗМ, буддизма, мн. нет, муж. Религия, основанная Буддой в Индии.

буддизм, БУДДИЗМ


БУДДИЙСКИЙ

БУДДИ́ЙСКИЙ, буддийская, буддийское. прил. к буддизм.

буддийский, БУДДИЙСКИЙ


БУДДИСТ

БУДДИ́СТ, буддиста, муж. Последователь буддизма.

буддист, БУДДИСТ


БУДДИСТКА

БУДДИ́СТКА, буддистки. женск. к буддист.

буддистка, БУДДИСТКА


БУДЕ

БУ́ДЕ, союз (канц. устар.). Если. Буде позволят обстоятельства...

буде, БУДЕ


БУДЁНОВКА

БУДЁНОВКА, буденовки, жен. (неол. разг.). Красноармейский шлем особого образца. (По фамилии командира первой конной армии Буденного.)

буденовка, БУДЕНОВКА


БУДЕНЬ

БУ́ДЕНЬ, будня, муж. см. будни.

будень, БУДЕНЬ


БУДЕТ

БУ́ДЕТ.
1. 3 л. буд. от быть.
2. Довольно, достаточно (разг.). Ну, будет с вас! Будет вам разговаривать, спать мешаете. Получили по рублю и будет.

будет, БУДЕТ


БУДИЛЬНИК

БУДИ́ЛЬНИК, будильника, муж. Часы со звоном, устанавливаемым на определенный час.

будильник, БУДИЛЬНИК


БУДИЛЬЩИК

БУДИ́ЛЬЩИК, будильщика, муж. (разг.). Тот, кто будит кого-нибудь.

будильщик, БУДИЛЬЩИК


БУДИРОВАТЬ

БУДИ́РОВАТЬ, будирую, будируешь, несов. (от франц. bouder).
1. Дуться, сердиться (устар.).
2. без доп. и кого-что. Возбуждать, возмущать против кого-нибудь (разг., неправ.). Он будирует служащих против начальства. (Об этом слове писал В.И.Ленин в записке "Об очистке русского языка": "Сознаюсь, что если меня употребление иностранных слов без надобности озлобляет (ибо это затрудняет наше влияние на массу), то некоторые ошибки пишущих в газетах совсем уже могут вывести из себя. Например, употребляют слово "будировать" в смысле возбуждать, тормошить, будить. Но французское слово "bonder" [будэ] значит сердиться, дуться. Поэтому будировать значит на самом деле "сердиться", "дуться"", Соч. Ленина, 2 изд., том XXIV, стр. 662.)

будировать, БУДИРОВАТЬ


БУДИТЬ

БУДИ́ТЬ, бужу, будишь, несов.
1. (совер. разбудить) кого-что. Заставлять проснуться. Я сам не просыпаюсь, меня будят.
2. (совер. пробудить) что. Возбуждать (книж. поэт.). Его призыв будил ненависть.

будить, БУДИТЬ


БУДИТЬСЯ

БУДИ́ТЬСЯ, бужусь, будишься, несов. страд. к будить.

будиться, БУДИТЬСЯ


БУДКА

БУ́ДКА, будки, жен. (от нем Bude). Небольшая деревянная постройка для часового, сторожа; сторожка. «Мелькают, мимо будки, бабы, мальчишки, лавки, фонари...» Пушкин. Полицейская будка (в первой половине 19 века — отдельный постовой домик для нижнего полицейского чина). Железнодорожная будка (домик линейного железнодорожного сторожа). «Двинулись вагоны, проскочила последняя будка.» Неверов.
• Суфлерская будка — помещение для суфлера на авансцене.

будка, БУДКА


БУДНИ

БУ́ДНИ, будней, будням-будням, буднями.
1. Не праздничный день, ант. праздник (в этом значении употр. прост. и устар. также будень, будня, муж.). Сегодня у нас будни (устар. будень). По праздникам и по будням.
| перен. Деловая, трудовая сторона жизни (книж.). Будни революции.
2. перен. Обыденщина, безрадостная, беспросветная жизнь (книж.). Ее жизнь — сплошные будни.

будни, БУДНИ


БУДНИЙ

БУ́ДНИЙ, будняя, буднее (разг.). То же, что будничный в 1 знач. Будний день.

будний, БУДНИЙ


БУДНИЧНЫЙ

БУ́ДНИЧНЫЙ [шн], будничная, будничное.
1. прил. к будни, непраздничный. Будничный день. Будничное платье.
| перен. Повседневный (книж.). «Мы сумеем исполнить свой долг и на мелкой будничной работе.» Ленин.
2. перен. Беспросветный, безрадостный (книж.). Будничная жизнь.

будничный, БУДНИЧНЫЙ


БУДОРАЖИТЬ

БУДОРА́ЖИТЬ, будоражу, будоражишь, несов. (к взбудоражить), кого-что (разг.). Беспокоить, поднимать на ноги, производить переполох.

будоражить, БУДОРАЖИТЬ


БУДОРАЖИТЬСЯ

БУДОРА́ЖИТЬСЯ, будоражусь, будоражишься, несов. (к взбудоражиться) (разг.).
1. Тревожиться, беспокоиться, выходить из душевного равновесия.
2. страд. к будоражить.

будоражиться, БУДОРАЖИТЬСЯ


БУДОЧНИК

БУ́ДОЧНИК (произн. будошник и бутошник), будочника, муж. (ист.). Полицейский сторож, стоящий на посту у караульной будки; см. будка.

будочник, БУДОЧНИК


БУДТО

БУ́ДТО.
1. союз. Словно, как если бы. А ты молчи, будто согласен. Лежит, будто мертвый.
| употр. вместо "что", для выражения неуверенности или недостоверности дальнейшего. Он рассказывает, будто был на войне.
| Кажется; то же, что как будто (разг.). Посмотри, будто идет кто-то.
2. вопр. част.. Разве? так ли? (разг.). Уж будто ты так силен? Я виноват будто?

будто, БУДТО


БУДУ

БУ́ДУ, будешь.
1. буд. от быть.
2. употр. в знач. наст. от быть (прост.). Вы откуда будете?
3. Служит для образования буд. глаголов несовершенного вида с инф. этих глаголов, напр. я буду писать, мы будем работать .

буду, БУДУ


БУДУАР

БУДУА́Р, будуара, муж. (франц. boudoir) (устар.) Туалетная, она же приемная дамская комната в богатом доме.
| Обстановка, мебель такой комнаты. Продается будуар красного дерева.

будуар, БУДУАР


БУДУАРНЫЙ

БУДУА́РНЫЙ, будуарная, будуарное (устар.). прил. к будуар. Будуарная мебель.

будуарный, БУДУАРНЫЙ


БУДУЧИ

БУ́ДУЧИ (книж.). деепр. наст. от быть.

будучи, БУДУЧИ


БУДУЩИЙ

БУ́ДУЩИЙ, будущая, будущее.
1. Который будет впоследствии, последует за настоящим. Будущий рост промышленности. Будущее поколение.
2. Следующий. Будущий год. В будущий раз.
3. в знач. сущ. будущее, будущего, срн. время, следующее за настоящим. Лучшее будущее. Насколько я был прав, покажет будущее.
|То же, что будущность. Будущее Европы.
• Будущее время (грам.) — название формы глагола, обозначающей, что действие относится к будущему времени.

будущий, БУДУЩИЙ


БУДУЩНОСТЬ

БУ́ДУЩНОСТЬ, будущности, мн. нет, жен.
1. События будущего времени, состояние, положение чего-нибудь в будущем. Будущность сельского хозяйства.
2. Участь, карьера. Ему пророчили блестящую будущность.
| Ожидаемый успех, ожидаемое преуспеяние. У этого предприятия нет никакой будущности.

будущность, БУДУЩНОСТЬ


БУДЬ

БУДЬ. повел. от быть.
• Будь то — соединительные слова, употр. перед разделительным перечислением ряда слов, в знач.: все равно кто, что. Красная армия никогда не будет воевать против всего народа, будь то поляки, англичане, румыны или французы. Будь — будь (разг.) — кто бы ни, ли — или. «Но будь военный, будь он штатский — кто так чувствителен и весел и остер, как Александр Андреич Чацкий?» Грибоедов.

будь


БУЁК

БУЁК, буйка, муж. (спец.). уменьш. от буй.

буек, БУЕК


БУЕР

БУ́ЕР, буера, муж. (голл. boeijer) (спец.).
1. Сани с парусом для катанья по льду.
2. Легкое парусное судно.

буер, БУЕР


БУЕРАК

БУЕРА́К, буерака, муж. (тюрк.) (обл.). Небольшой овраг, размытая ложбина.

буерак, БУЕРАК


БУЖ

БУЖ, бужа, муж. (от франц. bougie — свеча) (мед.). Гибкий стержень или трубочка, предназначаемая для введения в мочевой канал и в другие узкие отверстия организма при лечении и исследовании.

буж


БУЖЕНИНА

БУЖЕНИ́НА, буженины, мн. нет, жен. Свинина, преим. вареная.

буженина, БУЖЕНИНА


БУЖЕННЫЙ

БУ́ЖЕННЫЙ, буженная, буженное; бужен, бужена, бужено. прич. страд. прош. от будить.

буженный, БУЖЕННЫЙ


БУЖИРОВАТЬ

БУЖИ́РОВАТЬ, бужирую, бужируешь, несов., кого-что (мед.). Исследовать, лечить бужом.

бужировать, БУЖИРОВАТЬ


БУЖИРОВАТЬСЯ

БУЖИ́РОВАТЬСЯ, бужируюсь, бужируешься, несов. (мед.). страд. к бужировать.

бужироваться, БУЖИРОВАТЬСЯ


БУЖУ

БУЖУ́, бужусь, будишь, будишься. наст. от будить, будиться.

бужу, БУЖУ


БУЗА

БУЗА́1, бузы, мн. нет, жен. (неол. прост.). Скандал, шумный беспорядок. Ребята подняли бузу на заводе. "Прекратить бузу!" крикнул председатель.

буза, БУЗА


БУЗА

БУЗА́2, бузы, мн. нет, жен. (перс. buza) (обл.). Легкий хмельной напиток из проса, гречи, ячменя (в Крыму, на Кавказе).

буза, БУЗА


БУЗИНА

БУЗИНА́, бузины, мн. нет, жен. Кустарник или деревцо из семейства жимолостных с черными или красными ягодами.
| Кусты, заросль бузины. «Что-то шуршало в бузине у ограды.» Вересаев.

бузина, БУЗИНА


БУЗИННИК

БУЗИ́ННИК, бузинника, мн. нет, муж., собир. Кусты бузины, бузиновые заросли.

бузинник, БУЗИННИК


БУЗИННЫЙ

БУЗИ́ННЫЙ и БУЗИ́НОВЫЙ, бузинная, бузинное. прил. к бузина. Бузинный куст.

бузинный, БУЗИННЫЙ, бузиновый


БУЗИТЬ

БУЗИ́ТЬ (1 л. ед. не употр.), бузишь, несов. (неол. прост.). Устраивать бузу (см. буза1). Полно бузить, ребята!

бузить, БУЗИТЬ


БУЗОВАТЬ

БУЗОВА́ТЬ, бузую, бузуешь, несов. (к отбузовать), кого-что (прост.). Колотить, бить.

бузовать, БУЗОВАТЬ


БУЗОТЁР

БУЗОТЁР, бузотера, муж. (неол. прост.). Мешающий делу, тормозящий дело, создающий бузу (см. буза1), скандалист.

бузотер, БУЗОТЕР


БУЗОТЁРКА

БУЗОТЁРКА, бузотерки (неол. прост.). женск. к бузотер.

бузотерка, БУЗОТЕРКА


БУЗОТЁРСТВО

БУЗОТЁРСТВО, бузотерства, мн. нет, ср. (неол. прост.). Поведение бузотера, стремление вызывать скандал, затруднения, беспорядки.

бузотерство, БУЗОТЕРСТВО


БУЗУН

БУЗУ́Н1, бузуна, мн. нет, муж. (спец.). Соль, осевшая крупными кусками (в соляных озерах).

бузун, БУЗУН


БУЗУН

БУЗУ́Н2, бузуна, муж. (прост.). Забияка, драчун.

бузун, БУЗУН


БУЙ

БУЙ, буя, мн. буи, буёв, муж. (голл. boei) (спец.). Сигнальный поплавок, бочонок или другое плавающее (на якоре) приспособление для обозначения отмели, места рыбацкой сети и проч.

буй


БУЙВОЛ

БУ́ЙВОЛ, буйвола, муж. (зоол.). Род быка, употр. как рабочий скот на Кавказе.

буйвол, БУЙВОЛ


БУЙВОЛИЦА

БУ́ЙВОЛИЦА, буйволицы, жен. (зоол.). Самка буйвола.

буйволица, БУЙВОЛИЦА


БУЙВОЛОВ

БУ́ЙВОЛОВ, буйволова, буйволово, и БУЙВОЛОВЫЙ, буйволовая, буйволовое. прил. к буйвол. Буйволовая кожа.

буйволов, БУЙВОЛОВ


БУЙВОЛОВЫЙ

БУЙВОЛО́ВЫЙ, см. бу́йволов.

буйволов, буйволовый, БУЙВОЛОВЫЙ


БУЙНЫЙ

БУ́ЙНЫЙ, буйная, буйное; буен, буйна, буйно.
1. Гневливый, своевольный, озорной, непокорный; ант. тихий, смирный. Буйный порыв. Буйный сумасшедший.
2. Разрушительный, порывистый. Буйный вет.
3. Быстрый в росте, крупный (о растении; обл., поэт.). Буйный рост трав. Буйные побеги.

буйный, БУЙНЫЙ


БУЙСТВО

БУ́ЙСТВО, буйства, муж. Шумные и угрожающие выходки, самоуправство, связанное с насилием, драка. Подвыпивши, он учинил буйство.

буйство, БУЙСТВО


БУЙСТВОВАТЬ

БУ́ЙСТВОВАТЬ, буйствую, буйствуешь, несов. (разг.). Производить буйство, буйно себя вести.

буйствовать, БУЙСТВОВАТЬ


БУК

БУК1, бука, муж. (бот.). Крупное дерево, растущее в гористых местностях, с гладкой серой корой и крепкой древесиной. Бук идет на столярные изделия.

бук


БУК

БУК2, бука, муж. (обл.). Щелок, в котором вываривают белье.
| Кадка для бучения.

бук


БУКА

БУ́КА, буки, муж. и жен. (разг.).
1. Фантастическое существо, которым пугают детей. «Вот бука, бука тебя возьмет! агу, агу... не плачь!» Пушкин.
2. перен. Нелюдимый, угрюмый человек.
• Букой (сидеть, смотреть) (разг.) — насупившись, неприветливо, угрюмо.

бука, БУКА


БУКАШКА

БУКА́ШКА, букашки, жен. Всякое маленькое насекомое, козявка. «Какие бабочки, букашки, козявки, мушки, таракашки!» Крылов.

букашка, БУКАШКА


БУКВА

БУ́КВА, буквы, род. мн. букв, жен.
1. Знак азбуки. Прописная, строчная буква. В русском алфавите 32 буквы.
2. перен. Узко формальный смысл чего-нибудь (какого-нибудь текста; книж.). Соблюдать букву закона.
• Быть, оставаться мертвой буквой (книж.) — оставаться только на бумаге, не применяться на деле (о законе, постановлении и т.п.). Буква в букву (разг.) — буквально, слово в слово. Перевести что-нибудь буква в букву.

буква, БУКВА


БУКВАЛЬНО

БУКВА́ЛЬНО, нареч.
1. нареч. к буквальный. Буквально переводить. Привести буквально чьи-нибудь слова. Латинское слово "стиль" буквально значит "палочка".
2. В прямом смысле, действительно (разг.). Он буквально все дни занят. У меня нет буквально ни одного дня свободного.

буквально, БУКВАЛЬНО


БУКВАЛЬНЫЙ

БУКВА́ЛЬНЫЙ, буквальная, буквальное.
1. Дословный. Буквальный перевод. Вот его буквальный ответ.
2. Прямой, точный. Буквальный смысл. Буквальное значение.

буквальный, БУКВАЛЬНЫЙ


БУКВАРНЫЙ

БУКВА́РНЫЙ, букварная, букварное (пед.). прил. к букварь.
| Производимый по букварю. Букварный способ обучения грамоте (ант. безбукварный).

букварный, БУКВАРНЫЙ


БУКВАРЬ

БУКВА́РЬ, букваря, муж. Книжка для первоначального обучения грамоте.

букварь, БУКВАРЬ


БУКВЕННЫЙ

БУ́КВЕННЫЙ, буквенная, буквенное (книж.). прил. к буква. Буквенное обозначение (обозначение при помощи букв).

буквенный, БУКВЕННЫЙ


БУКВОЕД

БУКВОЕ́Д, буквоеда, муж. (ирон.). Педант, неспособный подняться над буквальным истолкованием текста, не идущий дальше внешней стороны предмета. Это не судья, а буквоед. Не настоящий ученый, а буквоед.

буквоед, БУКВОЕД


БУКВОЕДСКИЙ

БУКВОЕ́ДСКИЙ, буквоедская, буквоедское (ирон.). прил. к буквоед; свойственный буквоеду.

буквоедский, БУКВОЕДСКИЙ


БУКВОЕДСТВО

БУКВОЕ́ДСТВО, буквоедства, мн. нет, ср. (ирон.). Буквоедское отношение к делу, крайний ученый педантизм.

буквоедство, БУКВОЕДСТВО


БУКЕТ

БУКЕ́Т, букета, муж. (франц. bouquet).
1. Красиво подобранный пучок цветов.
2. Определенная совокупность ароматических и вкусовых свойств. Вино имеет букет. Букет чая.

букет, БУКЕТ


БУКЕТНЫЙ

БУКЕ́ТНЫЙ, букетная, букетное. прил. к букет.

букетный, БУКЕТНЫЙ


БУКИ

БУ́КИ1, нескл., ср. Старинное название буквы б.

буки, БУКИ


БУКИ

БУ́КИ2, в знач. сказуемого (прост. шутл.). Сомнительно, неизвестно, будет или нет. «Слышали мы это, да ведь это "буки", а теперь?» Достоевский.

буки, БУКИ


БУКИНИСТ

БУКИНИ́СТ, букиниста, муж. (франц. bouquiniste). Торговец подержанными, иногда редкими книгами.

букинист, БУКИНИСТ


БУККЕР

БУ́ККЕР, буккера, муж. (англ. bucker) (с.-х.). Сельскохозяйственное орудие для разрыхления почвы.

буккер, БУККЕР


БУКЛИ

БУ́КЛИ, буклей, ед. (редк.) букля, букли, жен. (франц. boucle) (устар.). Волнистые завитки волос, локоны.

букли, БУКЛИ


БУКОВКА

БУ́КОВКА, буковки, жен. (разг.). уменьш.-ласк. к буква. «Всё до последней буковки в этой речи (Ленина о народном образовании) актуально.» Крупская.

буковка, БУКОВКА


БУКОВЫЙ

БУ́КОВЫЙ, буковая, буковое.
1. прил. к бук1 (бот.). Буковое дерево.
| Сделанный из бука. Гнутая буковая мебель обыкн. называется венской.
2. в знач. сущ. буковые, буковых, ед. буковое, букового, ср. Семейство растений, преим. деревьев, часто с вечнозелеными листьями (бот.).

буковый, БУКОВЫЙ


БУКОЛИКА

БУКО́ЛИКА, буколики, жен. (греч. bukolika — пастушеское) (лит.). Род литературы, описывающий пастушеский и сельский быт на лоне природы.

буколика, БУКОЛИКА


БУКОЛИЧЕСКИЙ

БУКОЛИ́ЧЕСКИЙ, буколическая, буколическое (лит.). прил. к буколика. Буколическая поэзия.

буколический, БУКОЛИЧЕСКИЙ


БУКС

БУКС и БУКСУС, букса, муж. (лат. buxus) (бот.). То же, что самшит.

букс


БУКСА

БУ́КСА, буксы, жен. (нем. Buchse) (ж.-д.). Металлическая коробка, в которой вращается ось вагона. Букса снабжена приспособлением для смазки оси.

букса, БУКСА


БУКСИР

БУКСИ́Р, буксира, муж.
1. Пароход, буксирующий другие суда.
2. Канат для буксировки. Баржа идет на буксире. Брать на буксир. Тянуть на буксире.
3. перен. Общественное содействие кому-чему-нибудь для ускорения темпа работы (неол. газет.). Общественный буксир. Брать кого-нибудь на буксир (помогая кому-нибудь, ускорять темп его работы).

буксир, БУКСИР


БУКСИРНЫЙ

БУКСИ́РНЫЙ, буксирная, буксирное. Тянущий на буксире. Буксирный пароход.

буксирный, БУКСИРНЫЙ


БУКСИРОВАТЬ

БУКСИ́РОВАТЬ, буксирую, буксируешь, несов., кого-что (голл. boegseren). Тянуть за собой на канате (другое судно). Пароход буксирует баржу.

буксировать, БУКСИРОВАТЬ


БУКСИРОВАТЬСЯ

БУКСИ́РОВАТЬСЯ, буксируюсь, буксируешься, несов. страд. к буксировать.

буксироваться, БУКСИРОВАТЬСЯ


БУКСИРОВКА

БУКСИРО́ВКА, буксировки, мн. нет, жен. (спец.). Действие по гл. буксировать.

буксировка, БУКСИРОВКА


БУКСОВАНИЕ

БУКСОВА́НИЕ и БОКСОВАНИЕ, буксования, мн. нет, ср. (спец.). Действие по гл. буксовать.

буксование, БУКСОВАНИЕ


БУКСОВАТЬ

БУКСОВА́ТЬ и БОКСОВАТЬ, буксую, буксуешь, несов. (от нем. Buchse — букса) (спец.). Вращаться, скользя, но не двигаясь с места (о колесах). Посыпали песком рельсы, чтобы колеса не буксовали.

буксовать, БУКСОВАТЬ


БУКСУС

БУ́КСУС, буксуса, муж. см. букс.

буксус, БУКСУС


БУЛАВА

БУЛАВА́, булавы, жен. (ист.).
1. Набалдашник.
| палка, палица с шаром или утолщением на конце, служившая некогда военным оружием. «Как тресну булавою.» А.К.Толстой.
| То же как символ власти (некогда гетмана на Украине и др.; ист.). «Бранный звон литавр и клики пред бунчуком и булавой малороссийского владыки.» Пушкин.
2. Жезл, длинная палка с шаром наверху — принадлежность парадной формы швейцара в знатных домах и учреждениях (дорев.).

булава, БУЛАВА


БУЛАВКА

БУЛА́ВКА, булавки, жен. Игла с головкой на тупом конце, служащая для прикалывания.
| То же с украшением на головке, как предмет туалета. Булавка в галстуке.
• Английская булавка — булавка с запирающимся острием. Деньги на булавки (устар.) — карманные деньги на мелкие туалетные расходы у женщин.

булавка, БУЛАВКА


БУЛАВОЧНИК

БУЛА́ВОЧНИК [шн], булавочника, муж.
1. Коробочка или подушечка для булавок.
2. Мастер, изготовляющий булавки.

булавочник, БУЛАВОЧНИК


БУЛАВОЧНЫЙ

БУЛА́ВОЧНЫЙ [шн], булавочная, булавочное. прил. к булавка. Булавочный укол. Булавочная головка.
• С булавочную головку (разг.) — крохотный.

булавочный, БУЛАВОЧНЫЙ


БУЛАНКА

БУЛА́НКА, буланки, жен. (обл.). Буланая лошадь.

буланка, БУЛАНКА


БУЛАНЫЙ

БУЛА́НЫЙ, буланая, буланое (тюрк.). Светложелтый, слегка сероватый, с черным хвостом и гривой (о лошадях).

буланый, БУЛАНЫЙ


БУЛАТ

БУЛА́Т, булата, муж. (перс. pulad). Старинная узорчатая азиатская сталь для клинков (ист.).
| перен. Стальной клинок, меч (поэт. устар.). «Тяжкий млат, дробя стекло, кует булат.» Пушкин.

булат, БУЛАТ


БУЛАТНЫЙ

БУЛА́ТНЫЙ, булатная, булатное (ист., поэт. устар.). прил. к булат. Булатный меч. «Ножи точат булатные, хотят козла зарезати.» Сказка.

булатный, БУЛАТНЫЙ


БУЛГАЧИТЬ

БУЛГА́ЧИТЬ, булгачу, булгачишь, несов. (к сбулгачить), без доп. и кого-что (прост.). Скандалить, производить переполох, беспокоить, будоражить. Чего ты народ булгачишь?

булгачить, БУЛГАЧИТЬ


БУЛКА

БУ́ЛКА, булки, жен. Хлебец из белой пшеничной муки. Сдобная булка. Французская булка (особый сорт булки продолговатой формы).

булка, БУЛКА


БУЛЛА

БУ́ЛЛА, буллы, жен. (лат. bulla, букв. шарик, кружочек) (спец.). Папская грамота, послание. (От круглой печати, подвешенной к грамоте.)

булла, БУЛЛА


БУЛОЧНАЯ

БУ́ЛОЧНАЯ [шн], булочной, жен. Лавка для торговли хлебом.

булочная, БУЛОЧНАЯ


БУЛОЧНИК

БУ́ЛОЧНИК [шн], булочника, муж. Владелец булочной или торговец булками.
| Пекарь в булочной.

булочник, БУЛОЧНИК


БУЛОЧНИЦА

БУ́ЛОЧНИЦА [шн], булочницы. женск. к булочник.

булочница, БУЛОЧНИЦА


БУЛОЧНЫЙ

БУ́ЛОЧНЫЙ [шн], булочная, булочное. прил. к булка. Булочное производство.

булочный, БУЛОЧНЫЙ


БУЛТЫХ

БУЛТЫ́Х, межд. подр. (разг. фам.). употр. в знач. сказуемого: 1) бултыхнулся. А он бултых в реку! 2) бултыхнул. А он бултых камнем в реку.

бултых, БУЛТЫХ


БУЛТЫХАТЬ

БУЛТЫХА́ТЬ, бултыхаю, бултыхаешь, несов. (к бултыхнуть), кого-что (разг. фам.).
1. Взбалтывать, всплескивать жидкость. Не бултыхай молоко!
2. С шумом бросать что-нибудь в жидкость. Бултыхать камни в реку.

бултыхать, БУЛТЫХАТЬ


БУЛТЫХАТЬСЯ

БУЛТЫХА́ТЬСЯ, бултыхаюсь, бултыхаешься, несов. (к бултыхнуться) (разг.). Падать во что-нибудь, преим. в воду.

бултыхаться, БУЛТЫХАТЬСЯ


БУЛТЫХНУТЬ

БУЛТЫ́ХНУ́ТЬ, булты́хну — бултыхну́, булты́хнешь — бултыхнёшь (разг.). совер. и однокр. к бултыхать.

бултыхнешь, бултыхну, бултыхнуть, БУЛТЫХНУТЬ


БУЛТЫХНУТЬСЯ

БУЛТЫ́ХНУ́ТЬСЯ, булты́хнусь — бултыхну́сь, булты́хнешься — бултыхнёшься (разг.). совер. и однокр. к бултыхаться.

бултыхнешься, бултыхнусь, бултыхнуться, БУЛТЫХНУТЬСЯ


БУЛЫЖНИК

БУЛЫ́ЖНИК, булыжника, муж. Средней величины круглый камень, употр. для мощения улиц и дорог. «Увесистый булыжник в лапы сгреб.» Крылов.

булыжник, БУЛЫЖНИК


БУЛЫЖНЫЙ

БУЛЫ́ЖНЫЙ, булыжная, булыжное (спец.). прил. к булыжник. Булыжная кладка.
| Сделанный из булыжника. Булыжная мостовая.

булыжный, БУЛЫЖНЫЙ


БУЛЬ-БУЛЬ

БУЛЬ-БУ́ЛЬ, межд. подр. О звуке жидкости, выливаемой из узкогорлого сосуда.

буль-буль, БУЛЬ-БУЛЬ


БУЛЬВАР

БУЛЬВА́Р, бульвара, муж. (франц. boulevard). Широкая аллея в городе.
| Городской сад (обл.).

бульвар, БУЛЬВАР


БУЛЬВАРНЫЙ

БУЛЬВА́РНЫЙ, бульварная, бульварное.
1. прил. к бульвар. Бульварный проезд.
2. Рассчитанный на вкусы и интересы обывательской массы (о печатных произведениях). Бульварный роман. Бульварная пресса.

бульварный, БУЛЬВАРНЫЙ


БУЛЬДОГ

БУЛЬДО́Г, бульдога, муж. (англ. bulldog).
1. Собака особой породы с большой тупой мордой и очень развитыми челюстями.
2. Небольшой короткоствольный револьвер с пулями крупного калибра.

бульдог, БУЛЬДОГ


БУЛЬДОЖКА

БУЛЬДО́ЖКА, бульдожки, жен. и муж. (разг.). уменьш. к бульдог в 1 знач.

бульдожка, БУЛЬДОЖКА


БУЛЬКАТЬ

БУ́ЛЬКАТЬ, булькаю, булькаешь, несов. О шуме жидкости, производимом прорывающимися на ее поверхность пузырьками воздуха, напр. при переливании из узкогорлого сосуда; срн. буль-буль.

булькать, БУЛЬКАТЬ


БУЛЬКНУТЬ

БУ́ЛЬКНУТЬ, булькну, булькнешь. однокр. к булькать.

булькнуть, БУЛЬКНУТЬ


БУЛЬОН

БУЛЬО́Н [льё], бульона, муж. (франц. bouillon). Суп, представляющий собою чистый отвар из мяса без овощей и др. приправ.

бульон, БУЛЬОН


БУЛЬОННЫЙ

БУЛЬО́ННЫЙ [льё], бульонная, бульонное. прил. к бульон. Бульонное мясо (идущее на изготовление бульона).

бульонный, БУЛЬОННЫЙ


БУМ

БУМ1, подр. (разг.). О звуке большого колокола.

бум


БУМ

БУМ2, бума, муж. (англ. boom, букв. гул) (разг.). Сенсация, шумиха; искусственное оживление. Биржевой бум. Газетный бум.

бум


БУМ

БУМ3, бума, муж. (спорт.). Бревно для гимнастических упражнений.

бум


БУМ...

БУМ... (неол.). Сокращение, употр. в новых сложных словах в знач. бумага и бумажный, напр. Главбум (Главное управление бумажной промышленностью), Бумтрест и т.д.

бум...


БУМАГА

БУМА́ГА1, бумаги, жен. (греч. bambakion с перс.).
1. только ед. Специальный материал для письма, печати, рисования и др., изготовляемый из тряпичной и древесной массы. Первосортная бумага. Тряпичная бумага. Древесная бумага. Писчая бумага. Почтовая, фильтровальная, пропускная, папиросная, оберточная, веленевая, слоновая, газетная бумага.
2. Всякий письменный документ официального характера (канц.). Из центра пришла бумага.
3. То же, что ценная бумага, чаще во мн. и преим. в знач. процентной бумаги. У него деньги в бумагах. Бумаги падают (на бирже).
4. только мн. Личные документы (разг.). У него бумаги не в порядке.
| Всякие листы с рукописным текстом. Рыться в бумагах. Портфель с деловыми бумагами.
• На бумаге, только на бумаге, оставаться на бумаге — выражения о законе, правиле, написанном, но не исполненном. На бумаге одно — на деле другое.

бумага, БУМАГА


БУМАГА

БУМА́ГА2, бумаги, мн. нет, жен. (см. бумага1). Хлопок как материал и в изделиях. Бумага для штопки. Ткань из шерсти с бумагой.

бумага, БУМАГА


БУМАГОМАРАКА

БУМАГОМАРА́КА, бумагомараки, муж. (разг. устар.). Пишущий ненужное, автор бездарных произведений. «Найдется щелкопер, бумагомарака, в комедию тебя вставит.» Гоголь.

бумагомарака, БУМАГОМАРАКА


БУМАГОМАРАНИЕ

БУМАГОМАРА́НИЕ, бумагомарания, ср. (разг.). Ненужное или плохое писание. Это не диктовка, а бумагомарание.

бумагомарание, БУМАГОМАРАНИЕ


БУМАГОМАРАТЕЛЬ

БУМАГОМАРА́ТЕЛЬ, бумагомарателя, муж. (устар.). То же, что бумагомарака.

бумагомаратель, БУМАГОМАРАТЕЛЬ


БУМАГОМАРАТЕЛЬНИЦА

БУМАГОМАРА́ТЕЛЬНИЦА, бумагомарательницы (устар.). женск. к бумагомаратель.

бумагомарательница, БУМАГОМАРАТЕЛЬНИЦА


БУМАГОПРЯДЕНИЕ

БУМАГОПРЯДЕ́НИЕ, бумагопрядения, мн. нет, ср. (экон.). Хлопчатобумажная промышленность.

бумагопрядение, БУМАГОПРЯДЕНИЕ


БУМАГОПРЯДИЛЬНЫЙ

БУМАГОПРЯДИ́ЛЬНЫЙ, бумагопрядильная, бумагопрядильное (тех.). прил., по знач. связанное с бумагопрядением. Бумагопрядильная машина.

бумагопрядильный, БУМАГОПРЯДИЛЬНЫЙ


БУМАГОПРЯДИЛЬНЯ

БУМАГОПРЯДИ́ЛЬНЯ, бумагопрядильни, род. мн. бумагопрядилен, жен. Фабрика хлопчатобумажной пряжи.

бумагопрядильня, БУМАГОПРЯДИЛЬНЯ


БУМАЖКА

БУМА́ЖКА, бумажки, жен.
1. уменьш. к бумага1 в 1 и 2 знач.; клочок бумаги. Валяется бумажка. «Бумажку простую сунул вместо денег.» Неверов. Этой бумажки (документа) я не подпишу.
2. Кредитный билет, бумажные деньги (разг.). Мелкая, крупная бумажка. Пятирублевая бумажка. Разменяйте мне червонец бумажками, а не серебром. Два рубля бумажками.

бумажка, БУМАЖКА


БУМАЖНИК

БУМА́ЖНИК1, бумажника, муж. Карманный портфельчик для бумажных денег и мелких бумаг.

бумажник, БУМАЖНИК


БУМАЖНИК

БУМА́ЖНИК2, бумажника, муж. (неол.). Рабочий на бумажной фабрике.
| Работающий в бумажной промышленности.

бумажник, БУМАЖНИК


БУМАЖНЫЙ

БУМА́ЖНЫЙ1, бумажная, бумажное.
1. прил. к бумага1. Бумажное производство. Бумажный кризис.
| Сделанный из бумаги. Бумажный фонарь. Бумажные деньги.
2. перен. Существующий только на бумаге, не осуществляемый на деле (книж. газет. неод.). «Мы имеем, на ряде предприятий бумажную, словесную непрерывку и небумажную, реальную обезличку.» Сталин.

бумажный, БУМАЖНЫЙ


БУМАЖНЫЙ

БУМА́ЖНЫЙ2, бумажная, бумажное.
1. прил. к бумага2. Выделанный из бумаги. Бумажная материя.
2. Сшитый, изготовленный из бумажной материи. Бумажная блузка.

бумажный, БУМАЖНЫЙ


БУМАЖОНКА

БУМАЖО́НКА, бумажонки, жен. (разг. пренебр.).
1. Маленький клочок бумаги (см. бумага1 в 1 знач.).
2. Ничтожная бумага (см. бумага1 во 2 знач.). Подумать, какую роль в моей судьбе сыграла эта бумажонка!

бумажонка, БУМАЖОНКА


БУМАЗЕЙКА

БУМАЗЕ́ЙКА, бумазейки, мн. нет, жен. (разг.). ласк. к бумазея.

бумазейка, БУМАЗЕЙКА


БУМАЗЕЙНЫЙ

БУМАЗЕ́ЙНЫЙ, бумазейная, бумазейное. прил. к бумазея.
| Из бумазеи. Бумазейное платье.

бумазейный, БУМАЗЕЙНЫЙ


БУМАЗЕЯ

БУМАЗЕ́Я и (устар.) бомазея, бумазеи, мн. нет, жен. (франц. bombasin с перс.). Ворсистая хлопчатобумажная ткань.

бумазея, БУМАЗЕЯ


БУМЕРАНГ

БУМЕРА́НГ, бумеранга, муж. (иностр.) (этногр.). Метательное орудие австралийских дикарей в виде изогнутой палки, возвращающееся само обратно к бросившему.

бумеранг, БУМЕРАНГ


БУНД

БУНД, бунда, муж. (идиш Bund) (полит.). Всеобщий еврейский рабочий союз в Литве, польше и до революции в России (меньшевистская, мелкобуржуазная организация).

бунд


БУНДОВЕЦ

БУ́НДОВЕЦ, бундовца, муж. (полит.). Член бунда.

бундовец, БУНДОВЕЦ


БУНДОВСКИЙ

БУ́НДОВСКИЙ, бундовская, бундовское (полит.). прил. к бунд и к бундовец.

бундовский, БУНДОВСКИЙ


БУНКЕР

БУ́НКЕР, бункера, муж. (англ. bunker) (спец.). Помещение (яма) для угля при котле и др. топках.

бункер, БУНКЕР


БУНКЕРОВАННЫЙ

БУНКЕРО́ВАННЫЙ, бункерованная, бункерованное; бункерован, бункерована, бункеровано (спец.). прич. страд. прош. от бункеровать.

бункерованный, БУНКЕРОВАННЫЙ


БУНКЕРОВАТЬ

БУНКЕРОВА́ТЬ, бункерую, бункеруешь, совер. и несов., что (спец.). Засыпать (засыпать) в бункер. Бункеровать уголь.

бункеровать, БУНКЕРОВАТЬ


БУНКЕРОВКА

БУНКЕРО́ВКА, бункеровки, мн. нет, жен. (спец.). Действие по гл. бункеровать.

бункеровка, БУНКЕРОВКА


БУНТ

БУНТ1, бунта, мн. бунты, муж. (нем. Bund — союз). Стихийное восстание, мятеж. Бунт заключенных (против тюремной власти). Кулацкий бунт (направленный против коллективизации сельского хозяйства). Пугачевский бунт (прежнее пренебр. обозначение революционного движения, возглавлявшегося Пугачевым).

бунт


БУНТ

БУНТ2, бунта, муж. (от нем. Bund — вязанка) (спец.).
1. Связка, пачка, кипа. Пенька, табак в бунтах.
2. Сложенный в штабели товар в мешках.

бунт


БУНТАРСКИЙ

БУНТА́РСКИЙ, бунтарская, бунтарское (книж.). прил. к бунтарь. Бунтарские речи.

бунтарский, БУНТАРСКИЙ


БУНТАРЬ

БУНТА́РЬ, бунтаря, муж. (книж.). Участник бунта (см. бунт1), подстрекатель к бунту. Он у нас первый бунтарь.
| Лицо, принадлежавшее к революционной группе "бунтарей" — предшественников "Народной воли" в России в 1870-х гг. (ист.).

бунтарь, БУНТАРЬ


БУНТОВАТЬ

БУНТОВА́ТЬ, бунтую, бунтуешь, несов.
1. (совер. взбунтоваться) без доп. Производить бунт. Бунтовали казаки на Дону.
| перен. Выходить из себя, проявлять раздражение (разг.). «Опять моя старуха бунтует.» Пушкин.
2. перен. (совер. взбунтоваться). Волноваться, бушевать. Бунтующие волны. Бунтует страсть.
3. (совер. взбунтовать) кого-что. Подстрекать к бунту (разг.). Бунтовать народ.

бунтовать, БУНТОВАТЬ


БУНТОВАТЬСЯ

БУНТОВА́ТЬСЯ, бунтуюсь, бунтуешься, несов. (к взбунтоваться), без доп. (прост.). бунтовать (в 1 знач.).

бунтоваться, БУНТОВАТЬСЯ


БУНТОВОЙ

БУНТОВО́Й, бунтовая, бунтовое (спец.). прил. к бунт2.

бунтовой, БУНТОВОЙ


БУНТОВСКОЙ

БУНТОВСКО́Й, бунтовская, бунтовское. прил. к бунт1.

бунтовской, БУНТОВСКОЙ


БУНТОВЩИК

БУНТОВЩИ́К, бунтовщика, муж. Производящий бунт, участник бунта.
| Смутьян (разг. устар.).

бунтовщик, БУНТОВЩИК


БУНТОВЩИЦА

БУНТОВЩИ́ЦА, бунтовщицы. женск. к бунтовщик.

бунтовщица, БУНТОВЩИЦА


БУНТОВЩИЧЕСКИЙ

БУНТОВЩИ́ЧЕСКИЙ, бунтовщическая, бунтовщическое (книж. газет.). прил. к бунтовщик.

бунтовщический, БУНТОВЩИЧЕСКИЙ


БУНЧУК

БУНЧУ́К, бунчука, муж. (тур. bonguk, бусы, надеваемые на шею лошади) (ист.). Конский хвост на древке, как знак власти (гетмана, паши); см. булава.

бунчук, БУНЧУК


БУР

БУР1, бура, муж. (нем. Bohrer) (тех.). Машина для сверления горных пород при бурении.

бур


БУР

БУР2, бура, муж. (голл. boer — крестьянин). Южноафриканский голландец.

бур


БУРА

БУРА́, буры, мн. нет, жен. (араб. burak — селитра) (апт.). Борная соль натрия, употр. в медицине для полоскания горла и в технике.

бура, БУРА


БУРАВ

БУРА́В, бурава, мн. бурава, муж. (тех.). Инструмент для сверления.

бурав, БУРАВ


БУРАВИТЬ

БУРА́ВИТЬ, буравлю, буравишь, несов., что. Сверлить буравом.

буравить, БУРАВИТЬ


БУРАВИТЬСЯ

БУРА́ВИТЬСЯ, буравлюсь, буравишься, несов. страд. к буравить.

буравиться, БУРАВИТЬСЯ


БУРАВЧИК

БУРА́ВЧИК, буравчика, муж. (тех.). уменьш. к бурав.

буравчик, БУРАВЧИК


БУРАК

БУРА́К, бурака, муж.
1. Красная свекла (обл.).
2. Одна из фейерверочных фигур.
3. Круглый коробок из бересты (обл.).

бурак, БУРАК


БУРАН

БУРА́Н, бурана, муж. (тюрк. boran) (обл.). Метель в степи.

буран, БУРАН


БУРБОН

БУРБО́Н, бурбона, муж. (разг. устар.). Грубый и невежественный человек, первонач. об офицере, выслужившемся из солдат. (От имени французской королевской династии Bourbon).

бурбон, БУРБОН


БУРГОМИСТЕРСКИЙ

БУРГОМИ́СТЕРСКИЙ, бургомистерская, бургомистерское (ист. загр.). прил. к бургомистр.

бургомистерский, БУРГОМИСТЕРСКИЙ


БУРГОМИСТР

БУРГОМИ́СТР, бургомистра, муж. (нем. Burgermeister) (ист., загр.). Старший член магистрата городского совета в Зап. Европе (в старину и в России).

бургомистр, БУРГОМИСТР


БУРГОНСКОЕ

БУРГО́НСКОЕ, бургонского, ср. Сорт красного вина. (По названию французской провинции Bourgogne).

бургонское, БУРГОНСКОЕ


БУРДА

БУРДА́, бурды, мн. нет, жен. (тюрк.). Всякая мутная, неприятная на вкус жидкость.

бурда, БУРДА


БУРДЮК

БУРДЮ́К, бурдюка, муж. (азерб. burdyk). Мешок, сшитый из шкуры животных и служащий для хранения и перевозки вина и других жидкостей.

бурдюк, БУРДЮК


БУРДЮЧНЫЙ

БУРДЮ́ЧНЫЙ, бурдючная, бурдючное. прил. к бурдюк.

бурдючный, БУРДЮЧНЫЙ


БУРЕВЕСТНИК

БУРЕВЕ́СТНИК [сн], буревестника, муж. Птица одной из морских пород, альбатрос.

буревестник, БУРЕВЕСТНИК


БУРЕВОЙ

БУРЕВО́Й, буревая, буревое (поэт.). прил. к буря. «Рыдай, буревая стихия!» А.Белый.

буревой, БУРЕВОЙ


БУРЕЛОМ

БУРЕЛО́М, бурелома, муж. Поваленный бурею лес.

бурелом, БУРЕЛОМ


БУРЕНИЕ

БУРЕ́НИЕ, бурения, ср. (тех.). Действие по гл. бурить.

бурение, БУРЕНИЕ


БУРЁНКА

БУРЁНКА и (ласк.) БУРЁНУШКА, жен. (обл.). Бурая корова.

буренка, БУРЕНКА


БУРЁНУШКА

БУРЁНУШКА, см. бурёнка.

буренушка, БУРЕНУШКА


БУРЕТЬ

БУРЕ́ТЬ, бурею, буреешь, несов. (к побуреть). Становиться бурым.

буреть, БУРЕТЬ


БУРЖУА

БУРЖУА́, нескл., муж. (франц. bourgeois). Лицо, принадлежащее к классу буржуазии. «Рейнские радикальные буржуа... основали в Кельне оппозиционную газету.» Ленин.

буржуа, БУРЖУА


БУРЖУАЗИЯ

БУРЖУАЗИ́Я (книж.) и (разг.) БУРЖУАЗИЯ, буржуазии, жен. (франц. bourgeoisie, первонач. городское сословие).
1. В капиталистическом обществе — класс эксплуататоров, владеющий на правах частной собственности орудиями и средствами производства и извлекающий прибавочную стоимость посредством эксплуатации наемного труда.
2. В феодальном обществе — сословие горожан (ист.).
• Мелкая буржуазия — класс мелких собственников, владеющих средствами производства и пользующихся наемным трудом в незначительной степени или совсем не пользующихся им.

буржуазия, БУРЖУАЗИЯ


БУРЖУАЗНЫЙ

БУРЖУА́ЗНЫЙ, буржуазная, буржуазное; буржуазен, буржуазна, буржуазно. Свойственный буржуазии. Буржуазный предрассудок. Его замашки слишком буржуазны (разг.).

буржуазный, БУРЖУАЗНЫЙ


БУРЖУЙ

БУРЖУ́Й, буржуя, муж. (разг.). Презрительное или бранное обозначение буржуа. «Буржуи с нами вкусов разных.» Д.Бедный. «Первый по Москве алтынник, буржуй — одно слово!» А.Тургенев.

буржуй, БУРЖУЙ


БУРЖУЙКА

БУРЖУ́ЙКА, буржуйки, жен.
1. женск. к буржуй (неол. разг. неод.).
2. Времянка, небольшая комнатная железная печь, какими пользовались в годы топливного кризиса (неол. обл., ленинградское).

буржуйка, БУРЖУЙКА


БУРЖУЙСКИЙ

БУРЖУ́ЙСКИЙ, буржуйская, буржуйское (неол. разг.). прил. к буржуй.

буржуйский, БУРЖУЙСКИЙ


БУРИДАНОВ ОСЁЛ

БУРИДАНОВ ОСЁЛ. см. осёл.

буриданов осел, БУРИДАНОВ ОСЕЛ


БУРИЛЬНЫЙ

БУРИ́ЛЬНЫЙ, бурильная, бурильное (тех.). прил. к бурение. Бурильная машина.

бурильный, БУРИЛЬНЫЙ


БУРИЛЬЩИК

БУРИ́ЛЬЩИК, бурильщика, муж. Рабочий, производящий бурение.

бурильщик, БУРИЛЬЩИК


БУРИМЕ

БУРИМЕ́, нескл., ср. (франц. bouts-rimes, букв. рифмованные концы) (лит.). Стихи на заданные рифмы (литературная игра).

буриме, БУРИМЕ


БУРИТЬ

БУРИ́ТЬ, бурю, буришь, несов., что (тех.). Сверлить, пробивать (почву, горные породы).

бурить, БУРИТЬ


БУРИТЬСЯ

БУРИ́ТЬСЯ, бурюсь, буришься, несов. (тех.). страд. к бурить.

буриться, БУРИТЬСЯ


БУРКА

БУ́РКА1, бурки, жен. (обл., нар.-поэт.). Бурая лошадь. «Сивка бурка вещая каурка.» Сказка.

бурка, БУРКА


БУРКА

БУ́РКА2, бурки, жен. Род плаща или накидки из валяного войлока и козьей шерсти на Кавказе.

бурка, БУРКА


БУРКАЛЫ

БУ́РКАЛЫ, буркал, ед. нет (прост. бран.). Глаза. Чего буркалы выпучил?

буркалы, БУРКАЛЫ


БУРКАТЬ

БУ́РКАТЬ, буркаю, буркаешь, несов. (к буркнуть), что (разг. фам.). Бормотать, говорить отрывисто, ворчливо и невнятно.

буркать, БУРКАТЬ


БУРКНУТЬ

БУ́РКНУТЬ, буркну, буркнешь (разг. фам.). однокр. к буркать; пробурчать. Он буркнул что-то себе под нос.

буркнуть, БУРКНУТЬ


БУРЛАК

БУРЛА́К, бурлака (бурлака обл.), муж. Рабочий, который в артели тянет на бечеве суда вверх по реке. «Бурлаки в шалаше пробудилися.» И.Никитин. «То бурлаки идут бечевой.» Некрасов.

бурлак, БУРЛАК


БУРЛАЦКИЙ

БУРЛА́ЦКИЙ, бурлацкая, бурлацкое. прил. к бурлак. Бурлацкие песни.

бурлацкий, БУРЛАЦКИЙ


БУРЛАЧЕСТВО

БУРЛА́ЧЕСТВО, бурлачества, мн. нет, ср. Профессия бурлака.

бурлачество, БУРЛАЧЕСТВО


БУРЛАЧИТЬ

БУРЛА́ЧИТЬ, бурлачу, бурлачишь, несов. (обл.). Заниматься бурлачеством. В молодости он бурлачил на Волге.

бурлачить, БУРЛАЧИТЬ


БУРЛИВЫЙ

БУРЛИ́ВЫЙ, бурливая, бурливое; бурлив, бурлива, бурливо. Бурный (поэт.). «Море вздуется бурливо (нареч.).» Пушкин.
| перен. Шумный, беспокойный (разг., редк.). Бурливый нрав.

бурливый, БУРЛИВЫЙ


БУРЛИТЬ

БУРЛИ́ТЬ, бурлю, бурлишь, несов. Бить ключом, сильно кипеть, бурно клокотать. Вода в котле бурлит. Море бурлит.
| перен. Бурно проявлять свое раздражение (разг.).
| перен. Бурно проявляться (о чувствах; поэт.). «Ревность начинала бурлить в африканской его крови.» Пушкин.

бурлить, БУРЛИТЬ


БУРМИСТР

БУРМИ́СТР, бурмистра, муж. (от нем. Burgermeister — бургомистр) (ист.). Доверенный от помещика староста над крестьянами (при крепостном праве).

бурмистр, БУРМИСТР


БУРНОСТЬ

БУ́РНОСТЬ, бурности, мн. нет, жен. (книж.), отвл. сущ. к бурный. Бурность порывов.

бурность, БУРНОСТЬ


БУРНУС

БУРНУ́С, бурнуса, муж. (араб. burnus).
1. Плащ, носимый бедуинами.
2. Род женского пальто (в 19 в.).

бурнус, БУРНУС


БУРНЫЙ

БУ́РНЫЙ, бурная, бурное; бурен, бурна, бурно.
1. С бурями, волнуемый бурями. Бурная осень. Бурное море.
2. Порывистый, резкий, стремительный. Бурный порыв ветра. Бурный рост индустриализации.
| Безудержный, неистовый, страстный. Бурные страсти. Бурные восторги. «Он бурно (нареч.) охватил ее за плечи.» Вересаев.
3. Очень быстрый (о течении болезни; мед.). Бурный процесс в легких. Бурное заражение крови.

бурный, БУРНЫЙ


БУРОВИК

БУРОВИ́К, буровика, муж. (тех.). Специалист по бурению, занимающийся бурением. Инженер — буровик.

буровик, БУРОВИК


БУРОВИТЬ

БУРО́ВИТЬ, буровлю, буровишь, повел. буровь, несов. (обл.).
1. Задевать при движении, бороздить. Весло буровит. Колесо буровит.
2. Бить ключом, бурлить. Ручей буровит из-под земли.

буровить, БУРОВИТЬ


БУРОВОЙ

БУРОВО́Й, буровая, буровое (спец.). Сделанный буром (см. бур1), посредством бурения. Буровая скважина.

буровой, БУРОВОЙ


БУРСА

БУ́РСА, бурсы, мн. нет, жен. (лат. bursa, букв. кошель) (устар. презр.). Духовное училище, семинария (первонач. общежитие, где воспитанники содержались на казенный счет).
| собир. Воспитанники этого училища, бурсаки. Бурса идет.

бурса, БУРСА


БУРСАК

БУРСА́К, бурсака, муж. (устар. презр.), воспитанник бурсы.

бурсак, БУРСАК


БУРСАЦКИЙ

БУРСА́ЦКИЙ, бурсацкая, бурсацкое (устар. презр.). прил. к бурсак. Бурсацкие нравы.

бурсацкий, БУРСАЦКИЙ


БУРСКИЙ

БУ́РСКИЙ, бурская, бурское. прил. к бур2. Бурская шляпа (широкополая, мягкая).

бурский, БУРСКИЙ


БУРТИК

БУ́РТИК, буртика, муж. (польск. burcik) (спец.). Продольный брусок вдоль наружной стороны бортов лодки, предохраняющий их от трения о пристань.

буртик, БУРТИК


БУРУН

БУРУ́Н, буруна, муж. (мор. поэт.). Волна над подводными камнями, обычно у берегов.

бурун, БУРУН


БУРУНДУК

БУРУНДУ́К, бурундука, муж. (тат. burunduoj) (зоол.). Мелкий грызун, шкурки которого идут на меха.

бурундук, БУРУНДУК


БУРХАН

БУРХА́Н, бурхана, муж. (монг. burxan). Буддийский идол, изображение святого у монголов.

бурхан, БУРХАН


БУРЧАТЬ

БУРЧА́ТЬ, бурчу, бурчишь, несов. (к пробурчать) (разг.).
1. Невнятно говорить, ворчать. Бурчать себе под нос. Что ты там бурчишь?
2. О звуках кипящей жидкости, чаще безл. (разг.). В котле бурчит. Чайник бурчит.
| О неясных звуках в кишечнике, как бы от переливающейся жидкости. Бурчит в животе.

бурчать, БУРЧАТЬ


БУРШ

БУРШ, бурша, муж. (нем. Bursche). Студент-корпорант (о членах немецких студенческих корпораций, известных кутежами, дуэлями и т.п.).

бурш


БУРЫЙ

БУ́РЫЙ, бурая, бурое; бур, бура, буро. Серовато-коричневый.
| Черный с красноватым отливом (о масти лошади, о цвете шерсти). Бурый медведь. Бурая лисица. «Не велеть ли в санки кобылку бурую запречь?» Пушкин.
• Бурый уголь (спец.) — низший сорт каменного угля, по свойствам приближающийся к торфу.

бурый, БУРЫЙ


БУРЬЯН

БУРЬЯ́Н, бурьяна, мн. нет, муж. Высокая сорная трава.

бурьян, БУРЬЯН


БУРЯ

БУ́РЯ, бури, жен.
1. Ненастье, сопровождаемое ветром, достигающим разрушительной силы, часто с дождем или снегом. Поднялась буря. Бурей повалило деревья. Буря утихла. Пронеслась буря.
2. перен. Очень сильное душевное волнение (книж.). В душе была целая буря страстей.
3. перен. Стихийное массовое проявление чувств, проявление своего отношения к чему-нибудь (книж.). Речь оратора вызвала бурю восторгов. Казнь Сакко и Ванцетти вызвала бурю протестов во всем мире.
• Магнитная буря (физ.) — магнитные возмущения на земной поверхности, смещающие нормальное направление магнитной стрелки. Буря в стакане воды (разг.) — волнение, ссора по пустякам.

буря, БУРЯ


БУРЯТКА

БУРЯ́ТКА, бурятки. женск. к бурят (см. буряты).

бурятка, БУРЯТКА


БУРЯТСКИЙ

БУРЯ́ТСКИЙ, бурятская, бурятское. прил. к буряты.

бурятский, БУРЯТСКИЙ


БУРЯТЫ

БУРЯ́ТЫ, бурят, ед. бурят, бурята, муж. Одна из монгольских народностей в Сибири.

буряты, БУРЯТЫ


БУСИНА

БУ́СИНА, бусины, жен. Одно зерно бус.

бусина, БУСИНА


БУСИНКА

БУ́СИНКА, бусинки, жен. (разг.). уменьш.-ласк. к бусина.

бусинка, БУСИНКА


БУСОЛЬ

БУСО́ЛЬ, бусоли, жен. (франц. bussole) (спец.). Измерительный прибор с компасом.

бусоль, БУСОЛЬ


БУСЫ

БУ́СЫ, бус, ед. нет (араб. busr — бисер). Украшение в виде нанизанных на нитку шариков или мелких предметов иной формы. Коралловые бусы. Надела на шею два ряда бус.

бусы, БУСЫ


БУТ

БУТ, бута, мн. нет, муж. (тех.). Строительный камень неправильной формы.

бут


БУТАФОР

БУТАФО́Р, бутафора, муж. (театр.). Лицо, подготовляющее бутафорию.

бутафор, БУТАФОР


БУТАФОРИЯ

БУТАФО́РИЯ, бутафории, мн. нет, жен. (итал. butta fuori, букв. выбрасывай — первонач. приказ режиссера актеру выходить на сцену). Предметы, составляющие обстановку играемых пьес (театр.).
| перен. Фальшивая обстановка, имеющая целью создание ложной иллюзии.

бутафория, БУТАФОРИЯ


БУТАФОРСКИЙ

БУТАФО́РСКИЙ, бутафорская, бутафорское. прил. к бутафория (театр.).
| перен. Не настоящий (книж.). Бутафорский меч.

бутафорский, БУТАФОРСКИЙ


БУТЕРБРОД

БУТЕРБРО́Д, бутерброда, муж. (нем. Butterbrot, букв. хлеб с маслом). Ломтик хлеба с маслом или с какой-нибудь закуской (колбасой, сыром и т.п.), тартинка. Бутерброд с икрой.

бутерброд, БУТЕРБРОД


БУТЕРБРОДНЫЙ

БУТЕРБРО́ДНЫЙ, бутербродная, бутербродное (разг.). прил. к бутерброд.
• Бутербродный писака (газет. презр.) — подкупной, за мелкую цену, журналист.

бутербродный, БУТЕРБРОДНЫЙ


БУТИТЬ

БУТИ́ТЬ, бучу, бутишь, несов. (к забутить), что и без доп. (тех.). Заполнять бутовой кладкой; производить бутовую кладку.

бутить, БУТИТЬ


БУТИТЬСЯ

БУТИ́ТЬСЯ, бучусь, бутишься, несов. (тех.). страд. к бутить.

бутиться, БУТИТЬСЯ


БУТОВЫЙ

БУ́ТОВЫЙ, бутовая, бутовое (тех.). прил. к бут. Бутовый камень. Бутовая кладка (сооружение из бутовых камней, связанных цементным раствором).

бутовый, БУТОВЫЙ


БУТОН

БУТО́Н, бутона, муж. (франц. bouton).
1. Цветочная почка, нераспустившийся цветок.
2. Прыщ на лице (разг. эвф.).

бутон, БУТОН


БУТОНЬЕРКА

БУТОНЬЕ́РКА, бутоньерки, жен. (от франц. boutonniere — петлица) (устар.). Маленький стеклянный сосуд в форме пробирки с цветком или букетиком, снабженный булавкой для прикалывания к платью.

бутоньерка, БУТОНЬЕРКА


БУТСЫ

БУ́ТСЫ, бутсов (или буцы, буцев), ед. нет (от англ. мн. boots — сапоги) (спорт.). Специальные ботинки для футбола.

бутсы, БУТСЫ


БУТУЖУ

БУТУ́ЖУ, бутузишь. наст. от бутузить.

бутужу, БУТУЖУ


БУТУЗ

БУТУ́З, бутуза, муж. (разг. фам. ласк.). Здоровый толстый малыш, ребенок.

бутуз, БУТУЗ


БУТУЗИТЬ

БУТУ́ЗИТЬ, бутужу, бутузишь, несов., кого-что (разг. фам.). Колотить, бить кулаками.

бутузить, БУТУЗИТЬ


БУТЫЛКА

БУТЫ́ЛКА, бутылки, жен. (франц. bouteille). Стеклянный сосуд с узким горлом.
| Старая мера жидких тел, равная 0,6 литра (до введения метрической системы). Бутылка вина. Бутылка молока.
• Сапоги бутылками (устар.) — щегольские сапоги с выпуклыми блестящими голенищами.

бутылка, БУТЫЛКА


БУТЫЛОЧНИК

БУТЫ́ЛОЧНИК [шн], бутылочника, муж. Рабочий, выделывающий бутылки.

бутылочник, БУТЫЛОЧНИК


БУТЫЛОЧНЫЙ

БУТЫ́ЛОЧНЫЙ [шн], бутылочная, бутылочное. прил. к бутылка. Бутылочное стекло.

бутылочный, БУТЫЛОЧНЫЙ


БУТЫЛЬ

БУТЫ́ЛЬ, бутыли, жен. Большая бутылка.

бутыль, БУТЫЛЬ


БУФ

БУФ, БУФФ, в знач. неизм. прил. (франц. bouffe) (театр.). Комический, забавный. Театр — буфф. Опера — буфф. Бас — буфф.

буф


БУФЕР

БУ́ФЕР, буфера, мн. буфера, муж. (англ. buffer). Железный диск на концах вагона, снабженный пружиной, смягчающей взаимные толчки вагонов (ж.-д.).
| перен. То, что (или тот, кто) находится между сталкивающимися, борющимися сторонами (книж.). Эта группа играла в партии роль буфера между правыми и левыми.

буфер, БУФЕР


БУФЕРНЫЙ

БУ́ФЕРНЫЙ, буферная, буферное. прил. к буфер (ж.-д.).
| Промежуточный, находящийся между двумя враждебными сторонами (газет.). Буферное государство.

буферный, БУФЕРНЫЙ


БУФЕТ

БУФЕ́Т, буфета, муж. (франц. buffet).
1. Стол или стойка для продажи закусок и напитков в ресторане или при учреждениях.
| Небольшой ресторан, закусочная.
2. Большой шкаф с отделениями для хранения посуды, столового белья, закусок и напитков.

буфет, БУФЕТ


БУФЕТНЫЙ

БУФЕ́ТНЫЙ, буфетная, буфетное.
1. прил. к буфет.
2. в знач. сущ. буфетная, буфетной, жен. Комната в барских домах, где хранилась посуда и столовые принадлежности (устар.).

буфетный, БУФЕТНЫЙ


БУФЕТЧИК

БУФЕ́ТЧИК, буфетчика, муж.
1. Служащий при буфете.
2. Содержатель буфета.

буфетчик, БУФЕТЧИК


БУФЕТЧИЦА

БУФЕ́ТЧИЦА, буфетчицы. женск. к буфетчик.

буфетчица, БУФЕТЧИЦА


БУФОН

БУФО́Н, БУФФОН, буффона, муж. (франц. bouffon). Актер, исполнитель крайне комических, шутовских ролей (театр.).
|перен. Шутник, балагур.

буфон, БУФОН


БУФОНАДА

БУФОНА́ДА, БУФФОНАДА, буффонады, жен. (см. буффон). Сценическое представление, построенное на крайне комических, шутовских положениях (театр.).
| перен. Неуместное, грубое шутовство (книж.).

буфонада, БУФОНАДА


БУФОНСКИЙ

БУФО́НСКИЙ, БУФФОНСКИЙ, буффонская, буффонское. прил. к буфон.

буфонский, БУФОНСКИЙ


БУХ

БУХ, подр. (разг.). употр. в знач. сказуемого: бухнул, бухнулся. Он бух в воду (упал). Он бух кулаком в дверь (ударил).

бух


БУХАРКА

БУХА́РКА, бухарки. женск. к бухарец (см. бухарцы).

бухарка, БУХАРКА


БУХАРСКИЙ

БУХА́РСКИЙ, бухарская, бухарское. прил. к Бухара и к бухарцы. Бухарский халат.

бухарский, БУХАРСКИЙ


БУХАРЦЫ

БУХА́РЦЫ, бухарцев, ед. бухарец, бухарца, муж. Жители, уроженцы бывшего ханства Бухары.

бухарцы, БУХАРЦЫ


БУХАТЬ

БУ́ХАТЬ, бухаю, бухаешь, несов. (к бухнуть), подр.
1. Ударять, производя глухой стук. Бухнуть топором.
2. кого-что. Грузно сваливать, шумно ронять.
| Издавать глухой отрывистый шум. За лесом бухали орудия.
3. перен., что. Необдуманно говорить то, чего не следует (разг.). Нельзя так бухать при посторонних.

бухать, БУХАТЬ


БУХАТЬСЯ

БУ́ХАТЬСЯ, бухаюсь, бухаешься, несов. (к бухнуться) (разг.). Падать грузно, стремительно.

бухаться, БУХАТЬСЯ


БУХГАЛТЕР

БУХГА́ЛТЕР, бухгалтера, мн. бухгалтеры (бухгалтера прост.), муж. (нем. Buchhalter, букв. держатель книги). Счетовод, ведущий денежную и коммерческую отчетность.
| Должность главного счетовода.

бухгалтер, БУХГАЛТЕР


БУХГАЛТЕРИЯ

БУХГАЛТЕ́РИЯ, бухгалтерии, мн. нет, жен. Теория и практика бухгалтерского дела. Итальянская бухгалтерия, двойная бухгалтерия (особые системы бухгалтерии).
• Двойная бухгалтерия (ирон.) — перен. двойственный, лживый образ действий.

бухгалтерия, БУХГАЛТЕРИЯ


БУХГАЛТЕРСКИЙ

БУХГА́ЛТЕРСКИЙ, бухгалтерская, бухгалтерское. прил. к бухгалтер и к бухгалтерия.

бухгалтерский, БУХГАЛТЕРСКИЙ


БУХНУТЬ

БУ́ХНУТЬ1, бухну, бухнешь, прош. бухнул (разг.). совер. и однокр. к бухать.

бухнуть, БУХНУТЬ


БУХНУТЬ

БУ́ХНУТЬ2, бухну, бухнешь, прош. бух, бухла, несов. (к разбухнуть). Расширяться от влажности, разбухать. Двери бухнут в сырой квартире.

бухнуть, БУХНУТЬ


БУХНУТЬСЯ

БУ́ХНУТЬСЯ, бухнусь, бухнешься (разг.). совер. и однокр. к бухаться. Бухнуться в воду.

бухнуться, БУХНУТЬСЯ


БУХТА

БУ́ХТА, бухты, жен. (нем. Bucht). Небольшой залив в море.

бухта, БУХТА


БУХТЫ-БАРАХТЫ

БУ́ХТЫ-БАРА́ХТЫ. Только в выражении: с бухты-барахты, чаще с предшествующим словом "так" или "прямо" (разг.) — внезапно, необдуманно, ни с того, ни с сего. «Дело слишком серьезное, чтобы я мог сразу, так, с бухты-барахты, дать веру словам твоим.» Григорович.

бухты-барахты, БУХТЫ-БАРАХТЫ


БУЦЕФАЛ

БУЦЕФА́Л, буцефала, муж. (шутл.). Конь. (По имени легендарного дикого коня, обузданного Александром Македонским.)

буцефал, БУЦЕФАЛ


БУЦЫ

БУ́ЦЫ. см. бутсы.

буцы, БУЦЫ


БУЧА

БУ́ЧА, бучи, мн. нет, жен. (прост.) Шум, суматоха, переполох. Поднять бучу.

буча, БУЧА


БУЧЕНИЕ

БУ́ЧЕНИЕ1, бучения, мн. нет, ср. (тех.). Действие по гл. бучить.

бучение, БУЧЕНИЕ


БУЧЕНИЕ

БУ́ЧЕНИЕ2, бучения, мн. нет, ср. (тех.). Действие по гл. бутить.

бучение, БУЧЕНИЕ


БУЧЕННЫЙ

БУ́ЧЕННЫЙ, бученная, бученное; бучён, бучёна, бучёно (спец.). прич. страд. прош. от бучить.

бученный, БУЧЕННЫЙ


БУЧЁННЫЙ

БУЧЁННЫЙ, бученная, бученное; бучён, бучена, бучено (тех.). прич. страд. прош. от бутить.

бученный, БУЧЕННЫЙ


БУЧИЛЬНЫЙ

БУЧИ́ЛЬНЫЙ, бучильная, бучильное (тех.). Предназначенный для бучения. Бучильный котел (круглый особого устройства котел, в котором вываривается тряпье, в щелочной воде при изготовлении бумаги).

бучильный, БУЧИЛЬНЫЙ


БУЧИТЬ

БУ́ЧИТЬ, бучу, бучишь, несов. (к выбучить), что (тех.).
1. Кипятить в щелоке для очистки, подвергать действию бука (см. бук2). Бучить белье.
2. Разрыхлять перед дублением в особых растворах. Бучить кожу.

бучить, БУЧИТЬ


БУЧИТЬСЯ

БУ́ЧИТЬСЯ, бучусь, бучишься, несов. (спец.). страд. к бучить.

бучиться, БУЧИТЬСЯ


БУЧУ

БУЧУ́, бучу́сь, бути́шь, бути́шься. наст. от бутить, бутиться.

бутишь, бутишься, бучу, БУЧУ, бучусь


БУШЕВАТЬ

БУШЕВА́ТЬ, бушую, бушуешь, несов.
1. Неистовствовать, проявляться с разрушительной силой (о стихийных явлениях: ветре, воде, огне). «Ветер злой, бушуя, воет.» Баратынский. Река бушует.
2. перен. Буйствовать, шумно проявлять крайнее раздражение (разг.). Пьяная компания бушевала в пивной. Генерал бушевал на смотру.

бушевать, БУШЕВАТЬ


БУШЕЛЬ

БУ́ШЕЛЬ, бушеля, муж. (англ. bushel) (спец.). Мера емкости сыпучих тел в Англии и некоторых др. странах. Бушель пшеницы.

бушель, БУШЕЛЬ


БУШЛАТ

БУШЛА́Т, бушлата, муж. Матросский балахон из парусины,.
| Теплая стеганая куртка.

бушлат, БУШЛАТ


БУШПРИТ

БУ́ШПРИТ и БУГШПРИТ, бушприта, муж. (от голл. boeg — нос корабля и spriet — шест) (мор.). Брус, выступающий наклонно впереди носа корабля.

бушприт, БУШПРИТ


БУЯН

БУЯ́Н1, буяна, муж. Забияка; тот, кто буянит.

буян, БУЯН


БУЯН

БУЯ́Н2, буяна, муж. (устар.). Открытое место на берегу, служащее для склада товаров. Масляный буян. Пеньковый буян.

буян, БУЯН


БУЯНИТЬ

БУЯ́НИТЬ, буяню, буянишь, несов. (к набуянить) (разг.). Бесчинствовать, безобразничать.

буянить, БУЯНИТЬ


БУЯНСТВО

БУЯ́НСТВО, буянства, ср. (разг. устар.). Поведение, поступок буяна.

буянство, БУЯНСТВО


БЫ

БЫ (срн. б1), част..
1. При форме прош. образует сослагательное наклонение в знач.: 1) предположительной возможности действия: он бы пришел (или он пришел бы), если бы был здоров; было бы корыто, а свиньи будут; 2) пожелания: я бы погулял еще немного; 3) мягкого или вежливого предложения: ты бы соснул немножко; вы бы присели.
2. При инф. — 1) выражает пожелание: спеть бы; не вам бы говорить; 2) с отрицанием "не" употр. в знач. сослагательного наклонения: мне бы не справиться, если бы ты не помог.
• Если бы, когда бы, как бы... — см. если, когда, как.

бы


БЫВАЛО

БЫВА́ЛО.
1. ед. прош. ср. от бывать.
2. вводное слово. Иногда, прежде (разг.). В молодости бывало он охотился на волков.
• Как ни в чем не бывало (разг.) — 1) без всяких неприятных последствий. Вчера очень нездоровилось, а сегодня встал как ни в чем не бывало. 2) с видом совершенной невинности. Все знают, что он вор, а он ходит себе, как ни в чем не бывало. Как не бывало кого-чего — об исчезнувшем без следа. Взошло солнце, и снега как не бывало. Боли как не бывало (совершенно излечился). Бывало, что — см. бывать в 5 знач.

бывало, БЫВАЛО


БЫВАЛЫЙ

БЫВА́ЛЫЙ, бывалая, бывалое (разг.).
1. Много видавший и испытавший, с богатым жизненным опытом. Бывалый парень.
2. Не новый, бывавший уже раньше, привычный. Это дело бывалое.

бывалый, БЫВАЛЫЙ


БЫВАЛЬЩИНА

БЫВА́ЛЬЩИНА, бывальщины, жен. (обл.). То же, что быль во 2 знач.

бывальщина, БЫВАЛЬЩИНА


БЫВАТЬ

БЫВА́ТЬ, бываю, бываешь.
1. Случаться, происходить. Бывают щуки в 70 кг весом. Таких вещей не бывает.
2. То же, что быть (с оттенком многократности). Я никогда не бывал на Кавказе. Вечером я всегда бываю дома. Он никогда не бывал замечен в неаккуратности.
3. Быть иногда. Он бывает раздражителен. «Бывают странные сны.» Грибоедов.
4. Ходить куда-нибудь, посещать кого-что-нибудь. У них бывают все здешние писатели. Он часто бывает в театре.
5. безл., с союзом что и без него. Случается. «Бывает, моего счастливее везет.» Грибоедов. Бывало, что извержения вулканов засыпали целые города.

бывать, БЫВАТЬ


БЫВШИЙ

БЫ́ВШИЙ, бывшая, бывшее.
1. прич. прош. от быть.
2. в знач. прил. О ком-нибудь или о чем-нибудь, утратившем прежнее положение или назначение. Бывший главнокомандующий. Гараж устроен в помещении бывшего манежа. Бывшие люди (см. люди).
| Лишенный своего звания или прав после октябрьской революции (неол.). Бывший великий князь. Бывший домовладелец (обычно передается сокращенно одной буквой б.).

бывший, БЫВШИЙ


БЫДЛО

БЫ́ДЛО, быдла, ср., чаще собир. (польск. bydlo — скот) (обл. бран.). О тупых, безвольных людях, покорных насилию.
| В устах помещиков — крепостников — презрительное обозначение крестьянской массы, как безвольного, бессловесного и покорного стада, опекаемого помещиком.

быдло, БЫДЛО


БЫК

БЫК, быка, муж.
1. Самец коровы. Племенной бык.
| Самец некоторых пород рогатых животных. Олений бык.
2. чаще мн. Устой моста.
• Уперся, как бык (разг.) — упрямо настаивает на своем, не слушая никаких доводов.

бык


БЫЛЕВОЙ

БЫЛЕВО́Й, былевая, былевое (лит.). прил. к былина. Былевой эпос.

былевой, БЫЛЕВОЙ


БЫЛИЕ

БЫ́ЛИЕ, былия, мн. нет, ср. (книж. устар.). Трава, злак, быльё.

былие, БЫЛИЕ


БЫЛИНА

БЫЛИ́НА1, былины, жен. (лит.). Русская народная эпическая песня о богатырях. Сказитель, певец былин.

былина, БЫЛИНА


БЫЛИНА

БЫЛИ́НА2, былины, жен. (устар.). То же, что былинка1. «А на пустых полях засохшие былины окутывает сеть дрожащей паутины.» А.К.Толстой.

былина, БЫЛИНА


БЫЛИНКА

БЫЛИ́НКА1, былинки, жен. Стебелек травы. Там не растет ни былинки.

былинка, БЫЛИНКА


БЫЛИНКА

БЫЛИ́НКА2, былинки, жен. уменьш. к былина1.

былинка, БЫЛИНКА


БЫЛИННЩИК

БЫЛИ́ННЩИК, былиннщика, муж. Певец, рассказчик былин (см. былина1).

былиннщик, БЫЛИННЩИК


БЫЛИННЫЙ

БЫЛИ́ННЫЙ, былинная, былинное (лит.). прил. к былина. Былинный стих. Былинный сюжет.

былинный, БЫЛИННЫЙ


БЫЛО

БЫЛО (без удар.), част.. употр. при прош. глаголов для обозначения, что действие началось, было предположено, начато, но не совершилось. «На ель ворона взгромоздясь, позавтракать было совсем уж собралась, да призадумалась.» Крылов.

было


БЫЛОЙ

БЫЛО́Й, былая, былое.
1. Минувший, прошлый. Былые дни.
2. в знач. сущ. былое, былого, ср. (книж., поэт.). Прошлое. "Былое и думы" (название сочинения Герцена). «Всё здесь напоминает мне былое.» Пушкин. «Как припомню я былое, то смелей гляжу вперед.» Д.Бедный.

былой, БЫЛОЙ


БЫЛЬ

БЫЛЬ, были, жен.
1. То, что было (в поговорках). Были молодцу не укор.
2. Рассказ о действительном происшествии; ант. небылица (устар.). «И к былям небылиц без счету прилыгал.» Крылов.

быль


БЫЛЬЁ

БЫЛЬЁ, былья, ср. (устар.). Трава. Теперь только в выражении: быльём поросло — забыто. «Было и прошло и быльём поросло.» погов.

былье, БЫЛЬЕ


БЫСТРИНА

БЫСТРИНА́, быстрины, мн. быстрины, жен. Место быстрого течения в реке.

быстрина, БЫСТРИНА


БЫСТРОГЛАЗЫЙ

БЫСТРОГЛА́ЗЫЙ, быстроглазая, быстроглазое; быстроглаз, быстроглаза, быстроглазо. С очень подвижным взглядом. Шустрый, быстроглазый мальчишка. «Ты, быстроглазая! всё от твоих проказ!» Грибоедов.

быстроглазый, БЫСТРОГЛАЗЫЙ


БЫСТРОКРЫЛЫЙ

БЫСТРОКРЫ́ЛЫЙ, быстрокрылая, быстрокрылое (книж., поэт.). Быстро летающий, быстро летящий. Быстрокрылый орел. Летит быстрокрылое время.

быстрокрылый, БЫСТРОКРЫЛЫЙ


БЫСТРОНОГИЙ

БЫСТРОНО́ГИЙ, быстроногая, быстроногое (книж., поэт.). Быстрый в ходьбе и беге.

быстроногий, БЫСТРОНОГИЙ


БЫСТРОТА

БЫСТРОТА́, быстроты, мн. нет, жен. Большая скорость, стремительность. Он шел с быстротой.
| Скорость. Быстрота течения этой реки равняется 50 метрам в минуту. С быстротой молнии.

быстрота, БЫСТРОТА


БЫСТРОТЕКУЩИЙ

БЫСТРОТЕКУ́ЩИЙ, быстротекущая, быстротекущее (книж. поэт. устар.).
1. Текущий быстро. Быстротекущий ручей.
2. перен. Быстротечный. «Наука сокращает нам опыты быстротекущей жизни.» Пушкин.

быстротекущий, БЫСТРОТЕКУЩИЙ


БЫСТРОТЕЧНЫЙ

БЫСТРОТЕ́ЧНЫЙ, быстротечная, быстротечное; быстротечен, быстротечна, быстротечно (книж. устар.). Быстро проходящий, незаметно минующий. Быстротечное время. Быстротечная радость.

быстротечный, БЫСТРОТЕЧНЫЙ


БЫСТРОХОДНЫЙ

БЫСТРОХО́ДНЫЙ, быстроходная, быстроходное; быстроходен, быстроходна, быстроходно. С очень быстрым ходом (обычно о судах). Быстроходный пароход.

быстроходный, БЫСТРОХОДНЫЙ


БЫСТРЫЙ

БЫ́СТРЫЙ, быстрая, быстрое; быстр, быстра, быстро.
1. Скоро перемещающийся в пространстве. Быстрое течение.
2. Совершающийся в короткий промежуток времени. Быстрая смена впечатлений. Быстрый темп.
| на что. Очень способный (разг.). Французы быстры на остроумные замыслы.
3. перен. Проворный. Быстрый в работе.

быстрый, БЫСТРЫЙ


БЫТ

БЫТ, быта, о быте, в быту, мн. нет, муж. Общий уклад жизни, присущий какой-нибудь социальной группе. Крепостной быт. Борьба за новый быт.
| Повседневная жизнь. Сцены из военного быта. Домашний быт (частная семейная жизнь, семейный обиход).

быт


БЫТИЕ

БЫТИЕ́ (бытиё разг.), бытия, мн. нет, ср.
1. Существование, реальность. Бытие определяет сознание. «Движение — форма бытия материи.» Ленин.
2. Жизнь, существование (устар., теперь ирон.). Скоро кончится его счастливое бытие.
• Книга Бытия (церк. лит.) — название одной из библейских книг Ветхого Завета.

бытие, БЫТИЕ


БЫТИЙНЫЙ

БЫТИ́ЙНЫЙ, бытийная, бытийное (филос.). прил. к бытие.

бытийный, БЫТИЙНЫЙ


БЫТНОСТЬ

БЫ́ТНОСТЬ, бытности, жен. только в выражении: в бытность кого или чью кем или где — во время пребывания, нахождения. В бытность мою студентом. В бытность его на юге.

бытность, БЫТНОСТЬ


БЫТОВАТЬ

БЫТОВА́ТЬ, бытую, бытуешь, несов. Бывать, случаться (в чьем-нибудь быту). Многие старые обычаи перестают бытовать в нашей среде.

бытовать, БЫТОВАТЬ


БЫТОВИК

БЫТОВИ́К, бытовика, муж. Писатель — представитель бытового направления в литературе. Наши писатели-бытовики.

бытовик, БЫТОВИК


БЫТОВОЙ

БЫТОВО́Й, бытовая, бытовое.
1. прил. к быт. Бытовые условия. Различная бытовая обстановка. Бытовая революция.
2. Изображающий быт. Бытовая драма. Бытовое направление в русской литературе.
• Бытовой сифилис (мед.) — передаваемый не половым путем, а вследствие несоблюдения правил общей гигиены. Бытовое явление (публ.) — о каком-нибудь нежелательном, уродливом явлении, ставшем или становящемся повседневным, обычным (от заглавия статьи Короленка в 1907 г. против участившихся смертных казней по приговорам военно-полевых судов). Самоубийства безработных в Европе становятся бытовым явлением.

бытовой, БЫТОВОЙ


БЫТОПИСАНИЕ

БЫТОПИСА́НИЕ, бытописания, ср. (книж. устар.). Историческое описание. «Он рыться не имел охоты в хронологической пыли бытописания земли.» Пушкин.

бытописание, БЫТОПИСАНИЕ


БЫТОПИСАТЕЛЬ

БЫТОПИСА́ТЕЛЬ, бытописателя, муж. (книж.).
1. Историк (устар.). Карамзина звали бытописателем земли русской.
2. Автор произведений, в которых описывается быт.

бытописатель, БЫТОПИСАТЕЛЬ


БЫТЬ

БЫТЬ, наст. нет, кроме 3 л. ед. есть и устар. 3 л. мн. суть в некоторых знач. (см. эти слова), д.н.в. будучи, прош. был, была, было (с отриц. не был, не была, не было), буд. буду, будешь, повел. будь, несов.
1. Связка между подлежащим и именным сказуемым (в наст. опускается). Я был рабочим. Ты будешь здоровым. Я был болен. «Богатырь ты будешь с виду и казак душой.» Лермонтов. «Он был лет сорока, росту среднего, худощав и широкоплеч.» Пушкин. «Лаврецкому такое множество народу было не по нутру.» А.Тургенев. «Маркс женился... на подруге детства, с которой был обручен, еще будучи студентом.» Ленин.
2. Служит для образования сложных форм страд. Пьеса была сыграна любителями.
3. Существовать, иметься. У него был сын.
4. Происходить, случаться. Будет дождь.
5. Приходить куда-нибудь, посещать. Я буду у вас. Я был в Киеве.
• Быть чему — неминуемо случиться. Быть беде! так и быть (разг.) — пожалуй, пусть будет так. Быть может — см. мочь. Должно быть, вводное олово — по всей вероятности. Надо быть (прост.) — вероятно, можно предполагать. Была не была! (разг.) — надо рискнуть, надо попытаться. Будь, что будет (разг.) — во всяком случае; что бы ни случилось. Будет кому или с кого или без доп. (разг.) — довольно. Быть по сему (офиц. дорев.) — формула утвердительной резолюции монарха.

быть


БЫТЬЁ

БЫТЬЁ, бытья, мн. нет, ср. (устар.). Образ жизни. «К бытью цыганскому привык.» Пушкин.

бытье, БЫТЬЕ


БЫЧАЧИЙ

БЫЧА́ЧИЙ и (редк.) БЫЧИЙ, бычачья, бычачье. прил. к бык. Бычачий желудок. Бычья желчь.

бычачий, БЫЧАЧИЙ


БЫЧИЙ

БЫ́ЧИЙ, см. быча́чий.

бычачий, бычий, БЫЧИЙ


БЫЧИТЬСЯ

БЫЧИ́ТЬСЯ, бычусь, бычишься, несов. (прост.). Принимать угрюмый вид.
| Упрямиться.

бычиться, БЫЧИТЬСЯ


БЫЧОК

БЫЧО́К, бычка, муж.
1. Молодой бык.
2. Род мелкой черноморской рыбы, часто в виде консервов. Бычки в томате.

бычок, БЫЧОК


БЬЕФ

БЬЕФ, бьефа, муж. (франц. bief) (спец.). Участок реки или канала между двумя плотинами, шлюзами.

бьеф


БЬЮ

БЬЮ, бьюсь, бьёшь, бьешься. наст. от бить, биться.

бью


БЭ

БЭ, нескл., ср. название буквы "б", название соответствующего звука и другие значения; срн. а1.
• Ни бэ, ни мэ (не знать) (шутл. фам.) — о полном незнании. Он ни бэ, ни мь не знает по-немецки. Он ни бэ, ни мэ в математике.

бэ


БЭКОН

БЭ́КОН (или бекон), бэкона, мн. нет, муж. (англ. bacon) (с.-х.). Копченая свиная грудинка; молодая малосольная свинина.

бэкон, БЭКОН


БЭКОННЫЙ

БЭ́КОННЫЙ (или беконный), бэконная, бэконное (с.-х.). прил. к бэкон; служащий для изготовления бэкона; занимающийся приготовлением бэкона. Бэконная свинина. Бэконное свиноводство.

бэконный, БЭКОННЫЙ


БЮВАР

БЮВА́Р, бювара, муж. (франц. buvard). Принадлежность письменного стола в виде пачки больших листов промокательной бумаги особого вида в открытом футляре или тетрадь из листов промокательной бумаги, вставленная в кожаную крышку, для хранения бумаг.

бювар, БЮВАР


БЮВАРНЫЙ

БЮВА́РНЫЙ, бюварная, бюварное. прил. к бювар. Бюварная бумага.

бюварный, БЮВАРНЫЙ


БЮДЖЕТ

БЮДЖЕ́Т, бюджета, муж. (англ. budget). Государственная роспись доходов и расходов на определенный период времени.
| Совокупность личных доходов и расходов за какой-нибудь период времени. Мой бюджет мне этого расхода не позволяет.

бюджет, БЮДЖЕТ


БЮДЖЕТНЫЙ

БЮДЖЕ́ТНЫЙ, бюджетная, бюджетное. прил. к бюджет. Бюджетный год.

бюджетный, БЮДЖЕТНЫЙ


БЮЛЛЕТЕНЬ

БЮЛЛЕТЕ́НЬ, бюллетеня, муж. (франц. bulletin) (офиц.).
1. Краткое официальное сообщение (напр. о ходе болезни известного лица).
2. Повременное издание работ какого-нибудь учреждения, преим. в краткой форме. Бюллетень Академии наук.
| Краткое сообщение о ходе работ какого-нибудь собрания. Бюллетень конференции, съезда.
|
3. Периодическою издание, содержащее какие-нибудь сведения. Информационный бюллетень. Биржевой бюллетень. Метеорологический бюллетень.
4. Листок, содержащий избирательный вотум. Подача бюллетеней.

бюллетень, БЮЛЛЕТЕНЬ


БЮРГЕР

БЮ́РГЕР, бюргера, муж. (нем. Burger) (книж.). Горожанин (в Зап. Европе).
| перен. Человек обывательской психологии (ирон.).

бюргер, БЮРГЕР


БЮРО

БЮРО́, нескл., ср. (франц. bureau).
1. Орган, возглавляющий определенную работу внутри учреждения (офиц.). Бюро расследования. Организационное бюро. Бюро ячейки.
2. Название, принятое для некоторых учреждений, контор (офиц.). Бюро похоронных процессий. Бюро находок.
3. Род канцелярского стола, конторки, с ящиками и отделениями для хранения бумаг.

бюро, БЮРО


БЮРОКРАТ

БЮРОКРА́Т, бюрократа, муж. (от франц. bureau — бюро и греч. kratos — власть).
1. Представитель бюрократической системы управления. Влиятельный бюрократ.
2. Чиновник, в ущерб сущности дела и интересам граждан злоупотребляющий своими полномочиями или придающий преувеличенное значение формальностям. Бюрократам и волокитчикам не место в советском аппарате.
3. перен. Формалист, педант (разг. презр.).

бюрократ, БЮРОКРАТ


БЮРОКРАТИЗАЦИЯ

БЮРОКРАТИЗА́ЦИЯ, бюрократизации, мн. нет, жен. (книж.). Действие по гл. бюрократизировать.

бюрократизация, БЮРОКРАТИЗАЦИЯ


БЮРОКРАТИЗИРОВАТЬ

БЮРОКРАТИЗИ́РОВАТЬ, бюрократизирую, бюрократизируешь, совер. и несов., что (книж.). Насадить (насаждать) бюрократизм в чем-нибудь.

бюрократизировать, БЮРОКРАТИЗИРОВАТЬ


БЮРОКРАТИЗМ

БЮРОКРАТИ́ЗМ, бюрократизма, мн. нет, муж. отвл. сущ. к бюрократический. Борьба с бюрократизмом — лозунг наших дней.

бюрократизм, БЮРОКРАТИЗМ


БЮРОКРАТИЧЕСКИЙ

БЮРОКРАТИ́ЧЕСКИЙ, бюрократическая, бюрократическое.
1. прил. к бюрократия. Бюрократическое отношение к делу.
2. Чиновнический, канцелярский. «Он преуспевает на бюрократическом поприще.» Салтыков-Щедрин.

бюрократический, БЮРОКРАТИЧЕСКИЙ


БЮРОКРАТИЯ

БЮРОКРА́ТИЯ, бюрократии, мн. нет, жен.
1. Система управления, в которой власть принадлежит чиновнической администрации (бюрократам) без всякого сообразования с реальными интересами масс.
2. собир. Представители этой системы управления, бюрократы. Профсоюзная бюрократия (вожди профсоюзов, оторванные от масс и пренебрегающие их интересами).
3. Чрезмерная забота о формальностях, канцелярских условностях, в ущерб сущности дела (разг. фам.). Разводить бюрократию.

бюрократия, БЮРОКРАТИЯ


БЮРОКРАТКА

БЮРОКРА́ТКА, бюрократки. женск. к бюрократ.

бюрократка, БЮРОКРАТКА


БЮСТ

БЮСТ, бюста, муж. (франц. buste). Скульптурное изображение человека по пояс. В окне магазина выставлен бюст Ленина.
| Женская грудь (разг.). Пышный бюст.

бюст


БЮСТГАЛЬТЕР

БЮСТГА́ЛЬТЕР [тэр], бюстгальтера, муж. (нем. Btisthalter). Род женского лифчика, надеваемого на грудь.

бюстгальтер, БЮСТГАЛЬТЕР


БЯЗЕВЫЙ

БЯ́ЗЕВЫЙ, бязевая, бязевое. прил. к бязь; сшитый из бязи. Бязевая рубашка.

бязевый, БЯЗЕВЫЙ


БЯЗЬ

БЯЗЬ, бязи, мн. нет, жен. Хлопчатобумажная плотная ткань, грубый сорт миткаля.

бязь


БЯКА

БЯ́КА, бяки, жен. (детск.). Дурное, плохое.
| Дурной человек.

бяка, БЯКА


БЯША

БЯ́ША, межд. (обл.). Звукоподражание, который кличут овец, ягнят. «Стал он его (барашка) этак по шерсти гладить, — говорит: бяша, бяша!» А.Тургенев.

бяша, БЯША


БЯШКА

БЯ́ШКА1, бяшки, жен. (детск.). уменьш. к бяка.

бяшка, БЯШКА


БЯШКА

БЯ́ШКА2, бяшки, жен. (детск., подр.). Овечка.

бяшка, БЯШКА


В Index

  • В
  • В
  • В...
  • ВА-БАНК
  • ВАБИК
  • ВАБИЛЬЩИК
  • ВАБИТЬ
  • ВАВИЛОНСКОЕ СТОЛПОТВОРЕНИЕ
  • ВАВИЛОНЫ
  • ВАГА
  • ВАГОН
  • ВАГОНЕТКА
  • ВАГОННЫЙ
  • ВАГОНОВОЖАТЫЙ
  • ВАГОНОСТРОИТЕЛЬНЫЙ
  • ВАГРАНКА
  • ВАГРАНЩИК
  • ВАДЕМЕКУМ
  • ВАЖИВАТЬ
  • ВАЖНЕЦКИЙ
  • ВАЖНИЧАТЬ
  • ВАЖНОСТЬ
  • ВАЖНЫЙ
  • ВАЗА
  • ВАЗЕЛИН
  • ВАЗЕЛИНОВЫЙ
  • ВАИЯ
  • ВАЙЯ
  • ВАКАНСИЯ
  • ВАКАНТНЫЙ
  • ВАКАЦИИ
  • ВАКАЦИОННЫЙ
  • ВАКСА
  • ВАКСИТЬ
  • ВАКСИТЬСЯ
  • ВАКУУМ
  • ВАКХАНАЛИЯ
  • ВАКХАНКА
  • ВАКХИЧЕСКИЙ
  • ВАКЦИНА
  • ВАКЦИНАЦИЯ
  • ВАКШУ
  • ВАЛ
  • ВАЛ
  • ВАЛ
  • ВАЛААМОВА ОСЛИЦА
  • ВАЛАНДАНЬЕ
  • ВАЛАНДАТЬСЯ
  • ВАЛАНСЬЕН
  • ВАЛЕЖНИК
  • ВАЛЕК
  • ВАЛЕНКИ
  • ВАЛЕНТНОСТЬ
  • ВАЛЕНЫЙ
  • ВАЛЕРИАНА
  • ВАЛЕРЬЯНА
  • ВАЛЕРЬЯНКА
  • ВАЛЕРЬЯНОВЫЙ
  • ВАЛЕТ
  • ВАЛЕЦ
  • ВАЛИК
  • ВАЛИТЬ
  • ВАЛИТЬ
  • ВАЛИТЬСЯ
  • ВАЛКА
  • ВАЛКА
  • ВАЛКИЙ
  • ВАЛКОСТЬ
  • ВАЛОВОЙ
  • ВАЛОК
  • ВАЛОМ
  • ВАЛТОРНА
  • ВАЛТОРНИСТ
  • ВАЛУЙ
  • ВАЛУН
  • ВАЛЬДШНЕП
  • ВАЛЬС
  • ВАЛЬСИРОВАТЬ
  • ВАЛЬЦОВАННЫЙ
  • ВАЛЬЦОВАТЬ
  • ВАЛЬЦОВАТЬСЯ
  • ВАЛЬЦОВКА
  • ВАЛЬЦОВОЧНЫЙ
  • ВАЛЬЦОВЩИК
  • ВАЛЬЦОВЩИЦА
  • ВАЛЬЦОВЫЙ
  • ВАЛЬЩИК
  • ВАЛЬЯЖНЫЙ
  • ВАЛЮТА
  • ВАЛЮТНЫЙ
  • ВАЛЮТЧИК
  • ВАЛЯЛЬНЫЙ
  • ВАЛЯЛЬНЯ
  • ВАЛЯЛЬЩИК
  • ВАЛЯЛЬЩИЦА
  • ВАЛЯНИЕ
  • ВАЛЯННЫЙ
  • ВАЛЯНЫЙ
  • ВАЛЯТЬ
  • ВАЛЯТЬСЯ
  • ВАМ
  • ВАМИ
  • ВАМП
  • ВАМПИР
  • ВАМПУКА
  • ВАНДАЛ
  • ВАНДАЛИЗМ
  • ВАНИЛЕВЫЙ
  • ВАНИЛИН
  • ВАНИЛЬ
  • ВАНИЛЬНЫЙ
  • ВАННА
  • ВАННОЧКА
  • ВАННЫЙ
  • ВАНТА
  • ВАНЬКА
  • ВАНЬКА-ВСТАНЬКА
  • ВАР
  • ВАРАКАТЬ
  • ВАРАКУШКА
  • ВАРВАР
  • ВАРВАРИЗАЦИЯ
  • ВАРВАРИЗМ
  • ВАРВАРСКИЙ
  • ВАРВАРСТВО
  • ВАРГАНИТЬ
  • ВАРЕВО
  • ВАРЕГА
  • ВАРЕЖКА
  • ВАРЕНЕЦ
  • ВАРЕНИЕ
  • ВАРЕНИКИ
  • ВАРЕННЫЙ
  • ВАРЕНЫЙ
  • ВАРЕНЬЕ
  • ВАРИАНТ
  • ВАРИАЦИОННЫЙ
  • ВАРИАЦИЯ
  • ВАРИВО
  • ВАРИИРОВАТЬ
  • ВАРИИРОВАТЬСЯ
  • ВАРИТЬ
  • ВАРИТЬСЯ
  • ВАРКА
  • ВАРКИЙ
  • ВАРНАК
  • ВАРНИЦА
  • ВАРОЧНЫЙ
  • ВАРШАВЯНКА
  • ВАРЬИРОВАТЬ
  • ВАРЬИРОВАТЬСЯ
  • ВАРЬЯНТ
  • ВАРЬЯЦИЯ
  • ВАРЯГИ
  • ВАРЯЖСКИЙ
  • ВАС
  • ВАСИЛЕК
  • ВАСИЛИСК
  • ВАСИЛЬКОВЫЙ
  • ВАСИСДАС
  • ВАССАЛ
  • ВАССАЛЬНЫЙ
  • ВАТА
  • ВАТАГА
  • ВАТАЖНЫЙ
  • ВАТЕР
  • ВАТЕР
  • ВАТЕРКЛОЗЕТ
  • ВАТЕРКЛОЗЕТНЫЙ
  • ВАТЕРЛИНИЯ
  • ВАТЕР-МАШИНА
  • ВАТЕРНЫЙ
  • ВАТЕРНЫЙ
  • ВАТЕРПАС
  • ВАТЕР-ПОЛО
  • ВАТЕРПРУФ
  • ВАТЕРЩИЦА
  • ВАТИН
  • ВАТКА
  • ВАТНЫЙ
  • ВАТРУШЕЧНЫЙ
  • ВАТРУШКА
  • ВАТТ
  • ВАФЕЛЬНИК
  • ВАФЕЛЬНИЦА
  • ВАФЕЛЬНЫЙ
  • ВАФЕЛЬЩИК
  • ВАФЕЛЬЩИЦА
  • ВАФЛЯ
  • ВАХЛАК
  • ВАХМИСТР
  • ВАХТА
  • ВАХТЕННЫЙ
  • ВАХТЕР
  • ВАХТЕРСКИЙ
  • ВАХТПАРАД
  • ВАШ
  • ВАШГЕРД
  • ВАЯНИЕ
  • ВАЯТЕЛЬ
  • ВАЯТЬ
  • ВАЯТЬСЯ
  • ВБЕГАТЬ
  • ВБЕГУ
  • ВБЕЖАТЬ
  • ВБЕЙ
  • ВБЕРУ
  • ВБИВАТЬ
  • ВБИВАТЬСЯ
  • ВБИВКА
  • ВБИРАТЬ
  • ВБИРАТЬСЯ
  • ВБИТЬ
  • ВБЛИЗИ
  • ВБОК
  • ВБРАСЫВАТЬ
  • ВБРАСЫВАТЬСЯ
  • ВБРОД
  • ВБРОСАННЫЙ
  • ВБРОСАТЬ
  • ВБРОСИТЬ
  • ВБРОШЕННЫЙ
  • ВБРОШУ
  • ВБУХАТЬ
  • ВБУХАТЬСЯ
  • ВБУХИВАТЬ
  • ВБУХИВАТЬСЯ
  • ВБУХНУТЬ
  • ВБУХНУТЬСЯ
  • ВВАЛЕННЫЙ
  • ВВАЛИВАТЬ
  • ВВАЛИВАТЬСЯ
  • ВВАЛИТЬ
  • ВВАЛИТЬСЯ
  • ВВЕДЕНИЕ
  • ВВЕДЕННЫЙ
  • ВВЕДУ
  • ВВЕЗТИ
  • ВВЕЙ
  • ВВЕК
  • ВВЕЛ
  • ВВЕРГАТЬ
  • ВВЕРГАТЬСЯ
  • ВВЕРГНУТЬ
  • ВВЕРЕННЫЙ
  • ВВЕРЖЕНИЕ
  • ВВЕРЖЕННЫЙ
  • ВВЕРЗИТЬСЯ
  • ВВЕРИТЬ
  • ВВЕРИТЬСЯ
  • ВВЕРНУТЫЙ
  • ВВЕРНУТЬ
  • ВВЕРСТАННЫЙ
  • ВВЕРСТАТЬ
  • ВВЕРСТЫВАТЬ
  • ВВЕРСТЫВАТЬСЯ
  • ВВЕРТЕТЬ
  • ВВЕРТЫВАТЬ
  • ВВЕРТЫВАТЬСЯ
  • ВВЕРХ
  • ВВЕРХУ
  • ВВЕРЧЕННЫЙ
  • ВВЕРЧУ
  • ВВЕРЯТЬ
  • ВВЕРЯТЬСЯ
  • ВВЕСТИ
  • ВВЕСТИСЬ
  • ВВЕЧЕРУ
  • ВВИВАТЬ
  • ВВИВАТЬСЯ
  • ВВИДУ
  • ВВИНТИТЬ
  • ВВИНЧЕННЫЙ
  • ВВИНЧИВАТЬ
  • ВВИНЧИВАТЬСЯ
  • ВВИНЧУ
  • ВВИТОЙ
  • ВВИТЫЙ
  • ВВИТЬ
  • ВВОД
  • ВВОДИТЬ
  • ВВОДИТЬСЯ
  • ВВОДНЫЙ
  • ВВОЖУ
  • ВВОЗ
  • ВВОЗИТЬ
  • ВВОЗИТЬСЯ
  • ВВОЗНЫЙ
  • ВВОЛАКИВАТЬ
  • ВВОЛАКИВАТЬСЯ
  • ВВОЛОК
  • ВВОЛОКУ
  • ВВОЛОЧЬ
  • ВВОЛЮ
  • ВВОСЬМЕРО
  • ВВОСЬМЕРОМ
  • В-ВОСЬМЫХ
  • ВВЫСЬ
  • ВВЯЖУ
  • ВВЯЗАННЫЙ
  • ВВЯЗАТЬ
  • ВВЯЗАТЬСЯ
  • ВВЯЗЫВАТЬ
  • ВВЯЗЫВАТЬСЯ
  • ВГИБ
  • ВГИБАТЬ
  • ВГИБАТЬСЯ
  • ВГЛУБЬ
  • ВГЛЯДЕТЬСЯ
  • ВГЛЯДЫВАТЬСЯ
  • ВГЛЯЖУСЬ
  • ВГНЕЗДИТЬСЯ
  • ВГОЛОВАХ
  • ВГОНЮ
  • ВГОНЯТЬ
  • ВГОНЯТЬСЯ
  • ВГРЫЗАТЬСЯ
  • ВГРЫЗТЬСЯ
  • ВГУСТУЮ
  • ВДАВАТЬСЯ
  • ВДАВИТЬ
  • ВДАВИТЬСЯ
  • ВДАВЛЕННЫЙ
  • ВДАВЛИВАТЬ
  • ВДАВЛИВАТЬСЯ
  • ВДАДИМСЯ
  • ВДАЛБЛИВАТЬ
  • ВДАЛБЛИВАТЬСЯ
  • ВДАЛЕКЕ
  • ВДАЛИ
  • ВДАЛЬ
  • ВДАМСЯ
  • ВДАРИТЬ
  • ВДАСТСЯ
  • ВДАТЬСЯ
  • ВДАШЬСЯ
  • ВДВИГАТЬ
  • ВДВИГАТЬСЯ
  • ВДВИЖНОЙ
  • ВДВИНУТЬ
  • ВДВИНУТЬСЯ
  • ВДВОЕ
  • ВДВОЕМ
  • ВДВОЙНЕ
  • ВДЕВАЛЬНЫЙ
  • ВДЕВАНИЕ
  • ВДЕВАТЬ
  • ВДЕВАТЬСЯ
  • ВДЕВЯТЕРО
  • ВДЕВЯТЕРОМ
  • В-ДЕВЯТЫХ
  • ВДЕЖКА
  • ВДЕЛАТЬ
  • ВДЕЛЫВАТЬ
  • ВДЕЛЫВАТЬСЯ
  • ВДЕНУ
  • ВДЕРГИВАТЬ
  • ВДЕРГИВАТЬСЯ
  • ВДЕРЖКА
  • ВДЕРНУТЬ
  • ВДЕСЯТЕРО
  • ВДЕСЯТЕРОМ
  • В-ДЕСЯТЫХ
  • ВДЕТЫЙ
  • ВДЕТЬ
  • ВДЕТЬСЯ
  • ВДОБАВОК
  • ВДОВА
  • ВДОВЕТЬ
  • ВДОВЕЦ
  • ВДОВИЙ
  • ВДОВИЦА
  • ВДОВОЛЬ
  • ВДОВСТВО
  • ВДОВСТВОВАТЬ
  • ВДОВУШКА
  • ВДОВЫЙ
  • ВДОГАД
  • ВДОГОН
  • ВДОГОНКУ
  • ВДОЛБЕЖКУ
  • ВДОЛБИТЬ
  • ВДОЛБЛЕННЫЙ
  • ВДОЛЬ
  • ВДОМЕК
  • ВДОСТАЛЬ
  • ВДОХ
  • ВДОХНОВЕНИЕ
  • ВДОХНОВЕННЫЙ
  • ВДОХНОВИТЕЛЬ
  • ВДОХНОВИТЕЛЬНИЦА
  • ВДОХНОВИТЕЛЬНЫЙ
  • ВДОХНОВИТЬ
  • ВДОХНОВИТЬСЯ
  • ВДОХНОВЛЕННЫЙ
  • ВДОХНОВЛЯТЬ
  • ВДОХНОВЛЯТЬСЯ
  • ВДОХНУТЬ
  • ВДРЕБЕЗГИ
  • ВДРУГ
  • ВДРЫЗГ
  • ВДУВАНИЕ
  • ВДУВАТЬ
  • ВДУВАТЬСЯ
  • ВДУМАТЬСЯ
  • ВДУМЧИВОСТЬ
  • ВДУМЧИВЫЙ
  • ВДУМЫВАТЬСЯ
  • ВДУНУТЬ
  • ВДУТЬ
  • ВДЫХАНИЕ
  • ВДЫХАТЕЛЬНЫЙ
  • ВДЫХАТЬ
  • ВДЫХАТЬСЯ
  • ВЕ
  • ВЕГЕТАРИАНЕЦ
  • ВЕГЕТАРИАНКА
  • ВЕГЕТАРИАНСКИЙ
  • ВЕГЕТАРИАНСТВО
  • ВЕГЕТАРИАНСТВОВАТЬ
  • ВЕГЕТАРЬЯНЕЦ
  • ВЕГЕТАРЬЯНСКИ
  • ВЕГЕТАРЬЯНСТВО
  • ВЕГЕТАТИВНЫЙ
  • ВЕГЕТАЦИОННЫЙ
  • ВЕГЕТАЦИЯ
  • ВЕДАТЬ
  • ВЕДАТЬСЯ
  • ВЕДЕНИЕ
  • ВЕДЕНИЕ
  • ...ВЕДЕНИЕ
  • ВЕДЕННЫЙ
  • ВЕДЕРКО
  • ВЕДЕРНЫЙ
  • ...ВЕДЕРНЫЙ
  • ВЕДИ
  • ВЕДОВСКОЙ
  • ВЕДОВСТВО
  • ВЕДОМА
  • ВЕДОМО
  • ВЕДОМОСТЬ
  • ВЕДОМСТВЕННЫЙ
  • ВЕДОМСТВО
  • ВЕДОМЫЙ
  • ВЕДОМЫЙ
  • ВЕДРЕНЫЙ
  • ВЕДРО
  • ВЕДРО
  • ВЕДУ
  • ВЕДУЩИЙ
  • ВЕДЬ
  • ВЕДЬМА
  • ВЕДЬМАК
  • ВЕДЬМОВСКОЙ
  • ВЕЕР
  • ВЕЖДЫ
  • ВЕЖЕТАЛЬ
  • ВЕЖЛИВОСТЬ
  • ВЕЖЛИВЫЙ
  • ВЕЗДЕ
  • ВЕЗДЕСУЩИЕ
  • ВЕЗДЕСУЩИЙ
  • ВЕЗДЕХОД
  • ВЕЗЕННЫЙ
  • ВЕЗТИ
  • ВЕЗТИСЬ
  • ВЕЙ
  • ВЕЙ
  • ВЕЙКА
  • ВЕК
  • ВЕКО
  • ВЕКОВАТЬ
  • ВЕКОВЕЧНЫЙ
  • ВЕКОВОЙ
  • ВЕКОВУХА
  • ВЕКОВУША
  • ВЕКОВУШКА
  • ВЕКСЕЛЕДАТЕЛЬ
  • ВЕКСЕЛЕДЕРЖАТЕЛЬ
  • ВЕКСЕЛЬ
  • ВЕКСЕЛЬНЫЙ
  • ВЕКША
  • ВЕЛ
  • ВЕЛЕГЛАСНЫЙ
  • ВЕЛЕНЕВЫЙ
  • ВЕЛЕНИЕ
  • ВЕЛЕРЕЧИВЫЙ
  • ВЕЛЕТЬ
  • ВЕЛИКАН
  • ВЕЛИКАНСКИЙ
  • ВЕЛИКАНША
  • ВЕЛИКИЙ
  • ВЕЛИКОВАТЫЙ
  • ВЕЛИКОВОЗРАСТИЕ
  • ВЕЛИКОВОЗРАСТНЫЙ
  • ВЕЛИКОДЕРЖАВНЫЙ
  • ВЕЛИКОДУШИЕ
  • ВЕЛИКОДУШНИЧАТЬ
  • ВЕЛИКОДУШНЫЙ
  • ВЕЛИКОКНЯЖЕСКИЙ
  • ВЕЛИКОЛЕПИЕ
  • ВЕЛИКОЛЕПНЫЙ
  • ВЕЛИКОМУЧЕНИК
  • ВЕЛИКОМУЧЕНИЦА
  • ВЕЛИКОМУЧЕНИЧЕСКИЙ
  • ВЕЛИКОНЕК
  • ВЕЛИКОПОСТНЫЙ
  • ВЕЛИКОРОДНЫЙ
  • ВЕЛИКОРОССИЙСКИЙ
  • ВЕЛИКОРОССЫ
  • ВЕЛИКОРОСЫ
  • ВЕЛИКОРУССКИЙ
  • ВЕЛИКОРУСЫ
  • ВЕЛИКОСВЕТСКИЙ
  • ВЕЛИЧАВОСТЬ
  • ВЕЛИЧАВЫЙ
  • ВЕЛИЧАЙШИЙ
  • ВЕЛИЧАЛЬНЫЙ
  • ВЕЛИЧАНИЕ
  • ВЕЛИЧАТЬ
  • ВЕЛИЧАТЬСЯ
  • ВЕЛИЧЕСТВЕННОСТЬ
  • ВЕЛИЧЕСТВЕННЫЙ
  • ВЕЛИЧЕСТВО
  • ВЕЛИЧИЕ
  • ВЕЛИЧИНА
  • ВЕЛО...
  • ВЕЛОДРОМ
  • ВЕЛОСИПЕД
  • ВЕЛОСИПЕДИСТ
  • ВЕЛОСИПЕДИСТКА
  • ВЕЛОСИПЕДНЫЙ
  • ВЕЛЬБОТ
  • ВЕЛЬВЕТ
  • ВЕЛЬВЕТОВЫЙ
  • ВЕЛЬМОЖА
  • ВЕЛЬМОЖЕСКИЙ
  • ВЕЛЬМОЖНЫЙ
  • ВЕНА
  • ВЕНГЕРЕЦ
  • ВЕНГЕРКА
  • ВЕНГЕРСКИЙ
  • ВЕНГР
  • ВЕНДЕТТА
  • ВЕНЕРИК
  • ВЕНЕРИЧЕСКИЙ
  • ВЕНЕРОЛОГ
  • ВЕНЕРОЛОГИЯ
  • ВЕНЕЦ
  • ВЕНЕЦИАНСКИЙ
  • ВЕНЕЧНЫЙ
  • ВЕНЗЕЛЕВЫЙ
  • ВЕНЗЕЛЬ
  • ВЕНИК
  • ВЕНО
  • ВЕНОЗНЫЙ
  • ВЕНОК
  • ВЕНСКИЙ
  • ВЕНТИЛИРОВАТЬ
  • ВЕНТИЛИРОВАТЬСЯ
  • ВЕНТИЛЬ
  • ВЕНТИЛЯТОР
  • ВЕНТИЛЯЦИОННЫЙ
  • ВЕНТИЛЯЦИЯ
  • ВЕНЦЕНОСЕЦ
  • ВЕНЦЕНОСНЫЙ
  • ВЕНЧАЛЬНЫЙ
  • ВЕНЧАНИЕ
  • ВЕНЧАННЫЙ
  • ВЕНЧАННЫЙ
  • ВЕНЧАТЬ
  • ВЕНЧАТЬСЯ
  • ВЕНЧИК
  • ВЕПРЬ
  • ВЕРА
  • ВЕРАНДА
  • ВЕРБА
  • ВЕРБАЛЬНЫЙ
  • ВЕРБЕЙНИК
  • ВЕРБЕНА
  • ВЕРБЛЮД
  • ВЕРБЛЮДИЦА
  • ВЕРБЛЮЖАТА
  • ВЕРБЛЮЖИЙ
  • ВЕРБЛЮЖИНА
  • ВЕРБЛЮЖОНОК
  • ВЕРБНЫЙ
  • ВЕРБНЯК
  • ВЕРБОВАННЫЙ
  • ВЕРБОВАТЬ
  • ВЕРБОВАТЬСЯ
  • ВЕРБОВКА
  • ВЕРБОВОЧНЫЙ
  • ВЕРБОВЩИК
  • ВЕРБОВЩИЦА
  • ВЕРБОВЫЙ
  • ВЕРВИЕ
  • ВЕРДИКТ
  • ВЕРЕВКА
  • ВЕРЕВОЧКА
  • ВЕРЕВОЧНИК
  • ВЕРЕВОЧНЫЙ
  • ВЕРЕД
  • ВЕРЕДИТЬ
  • ВЕРЕДИТЬСЯ
  • ВЕРЕЖУ
  • ВЕРЕЗЖАТЬ
  • ВЕРЕЙКА
  • ВЕРЕЙКА
  • ВЕРЕНИЦА
  • ВЕРЕСК
  • ВЕРЕСКОВЫЙ
  • ВЕРЕТЕНИЦА
  • ВЕРЕТЕНИЦА
  • ВЕРЕТЕННЫЙ
  • ВЕРЕТЕНО
  • ВЕРЕТЕНЦЕ
  • ВЕРЕТЕНЦЕ
  • ВЕРЕТЬЕ
  • ВЕРЕТЬЕ
  • ВЕРЕЩАТЬ
  • ВЕРЕЯ
  • ВЕРЕЯ
  • ВЕРЗИЛА
  • ВЕРИГИ
  • ВЕРИЖНЫЙ
  • ВЕРИТЕЛЬ
  • ВЕРИТЕЛЬНЫЙ
  • ВЕРИТЬ
  • ВЕРИТЬСЯ
  • ВЕРКИ
  • ВЕРМИШЕЛЬ
  • ВЕРНЕЕ
  • ВЕРНИССАЖ
  • ВЕРНО
  • ВЕРНОПОДДАННИЧЕСКИЙ
  • ВЕРНОПОДДАННЫЙ
  • ВЕРНОСТЬ
  • ВЕРНУТЬ
  • ВЕРНУТЬСЯ
  • ВЕРНЫЙ
  • ВЕРОВАНИЕ
  • ВЕРОВАТЬ
  • ВЕРОИСПОВЕДАНИЕ
  • ВЕРОИСПОВЕДНЫЙ
  • ВЕРОЛОМНОСТЬ
  • ВЕРОЛОМНЫЙ
  • ВЕРОЛОМСТВО
  • ВЕРОНАЛ
  • ВЕРООТСТУПНИК
  • ВЕРООТСТУПНИЦА
  • ВЕРООТСТУПНИЧЕСКИЙ
  • ВЕРООТСТУПНИЧЕСТВО
  • ВЕРОПОДОБИЕ
  • ВЕРОПОДОБНЫЙ
  • ВЕРОТЕРПИМОСТЬ
  • ВЕРОТЕРПИМЫЙ
  • ВЕРОУЧЕНИЕ
  • ВЕРОУЧИТЕЛЬ
  • ВЕРОЯТИЕ
  • ВЕРОЯТНО
  • ВЕРОЯТНОСТЬ
  • ВЕРОЯТНЫЙ
  • ВЕРСИФИКАТОР
  • ВЕРСИФИКАТОРСКИЙ
  • ВЕРСИФИКАЦИЯ
  • ВЕРСИЯ
  • ВЕРСТА
  • ВЕРСТАК
  • ВЕРСТАЛЬЩИК
  • ВЕРСТАННЫЙ
  • ВЕРСТАТКА
  • ВЕРСТАТЬ
  • ВЕРСТАТЬСЯ
  • ВЕРСТАЧНЫЙ
  • ВЕРСТКА
  • ...ВЕРСТНЫЙ
  • ВЕРСТОВОЙ
  • ВЕРТАТЬ
  • ВЕРТЕЛ
  • ВЕРТЕЛЬНЫЙ
  • ВЕРТЕП
  • ВЕРТЕПНЫЙ
  • ВЕРТЕТЬ
  • ВЕРТЕТЬСЯ
  • ВЕРТИКАЛ
  • ВЕРТИКАЛЬ
  • ВЕРТИКАЛЬНЫЙ
  • ВЕРТИХВОСТКА
  • ВЕРТКИЙ
  • ВЕРТЛУГ
  • ВЕРТЛУЖНЫЙ
  • ВЕРТЛЮГ
  • ВЕРТЛЮЖНЫЙ
  • ВЕРТЛЯВОСТЬ
  • ВЕРТЛЯВЫЙ
  • ВЕРТОГРАД
  • ВЕРТОЛЕТ
  • ВЕРТОПРАХ
  • ВЕРТОПРАШНИЧАТЬ
  • ВЕРТУН
  • ВЕРТУНЬЯ
  • ВЕРТУШКА
  • ВЕРТЬ
  • ВЕРТЯЧКА
  • ВЕРТЯЧКА
  • ВЕРУЮ
  • ВЕРУЮЩИЙ
  • ВЕРФНЫЙ
  • ВЕРФЬ
  • ВЕРФЯНОЙ
  • ВЕРФЯНЫЙ
  • ВЕРХ
  • ВЕРХАМИ
  • ВЕРХНИЙ
  • ВЕРХОВЕНСТВО
  • ВЕРХОВНИК
  • ВЕРХОВНЫЙ
  • ВЕРХОВОД
  • ВЕРХОВОДИТЬ
  • ВЕРХОВОЖУ
  • ВЕРХОВОЙ
  • ВЕРХОВОЙ
  • ВЕРХОВЫЙ
  • ВЕРХОВЬЕ
  • ВЕРХОГЛЯД
  • ВЕРХОГЛЯДНИЧАТЬ
  • ВЕРХОГЛЯДСКИЙ
  • ВЕРХОГЛЯДСТВО
  • ВЕРХОМ
  • ВЕРХОМ
  • ВЕРХОТУРА
  • ВЕРХУШЕЧНЫЙ
  • ВЕРХУШКА
  • ВЕРЧЕНИЕ
  • ВЕРЧЕННЫЙ
  • ВЕРЧЕНЫЙ
  • ВЕРЧУ
  • ВЕРША
  • ВЕРША
  • ВЕРШИНА
  • ВЕРШИННЫЙ
  • ВЕРШИТЕЛЬ
  • ВЕРШИТЬ
  • ВЕРШИТЬСЯ
  • ВЕРШКОВЫЙ
  • ...ВЕРШКОВЫЙ
  • ВЕРШНИК
  • ВЕРШНИК
  • ВЕРШОК
  • ВЕС
  • ВЕСЕЛИТЬ
  • ВЕСЕЛИТЬСЯ
  • ВЕСЕЛКА
  • ВЕСЕЛОСТЬ
  • ВЕСЕЛЫЙ
  • ВЕСЕЛЬЕ
  • ВЕСЕЛЬНЫЙ
  • ...ВЕСЕЛЬНЫЙ
  • ВЕСЕЛЬЧАК
  • ВЕСЕЛЯЩИЙ
  • ВЕСЕННИЙ
  • ВЕСИТЬ
  • ВЕСКИ
  • ВЕСКИЙ
  • ВЕСКО
  • ВЕСКОСТЬ
  • ВЕСЛО
  • ВЕСНА
  • ВЕСНОВАТЫЙ
  • ВЕСНОЙ
  • ВЕСНОЮ
  • ВЕСНУШКИ
  • ВЕСНУЩАТЫЙ
  • ВЕСНЯНКА
  • ВЕСОВОЙ
  • ВЕСОВЩИК
  • ВЕСОВЩИЦА
  • ВЕСОМОСТЬ
  • ВЕСОМЫЙ
  • ВЕСТ
  • ВЕСТАЛКА
  • ВЕСТИ
  • ВЕСТИБЮЛЬ
  • ВЕСТИМО
  • ВЕСТИМЫЙ
  • ВЕСТИСЬ
  • ВЕСТНИК
  • ВЕСТНИЦА
  • ВЕСТОВОЙ
  • ВЕСТОВЩИК
  • ВЕСТОВЩИЦА
  • ВЕСТОЧКА
  • ВЕСТЬ
  • ВЕСТЬ
  • ВЕСТЬ
  • ВЕСЫ
  • ВЕСЬ
  • ВЕСЬ
  • ВЕСЬМА
  • ВЕТВИСТЫЙ
  • ВЕТВИТЬСЯ
  • ВЕТВЬ
  • ВЕТВЯНОЙ
  • ВЕТВЯНЫЙ
  • ВЕТЕР
  • ВЕТЕРАН
  • ВЕТЕРИНАР
  • ВЕТЕРИНАРИЯ
  • ВЕТЕРИНАРНЫЙ
  • ВЕТЕРОК
  • ВЕТКА
  • ВЕТЛА
  • ВЕТЛОВЫЙ
  • ВЕТО
  • ВЕТОЧКА
  • ВЕТОШКА
  • ВЕТОШНИК
  • ВЕТОШНИЦА
  • ВЕТОШНЫЙ
  • ВЕТОШЬ
  • ВЕТР
  • ВЕТРЕНЕТЬ
  • ВЕТРЕНИК
  • ВЕТРЕНИЦА
  • ВЕТРЕНИЦА
  • ВЕТРЕНИЧАТЬ
  • ВЕТРЕНО
  • ВЕТРЕНОСТЬ
  • ВЕТРЕНЫЙ
  • ВЕТРЕТЬ
  • ВЕТРИЛО
  • ВЕТРОБОЙ
  • ВЕТРОВОЙ
  • ВЕТРОВЫЙ
  • ВЕТРОГОН
  • ВЕТРОГОНКА
  • ВЕТРОГОННЫЙ
  • ВЕТРОЛОМ
  • ВЕТРОМЕР
  • ВЕТРЯК
  • ВЕТРЯНКА
  • ВЕТРЯНЫЙ
  • ВЕТХИЙ
  • ВЕТХОЗАВЕТНЫЙ
  • ВЕТХОСТЬ
  • ВЕТЧИНА
  • ВЕТЧИННЫЙ
  • ВЕТШАТЬ
  • ВЕХА
  • ВЕХИСТ
  • ВЕХОВЕЦ
  • ВЕХОВСКИЙ
  • ВЕЧЕ
  • ВЕЧЕВОЙ
  • ВЕЧЕР
  • ВЕЧЕРЕТЬ
  • ВЕЧЕРИНКА
  • ВЕЧЕРКОМ
  • ВЕЧЕРНИЙ
  • ВЕЧЕРНИК
  • ВЕЧЕРНЯ
  • ВЕЧЕРОМ
  • ВЕЧЕРЯ
  • ВЕЧЕРЯТЬ
  • ВЕЧНИК
  • ВЕЧНО
  • ВЕЧНОСТЬ
  • ВЕЧНЫЙ
  • ВЕЧОР
  • ВЕЧОРКА
  • ВЕШАЛКА
  • ВЕШАТЬ
  • ВЕШАТЬСЯ
  • ВЕШЕНИЕ
  • ВЕШИТЬ
  • ВЕШИТЬСЯ
  • ВЕШКА
  • ВЕШНИЙ
  • ВЕШНЯК
  • ВЕШУ
  • ВЕШУ
  • ВЕЩАНИЕ
  • ВЕЩАТЕЛЬ
  • ВЕЩАТЕЛЬНИЦА
  • ВЕЩАТЬ
  • ВЕЩАТЬСЯ
  • ВЕЩЕВОЙ
  • ВЕЩЕСТВЕННОСТЬ
  • ВЕЩЕСТВЕННЫЙ
  • ВЕЩЕСТВО
  • ВЕЩИЙ
  • ВЕЩИЦА
  • ВЕЩИЧКА
  • ВЕЩНЫЙ
  • ВЕЩУН
  • ВЕЩУНЬЯ
  • ВЕЩЬ
  • ВЕЯЛКА
  • ВЕЯЛЬЩИК
  • ВЕЯЛЬЩИЦА
  • ВЕЯНИЕ
  • ВЕЯНЫЙ
  • ВЕЯТЕЛЬ
  • ВЕЯТЬ
  • ВЕЯТЬСЯ
  • ВЖАТЫЙ
  • ВЖАТЬ
  • ВЖИВАТЬСЯ
  • ВЖИМАТЬ
  • ВЖИМАТЬСЯ
  • ВЖИТЬСЯ
  • ВЗ...
  • ВЗАД
  • ВЗАЕМ
  • ВЗАИМНОСТЬ
  • ВЗАИМНЫЙ
  • ВЗАИМОДЕЙСТВИЕ
  • ВЗАИМОДЕЙСТВОВАТЬ
  • ВЗАИМООТНОШЕНИЕ
  • ВЗАИМОПОМОЩЬ
  • ВЗАЙМЫ
  • ВЗАЛКАТЬ
  • ВЗАМЕН
  • ВЗАПЕРТИ
  • ВЗАПРАВДУ
  • ВЗАПУСКИ
  • ВЗАСОС
  • ВЗАТЯЖКУ
  • ВЗАХАТЬСЯ
  • ВЗАЧЕТ
  • ВЗАШЕИ
  • ВЗАШЕЙ
  • ВЗБАДРИВАТЬ
  • ВЗБАДРИВАТЬСЯ
  • ВЗБАЛАМУТИТЬ
  • ВЗБАЛАМУЧЕННЫЙ
  • ВЗБАЛАМУЧУ
  • ВЗБАЛМОШНЫЙ
  • ВЗБАЛТЫВАТЬ
  • ВЗБАЛТЫВАТЬСЯ
  • ВЗБАРАХТАТЬСЯ
  • ВЗБЕГАТЬ
  • ВЗБЕГУ
  • ВЗБЕЖАТЬ
  • ВЗБЕЙ
  • ВЗБЕЛЕНИТЬСЯ
  • ВЗБЕРУСЬ
  • ВЗБЕСИТЬ
  • ВЗБЕСИТЬСЯ
  • ВЗБЕШЕННЫЙ
  • ВЗБЕШУ
  • ВЗБИВАТЬ
  • ВЗБИВАТЬСЯ
  • ВЗБИВКА
  • ВЗБИРАТЬСЯ
  • ВЗБИТЫЙ
  • ВЗБИТЬ
  • ВЗБИТЬСЯ
  • ВЗБОДРИТЬ
  • ВЗБОЛТАННЫЙ
  • ВЗБОЛТАТЬ
  • ВЗБОЛТАТЬСЯ
  • ВЗБОРОЖДЕННЫЙ
  • ВЗБОРОЗДИТЬ
  • ВЗБОРОЗЖУ
  • ВЗБОРОНИТЬ
  • ВЗБРАСЫВАТЬ
  • ВЗБРАСЫВАТЬСЯ
  • ВЗБРЕДАТЬ
  • ВЗБРЕДУ
  • ВЗБРЕЛ
  • ВЗБРЕСТИ
  • ВЗБРЕСТЬ
  • ВЗБРОСИТЬ
  • ВЗБРОШЕННЫЙ
  • ВЗБРОШУ
  • ВЗБРЫЗГИВАТЬ
  • ВЗБРЫЗГИВАТЬСЯ
  • ВЗБРЫЗНУТЬ
  • ВЗБУДОРАЖЕННЫЙ
  • ВЗБУДОРАЖИВАТЬ
  • ВЗБУДОРАЖИВАТЬСЯ
  • ВЗБУДОРАЖИТЬ
  • ВЗБУДОРАЖИТЬСЯ
  • ВЗБУНТОВАННЫЙ
  • ВЗБУНТОВАТЬ
  • ВЗБУНТОВАТЬСЯ
  • ВЗБУТЕТЕНИТЬ
  • ВЗБУХАТЬ
  • ВЗБУХНУТЬ
  • ВЗБУЧИТЬ
  • ВЗБУЧКА
  • ВЗБУШЕВАТЬ
  • ВЗБУШЕВАТЬСЯ
  • ВЗВАЛЕННЫЙ
  • ВЗВАЛЕННЫЙ
  • ВЗВАЛИВАТЬ
  • ВЗВАЛИВАТЬСЯ
  • ВЗВАЛИТЬ
  • ВЗВАР
  • ВЗВАРЕННЫЙ
  • ВЗВАРИВАТЬ
  • ВЗВАРИВАТЬСЯ
  • ВЗВАРИТЬ
  • ВЗВЕВАТЬ
  • ВЗВЕВАТЬСЯ
  • ВЗВЕДЕННЫЙ
  • ВЗВЕДУ
  • ВЗВЕЗЕННЫЙ
  • ВЗВЕЗТИ
  • ВЗВЕЙ
  • ВЗВЕЛ
  • ВЗВЕСЕЛЕННЫЙ
  • ВЗВЕСЕЛИТЬ
  • ВЗВЕСИТЬ
  • ВЗВЕСИТЬСЯ
  • ВЗВЕСТИ
  • ВЗВЕСТИСЬ
  • ВЗВЕСЬ
  • ВЗВЕШЕННЫЙ
  • ВЗВЕШИВАНИЕ
  • ВЗВЕШИВАТЬ
  • ВЗВЕШИВАТЬСЯ
  • ВЗВЕШУ
  • ВЗВЕЯТЬ
  • ВЗВИВАТЬ
  • ВЗВИВАТЬСЯ
  • ВЗВИДЕТЬ
  • ВЗВИЖУ
  • ВЗВИЗГ
  • ВЗВИЗГИВАТЬ
  • ВЗВИЗГНУТЬ
  • ВЗВИНТИТЬ
  • ВЗВИНЧЕННЫЙ
  • ВЗВИНЧИВАТЬ
  • ВЗВИНЧИВАТЬСЯ
  • ВЗВИНЧУ
  • ВЗВИТЫЙ
  • ВЗВИТЬ
  • ВЗВИТЬСЯ
  • ВЗВИХРИТЬ
  • ВЗВИХРИТЬ
  • ВЗВИХРИТЬСЯ
  • ВЗВИХРИТЬСЯ
  • ВЗВОД
  • ВЗВОД
  • ВЗВОДИТЬ
  • ВЗВОДИТЬСЯ
  • ВЗВОДНОЙ
  • ВЗВОДНЫЙ
  • ВЗВОЖУ
  • ВЗВОЖУ
  • ВЗВОЗ
  • ВЗВОЗИТЬ
  • ВЗВОЗИТЬСЯ
  • ВЗВОЛАКИВАТЬ
  • ВЗВОЛАКИВАТЬСЯ
  • ВЗВОЛНОВАННЫЙ
  • ВЗВОЛНОВАТЬ
  • ВЗВОЛНОВАТЬСЯ
  • ВЗВОЛОК
  • ВЗВОЛОКУ
  • ВЗВОЛОЧЬ
  • ВЗВОРОШИТЬ
  • ВЗВОЮ
  • ВЗВЫВАТЬ
  • ВЗВЫТЬ
  • ВЗГЛЯД
  • ВЗГЛЯДЫВАТЬ
  • ВЗГЛЯНУТЬ
  • ВЗГОМОЖУ
  • ВЗГОМОЗИТЬ
  • ВЗГОМОЗИТЬСЯ
  • ВЗГОМОНИТЬСЯ
  • ВЗГОРОК
  • ВЗГОРЬЕ
  • ВЗГРЕВАТЬ
  • ВЗГРЕМЕТЬ
  • ВЗГРЕТЫЙ
  • ВЗГРЕТЬ
  • ВЗГРОМОЖДАТЬ
  • ВЗГРОМОЖДАТЬСЯ
  • ВЗГРОМОЖДЕННЫЙ
  • ВЗГРОМОЗДИТЬ
  • ВЗГРОМОЗДИТЬСЯ
  • ВЗГРОМОЗЖУ
  • ВЗГРУСТНУТЬСЯ
  • ВЗДВАИВАТЬ
  • ВЗДВАИВАТЬСЯ
  • ВЗДВОИТЬ
  • ВЗДЕВАТЬ
  • ВЗДЕВАТЬСЯ
  • ВЗДЕЖКА
  • ВЗДЕНУ
  • ВЗДЕРГИВАТЬ
  • ВЗДЕРГИВАТЬСЯ
  • ВЗДЕРЖКА
  • ВЗДЕРНУТЬ
  • ВЗДЕРНУТЬСЯ
  • ВЗДЕТЫЙ
  • ВЗДЕТЬ
  • ВЗДОР
  • ВЗДОРИТЬ
  • ВЗДОРНЫЙ
  • ВЗДОРОЖАНИЕ
  • ВЗДОРОЖАТЬ
  • ВЗДОРЩИК
  • ВЗДОРЩИЦА
  • ВЗДОХ
  • ВЗДОХНУТЬ
  • ВЗДРАГИВАТЬ
  • ВЗДРЕМНУТЬ
  • ВЗДРЕМНУТЬСЯ
  • ВЗДРОГНУТЬ
  • ВЗДРЮЧИТЬ
  • ВЗДРЮЧКА
  • ВЗДУВАТЬ
  • ВЗДУВАТЬСЯ
  • ВЗДУМАТЬ
  • ВЗДУМАТЬСЯ
  • ВЗДУРИТЬСЯ
  • ВЗДУТИЕ
  • ВЗДУТЫЙ
  • ВЗДУТЫЙ
  • ВЗДУТЬ
  • ВЗДУТЬ
  • ВЗДУТЬСЯ
  • ВЗДЫБИТЬ
  • ВЗДЫБИТЬСЯ
  • ВЗДЫМАТЬ
  • ВЗДЫМАТЬСЯ
  • ВЗДЫХАНИЕ
  • ВЗДЫХАТЕЛЬ
  • ВЗДЫХАТЬ
  • ВЗИМАНИЕ
  • ВЗИМАТЬ
  • ВЗИМАТЬСЯ
  • ВЗИРАТЬ
  • ВЗЛАМЫВАТЬ
  • ВЗЛАМЫВАТЬСЯ
  • ВЗЛАЯТЬСЯ
  • ВЗЛЕЗАТЬ
  • ВЗЛЕЗТЬ
  • ВЗЛЕЛЕЯТЬ
  • ВЗЛЕТ
  • ВЗЛЕТАТЬ
  • ВЗЛЕТЕТЬ
  • ВЗЛИЗА
  • ВЗЛИЗИНА
  • ВЗЛОМ
  • ВЗЛОМАННЫЙ
  • ВЗЛОМАТЬ
  • ВЗЛОМЩИК
  • ВЗЛОХМАТИТЬ
  • ВЗЛОХМАТИТЬСЯ
  • ВЗЛОХМАЧЕННЫЙ
  • ВЗЛОХМАЧИВАТЬ
  • ВЗЛОХМАЧИВАТЬСЯ
  • ВЗЛОХМАЧУ
  • ВЗЛУПЦЕВАТЬ
  • ВЗЛУПЦОВАННЫЙ
  • ВЗЛУПЦОВАТЬ
  • ВЗЛЮБИТЬ
  • ВЗМАЛИВАТЬСЯ
  • ВЗМАНИВАТЬ
  • ВЗМАНИВАТЬСЯ
  • ВЗМАНИТЬ
  • ВЗМАХ
  • ВЗМАХИВАТЬ
  • ВЗМАХНУТЬ
  • ВЗМАЧИВАТЬ
  • ВЗМАЧИВАТЬСЯ
  • ВЗМАЩИВАТЬ
  • ВЗМАЩИВАТЬСЯ
  • ВЗМЕЛ
  • ВЗМЕСТИ
  • ВЗМЕТ
  • ВЗМЕТАТЬ
  • ВЗМЕТАТЬ
  • ВЗМЕТАТЬСЯ
  • ВЗМЕТНУТЬ
  • ВЗМЕТНУТЬСЯ
  • ВЗМЕТУ
  • ВЗМЕТЫВАТЬ
  • ВЗМЕТЫВАТЬСЯ
  • ВЗМЕЧУ
  • ВЗМОКАТЬ
  • ВЗМОКНУТЬ
  • ВЗМОЛИТЬСЯ
  • ВЗМОРЬЕ
  • ВЗМОСТИТЬ
  • ВЗМОСТИТЬСЯ
  • ВЗМОЧИТЬ
  • ВЗМОЩУ
  • ВЗМОЮ
  • ВЗМУТИТЬ
  • ВЗМУЧУ
  • ВЗМЫВ
  • ВЗМЫВАТЬ
  • ВЗМЫЛИВАТЬ
  • ВЗМЫЛИВАТЬСЯ
  • ВЗМЫЛИТЬ
  • ВЗМЫЛИТЬСЯ
  • ВЗМЫТЬ
  • ВЗНЕСТИ
  • ВЗНЕСТИСЬ
  • ВЗНОС
  • ВЗНОСИТЬ
  • ВЗНОСИТЬСЯ
  • ВЗНОШУ
  • ВЗНУЗДАТЬ
  • ВЗНУЗДЫВАТЬ
  • ВЗНУЗДЫВАТЬСЯ
  • ВЗО...
  • ВЗОБРАТЬСЯ
  • ВЗОБЬЮ
  • ВЗОВЬЮ
  • ВЗОЙДУ
  • ВЗОЙТИ
  • ВЗОПРЕТЬ
  • ВЗОР
  • ВЗОРВАННЫЙ
  • ВЗОРВАТЬ
  • ВЗОРВАТЬСЯ
  • ВЗОШЕЛ
  • ВЗРАИВАТЬСЯ
  • ВЗРАСТИ
  • ВЗРАСТИТЬ
  • ВЗРАЧНЫЙ
  • ВЗРАЩАТЬ
  • ВЗРАЩЕННЫЙ
  • ВЗРАЩИВАТЬ
  • ВЗРАЩИВАТЬСЯ
  • ВЗРАЩУ
  • ВЗРЕВЕТЬ
  • ВЗРЕЖУ
  • ВЗРЕЗ
  • ВЗРЕЗАТЬ
  • ВЗРЕЗАТЬ
  • ВЗРЕЗАТЬСЯ
  • ВЗРЕЗЫВАТЬ
  • ВЗРЕЗЫВАТЬСЯ
  • ВЗРОИТЬСЯ
  • ВЗРОС
  • ВЗРОСЛЫЙ
  • ВЗРОЮ
  • ВЗРЫВ
  • ВЗРЫВАТЬ
  • ВЗРЫВАТЬ
  • ВЗРЫВАТЬСЯ
  • ВЗРЫВАТЬСЯ
  • ВЗРЫВНОЙ
  • ВЗРЫВНОЙ
  • ВЗРЫВНЫЙ
  • ВЗРЫВЧАТОСТЬ
  • ВЗРЫВЧАТЫЙ
  • ВЗРЫВЩИК
  • ВЗРЫД
  • ВЗРЫТИЕ
  • ВЗРЫТЬ
  • ВЗРЫХЛИТЬ
  • ВЗРЫХЛЯТЬ
  • ВЗРЫХЛЯТЬСЯ
  • ВЗЪ...
  • ВЗЪЕДАТЬСЯ
  • ВЗЪЕДИМСЯ
  • ВЗЪЕДУ
  • ВЗЪЕЗД
  • ВЗЪЕЗЖАТЬ
  • ВЗЪЕМСЯ
  • ВЗЪЕРЕПЕНИТЬСЯ
  • ВЗЪЕРОШЕННЫЙ
  • ВЗЪЕРОШИВАТЬ
  • ВЗЪЕРОШИВАТЬСЯ
  • ВЗЪЕРОШИТЬ
  • ВЗЪЕРОШИТЬСЯ
  • ВЗЪЕСТЬСЯ
  • ВЗЪЕХАТЬ
  • ВЗЪЕШЬСЯ
  • ВЗЪЯРИТЬСЯ
  • ВЗЫВАТЬ
  • ВЗЫГРАТЬ
  • ВЗЫГРАТЬСЯ
  • ВЗЫСК
  • ВЗЫСКАНИЕ
  • ВЗЫСКАННЫЙ
  • ВЗЫСКАТЕЛЬНОСТЬ
  • ВЗЫСКАТЕЛЬНЫЙ
  • ВЗЫСКАТЬ
  • ВЗЫСКАТЬСЯ
  • ВЗЫСКИВАТЬ
  • ВЗЫСКИВАТЬСЯ
  • ВЗЫСКНОЙ
  • ВЗЫСКУЮЩИЙ
  • ВЗЫЩУ
  • ВЗЯТИЕ
  • ВЗЯТКА
  • ВЗЯТКОДАТЕЛЬ
  • ВЗЯТКОДАТЕЛЬСТВО
  • ВЗЯТКОПОЛУЧАТЕЛЬ
  • ВЗЯТОК
  • ВЗЯТОЧНИК
  • ВЗЯТОЧНИЦА
  • ВЗЯТОЧНИЧАТЬ
  • ВЗЯТОЧНИЧЕСКИЙ
  • ВЗЯТОЧНИЧЕСТВО
  • ВЗЯТЫЙ
  • ВЗЯТЬ
  • ВЗЯТЬСЯ
  • ВИАДУК
  • ВИБРАТОР
  • ВИБРАЦИЯ
  • ВИБРИОН
  • ВИБРИРОВАТЬ
  • ВИВАТ
  • ВИВЕР
  • ВИВИСЕКТОР
  • ВИВИСЕКЦИЯ
  • ВИГВАМ
  • ВИГИ
  • ВИГОНЕВЫЙ
  • ВИГОНЬ
  • ВИГОНЬЕВЫЙ
  • ВИД
  • ВИД
  • ВИДАЛЫЙ
  • ВИДАЛЬЩИНА
  • ВИДАННЫЙ
  • ВИДАТЬ
  • ВИДАТЬ
  • ВИДАТЬСЯ
  • ВИДЕНИЕ
  • ВИДЕНИЕ
  • ВИДЕТЬ
  • ВИДЕТЬСЯ
  • ВИДИК
  • ВИДИМО
  • ВИДИМО-НЕВИДИМО
  • ВИДИМОСТЬ
  • ВИДИМЫЙ
  • ВИДНЕТЬСЯ
  • ВИДНО
  • ВИДНЫЙ
  • ...ВИДНЫЙ
  • ВИДОВОЙ
  • ВИДОВОЙ
  • ВИДОИЗМЕНЕНИЕ
  • ВИДОИЗМЕНИТЬ
  • ВИДОИЗМЕНИТЬСЯ
  • ВИДОИЗМЕНЯЕМОСТЬ
  • ВИДОИЗМЕНЯТЬ
  • ВИДОИЗМЕНЯТЬСЯ
  • ВИДОИСКАТЕЛЬ
  • ВИДЫВАТЬ
  • ВИЖУ
  • ВИЗА
  • ВИЗАВИ
  • ВИЗАНТИНИСТ
  • ВИЗАНТИНОВЕДЕНИЕ
  • ВИЗГ
  • ВИЗГЛИВЫЙ
  • ВИЗГОТНЯ
  • ВИЗГУН
  • ВИЗГУНЬЯ
  • ВИЗЖАТЬ
  • ВИЗИГА
  • ВИЗИОНЕР
  • ВИЗИОНЕРКА
  • ВИЗИОНЕРСКИЙ
  • ВИЗИОНЕРСТВО
  • ВИЗИР
  • ВИЗИРНЫЙ
  • ВИЗИРОВАНИЕ
  • ВИЗИРОВАНИЕ
  • ВИЗИРОВАТЬ
  • ВИЗИРОВАТЬСЯ
  • ВИЗИРОВАТЬСЯ
  • ВИЗИРОВКА
  • ВИЗИРЬ
  • ВИЗИТ
  • ВИЗИТАЦИЯ
  • ВИЗИТЕР
  • ВИЗИТИРОВАТЬ
  • ВИЗИТИРОВАТЬСЯ
  • ВИЗИТКА
  • ВИЗИТНЫЙ
  • ВИЗУАЛЬНЫЙ
  • ВИК
  • ВИКА
  • ВИКАРИЙ
  • ВИКАРНЫЙ
  • ВИКЖЕЛИТЬ
  • ВИКЖЕЛЯТЬ
  • ВИКИНГ
  • ВИКОВЫЙ
  • ВИКОНТ
  • ВИКОНТЕССА
  • ВИКСАТИН
  • ВИКТОРИНА
  • ВИКТОРИЯ
  • ВИКТОРИЯ РЕГИЯ
  • ВИЛАЙЕТ
  • ВИЛКА
  • ВИЛЛА
  • ВИЛОК
  • ВИЛООБРАЗНЫЙ
  • ВИЛОРОГ
  • ВИЛОЧНЫЙ
  • ВИЛЫ
  • ВИЛЬНУТЬ
  • ВИЛЯТЬ
  • ВИЛЯТЬСЯ
  • ВИН...
  • ВИНА
  • ВИНЕВКА
  • ВИНЕВЫЙ
  • ВИНЕГРЕТ
  • ВИНИ
  • ВИНИТЕЛЬНЫЙ
  • ВИНИТЬ
  • ВИНИТЬСЯ
  • ВИНИЩЕ
  • ВИНКЕЛЬ
  • ВИННИЦА
  • ВИННОВКА
  • ВИННОВЫЙ
  • ВИННОЗАВОДЧИК
  • ВИННОКАМЕННЫЙ
  • ВИННЫЙ
  • ВИНО
  • ВИНОВАТЫЙ
  • ВИНОВНИК
  • ВИНОВНИЦА
  • ВИНОВНОСТЬ
  • ВИНОВНЫЙ
  • ВИНОГРАД
  • ВИНОГРАДАРСКИЙ
  • ВИНОГРАДАРСТВО
  • ВИНОГРАДАРЬ
  • ВИНОГРАДИНА
  • ВИНОГРАДИНКА
  • ВИНОГРАДНИК
  • ВИНОГРАДНЫЙ
  • ВИНОДЕЛ
  • ВИНОДЕЛИЕ
  • ВИНОДЕЛЬНЫЙ
  • ВИНОДЕЛЬНЯ
  • ВИНОДЕЛЬЧЕСКИЙ
  • ВИНОКУР
  • ВИНОКУРЕНИЕ
  • ВИНОКУРЕННЫЙ
  • ВИНОКУРНЫЙ
  • ВИНОКУРНЯ
  • ВИНОСЛОВНЫЙ
  • ВИНОТОРГОВЕЦ
  • ВИНОТОРГОВЛЯ
  • ВИНОЧЕРПИЙ
  • ВИНТ
  • ВИНТ
  • ВИНТЕР
  • ВИНТИК
  • ВИНТИЛЬ
  • ВИНТИТЬ
  • ВИНТИТЬСЯ
  • ВИНТОВАЛЬНЫЙ
  • ВИНТОВАЛЬНЯ
  • ВИНТОВАННЫЙ
  • ВИНТОВАТЬ
  • ВИНТОВАТЬСЯ
  • ВИНТОВКА
  • ВИНТОВОЙ
  • ВИНТОВОЧНЫЙ
  • ВИНТОМ
  • ВИНТООБРАЗНЫЙ
  • ВИНТОРЕЗНЫЙ
  • ВИНЦО
  • ВИНЧЕСТЕР
  • ВИНЧУ
  • ВИНЬЕТКА
  • ВИОЛА
  • ВИОЛОНЧЕЛИСТ
  • ВИОЛОНЧЕЛИСТКА
  • ВИОЛОНЧЕЛЬ
  • ВИОЛОНЧЕЛЬНЫЙ
  • ВИР
  • ВИРА
  • ВИРА
  • ВИРАЖ
  • ВИРАЖ
  • ВИРАЖНЫЙ
  • ВИРАЖНЫЙ
  • ВИРИРОВАТЬ
  • ВИРИРОВАТЬСЯ
  • ВИРТУАЛЬНЫЙ
  • ВИРТУОЗ
  • ВИРТУОЗНОСТЬ
  • ВИРТУОЗНЫЙ
  • ВИРУЛЕНТНОСТЬ
  • ВИРУЛЕНТНЫЙ
  • ВИРШЕПЛЕТ
  • ВИРШИ
  • ВИС
  • ВИСЕЛИЦА
  • ВИСЕЛЬНИК
  • ВИСЕТЬ
  • ВИСКА
  • ВИСКИ
  • ВИСКОЗА
  • ВИСЛОЗАДЫЙ
  • ВИСЛОУХИЙ
  • ВИСМУТ
  • ВИСМУТОВЫЙ
  • ВИСНУТЬ
  • ВИСОК
  • ВИСОКОС
  • ВИСОКОСНЫЙ
  • ВИСОЧНЫЙ
  • ВИСТ
  • ВИСТОВАТЬ
  • ВИСЮЛЬКА
  • ВИСЯЧИЙ
  • ВИТАЛИЗМ
  • ВИТАЛИСТ
  • ВИТАЛИСТИЧЕСКИЙ
  • ВИТАЛЬНЫЙ
  • ВИТАМИН
  • ВИТАМИННЫЙ
  • ВИТАМИНОЗНЫЙ
  • ВИТАТЬ
  • ВИТИЕВАТОСТЬ
  • ВИТИЕВАТЫЙ
  • ВИТИЙСТВО
  • ВИТИЙСТВОВАТЬ
  • ВИТИЯ
  • ВИТОВА ПЛЯСКА
  • ВИТОЙ
  • ВИТОК
  • ВИТРИНА
  • ВИТУШКА
  • ВИТЫЙ
  • ВИТЬ
  • ВИТЬЕ
  • ВИТЬСЯ
  • ВИТЮТЕНЬ
  • ВИТЯЗЬ
  • ВИХЛЯВЫЙ
  • ВИХЛЯСТЫЙ
  • ВИХЛЯТЬ
  • ВИХЛЯТЬСЯ
  • ВИХОР
  • ВИХОРЬ
  • ВИХРАСТЫЙ
  • ВИХРЕВОЙ
  • ВИХРЕМ
  • ВИХРИТЬСЯ
  • ВИХРУН
  • ВИХРЬ
  • ВИЦЕ-
  • ВИЦМУНДИР
  • ВИШЕНКА
  • ВИШЕННИК
  • ВИШЕННЫЙ
  • ВИШЕНЬЕ
  • ВИШИ
  • ВИШНЕВКА
  • ВИШНЕВЫЙ
  • ВИШНЕВЫЙ
  • ВИШНЯ
  • ВИШНЯК
  • ВИШУ
  • ВИШЬ
  • ВКАЛЫВАТЬ
  • ВКАЛЫВАТЬСЯ
  • ВКАПАТЬ
  • ВКАПЫВАТЬ
  • ВКАПЫВАТЬ
  • ВКАПЫВАТЬСЯ
  • ВКАПЫВАТЬСЯ
  • ВКАРАБКАТЬСЯ
  • ВКАРАБКИВАТЬСЯ
  • ВКАТАННЫЙ
  • ВКАТАТЬ
  • ВКАТИТЬ
  • ВКАТИТЬСЯ
  • ВКАТКА
  • ВКАТЫВАТЬ
  • ВКАТЫВАТЬСЯ
  • ВКАЧАННЫЙ
  • ВКАЧАТЬ
  • ВКАЧЕННЫЙ
  • ВКАЧИВАТЬ
  • ВКАЧИВАТЬСЯ
  • ВКАЧУ
  • ВКАШИВАТЬСЯ
  • ВКИДАННЫЙ
  • ВКИДАТЬ
  • ВКИДЫВАТЬ
  • ВКИДЫВАТЬСЯ
  • ВКИНУТЬ
  • ВКЛАД
  • ВКЛАДКА
  • ВКЛАДНОЙ
  • ВКЛАДУ
  • ВКЛАДЧИК
  • ВКЛАДЧИЦА
  • ВКЛАДЫВАТЬ
  • ВКЛАДЫВАТЬСЯ
  • ВКЛАДЫШ
  • ВКЛАЛ
  • ВКЛАСТЬ
  • ВКЛЕЕННЫЙ
  • ВКЛЕЕЧКА
  • ВКЛЕИВАТЬ
  • ВКЛЕИВАТЬСЯ
  • ВКЛЕИТЬ
  • ВКЛЕИТЬСЯ
  • ВКЛЕЙКА
  • ВКЛЕПАННЫЙ
  • ВКЛЕПАТЬ
  • ВКЛЕПАТЬСЯ
  • ВКЛЕПЫВАТЬ
  • ВКЛЕПЫВАТЬСЯ
  • ВКЛИНЕННЫЙ
  • ВКЛИНИВАТЬ
  • ВКЛИНИВАТЬСЯ
  • ВКЛИНИТЬ
  • ВКЛИНИТЬСЯ
  • ВКЛИНЯТЬ
  • ВКЛИНЯТЬСЯ
  • ВКЛЮЧАТЕЛЬ
  • ВКЛЮЧАТЬ
  • ВКЛЮЧАТЬСЯ
  • ВКЛЮЧАЯ
  • ВКЛЮЧЕНИЕ
  • ВКЛЮЧЕННЫЙ
  • ВКЛЮЧИТЕЛЬНО
  • ВКЛЮЧИТЬ
  • ВКЛЮЧИТЬСЯ
  • ВКОВАННЫЙ
  • ВКОВАТЬ
  • ВКОВЫВАТЬ
  • ВКОВЫВАТЬСЯ
  • ВКОЛАЧИВАТЬ
  • ВКОЛАЧИВАТЬСЯ
  • ВКОЛОТИТЬ
  • ВКОЛОТЫЙ
  • ВКОЛОТЬ
  • ВКОЛОТЬСЯ
  • ВКОЛОЧЕННЫЙ
  • ВКОЛОЧУ
  • ВКОНЕЦ
  • ВКОПАННЫЙ
  • ВКОПАТЬ
  • ВКОПАТЬСЯ
  • ВКОРЕНЕННЫЙ
  • ВКОРЕНИТЬ
  • ВКОРЕНИТЬСЯ
  • ВКОРЕНЯТЬ
  • ВКОРЕНЯТЬСЯ
  • ВКОРОТКЕ
  • ВКОСИТЬСЯ
  • ВКОСУЮ
  • ВКОСЬ
  • ВКОШУСЬ
  • ВКРАДУСЬ
  • ВКРАДЧИВОСТЬ
  • ВКРАДЧИВЫЙ
  • ВКРАДЫВАТЬСЯ
  • ВКРАИВАТЬ
  • ВКРАИВАТЬСЯ
  • ВКРАПЛЕНИЕ
  • ВКРАПЛЕННИК
  • ВКРАПЛЕННЫЙ
  • ВКРАПЛИВАТЬ
  • ВКРАПЛИВАТЬСЯ
  • ВКРАПЛЯТЬ
  • ВКРАПЛЯТЬСЯ
  • ВКРАСТЬСЯ
  • ВКРАТЦЕ
  • ВКРИВЬ
  • ВКРОЕННЫЙ
  • ВКРОИТЬ
  • ВКРУГ
  • ВКРУГОВУЮ
  • ВКРУТИТЬ
  • ВКРУТИТЬСЯ
  • ВКРУТУЮ
  • ВКРУЧЕННЫЙ
  • ВКРУЧИВАТЬ
  • ВКРУЧИВАТЬСЯ
  • ВКРУЧУ
  • ВКУПЕ
  • ВКУС
  • ВКУСИТЬ
  • ВКУСНЫЙ
  • ВКУСОВОЙ
  • ВКУШАТЬ
  • ВКУШАТЬСЯ
  • ВКУШЕННЫЙ
  • ВКУШУ
  • ВЛАГА
  • ВЛАГАЛИЩЕ
  • ВЛАГАЛИЩНЫЙ
  • ВЛАГАТЬ
  • ВЛАГАТЬСЯ
  • ВЛАДАТЬ
  • ВЛАДЕЛЕЦ
  • ВЛАДЕЛИЦА
  • ВЛАДЕЛЬЧЕСКИЙ
  • ВЛАДЕНИЕ
  • ВЛАДЕТЕЛЬ
  • ВЛАДЕТЕЛЬНИЦА
  • ВЛАДЕТЕЛЬНЫЙ
  • ВЛАДЕТЬ
  • ВЛАДИМИРКА
  • ВЛАДЫКА
  • ВЛАДЫЧЕСТВО
  • ВЛАДЫЧЕСТВОВАТЬ
  • ВЛАДЫЧИЦА
  • ВЛАДЫЧНЫЙ
  • ВЛАЖНЕТЬ
  • ВЛАЖНОСТЬ
  • ВЛАЖНЫЙ
  • ВЛАЖУ
  • ВЛАЗИТЬ
  • ВЛАМЫВАТЬСЯ
  • ВЛАСТВОВАТЬ
  • ВЛАСТЕЛИН
  • ВЛАСТИТЕЛЬ
  • ВЛАСТИТЕЛЬНИЦА
  • ВЛАСТИТЕЛЬНЫЙ
  • ВЛАСТИТЕЛЬСКИЙ
  • ВЛАСТНОСТЬ
  • ВЛАСТНЫЙ
  • ВЛАСТОЛЮБЕЦ
  • ВЛАСТОЛЮБИВЫЙ
  • ВЛАСТОЛЮБИЕ
  • ВЛАСТЬ
  • ВЛАСЫ
  • ВЛАСЯНИЦА
  • ВЛАЧИТЬ
  • ВЛАЧИТЬСЯ
  • ВЛЕВО
  • ВЛЕЗАТЬ
  • ВЛЕЗТЬ
  • ВЛЕЙ
  • ВЛЕК
  • ВЛЕКОМЫЙ
  • ВЛЕКУ
  • ВЛЕПИТЬ
  • ВЛЕПИТЬСЯ
  • ВЛЕПЛЕННЫЙ
  • ВЛЕПЛЕННЫЙ
  • ВЛЕПЛЯТЬ
  • ВЛЕПЛЯТЬСЯ
  • ВЛЕТ
  • ВЛЕТАТЬ
  • ВЛЕТЕТЬ
  • ВЛЕЧЕНИЕ
  • ВЛЕЧУ
  • ВЛЕЧЬ
  • ВЛЕЧЬСЯ
  • ВЛИВАНИЕ
  • ВЛИВАТЬ
  • ВЛИВАТЬСЯ
  • ВЛИПАТЬ
  • ВЛИПНУТЬ
  • ВЛИТЬ
  • ВЛИТЬСЯ
  • ВЛИЯНИЕ
  • ВЛИЯТЕЛЬНЫЙ
  • ВЛИЯТЬ
  • ВЛОЖЕНИЕ
  • ВЛОЖИТЬ
  • ВЛОМИТЬСЯ
  • ВЛОПАТЬСЯ
  • ВЛОПЫВАТЬСЯ
  • ВЛОСК
  • ВЛЮБЕ
  • ВЛЮБИТЬ
  • ВЛЮБИТЬСЯ
  • ВЛЮБЛЕННОСТЬ
  • ВЛЮБЛЕННЫЙ
  • ВЛЮБЛЯТЬ
  • ВЛЮБЛЯТЬСЯ
  • ВЛЮБЧИВОСТЬ
  • ВЛЮБЧИВЫЙ
  • ВЛЯПАТЬ
  • ВЛЯПАТЬСЯ
  • ВМАЖУ
  • ВМАЗАТЬ
  • ВМАЗКА
  • ВМАЗЫВАТЬ
  • ВМАЗЫВАТЬСЯ
  • ВМАТЫВАТЬ
  • ВМАТЫВАТЬСЯ
  • ВМЕЛ
  • ВМЕНЕННЫЙ
  • ВМЕНИТЬ
  • ВМЕНИТЬСЯ
  • ВМЕНЯЕМОСТЬ
  • ВМЕНЯЕМЫЙ
  • ВМЕНЯТЬ
  • ВМЕНЯТЬСЯ
  • ВМЕРТВУЮ
  • ВМЕСИТЬ
  • ВМЕСТЕ
  • ВМЕСТИ
  • ВМЕСТИЛИЩЕ
  • ВМЕСТИМОСТЬ
  • ВМЕСТИМЫЙ
  • ВМЕСТИТЕЛЬНОСТЬ
  • ВМЕСТИТЕЛЬНЫЙ
  • ВМЕСТИТЬ
  • ВМЕСТИТЬСЯ
  • ВМЕСТО
  • ВМЕТАННЫЙ
  • ВМЕТАТЬ
  • ВМЕТАТЬ
  • ВМЕТАТЬСЯ
  • ВМЕТЕННЫЙ
  • ВМЕТУ
  • ВМЕТЫВАТЬ
  • ВМЕТЫВАТЬСЯ
  • ВМЕШАННЫЙ
  • ВМЕШАТЕЛЬСТВО
  • ВМЕШАТЬ
  • ВМЕШАТЬСЯ
  • ВМЕШЕННЫЙ
  • ВМЕШИВАТЬ
  • ВМЕШИВАТЬ
  • ВМЕШИВАТЬСЯ
  • ВМЕШИВАТЬСЯ
  • ВМЕШУ
  • ВМЕЩАТЬ
  • ВМЕЩАТЬСЯ
  • ВМЕЩУ
  • ВМИГ
  • ВМИНАТЬ
  • ВМИНАТЬСЯ
  • ВМОТАННЫЙ
  • ВМОТАТЬ
  • ВМОЧЬ
  • ВМУРОВАННЫЙ
  • ВМУРОВАТЬ
  • ВМУРОВЫВАТЬ
  • ВМУРОВЫВАТЬСЯ
  • ВМЯТЫЙ
  • ВМЯТЬ
  • ВНАЕМ
  • ВНАЙМЫ
  • ВНАКИДКУ
  • ВНАКЛАДЕ
  • ВНАКЛАДКУ
  • ВНАЧАЛЕ
  • ВНЕ
  • ВНЕ...
  • ВНЕБИРЖЕВОЙ
  • ВНЕБРАЧНЫЙ
  • ВНЕВОЙСКОВИК
  • ВНЕВОЙСКОВОЙ
  • ВНЕВРЕМЕННЫЙ
  • ВНЕДРЕНИЕ
  • ВНЕДРЕННЫЙ
  • ВНЕДРИТЬ
  • ВНЕДРИТЬСЯ
  • ВНЕДРЯТЬ
  • ВНЕДРЯТЬСЯ
  • ВНЕЕВРОПЕЙСКИЙ
  • ВНЕЗАПНОСТЬ
  • ВНЕЗАПНЫЙ
  • ВНЕКЛАССНЫЙ
  • ВНЕКЛАССОВЫЙ
  • ВНЕМАТОЧНЫЙ
  • ВНЕМЛИ
  • ВНЕМЛЮ
  • ВНЕОЧЕРЕДНОЙ
  • ВНЕПАРТИЙНЫЙ
  • ВНЕПЛАНОВЫЙ
  • ВНЕПОЛОЖНЫЙ
  • ВНЕСЕЛИТЕБНЫЙ
  • ВНЕСЕНИЕ
  • ВНЕСЕННЫЙ
  • ВНЕСЛУЖЕБНЫЙ
  • ВНЕСМЕТНЫЙ
  • ВНЕСТИ
  • ВНЕУЛИЧНЫЙ
  • ВНЕШКОЛЬНИК
  • ВНЕШКОЛЬНИЦА
  • ВНЕШКОЛЬНЫЙ
  • ВНЕШНЕ
  • ВНЕШНЕПОЛИТИЧЕСКИЙ
  • ВНЕШНЕТОРГОВЫЙ
  • ВНЕШНИЙ
  • ВНЕШНОСТЬ
  • ВНЕШТАТНЫЙ
  • ВНИЗ
  • ВНИЗУ
  • ВНИКАТЬ
  • ВНИКНУТЬ
  • ВНИМАНИЕ
  • ВНИМАТЕЛЬНОСТЬ
  • ВНИМАТЕЛЬНЫЙ
  • ВНИМАТЬ
  • ВНИЧЬЮ
  • ВНОВЕ
  • ВНОВЬ
  • ВНОСИТЬ
  • ВНОСИТЬСЯ
  • ВНОСКА
  • ВНОШУ
  • ВНУК
  • ВНУКА
  • ВНУТРЕННЕ
  • ВНУТРЕННЕПОЛИТИЧЕСКИЙ
  • ВНУТРЕННИЙ
  • ВНУТРЕННО
  • ВНУТРЕННОСТНЫЙ
  • ВНУТРЕННОСТЬ
  • ВНУТРИ
  • ВНУТРИ...
  • ВНУТРИАТОМНЫЙ
  • ВНУТРИКОМНАТНЫЙ
  • ВНУТРИПАРТИЙНЫЙ
  • ВНУТРИСОЮЗНЫЙ
  • ВНУТРЬ
  • ВНУЧАТА
  • ВНУЧАТНЫЙ
  • ВНУЧАТЫЙ
  • ВНУЧЕК
  • ВНУЧКА
  • ВНУЧОК
  • ВНУШАЕМОСТЬ
  • ВНУШАТЬ
  • ВНУШАТЬСЯ
  • ВНУШЕНИЕ
  • ВНУШЕННЫЙ
  • ВНУШИТЕЛЬНЫЙ
  • ВНУШИТЬ
  • ВНЮХАТЬСЯ
  • ВНЮХИВАТЬСЯ
  • ВНЯТНОСТЬ
  • ВНЯТНЫЙ
  • ВНЯТЬ
  • ВО
  • ВО
  • ВО...
  • ВОБЛА
  • ВОБРАННЫЙ
  • ВОБРАТЬ
  • ВОБРАТЬСЯ
  • ВОБЬЮ
  • ВОВЕК
  • ВОВЕКИ
  • ВОВЛЕК
  • ВОВЛЕКАТЬ
  • ВОВЛЕКАТЬСЯ
  • ВОВЛЕКУ
  • ВОВЛЕЧЕНИЕ
  • ВОВЛЕЧЕННЫЙ
  • ВОВЛЕЧЬ
  • ВОВЛЕЧЬСЯ
  • ВОВНЕ
  • ВОВНУТРЬ
  • ВО-ВРЕМЯ
  • ВОВСЕ
  • ВО-ВСЮ
  • ВО-ВТОРЫХ
  • ВОВЬЮ
  • ВОГНАННЫЙ
  • ВОГНАТЬ
  • ВОГНУТОСТЬ
  • ВОГНУТЫЙ
  • ВОГНУТЬ
  • ВОГНУТЬСЯ


В

В1 (произн. в, ве или вэ). см. вэ.

в


В

В2 и во (см. во), предлог в вин. и с пред.
1. с вин. Внутрь чего-нибудь (при гл., обозначающих движение куда-нибудь). Положить в чемодан.
|| перен. употр. для обозначения явлений, предметов, являющихся областью, внутрь которой направлено действие. Вступить в исполнение обязанностей. Попасть в неприятную историю. Вовлечь в работу.
|| употр. при обозначении какого-нибудь рода деятельности, в которую кто-нибудь вступает, вовлекается. Избрать в правление. Поступить в вуз. Назначить в комиссию. Предложить кандидата в президиум.
|| с вин. мн. (в этом случае вин. сходен не с род., а с им.). употр. для обозначения вступления в какую-нибудь профессию, должность, положение. Поступить в дворники. Баллотироваться в президенты. Метил в министры. Пройти в депутаты.
|| употр. для обозначения обращения куда-нибудь. Обратиться в милицию. Подать заявление в канцелярию.
2. с вин. По направлению куда-нибудь, в пределы чего-нибудь. В Сибирь. В город. В деревню.
|| По направлению к чему-нибудь, на что-нибудь. Метить в цель. Попасть в глаз.
|| употр. для обозначения движения, распространения в пределы какой-нибудь среды, группы людей. Технику в массы! Бросить лозунг в народ.
|| употр. для обозначения направления протяженности. Мерить в ширину. Тысяча метров в высоту.
3. с вин. употр. для указания на переход в какое-нибудь е, в новый вид. Превратить в развалины. Разорвать в куски.
4. с вин. употр. для указания на семейное сходство с кем-нибудь. Мальчик весь в отца. Вылитый в мать.
5. с вин. употр. для определения срока, момента совершения чего-нибудь. В четверть второго. В среду. В полдень.
6. с вин. употр. для определения длительности совершения чего-нибудь. Это можно выполнить в одну неделю. Сделать в один прием.
|| За время существования, совершения, пребывания чего-нибудь. В мою бытность за границей. В эпоху капитализма.
7. с вин. употр. для определения размера (в соединении с единицами меры). Длиной в два метра. Весом в одну тонну. Ток в три ампера.
8. с вин. употр. для обозначения количества, указывающего на на кратные соотношения чисел. Сто в пять раз больше, чем двадцать. В два раза меньще.
9. Ради, для, с какой-нибудь целью. Сказать в шутку. В насмешку. Не в обиду будь сказано.
|| В качестве чего-нибудь Вменить в обязанность. Мне и радость не в радость. «Известно, что слоны в диковинку у нас.» Крылов.
10. с вин.. В сочетании с сущ. или прил. употр. для образования выражений, имеющих знач. наречия (пишется или отдельно или вместе). В разбивку. В течение. Вничью.
11. с вин. В сочетании с некоторыми гл. входит в состав того или иного знач. этих гл., являясь таким образом только формой их грамматической конструкции. Играть в шахматы. Одеться, быть одетым в шубу. Не верить в бога.
12. с пред. Внутри чего-нибудь. В столе. В ящике.
|| Среди кого-нибудь, какого-нибудь коллектива. В войсках. В народе. В президиуме. В массах.
|| перен. употр. для указания на то, что содержит или заключает в себе какое-нибудь свойство, качество или явление. В его словах слышалась угроза. В нем мало толку. Находить удовольствие в разговорах.
13. с пред. На пространстве чего-нибудь (употр. для указания местоположения). В Москве. В Крыму. В полях. В саду.
14. с пред. На каком-нибудь расстоянии от чего-нибудь В двух километрах от города.
15. с пред. употр. для определения времени, в течение которого что-нибудь совершается (в сочетании с названиями месяцев или с порядковыми обозначениями года, века и часа). В январе. В 1905 году. В двадцатом веке. В пятом часу.
16. с пред. употр. для обозначения пребывания в каком-нибудь состоянии. Состоять в браке. Служить в должности секретаря. Быть в дружбе. «В слезах восторга внемлю им (звукам).» Пушкин.
|| с пред. мн. В качестве кого-нибудь (о пребывании кого-нибудь кем-нибудь; разг.). Служить в дворниках.
|| употр. для обозначения качества, свойства или вида, присущего чему-нибудь. Картина в светлых тонах. В духе времени. Стена в трещинах. Все руки в чернилах. В мелких крапинках. Высчитано в процентах. Выразить в метрических мерах. Боксер в легком, тяжелом весе.
|| То же в соединении со словами "форма", "вид". В хорошем, плохом виде. В виде конуса. В форме круга. В круглой форме. В разных видах.
|| употр. для указания, как и из чего что-нибудь сделано. Драма в стихах. Рисунок в красках. Волосы в завитках. Усы в колечках.
|| употр. для указания внешнего вида, подробностей внешности, костюма. Он был в летнем костюме. Купаться в трусиках. Девочка в сандалиях. Гражданин в меховой шапке. Нищий в лохмотьях.
|| употр. для указания грамматической формы слова. В родительном падеже. В единственном числе.
17. с пред. употр. для указания, из скольких частей состоит какое-нибудь целое. Драма в пяти действиях. Фильма в десяти частях.
|| употр. для обозначения количества, в котором что-нибудь производится, является. Переписать в трех экземплярах. Стихотворение в трех вариантах.
18. с пред. употр. для обозначения какого-нибудь круга предметов, явлений, в отношении которого наблюдается какой-нибудь избыток, преимущество или недостаток. Недостаток в овощах. Выигрыш в темпе.
|| употр. для обозначения разницы между какими-нибудь количествами. Не сошлись в трех рублях. Разница в двух годах. Просчет в рубле. Ошибка в пяти копейках.
19. с пред. употр. для указания области, сферы, пределов, к которым относится данное качество. Он знаток в живописи.
20. с пред. В сочетании с сущ. или прил. употр. для образования выражений, имеющих знач. наречий (пишется или отдельно или вместе). Остаться в дураках. Впоследствии. Вбежать впопыхах. В случае, если...
21. с пред. употр. для обозначения порядка перечисления в сочетании с порядковым числ. во мн. (пишется через черточку). В-третьих. В-восьмых. В-двадцатых.

в


В...

В..., см. тж во... и въ..., прист. Обозначает: 1) направленность действия внутрь, напр. входить, вбегать, вбивать, въезжать; 2) вместе с "ся" у гл., оканчивающихся на "ся", — предельную исчерпанность действия, направленного во что-нибудь, внутрь чего-нибудь, напр. всмотреться, внюхаться.

в...


ВА-БАНК

ВА-БА́НК, нареч. (франц. va banque). На весь банк! (восклицание в карточной игре).
| Делая ставку, равную сумме денег в банке (при глаголах карточной игры). Итти ва-банк. Играть, ставить ва-банк.
| перен. С крайним риском, рискуя всем (преим. с гл. итти). Он идет ва-банк.

ва-банк, ВА-БАНК


ВАБИК

ВА́БИК, вабика, муж. (охот.). Снаряд (дудочка, трещотка) для приманивания птиц и зверей.

вабик, ВАБИК


ВАБИЛЬЩИК

ВА́БИЛЬЩИК, вабильщика, муж. (охот.). Охотник, приманивающий вабиком птицу и зверей.

вабильщик, ВАБИЛЬЩИК


ВАБИТЬ

ВА́БИТЬ, ваблю, вабишь, несов., кого-что (охот.). Приманивать вабиком.

вабить, ВАБИТЬ


ВАВИЛОНСКОЕ СТОЛПОТВОРЕНИЕ

ВАВИЛО́НСКОЕ СТОЛПОТВОРЕ́НИЕ. см. столпотворение.

вавилонское, вавилонское столпотворение, ВАВИЛОНСКОЕ СТОЛПОТВОРЕНИЕ, столпотворение


ВАВИЛОНЫ

ВАВИЛО́НЫ, вавилонов, ед. нет. (разг. устар.). Извилины, вычурный узор.
| Словесные измышления, хитросплетения.
• Выводить, писать вавилоны (разг. устар.) — о нетвердой походке пьяного; то же, что выводить вензеля, писать мыслете.

вавилоны, ВАВИЛОНЫ


ВАГА

ВА́ГА, ваги, жен. (нем. Wage) (обл. спец.).
1. Большие весы для тяжелых предметов.
2. Длинный шест, рычаг для поднятия тяжестей.

вага, ВАГА


ВАГОН

ВАГО́Н, вагона, муж. (англ. wagon).
1. Крытая или открытая повозка на колесах, приспособленная для передвижения по рельсам. Товарный, трамвайный вагон.
2. Количество груза, равное вместимости товарного вагона (16 тонн). Вагон дров.
3. перен. Очень большое количество (разг. фам. шутл.). Книг у него вагон.

вагон, ВАГОН


ВАГОНЕТКА

ВАГОНЕ́ТКА, вагонетки, жен. (франц. wagonnet) (спец.). Вагон небольшого размера, сверху открытый, употр. в разных производственных предприятиях для перевозки тяжестей по рельсам, преим. ручной тягой.

вагонетка, ВАГОНЕТКА


ВАГОННЫЙ

ВАГО́ННЫЙ, вагонная, вагонное. прил. к вагон. Вагонная ось.

вагонный, ВАГОННЫЙ


ВАГОНОВОЖАТЫЙ

ВАГОНОВОЖА́ТЫЙ, вагоновожатого, муж. Управляющий движением трамвайного вагона.

вагоновожатый, ВАГОНОВОЖАТЫЙ


ВАГОНОСТРОИТЕЛЬНЫЙ

ВАГОНОСТРОИ́ТЕЛЬНЫЙ, вагоностроительная, вагоностроительное (спец.). Относящийся к постройке вагонов; оборудованный для производства вагонов. Вагоностроительная смета. Вагоностроительный завод.

вагоностроительный, ВАГОНОСТРОИТЕЛЬНЫЙ


ВАГРАНКА

ВАГРА́НКА, вагранки, жен. (горн.). Заводская малая печь для плавления чугуна, в отличие от большой — домны.

вагранка, ВАГРАНКА


ВАГРАНЩИК

ВАГРА́НЩИК, вагранщика, муж. (горн.). Рабочий при вагранке.

вагранщик, ВАГРАНЩИК


ВАДЕМЕКУМ

ВАДЕМЕ́КУМ [дэмэ], вадемекума, муж. (лат. vade mecum — ходи со мной) (книж.). Путеводитель, карманное руководство, указатель.

вадемекум, ВАДЕМЕКУМ


ВАЖИВАТЬ

ВА́ЖИВАТЬ, важиваю, важиваешь (наст. мало употр.) (разг.). многокр. к водить.

важивать, ВАЖИВАТЬ


ВАЖНЕЦКИЙ

ВАЖНЕ́ЦКИЙ, важнецкая, важнецое (прост.). Хорошего качества. Пиджак у тебя важнецкий.

важнецкий, ВАЖНЕЦКИЙ


ВАЖНИЧАТЬ

ВА́ЖНИЧАТЬ, важничаю, важничаешь, несов. (разг.).
1. без доп. Напускать на себя важность в обращении, принимать внушительный вид. Важничать с подчиненными.
| Придавать себе значение не по заслугам. После удачного дебюта актер стал важничать.
2. чем. Кичиться чем-нибудь. Важничать своими заслугами, своим происхождением.

важничать, ВАЖНИЧАТЬ


ВАЖНОСТЬ

ВА́ЖНОСТЬ, важности, мн. нет, жен.
1. Большое значение, значительность. Иметь большую важновть. Важновть этого события не подлежит сомнению.
2. Величавый, надменный, горделивый вид. Говорить с важностью.
| Спесивое обращение. Проявлять важность.
• Эка важность или велика важность (разг.) — не важно, не заслуживает внимания.

важность, ВАЖНОСТЬ


ВАЖНЫЙ

ВА́ЖНЫЙ, важная, важное; важен, важна, важно.
1. Значительный, требующий особого внимания. Важное событие. Важное открытие.
2. Величественный, имеющий вес. Важный вид. Важный чин. Важный человек.
| Горделивый, надменно-спесивый (разг. ирон.). Важная барыня.
3. Хорошего качества (прост.). Сукно важное. (срн. неважный.)

важный, ВАЖНЫЙ


ВАЗА

ВА́ЗА, вазы, жен. (франц. vase). Сосуд разнообразной формы, употр. в хозяйстве под фрукты, сласти, цветы или служащий украшением жилья и общественных мест. Ваза для фруктов. Фарфоровая ваза.
• Ночная ваза (эвф.) — сосуд для мочи.

ваза, ВАЗА


ВАЗЕЛИН

ВАЗЕЛИ́Н, вазелина, мн. нет, муж. (от франц. vase — ил и греч. elaion — масло). Мазь, изготовляемая из нефти, употр. в медицине и технике. Борный вазелин.

вазелин, ВАЗЕЛИН


ВАЗЕЛИНОВЫЙ

ВАЗЕЛИ́НОВЫЙ, вазелиновая, вазелиновое. прил. к вазелин.
| Приготовленный из вазелина. Вазелиновое мыло.

вазелиновый, ВАЗЕЛИНОВЫЙ


ВАИЯ

ВА́ИЯ и ВАЙЯ, ваии, род. мн. ваий, жен.
1. Листообразная ветвь папоротника (бот.).
2. Пальмовая ветвь (церк. устар.).
• Неделя ваий (церк.) — воскресенье за неделю до Пасхи, то же, что вербное воскресение (см. вербный).

ваия, ВАИЯ


ВАКАНСИЯ

ВАКА́НСИЯ, вакансии, жен. Вакантная должность в штате учреждения. В учреждении открылась вакансия. Занять вакансию.
| Свободное место для учащегося в учебном заведении. На медфаке нет ни одной свободной вакансии.

вакансия, ВАКАНСИЯ


ВАКАНТНЫЙ

ВАКА́НТНЫЙ, вакантная, вакантное; (кратк. мужск. не употр.) вакантна, вакантно (лат. vacans — пустующий) (офиц.). Никем не занятый, пустующий (о должности в штате учреждения). Вакантное место секретаря. Должность секретаря вакантна.

вакантный, ВАКАНТНЫЙ


ВАКАЦИИ

ВАКА́ЦИИ, вакаций, ед. (в том же знач.) вакация, вакации, жен. (лат. vacatio) (устар.). То же, что каникулы.

вакации, ВАКАЦИИ


ВАКАЦИОННЫЙ

ВАКАЦИО́ННЫЙ, вакационная, вакационное (устар.). прил. к вакации.

вакационный, ВАКАЦИОННЫЙ


ВАКСА

ВА́КСА, ваксы, мн. нет, жен. (от нем. Wachs — воск). Черный густой состав для придания лоска кожаной обуви. Чистить сапоги ваксой.

вакса, ВАКСА


ВАКСИТЬ

ВА́КСИТЬ, вакшу, ваксишь, повел. вакси и ваксь, несов. (к наваксить), что (разг.). Покрывать, натирать ваксой. «Не торговал мой дед блинами, не ваксил царских сапогов.» Пушкин.

ваксить, ВАКСИТЬ


ВАКСИТЬСЯ

ВА́КСИТЬСЯ, вакшусь, ваксишься, несов. (разг.). страд. к ваксить.

вакситься, ВАКСИТЬСЯ


ВАКУУМ

ВА́КУУМ, вакуума, муж. (лат. vacuum — пустое) (тех.). Состояние сильно разреженного воздуха внутри закрытого непроницаемого резервуара. В радиолампе вакуум достигает одной миллиардной доли атмосферы.

вакуум, ВАКУУМ


ВАКХАНАЛИЯ

ВАКХАНА́ЛИЯ, вакханалии, жен.
1. чаще мн. В античном мире — празднество в честь Вакха, бога вина и веселья (ист.).
2. Разгульное пиршество, оргия. Попойка превратилась в настоящую вакханалию.
3. перен. Крайний беспорядок, безудержное своеволие (газет.). В сельсовете до чистки царила полная вакханалия.

вакханалия, ВАКХАНАЛИЯ


ВАКХАНКА

ВАКХА́НКА, вакханки, жен.
1. В античном мире — жрица Вакха, бога вина и веселья.
2. перен. Женщина, беззастенчивая в проявлении своей чувственности, сладострастия (книж.).

вакханка, ВАКХАНКА


ВАКХИЧЕСКИЙ

ВАКХИ́ЧЕСКИЙ, вакхическая, вакхическое (книж.). Относящийся к культу Вакха, бога вина и веселья в античном мире. Вакхическая песнь.
| перен. Исступленно-веселый.

вакхический, ВАКХИЧЕСКИЙ


ВАКЦИНА

ВАКЦИ́НА, вакцины, жен. (от лат. vaccinus — коровий) (бактер. мед.).
1. первонач. культура микроба-возбудителя оспы, получаемая от телят, больных оспой, и употр. в качестве предохранительной прививки людям.
2. Теперь — вообще культура микробов заразных болезней, употр. для предохранительных прививок и лечения.

вакцина, ВАКЦИНА


ВАКЦИНАЦИЯ

ВАКЦИНА́ЦИЯ, вакцинации, жен. (мед.). Предохранительная прививка вакцины.

вакцинация, ВАКЦИНАЦИЯ


ВАКШУ

ВА́КШУ, вакшусь, ваксишь, ваксишь, ваксишься. наст. от ваксить, вакситься.

вакшу, ВАКШУ


ВАЛ

ВАЛ1, вала, мн. валы, муж. Значительной высоты волна. «И ветры свистели и пели валы.» Тютчев. Девятый вал. (см. девятый).

вал


ВАЛ

ВАЛ2, вала, мн. валы, муж. Земляная насыпь значительной длины (в старое время служившая для укрепления местности и защиты ее от неприятеля). Городской вал.

вал


ВАЛ

ВАЛ3, вала, мн. валы, муж. (тех.).
1. Деревянный или металлический цилиндр в различных машинах, вращающийся вокруг своей оси.
2. Цилиндр с зубцами в механическом музыкальном инструменте, содержащий запись какой-нибудь пьесы.

вал


ВАЛААМОВА ОСЛИЦА

ВАЛАА́МОВА ОСЛИЦА. см. ослица.

валаамова, валаамова ослица, ВАЛААМОВА ОСЛИЦА


ВАЛАНДАНЬЕ

ВАЛА́НДАНЬЕ, валанданья, ср. (разг. фам.). Действие по гл. валандаться.

валанданье, ВАЛАНДАНЬЕ


ВАЛАНДАТЬСЯ

ВАЛА́НДАТЬСЯ, валандаюсь, валандаешься, несов. (разг.).
1. Шататься без определенной цели, бесполезно проводить время. Валандаться с утра до ночи.
2. Медлительно и бестолково заниматься чем.-нибудь, долго возиться с кем-нибудь. Целый месяц я валандался с перевозкой мебели на свою новую квартиру.
3. Возиться с чем-нибудь жидким, грязным, пачкаться. Валандаться в воде. Валандаться в грязи.

валандаться, ВАЛАНДАТЬСЯ


ВАЛАНСЬЕН

ВАЛАНСЬЕ́Н, в знач. неизм. прил. Сорт кружев. Кружева валансьен. (По имени места производства города Valenciennes во Франции.)

валансьен, ВАЛАНСЬЕН


ВАЛЕЖНИК

ВАЛЕ́ЖНИК, валежника, мн. нет, муж., собир. Деревья, сучья, упавшие наземь.

валежник, ВАЛЕЖНИК


ВАЛЁК

ВАЛЁК, валька, муж. (спец.).
1. Плоский деревянный брусок с рукояткой для выколачивания белья при полоскании или для катания белья на скалке.
2. Валик (деревянный или железный), палка для прикрепления постромок к экипажу.
3. Цилиндр для накатывания краски на типографский набор, на восковую бумагу и т.п., для намазывания клея и т.п. (спец.).
4. Прямая палка для обмолачиванья с.-х. растений.
5. Утолщенная верхняя часть весла (мор.).

валек, ВАЛЕК


ВАЛЕНКИ

ВА́ЛЕНКИ, валенков и валенок, ед. валенка, валенки, жен., и валенок, валенка, муж. Зимняя обувь из свалянной в виде войлока шерсти, наподобие сапог.

валенки, ВАЛЕНКИ


ВАЛЕНТНОСТЬ

ВАЛЕ́НТНОСТЬ, валентности, мн. нет, жен. (от лат. valens — имеющий ценность, значение) (хим.). То же, что атомность.

валентность, ВАЛЕНТНОСТЬ


ВАЛЕНЫЙ

ВА́ЛЕНЫЙ (или валяный), валеная, валеное. Сбитый, свалянный из шерсти: срн. валять в 4 знач. Валеные сапоги.

валеный, ВАЛЕНЫЙ


ВАЛЕРИАНА

ВАЛЕРИА́НА и ВАЛЕРЬЯНА, валерианы, жен. (бот.). Растение, один из видов которого, лекарственная или аптечная валериана, применяется для изготовления препаратов, регулирующих деятельность нервной системы.

валериана, ВАЛЕРИАНА


ВАЛЕРЬЯНКА

ВАЛЕРЬЯ́НКА, валерьянки, мн. нет, жен. (разг.). Валерьяновые капли; см. валерьяновый.

валерьянка, ВАЛЕРЬЯНКА


ВАЛЕРЬЯНОВЫЙ

ВАЛЕРЬЯ́НОВЫЙ, валерьяновая, валерьяновое (бот.). прил. к валерьяна. Валерьяновый корень.
• Валерьяновые капли (апт.) — эфирная или спиртовая настойка валерьяны, употр. для успокоения нервов.

валерьяновый, ВАЛЕРЬЯНОВЫЙ


ВАЛЕТ

ВАЛЕ́Т, валета, муж. (франц. valet). Одна из фигур игральных карт. Валет пик.
• Червонный валет — см. червонный. Бубновый валет — см. бубновый.

валет, ВАЛЕТ


ВАЛЕЦ

ВАЛЕ́Ц, вальца, муж. То же, что вал3.

валец, ВАЛЕЦ


ВАЛИК

ВА́ЛИК, валика, муж.
1. уменьш. к вал3 (тех.). Цилиндр для накатывания краски, для разглаживания и т.п.
| В фонографе — восковой цилиндр для записи звуков.
2. Туго набитая подушка цилиндрической формы для поперечных краев дивана, тахты.

валик, ВАЛИК


ВАЛИТЬ

ВАЛИ́ТЬ1, валю, валишь, несов.
1. (совер. повалить и свалить) кого-что. Сбрасывать вниз, на землю, опрокидывать. Ветер валит деревья. Валить кого-нибудь с ног. Валить противника на землю.
| Губить во множестве (об эпидемических болезнях; обл. разг.). Холера так и валит всех.
2. (совер. свалить) кого-что. Беспорядочно сбрасывать, складывать в одно место (разг.). Валить книги в ящик, как попало.
3. (совер. свалить) что на кого. Перелагать вину, слагать ответственность на другого (разг.). Обвиняемые валили всё друг на друга. Валить вину на соседа.

валить, ВАЛИТЬ


ВАЛИТЬ

ВАЛИ́ТЬ2, валю, валишь, несов. (к повалить) (разг.).
1. Итти, двигаться во множестве, массой. Народ так и валит на пожар. Валом валить. Тучей валить.
| Подыматься, падать во множестве, густой массой. Дым валит из трубы. Снег валит хлопьями.
2. повел. вали, валите употр. также в знач. приглашения или побуждения к какому-нибудь действию (прост.). Вали, пиши письмо!

валить, ВАЛИТЬ


ВАЛИТЬСЯ

ВАЛИ́ТЬСЯ, валюсь, валишься, несов.
1. Падать, повергаться на землю, вниз. Яблоки валятся на дорожку. Валиться от усталости на постель.
| Клониться вниз, к земле. Диван валится на бок.
| Приходить в упадок, разрушаться. Дом валится.
2. Умирать, дохнуть во множестве (обл. разг.). От сибирской язвы валится много скота.
3. страд. к валить1. Деревья валятся ветром.
• Валится из рук (разг.) — не удается, не выходит; нет сил, охоты что-нибудь делать. Валиться в ноги (разг.) — бросаться в ноги, кланяться в ноги.

валиться, ВАЛИТЬСЯ


ВАЛКА

ВА́ЛКА1, валки, мн. нет, жен. (спец.). Действие по гл. валить1 в 1 знач. Валка деревьев.

валка, ВАЛКА


ВАЛКА

ВА́ЛКА2, валки, мн. нет, жен. (спец.). Действие по гл. валять в 4 знач.; обработка шерсти, валяние.

валка, ВАЛКА


ВАЛКИЙ

ВА́ЛКИЙ, валкая, кое; валок, валка, валко. Легко накреняющийся, неустойчивый. Валкое судно.
• Ни шатко, ни валко (ни на сторону) (погов.) — посредственно, без резких изменений в хорошую или дурную сторону.

валкий, ВАЛКИЙ


ВАЛКОСТЬ

ВА́ЛКОСТЬ, валкости, мн. нет, жен. отвл. сущ. к валкий. Валкость судна.

валкость, ВАЛКОСТЬ


ВАЛОВОЙ

ВАЛОВО́Й, валовая, валовое.
1. Состоящий из всей вырученной суммы, без вычета расходов (торг. экон.). Валовой доход. Валовая выручка. Валовой сбор.
2. Общий, гуртовой, совершаемый массой, каким-нибудь множеством (спец. обл.). Валовой пролет журавлей.

валовой, ВАЛОВОЙ


ВАЛОК

ВАЛО́К, валка, муж. (тех.). Небольшой вал (см. вал3 в 1 знач.). При прокатке металла нагретую металлическую болванку пропускают между двух вращающихся валков.

валок, ВАЛОК


ВАЛОМ

ВА́ЛОМ, нареч. только в выражении: валом валить (разг.) — итти, бежать толпами, во множестве, всей массой.

валом, ВАЛОМ


ВАЛТОРНА

ВАЛТО́РНА (волторна неправ.), валторны, жен. (нем. Waldhorn) (муз.). Медный музыкальный духовой инструмент с мягким тембром.

валторна, ВАЛТОРНА


ВАЛТОРНИСТ

ВАЛТОРНИ́СТ, валторниста, муж. Музыкант, играющий на валторне.

валторнист, ВАЛТОРНИСТ


ВАЛУЙ

ВАЛУ́Й (или волуй), валуя, муж. Род грибов с острым запахом и вкусом.

валуй, ВАЛУЙ


ВАЛУН

ВАЛУ́Н, валуна, муж. Большой округлый камень (обломок скалы, когда-то отполированный и занесенный ледниками).

валун, ВАЛУН


ВАЛЬДШНЕП

ВА́ЛЬДШНЕП, вальдшнепа, муж. (нем. Waldschnepfe) (зоол.). Лесная птица отряда куликов, красновато-бурого цвета с пестринками. Охота на вальдшнепов.

вальдшнеп, ВАЛЬДШНЕП


ВАЛЬС

ВАЛЬС, вальса, муж. (франц. valse).
1. Танец с трехдольным ритмом, состоящий в плавном поступательном кружении. «Все в вальсе кружатся с величайшим усердием.» Грибоедов.
2. Музыка для этого танца.
| Род музыкального произведения с трехдольным ритмом (муз.). Вальс Шопена.

вальс


ВАЛЬСИРОВАТЬ

ВАЛЬСИ́РОВАТЬ, вальси́рую — вальсиру́ю, вальси́руешь — вальсиру́ешь, несов. Танцевать вальс.

вальсировать, ВАЛЬСИРОВАТЬ, вальсируешь, вальсирую


ВАЛЬЦОВАННЫЙ

ВАЛЬЦО́ВАННЫЙ, вальцованная, вальцованное; вальцован, вальцована, вальцовано (тех.). прич. страд. прош. от вальцовать.

вальцованный, ВАЛЬЦОВАННЫЙ


ВАЛЬЦОВАТЬ

ВАЛЬЦОВА́ТЬ, вальцую, вальцуешь, несов., что (тех.). Прокатывать между валами (или вальцами). Вальцовать железо.

вальцовать, ВАЛЬЦОВАТЬ


ВАЛЬЦОВАТЬСЯ

ВАЛЬЦОВА́ТЬСЯ, вальцуюсь, вальцуешься, несов. (тех.). страд. к вальцовать.

вальцоваться, ВАЛЬЦОВАТЬСЯ


ВАЛЬЦОВКА

ВАЛЬЦО́ВКА, вальцовки, жен. (тех.).
1. только ед. Действие по гл. вальцовать.
2. Машина, которой вальцуют.

вальцовка, ВАЛЬЦОВКА


ВАЛЬЦОВОЧНЫЙ

ВАЛЬЦО́ВОЧНЫЙ [шн], вальцовочная, вальцовочное (тех.). прил. к вальцовка.

вальцовочный, ВАЛЬЦОВОЧНЫЙ


ВАЛЬЦОВЩИК

ВАЛЬЦО́ВЩИК, вальцовщика, муж. (спец.). Рабочий, занимающийся вальцовкой.

вальцовщик, ВАЛЬЦОВЩИК


ВАЛЬЦОВЩИЦА

ВАЛЬЦО́ВЩИЦА, вальцовщицы (спец.). женск. к вальцовщик.

вальцовщица, ВАЛЬЦОВЩИЦА


ВАЛЬЦОВЫЙ

ВАЛЬЦО́ВЫЙ, вальцовая, вальцовое (тех.). Имеющий в своем механизме вальцы, прокатный. Вальцовая мельница.

вальцовый, ВАЛЬЦОВЫЙ


ВАЛЬЩИК

ВА́ЛЬЩИК, вальщика, муж. (спец. обл.). Рабочий, занимающийся валкой леса.

вальщик, ВАЛЬЩИК


ВАЛЬЯЖНЫЙ

ВАЛЬЯ́ЖНЫЙ, вальяжная, вальяжное (прост.). Изящный и полный достоинства, чинный. Вальяжный вид.
| Красиво сделанный.

вальяжный, ВАЛЬЯЖНЫЙ


ВАЛЮТА

ВАЛЮ́ТА, валюты, мн. нет, жен. (итал. valuta) (фин. экон.).
1. Денежная единица, принятая государством за масштаб ценностей. Американская валюта — доллар.
2. Иностранные деньги (неол. разг.). Платить в валюте. Получить валютой. Иметь запас валюты.
3. Биржевая стоимость векселей, ценных бумаг в отношении к номинальной цене.
4. Денежная сумма векселя (устар.).

валюта, ВАЛЮТА


ВАЛЮТНЫЙ

ВАЛЮ́ТНЫЙ, валютная, валютное (фин. экон.). прил. к валюта. Валютные операции. Валютное управление. Валютная политика.

валютный, ВАЛЮТНЫЙ


ВАЛЮТЧИК

ВАЛЮ́ТЧИК, валютчика, муж. (неол. разг.). Спекулянт, занимающийся незаконными сделками с иностранной валютой.

валютчик, ВАЛЮТЧИК


ВАЛЯЛЬНЫЙ

ВАЛЯ́ЛЬНЫЙ, валяльная, валяльное (спец.). прил. к валяние; предназначенный для валяния. Валяльное ремесло.

валяльный, ВАЛЯЛЬНЫЙ


ВАЛЯЛЬНЯ

ВАЛЯ́ЛЬНЯ, валяльни, род. мн. валялен; жен. (спец.). Мастерская, где валяют шерсть или пух.

валяльня, ВАЛЯЛЬНЯ


ВАЛЯЛЬЩИК

ВАЛЯ́ЛЬЩИК, валяльщика, муж. (спец.). Рабочий, занимающийся валянием.

валяльщик, ВАЛЯЛЬЩИК


ВАЛЯЛЬЩИЦА

ВАЛЯ́ЛЬЩИЦА, валяльщицы (спец.). женск. к валяльщик.

валяльщица, ВАЛЯЛЬЩИЦА


ВАЛЯНИЕ

ВАЛЯ́НИЕ, валяния, мн. нет, ср. Действие по гл. валять. Валяние сапог.

валяние, ВАЛЯНИЕ


ВАЛЯННЫЙ

ВА́ЛЯННЫЙ, валянная, валянное; валян, валяна, валяно. прич. страд. прош. от валять.

валянный, ВАЛЯННЫЙ


ВАЛЯНЫЙ

ВА́ЛЯНЫЙ. см. валеный.

валяный, ВАЛЯНЫЙ


ВАЛЯТЬ

ВАЛЯ́ТЬ, валяю, валяешь, несов.
1. (совер. вывалять) кого-что. Ворочать с боку на бок, положив во что-нибудь (разг.). Валять в снегу. Валять в муке.
2. (совер. нет) кого-что. Бросая, роняя, катать по чему-нибудь, ронять на что-нибудь (разг.). Валять по полу.
3. (совер. свалять) что. Скатывая в какую-нибудь густую массу, придавать ей форму (спец.). Валять хлебы. Валять ком из глины.
4. (совер. свалять) что. Сбивать из шерсти или пуха (спец.). Валять шляпы, войлок.
5. (совер. навалять) что и без доп. Делать кое-как, небрежно (прост.). Он не работает, а валяет, как попало.
6. повел. валяй, валяйте употр. также в знач. приглашения или побуждения к какому-нибудь действию; то же, что вали, валите (см. валить во 2 знач.; прост.).
• Валять дурака — см. дурак.

валять, ВАЛЯТЬ


ВАЛЯТЬСЯ

ВАЛЯ́ТЬСЯ, валяюсь, валяешься, несов. (разг.).
1. Лежать, небрежно раскинувшись или упав. Пьяный валяется на мостовой.
| лежать, бездельничая. Целый день на диване валяется.
2. Быть небрежно брошенным и лежать не на месте. Шарф валяется на полу. Книги валяются на стульях.
3. Лежа, кататься, переворачиваться с боку на бок. Валяться снегу. Лошадь валяется в траве.
4. страд. к валять.
• Валяться в ногах у кого (разг.) — перен. усиленно, униженно просить кого-нибудь.

валяться, ВАЛЯТЬСЯ


ВАМ

ВАМ. дат. от вы.

вам


ВАМИ

ВА́МИ. твор. от вы.

вами, ВАМИ


ВАМП

ВАМП, нескл., муж. (кино-арго). То же, что вампир в 4 знач.

вамп


ВАМПИР

ВАМПИ́Р, вампира, муж. (нем. Vampir).
1. Сказочный оборотень — мертвец, который, выходя из могилы, сосет кровь живых людей.
2. перен. Человек, безжалостно эксплуатирующий подвластных, зависящих от него людей, кровопийца (рит.).
3. Крупная летучая мышь (зоол.).
4. Амплуа хищной красавицы в кино (кино-арго). Женщина-вамп.

вампир, ВАМПИР


ВАМПУКА

ВАМПУ́КА, вампуки, жен. (разг. ирон.). Нелепые сценические положения, характерные для традиционных оперных постановок. (По на званию оперы-пародии, поставленной в 1908 г. в театре "Кривое Зеркало".)

вампука, ВАМПУКА


ВАНДАЛ

ВАНДА́Л, вандала, муж.
1. ед. от вандалы — одно из древнегерманских племен, известное жестокими войнами с Римом (ист.).
2. Разрушитель памятников культуры, варвар (книж. публ.).
3. Крайний невежда. «Зови меня вандалом, я это имя заслужил.» Грибоедов.

вандал, ВАНДАЛ


ВАНДАЛИЗМ

ВАНДАЛИ́ЗМ, вандализма, мн. нет, муж. (книж. публ.). Бессмысленное разрушение культурных ценностей, варварство, поведение вандала (во 2 знач.).
| Грубость нравов, невежество.

вандализм, ВАНДАЛИЗМ


ВАНИЛЕВЫЙ

ВАНИ́ЛЕВЫЙ, ванилевая, ванилевое. см. ванильный.

ванилевый, ВАНИЛЕВЫЙ


ВАНИЛИН

ВАНИЛИ́Н, ванилина, муж. (спец.). Суррогат ванили, вырабатываемый из смолы и употр. в кулинарии.

ванилин, ВАНИЛИН


ВАНИЛЬ

ВАНИ́ЛЬ, ванили, мн. нет, жен. (франц. vanille).
1. Южноамериканское растение (бот.).
2. Сушеный ароматический стручок этого растения, употр. как пряность.

ваниль, ВАНИЛЬ


ВАНИЛЬНЫЙ

ВАНИ́ЛЬНЫЙ, ванильная, ванильное, и (разг.) ванилевый, ванилевая, ванилевое. прил. к ваниль. Ванильный порошок.

ванильный, ВАНИЛЬНЫЙ


ВАННА

ВА́ННА, ванны, жен. (нем. Wanne).
1. Большой, продолговатый сосуд для купанья или лечения. Эмалированная ванна. Мыться в ванне.
| Сосуд такой же формы, разной величины, предназначенный для обмывания, погружения разных частей тела. Глазная ванна.
2. Самый процесс мытья или лечения в ванне. Взять, принять ванну. Лечиться серными ваннами. После ванны опасно выходить на холодный воздух.
| Лечение, укрепление тела через действие чего-нибудь (воды, воздуха, песка, солнечного света) на всю его поверхность. Солнечная ванна. Воздушная ванна.

ванна, ВАННА


ВАННОЧКА

ВА́ННОЧКА, ванночки, жен. уменьш. к ванна в 1 и 3 знач. Детская ванночка. Ванночка для проявления фотографических пластинок. Глазная ванночка.

ванночка, ВАННОЧКА


ВАННЫЙ

ВА́ННЫЙ, ванная, ванное.
1. прил. к ванна. Ванная комната. Ванное заведение (лечебное).
2. в знач. сущ. ванная, ванной, жен. Комната, где установлена ванна.

ванный, ВАННЫЙ


ВАНТА

ВА́НТА, ванты, жен. (голл. want — канат) (мор.). Одна из толстых веревок, поддерживающих мачту с боков и сзади и связанных между собою тонкими поперечными веревками (в форме лестницы). По вантам! (морская команда).

ванта, ВАНТА


ВАНЬКА

ВА́НЬКА, ваньки, муж. (пренебр. устар.). Городской легковой извозчик с бедной упряжью и плохой лошадью. «Голядкин уже садился на поджидавшего его ваньку.» Достоевский. (От уменьш. к собственному имени Иван.)

ванька, ВАНЬКА


ВАНЬКА-ВСТАНЬКА

ВА́НЬКА-ВСТА́НЬКА, ваньки-вста́ньки, муж. Детская куколка, которая вследствие прикрепленной к низу тяжести всегда встает, как бы ее ни кинуть.
| перен. Человек, который легко оправляется от всякой беды (разг. ирон.).

ванька-встанька, ВАНЬКА-ВСТАНЬКА, ваньки-встаньки


ВАР

ВАР, вара, мн. нет, муж.
1. Вареная смола (спец.).
2. Кипяток (обл.). Обдать варом.

вар


ВАРАКАТЬ

ВАРА́КАТЬ, варакаю, варакаешь, несов. (разг.). Делать что-нибудь неумело, напр. писать дурно, неопрятно.

варакать, ВАРАКАТЬ


ВАРАКУШКА

ВАРА́КУШКА, варакушки, жен. (зоол.). Небольшая певчая птица рода соловьев.

варакушка, ВАРАКУШКА


ВАРВАР

ВА́РВАР, варвара, муж. (греч. barbaros — не грек, чужеземец).
1. Представитель народа, непричастного к греко-римской цивилизации (ист.).
2. Некультурный человек.
| Грубый, дикий человек (разг.). В семейном быту он настоящий варвар.

варвар, ВАРВАР


ВАРВАРИЗАЦИЯ

ВАРВАРИЗА́ЦИЯ, варваризации, мн. нет, жен. (книж.). Обращение в некультурное, варварское состояние. Война ведет к варваризации населения.

варваризация, ВАРВАРИЗАЦИЯ


ВАРВАРИЗМ

ВАРВАРИ́ЗМ, варваризма, муж. (см. варвар) (лит.). Нарушающее чистоту речи слово или выражение, составленное по образцу какого-нибудь другого языка.

варваризм, ВАРВАРИЗМ


ВАРВАРСКИЙ

ВА́РВАРСКИЙ, варварская, варварское.
1. прил. к варвар в 1 знач. (ист.). Варварские племена.
2. перен. Грубый, жестокий, дикий. Варварское обращение с детьми.
| Невежественный, некультурный. Варварское отношение к памятникам искусства.

варварский, ВАРВАРСКИЙ


ВАРВАРСТВО

ВА́РВАРСТВО, варварства, мн. нет, ср. (книж.). Варварское отношение к культурным ценностям, разрушение их.
| Грубость, дикость нравов; поведение варвара.

варварство, ВАРВАРСТВО


ВАРГАНИТЬ

ВАРГА́НИТЬ, варганю, варганишь, несов. (к сварганить), что (прост.). Делать кое-как, нерадиво.

варганить, ВАРГАНИТЬ


ВАРЕВО

ВА́РЕВО (или вариво), варева, мн. нет, ср. (прост.). Горячее жидкое кушанье. Похлебать варева. Какое у вас сегодня варево?

варево, ВАРЕВО


ВАРЕГА

ВА́РЕГА, вареги, жен. (обл.). Варежка.

варега, ВАРЕГА


ВАРЕЖКА

ВА́РЕЖКА, варежки, род. мн. варежек [шек], жен. Вязаная рукавица с одним большим пальцем, в отличие от перчатки.

варежка, ВАРЕЖКА


ВАРЕНЕЦ

ВАРЕНЕ́Ц, варенца, муж. Топленое квашеное молоко.

варенец, ВАРЕНЕЦ


ВАРЕНИЕ

ВАРЕ́НИЕ, варения, мн. нет, ср. (книж. спец.). То же, что варка. Варение пива.

варение, ВАРЕНИЕ


ВАРЕНИКИ

ВАРЕ́НИКИ, вареников, ед. вареник, вареника, муж. Маленькие вареные пирожки из пресного теста, начиненные преим. творогом, капустой или ягодами. Вареники с вишнями.

вареники, ВАРЕНИКИ


ВАРЕННЫЙ

ВА́РЕННЫЙ, вареная, вареное; варен, варена, варено. прич. страд. прош. от варить. Пирожки, варенные на меду.

варенный, ВАРЕННЫЙ


ВАРЁНЫЙ

ВАРЁНЫЙ, вареная, вареное.
1. Приготовленный при помощи варки. Вареная рыба.
2. перен. Апатичный, вялый, утомленный (разг.). Я сегодня весь день какой-то вареный.

вареный, ВАРЕНЫЙ


ВАРЕНЬЕ

ВАРЕ́НЬЕ, варенья, ср.
1. Род сластей — плоды или ягоды, сваренные на сахаре, меду или патоке. Вишневое варенье.
2. Тоже, что варение.

варенье, ВАРЕНЬЕ


ВАРИАНТ

ВАРИА́НТ и ВАРЬЯНТ, варианта, муж. (лат. variantes — различающиеся, подразум. lectiones — чтения).
1. Разночтение в тексте какого-нибудь литературного произведения, отрезок литературного произведения, отличающийся по тексту от принятого за основной (филол.). Издание сочинений Пушкина с вариантами.
2. Вообще видоизменение, разновидность (книж.). Этот слух передавался в разных вариантах. Один из вариантов проекта. Наиболее удобный вариант маршрута.
3. Одна из возможных комбинаций ходов в данном положении (шахм.).

вариант, ВАРИАНТ


ВАРИАЦИОННЫЙ

ВАРИАЦИО́ННЫЙ, вариационная, вариационное (книж. науч.). Выражающий вариации чего-нибудь; являющийся вариацией чего-нибудь.
• Вариационное исчисление (мат.) — один из отделов математики.

вариационный, ВАРИАЦИОННЫЙ


ВАРИАЦИЯ

ВАРИА́ЦИЯ и ВАРЬЯЦИЯ, вариации, жен. (лат. variatio — перемена).
1. чаще мн. Видоизменение, изменение отдельных деталей, частностей в чем-нибудь (книж.). Этот рассказ имеет в передаче разных лиц несколько вариаций. Слух о несчастьи с сыном с разными вариациями дошел до отца.
2. Отклонение в строении от типа данного организма, модификация (биол.).
3. Видоизменение музыкальной темы посредством преобразования отдельных ее элементов, разновидность одной музыкальной темы (муз.). Тема с вариациями.

вариация, ВАРИАЦИЯ


ВАРИВО

ВА́РИВО. см. варево.

вариво, ВАРИВО


ВАРИИРОВАТЬ

ВАРИИ́РОВАТЬ, ВАРИИРОВАТЬСЯ. см. варьировать, варьироваться.

вариировать, ВАРИИРОВАТЬ


ВАРИТЬ

ВАРИ́ТЬ, варю, варишь (устар. варишь), несов. (к сварить), что.
1. Нагревая, приводить в состояние кипения (жидкость). Варить масло.
| Приготовлять кипячением (жидкую пищу). Варить суп. Варить кашу. Варить пиво, мед.
| Кипячением в воде или другой жидкости приводить в мягкое состояние (твердую пищу). Варить картошку. Варить рыбу. «А ведь ворон ни жарят, ни варят.» Крылов.
2. Приготовлять на огне (еду; разг.). Варить обед.
• Желудок варит — переваривает пищу.

варить, ВАРИТЬ


ВАРИТЬСЯ

ВАРИ́ТЬСЯ, варись, варишься (варишься устар.), несов. (к свариться). страд. к варить. Суп варится.
• Вариться в собственном соку (разг.) — не выходить за пределы своей личной, суженной какими-нибудь специальными интересами жизни.

вариться, ВАРИТЬСЯ


ВАРКА

ВА́РКА, варки, мн. нет, жен. Действие по гл. варить. Варка обеда. Варка железа.

варка, ВАРКА


ВАРКИЙ

ВА́РКИЙ, варкая, варкое; варок, варка, варко (спец.). Хорошо варящий, дающий много жару. Варкая печь.
| Легко, хорошо варящийся. Варкая говядина.

варкий, ВАРКИЙ


ВАРНАК

ВАРНА́К, варнака, муж. (обл.). Бежавший с каторги.
| Каторжник.
| Бранное слово.

варнак, ВАРНАК


ВАРНИЦА

ВА́РНИЦА, варница, жен. (спец.).
1. Заведение для добывания соли путем вываривания из соляных источников, озер и т.п.; то же, что солеварня.
2. Большая железная сковорода, в которой в солеварне вываривается соль из соляного раствора.

варница, ВАРНИЦА


ВАРОЧНЫЙ

ВА́РОЧНЫЙ, варочная, варочное (обл. тех.). прил. к варка.

варочный, ВАРОЧНЫЙ


ВАРШАВЯНКА

ВАРШАВЯ́НКА (В прописное), Варшавянки, мн. нет, жен. Название польской революционной песни ("Вихри враждебные веют над нами"), широко распространенной в России в начале 20 века.

варшавянка, ВАРШАВЯНКА


ВАРЬИРОВАТЬ

ВАРЬИ́РОВАТЬ и (устар.) вариировать, варьирую, варьируешь, несов., что (от лат. varius — различный) (книж.).
1. Видоизменять, разнообразить. Варьировать на все лады один и тот же рассказ. Варьировать музыкальную тему.
2. (неправ. вместо варьироваться). Видоизменяться.

варьировать, ВАРЬИРОВАТЬ


ВАРЬИРОВАТЬСЯ

ВАРЬИ́РОВАТЬСЯ и (устар.) вариироваться, варьируюсь, варьируешься, несов. (книж.).
1. Видоизменяться.
2. страд. к варьировать.

варьироваться, ВАРЬИРОВАТЬСЯ


ВАРЬЯНТ

ВАРЬЯ́НТ, варьянта, муж. см. вариант.

варьянт, ВАРЬЯНТ


ВАРЬЯЦИЯ

ВАРЬЯ́ЦИЯ, варьяции, жен. см. вариация.

варьяция, ВАРЬЯЦИЯ


ВАРЯГИ

ВАРЯ́ГИ, варягов, ед. варяг, варяга, муж. Название норманского племени, из среды которого, по летописному рассказу, происходили первые русские князья (ист.). Призвание варягов.
| перен. Иностранцы, пользующиеся такими политическими или экономическими преимуществами, которые ведут к умалению прав коренных жителей (устар. ирон.).

варяги, ВАРЯГИ


ВАРЯЖСКИЙ

ВАРЯ́ЖСКИЙ, варяжская, варяжское (ист.). прил. к варяги.

варяжский, ВАРЯЖСКИЙ


ВАС

ВАС. род., вин. и пред. от вы.

вас


ВАСИЛЁК

ВАСИЛЁК, василька, муж. Светло-синий полевой цветок, сорняк, растущий во ржи и других злаках.

василек, ВАСИЛЕК


ВАСИЛИСК

ВАСИЛИ́СК, василиска, муж. (греч. basilisks).
1. Сказочное животное в виде змея (книж. устар.).
2. Род южноамериканской ящерицы (зоол.).

василиск, ВАСИЛИСК


ВАСИЛЬКОВЫЙ

ВАСИЛЬКО́ВЫЙ, васильковая, васильковое. прил. к василек. Васильковый стебель.
| Цвета василька, светло-синий. Васильковое платье.

васильковый, ВАСИЛЬКОВЫЙ


ВАСИСДАС

ВАСИСДА́С, васисдаса, муж. (франц. visages от нем. was ist Das? — что это такое?) (устар.). Небольшая форточка в двери или в окне. «И хлебник, немец аккуратный, в бумажном колпаке, не раз уж отворял свой васисдас.» Пушкин. «Сидела сама у васисдаса и продавала билеты.» Лесков.

васисдас, ВАСИСДАС


ВАССАЛ

ВАССА́Л, вассала, муж. (от кельт. gvas — слуга). В феодальном строе — землевладелец, подчиненный сюзерену и обязанный ему различными повинностями, преим. военными (ист.).
| перен. Государство, общественная группа или лицо, рабски, покорно выполняющие веления тех, от кого они зависят в политическом и экономическом отношении, напр. влиятельных капиталистических кругов, сильного империалистического государства. Вассал английского капитала. Вассалы империализма.

вассал, ВАССАЛ


ВАССАЛЬНЫЙ

ВАССА́ЛЬНЫЙ, вассальная, вассальное.
1. прил. к вассал (ист.). Вассальное отношение. Вассальная зависимость.
2. Зависящий от сюзерена (ист. полит.). Вассальное государство (ограниченное в верховных правах властью другого государства).

вассальный, ВАССАЛЬНЫЙ


ВАТА

ВА́ТА, ваты, мн. нет, жен. (нем. Watte). Сильно распушенное волокнистое вещество, по большей части из хлопка, употр. в медицине и служащее также теплой подкладкой для одежды и одеял. Гигроскопическая вата. Стерилизованная вата. Пальто на вате.

вата, ВАТА


ВАТАГА

ВАТА́ГА, ватаги, жен.
1. Толпа, шайка. Итти целой ватагой (разг.).
2. Артель, преим. рыбачья (обл.).
3. У казаков — походный строй колонной (ист.).

ватага, ВАТАГА


ВАТАЖНЫЙ

ВАТА́ЖНЫЙ, ватажная, ватажное.
1. прил. к ватага во 2 знач. (обл.). Ватажное судно.
2. Производимый ватагой, в форме ватаги (в 3 знач.; воен. устар.). Ватажное построение.

ватажный, ВАТАЖНЫЙ


ВАТЕР

ВА́ТЕР1, ватера, муж. (прост.). То же, что ватерклозет.

ватер, ВАТЕР


ВАТЕР

ВА́ТЕР2, ватера, мн. ватеры (ватера прост.) муж., и ватер-машина, ватер-машины, жен. (от англ. water — вода) (тех.). Род бумагопрядильной машины. Бумагопрядение производится на ватерах и мюль-машинах.

ватер, ВАТЕР


ВАТЕРКЛОЗЕТ

ВАТЕРКЛОЗЕ́Т, ватерклозета, муж. (англ. water closet, букв. водяной шкаф). Уборная с водопроводным приспособлением для промывки судна.
| Отхожее место.

ватерклозет, ВАТЕРКЛОЗЕТ


ВАТЕРКЛОЗЕТНЫЙ

ВАТЕРКЛОЗЕ́ТНЫЙ, ватерклозетная, ватерклозетное. прил. к ватерклозет.

ватерклозетный, ВАТЕРКЛОЗЕТНЫЙ


ВАТЕРЛИНИЯ

ВАТЕРЛИ́НИЯ, ватерлинии, жен. (голл. waterlinie) (мор.). Линия по борту, до которой судно погружается в воду.

ватерлиния, ВАТЕРЛИНИЯ


ВАТЕР-МАШИНА

ВА́ТЕР-МАШИ́НА, ватермашины, жен. см. ватер2.

ватер-машина, ВАТЕР-МАШИНА


ВАТЕРНЫЙ

ВА́ТЕРНЫЙ1, ватерная, ватерное (прост.). прич. к ватер1; ватерклозетный.

ватерный, ВАТЕРНЫЙ


ВАТЕРНЫЙ

ВА́ТЕРНЫЙ2, ватерная, ватерное (тех.). прил. к ватер2. Ватерная машина.

ватерный, ВАТЕРНЫЙ


ВАТЕРПАС

ВАТЕРПА́С, ватерпаса, муж. (голл. waterpass, букв. водяной снаряд) (спец.). Прибор для определения положения линии, плоскости относительно горизонтали; уровень. Водяной ватерпас (стеклянная трубка с водой, где пузырёк воздуха стоит посредине, если плоскость горизонтальна). Плотничий ватерпас (два перпендикулярно скрепленных бруска с гирькой на нитке на вертикальном бруске). (первонач. так назывался именно водяной ватерпас.)

ватерпас, ВАТЕРПАС


ВАТЕР-ПОЛО

ВАТЕР-ПО́ЛО, нескл., ср. (англ. waterpolo) (спорт.). Игра в мяч между двумя командами пловцов.

ватер-поло, ВАТЕР-ПОЛО


ВАТЕРПРУФ

ВАТЕРПРУ́Ф, ватерпруфа, муж. (англ. water-proof — водонепроницаемый) (устар.). Непромокаемое пальто.
| Женское летнее пальто.

ватерпруф, ВАТЕРПРУФ


ВАТЕРЩИЦА

ВА́ТЕРЩИЦА, ватерщицы, жен. (спец.). Работница-текстильщица на ватерной машине.

ватерщица, ВАТЕРЩИЦА


ВАТИН

ВАТИ́Н, ватина, мн. нет, муж. (франц. ouatine от ouate — вата). Трикотажная ткань редкого плетения с большим начесом, идущая на подкладку в теплой одежде. Пальто на ватине.

ватин, ВАТИН


ВАТКА

ВА́ТКА, ватки, жен. (разг.).
1. ласк. к вата.
2. Кусочек ваты.

ватка, ВАТКА


ВАТНЫЙ

ВА́ТНЫЙ, ватная, ватное. прил. к вата. Ватный тампон.
| Сделанный на вате. Ватное одеяло. Ватное пальто.

ватный, ВАТНЫЙ


ВАТРУШЕЧНЫЙ

ВАТРУ́ШЕЧНЫЙ [шешн], ватрушечная, ватрушечное. прил. к ватрушка. Ватрушечное тесто.

ватрушечный, ВАТРУШЕЧНЫЙ


ВАТРУШКА

ВАТРУ́ШКА (или вотрушка), ватрушки, жен. Толстая лепешка с загнутыми краями и с покрытой творогом серединой.

ватрушка, ВАТРУШКА


ВАТТ

ВАТТ, ватта, муж. см. уатт.

ватт


ВАФЕЛЬНИК

ВА́ФЕЛЬНИК, вафельника, муж. (разг.). То же, что вафельщик.

вафельник, ВАФЕЛЬНИК


ВАФЕЛЬНИЦА

ВА́ФЕЛЬНИЦА, вафельницы, жен.
1. Прибор для изготовления вафель.
2. неправ. вместо вафельщица.

вафельница, ВАФЕЛЬНИЦА


ВАФЕЛЬНЫЙ

ВА́ФЕЛЬНЫЙ, вафельная, вафельное. прил. к вафля. Вафельная форма.

вафельный, ВАФЕЛЬНЫЙ


ВАФЕЛЬЩИК

ВА́ФЕЛЬЩИК, вафельщика, муж. Тот, кто изготовляет или продает вафли.

вафельщик, ВАФЕЛЬЩИК


ВАФЕЛЬЩИЦА

ВА́ФЕЛЬЩИЦА (вафельница неправ.), вафельщицы. женск. к вафельщик.

вафельщица, ВАФЕЛЬЩИЦА


ВАФЛЯ

ВА́ФЛЯ, вафли, род. мн. вафель, жен. (нем. Waffel). Тонкое сухое печенье из муки на сливках и яйцах с клетчатым оттиском на поверхности.

вафля, ВАФЛЯ


ВАХЛАК

ВАХЛА́К, вахлака, муж. (разг. бран.). Человек неряшливого вида.
| Невоспитанный, грубоватый, неповоротливый человек.

вахлак, ВАХЛАК


ВАХМИСТР

ВА́ХМИСТР, вахмистра, муж. (нем. Wachmeister) (воен. дорев.). Унтер-офицер кавалерии.

вахмистр, ВАХМИСТР


ВАХТА

ВА́ХТА, вахты, жен. (нем. Wacht) (мор.). Очередная работа, дежурство части судового экипажа в военном и торговом флоте. Стоять на вахте.
| Состав смены, несущей дежурство. Я из второй вахты.

вахта, ВАХТА


ВАХТЕННЫЙ

ВА́ХТЕННЫЙ, вахтенная, вахтенное (мор.).
1. прил. к вахта. Вахтенный начальник.
2. в знач. сущ. вахтенный, вахтенного, муж. Караульный на военном судне.

вахтенный, ВАХТЕННЫЙ


ВАХТЕР

ВА́ХТЕР, вахтера, муж. (нем. Wachter) (устар.). Старший сторож в учреждении.

вахтер, ВАХТЕР


ВАХТЕРСКИЙ

ВА́ХТЕРСКИЙ, вахтерская, вахтерское (устар.). прил. к вахтер.

вахтерский, ВАХТЕРСКИЙ


ВАХТПАРАД

ВАХТПАРА́Д, вахтпарада, муж. (нем. Wachtparade) (офиц. дорев.). Военный церемониал при смене караула.

вахтпарад, ВАХТПАРАД


ВАШ

ВАШ, вашего, жен. ваша, вашей, срн. ваше, вашего, мн. ваши, ваших.
1. мест. притяж. к вы.
| Угодный вам, близкий вам (разг.). «Я думаю, он просто якобинец, ваш Чацкий.» Грибоедов.
2. в знач. сущ. ваше, вашего, мн. нет, ср. То, что принадлежит или свойственно вам (разг.). Всё ваше при вас останется. Вашего мне не нужно. Поживу с ваше, тогда и узнаю.
| род. вашего в сочетании с сравн. наречия употр. в знач. вас, чем вы (разг.). Я работаю больше вашего. Знаю не хуже вашего.
3. в знач. сущ. ваши, ваших (разг.). — родные, близкие собеседнику люди.
• По-вашему — согласно с мнением, волей, языком собеседников. По-вашему это хорошо, а по-моему дурно. Как это сказать по-вашему?

ваш


ВАШГЕРД

ВА́ШГЕРД, вашгерда, муж. (нем. Waschherd) (тех.). Аппарат для промывки руд.

вашгерд, ВАШГЕРД


ВАЯНИЕ

ВАЯ́НИЕ, ваяния, мн. нет, ср. (книж. устар.).
1. Искусство ваять, скульптура. Школа живописи и ваяния.
2. Действие по гл. ваять.

ваяние, ВАЯНИЕ


ВАЯТЕЛЬ

ВАЯ́ТЕЛЬ, ваятеля, муж. (книж. устар.). Художник, занимающийся ваянием, скульптор.

ваятель, ВАЯТЕЛЬ


ВАЯТЬ

ВАЯ́ТЬ, ваяю, ваяешь, несов. (к изваять), что (книж. устар.). Создавать художественные произведения в форме лепных, резных изображений. Скульптор ваяет бюст Наполеона.

ваять, ВАЯТЬ


ВАЯТЬСЯ

ВАЯ́ТЬСЯ, ваяюсь, ваяешься, несов. (книж. устар.). страд. к ваять.

ваяться, ВАЯТЬСЯ


ВБЕГАТЬ

ВБЕГА́ТЬ, вбегаю, вбегаешь, несов. (к вбежать). Вступать, проникать куда-нибудь бегом. В комнату вбегает испуганная женщина.

вбегать, ВБЕГАТЬ


ВБЕГУ

ВБЕГУ́, вбежишь, вбегут. буд. от вбежать.

вбегу, ВБЕГУ


ВБЕЖАТЬ

ВБЕЖА́ТЬ, вбегу, вбежишь, вбегут. совер. к вбегать.

вбежать, ВБЕЖАТЬ


ВБЕЙ

ВБЕЙ. повел. от вбить.

вбей


ВБЕРУ

ВБЕРУ́, вберусь, вберёшь, вберешься. буд. от вобрать, вобраться.

вберу, ВБЕРУ


ВБИВАТЬ

ВБИВА́ТЬ, вбиваю, вбиваешь. несов. к вбить.

вбивать, ВБИВАТЬ


ВБИВАТЬСЯ

ВБИВА́ТЬСЯ, вбиваюсь, вбиваешься, несов. страд. к вбивать.

вбиваться, ВБИВАТЬСЯ


ВБИВКА

ВБИ́ВКА, вбивки, жен. (спец.). Действие по гл. вбивать. Вбивка гвоздей.

вбивка, ВБИВКА


ВБИРАТЬ

ВБИРА́ТЬ, вбираю, вбираешь, несов. (к вобрать), что. Постепенно принимать внутрь себя (воздух или воду), втягивать, всасывать, впитывать.
| перен. Воспринимать (книж.). Жадно вбирать новые впечатления.

вбирать, ВБИРАТЬ


ВБИРАТЬСЯ

ВБИРА́ТЬСЯ, вбираюсь, вбираешься, несов. (к вобраться).
1. Постепенно впитываться, всасываться, втягиваться внутрь. Вода вбирается губкой.
2. страд. к вбирать (книж.). Впечатления жадно вбирались мною.

вбираться, ВБИРАТЬСЯ


ВБИТЬ

ВБИТЬ, вобью, вобьёшь, повел. вбей, совер. (к вбивать), что. Ударами заставить войти внутрь, вколотить.
| Загнать ударом (спорт.). Вбить мяч в голл.
• Вбить в голову кому (разг.) — внушить кому-нибудь какое-нибудь убеждение, преим. в выражении: вбить себе в голову.

вбить


ВБЛИЗИ

ВБЛИЗИ́, нареч. На малом расстоянии, невдалеке. Вблизи лежала маленькая деревушка. Вблизи от города. Дальнозоркий вблизи хуже видит.

вблизи, ВБЛИЗИ


ВБОК

ВБОК, нареч. В сторону. «Телега раскатилась: коня толкает в зад, коня кидает вбок.» Крылов.

вбок


ВБРАСЫВАТЬ

ВБРА́СЫВАТЬ, вбрасываю, вбрасываешь. несов. к вбросать и к вбросить.

вбрасывать, ВБРАСЫВАТЬ


ВБРАСЫВАТЬСЯ

ВБРА́СЫВАТЬСЯ, вбрасываюсь, вбрасываешься, несов. страд. к вбрасывать.

вбрасываться, ВБРАСЫВАТЬСЯ


ВБРОД

ВБРОД, нареч. (обычно при гл. перейти, переходить). Идя по дну реки (в мелком месте); ант. вплавь (срн. брод во 2 знач.). Переходить реку вброд. Здесь не глубоко, можно вброд перейти.

вброд


ВБРОСАННЫЙ

ВБРО́САННЫЙ, вбросанная, вбросанное; вбросан, вбросана, вбросано (прост.). прич. страд. прош. от вбросать.

вбросанный, ВБРОСАННЫЙ


ВБРОСАТЬ

ВБРОСА́ТЬ, вбросаю, вбросаешь, совер. (к вбрасывать), что (прост.). Вбросить в несколько приемов. В какие-нибудь полчаса он вбросал дрова в сарай.

вбросать, ВБРОСАТЬ


ВБРОСИТЬ

ВБРО́СИТЬ, вброшу, вбросишь, совер. (к вбрасывать), что. Бросить внутрь. Поспешно вбросить белье в комод.

вбросить, ВБРОСИТЬ


ВБРОШЕННЫЙ

ВБРО́ШЕННЫЙ, вброшенная, вброшенное; вброшен, вброшена, вброшено. прич. страд. прош. от вбросить.

вброшенный, ВБРОШЕННЫЙ


ВБРОШУ

ВБРО́ШУ, вбросишь. буд. от вбросить.

вброшу, ВБРОШУ


ВБУХАТЬ

ВБУ́ХАТЬ, вбухаю, вбухаешь, совер. (к вбухивать), что (прост.). Сразу в большом количестве влить, ввалить, вложить. Он вбухал в печенье весь сахарный песок из мешка. В это дело фирма вбухала весь свой капитал.

вбухать, ВБУХАТЬ


ВБУХАТЬСЯ

ВБУ́ХАТЬСЯ, вбухаюсь, вбухаешься, совер. (к вбухиваться) (прост.). Ввалиться во что-либо, упасть всей тяжестью. Вбухаться в лужу.

вбухаться, ВБУХАТЬСЯ


ВБУХИВАТЬ

ВБУ́ХИВАТЬ, вбухиваю, вбухиваешь (прост.). несов. к вбухать и к вбухнуть.

вбухивать, ВБУХИВАТЬ


ВБУХИВАТЬСЯ

ВБУ́ХИВАТЬСЯ, вбухиваюсь, вбухиваешься, несов. (прост.).
1. несов. к вбухаться и к вбухнуться.
2. страд. к вбухивать.

вбухиваться, ВБУХИВАТЬСЯ


ВБУХНУТЬ

ВБУ́ХНУТЬ, вбухну, вбухнешь, совер. (к вбухивать) (прост.).
1. (прош. вбухнул). однокр. к вбухать.
2. (прош. вбух, вбухла). То же, что вбухаться.

вбухнуть, ВБУХНУТЬ


ВБУХНУТЬСЯ

ВБУ́ХНУТЬСЯ, вбухнусь, вбухнешься, совер. (к вбухиваться) (прост.). То же, что вбухаться.

вбухнуться, ВБУХНУТЬСЯ


ВВАЛЕННЫЙ

ВВА́ЛЕННЫЙ, вваленная, вваленное; ввален, ввалена, ввалено. прич. страд. прош. от ввалить.

вваленный, ВВАЛЕННЫЙ


ВВАЛИВАТЬ

ВВА́ЛИВАТЬ, вваливаю, вваливаешь.
1. несов. к ввалить.
2. повел. вваливай употр. в том же знач., что вали! валяй! (прост. фам.).

вваливать, ВВАЛИВАТЬ


ВВАЛИВАТЬСЯ

ВВА́ЛИВАТЬСЯ, вваливаюсь, вваливаешься, несов.
1. несов. к ввалиться.
2. страд. к вваливать (см. ввалить в 1 знач.).

вваливаться, ВВАЛИВАТЬСЯ


ВВАЛИТЬ

ВВАЛИ́ТЬ, ввалю, ввалишь, совер. (к вваливать).
1. кого-что во что. Бросить, кинуть (что-нибудь громоздкое, грузное). Ввалить щебень в яму.
2. кому-чему. Надавать ударов, поколотить (прост.). Ввалить кому-нибудь в спину.

ввалить, ВВАЛИТЬ


ВВАЛИТЬСЯ

ВВАЛИ́ТЬСЯ, ввалюсь, ввалишься, совер. (к вваливаться).
1. Упасть, ввергнуться во что-нибудь (разг.). Ввалить в яму.
2. Глубоко осесть, стать впалым. У больного ввалились глаза. Ввалившиеся щеки.
3. перен. Грузно, тяжеловесно войти; вломиться без зова, неожиданно, назойливо (разг. фам.). В комнату ввалился подвыпивший сосед.

ввалиться, ВВАЛИТЬСЯ


ВВЕДЕНИЕ

ВВЕДЕ́НИЕ, введения, ср.
1. только ед. Действие по гл. ввести и вводить (книж.). Введение всеобщего обучения.
2. Предварительные сведения, вводящие в изучение какой-нибудь науки или предпосылаемые изложению какого-нибудь предмета; вступление (книж.). Введение в философию. Введение в языковедение. Введение к книге. Свою речь он начал обширным введением.
3. (В прописное) только ед. Один из христианских праздников (церк.).

введение, ВВЕДЕНИЕ


ВВЕДЁННЫЙ

ВВЕДЁННЫЙ, введенная, введенное; введён, введена, введено. прич. страд. прош. от ввести.

введенный, ВВЕДЕННЫЙ


ВВЕДУ

ВВЕДУ́, введусь, введёшь, введёшься. буд. от ввести, ввестись.

введу, ВВЕДУ


ВВЕЗТИ

ВВЕЗТИ́, ввезу, ввезёшь, прош. ввёз, ввезла. совер. к ввозить.

ввезти, ВВЕЗТИ


ВВЕЙ

ВВЕЙ. повел. от ввить.

ввей


ВВЕК

ВВЕК, нареч. (только при отриц.) (разг.). Никогда. Я ввек не забуду. «- Суд наедет, отвечай-ка! С ним я ввек не разберусь.» Пушкин.

ввек


ВВЁЛ

ВВЁЛ, ввелся, ввела, ввеласъ. прош. от ввести, ввестись.

ввел, ВВЕЛ


ВВЕРГАТЬ

ВВЕРГА́ТЬ, ввергаю, ввергаешь, несов. (к ввергнуть), кого-что во что (книж. устар.). Насильно заключить. Ввергать в темницу.
| Доводить до какого-нибудь состояния. Ввергать в печаль. Ввергать в скорбь.

ввергать, ВВЕРГАТЬ


ВВЕРГАТЬСЯ

ВВЕРГА́ТЬСЯ, ввергаюсь, ввергаешься, несов. (книж. устар.). страд. к ввергать.

ввергаться, ВВЕРГАТЬСЯ


ВВЕРГНУТЬ

ВВЕ́РГНУТЬ, ввергну, ввергнешь, прош. вверг, ввергла, и ввергнул (книж. устар.). совер. к ввергать.

ввергнуть, ВВЕРГНУТЬ


ВВЕРЕННЫЙ

ВВЕ́РЕННЫЙ, вверенная, вверенное; вверен, вверена, вверено. прич. страд. прош. от вверить.
| Находящийся в ведении, в управлении кого-нибудь (офиц.). Вверенное мне учреждение.

вверенный, ВВЕРЕННЫЙ


ВВЕРЖЕНИЕ

ВВЕРЖЕ́НИЕ, ввержения, мн. нет, ср. (книж. устар.). Действие по гл. ввергать.

ввержение, ВВЕРЖЕНИЕ


ВВЕРЖЕННЫЙ

ВВЕ́РЖЕННЫЙ, вверженная, вверженное; ввержен, ввержена, ввержено (книж. устар.). прич. страд. прош. от ввергнуть.

вверженный, ВВЕРЖЕННЫЙ


ВВЕРЗИТЬСЯ

ВВЕ́РЗИТЬСЯ (1 л. не употр.), вверзишься, совер. (разг. вульг.). Ввалиться, попасть во что-нибудь грязное, неприятное. Вверзиться в грязь.

вверзиться, ВВЕРЗИТЬСЯ


ВВЕРИТЬ

ВВЕ́РИТЬ, вверю, вверишь, совер. (к вверять), кого-что (книж.). Отдать в распоряжении, поручить в силу личного доверия. Вверить тайну другу. Вверить какое-нибудь дело кому-нибудь.

вверить, ВВЕРИТЬ


ВВЕРИТЬСЯ

ВВЕ́РИТЬСЯ, вверюсь, вверишься, совер. (к вверяться) (книж.). В силу личного доверия предоставить себя в распоряжение кого-нибудь; всецело положиться на кого-нибудь.

ввериться, ВВЕРИТЬСЯ


ВВЁРНУТЫЙ

ВВЁРНУТЫЙ, ввернутая, ввернутое; ввернут, ввернута, ввернуто. прич. страд. прош. от ввернуть.

ввернутый, ВВЕРНУТЫЙ


ВВЕРНУТЬ

ВВЕРНУ́ТЬ, вверну, ввернёшь, совер. (к ввертывать), что.
1. Ввинтить, вставить. Ввернуть штопор в пробку.
2. Вставить, вклеить в беседу (слово; разг. фам.). Ввернуть словечко. Ввернуть замечание.

ввернуть, ВВЕРНУТЬ


ВВЁРСТАННЫЙ

ВВЁРСТАННЫЙ, вверстанная, вверстанное; вверстан, вверстана, вверстано (тип.). прич. страд. прош. от вверстать.

вверстанный, ВВЕРСТАННЫЙ


ВВЕРСТАТЬ

ВВЕРСТА́ТЬ, вверстаю, вверстаешь, совер. (к вверстывать), что (тип.). Вставить в вёрстку.

вверстать, ВВЕРСТАТЬ


ВВЁРСТЫВАТЬ

ВВЁРСТЫВАТЬ, вверстываю, вверстываешь (тип.). несов. к вверстать.

вверстывать, ВВЕРСТЫВАТЬ


ВВЁРСТЫВАТЬСЯ

ВВЁРСТЫВАТЬСЯ, вверстываюсь, вверстываешься, несов. (тип.). страд. к вверстывать.

вверстываться, ВВЕРСТЫВАТЬСЯ


ВВЕРТЕТЬ

ВВЕРТЕ́ТЬ, вверчу, ввертишь, совер. (к ввертывать), что (разг.). Вертя некоторое время, ввинтить, вставить. Ввертеть электрическую лампочку.

ввертеть, ВВЕРТЕТЬ


ВВЁРТЫВАТЬ

ВВЁРТЫВАТЬ, ввертываю, ввертываешь (разг.). несов. к ввернуть и к ввертеть.

ввертывать, ВВЕРТЫВАТЬ


ВВЁРТЫВАТЬСЯ

ВВЁРТЫВАТЬСЯ, ввертываюсь, ввертываешься, несов. (разг.). страд. к ввертывать.

ввертываться, ВВЕРТЫВАТЬСЯ


ВВЕРХ

ВВЕРХ, нареч.
1. На высоту, в более высокое место.
2. По направлению к истоку, к верховью. Вверх по реке.
• Вверх дном (разг.) — говорится о крайнем беспорядке. Всё вверх дном пошло.

вверх


ВВЕРХУ

ВВЕРХУ́, нареч. На высоте, в верхней части. Вверху над головой несется аэроплан.

вверху, ВВЕРХУ


ВВЕРЧЕННЫЙ

ВВЕ́РЧЕННЫЙ, вверченная, вверченное; вверчен, вверчена, вверчено (разг.). прич. страд. прош. от ввертеть.

вверченный, ВВЕРЧЕННЫЙ


ВВЕРЧУ

ВВЕРЧУ́, ввертишь. буд. от ввертеть.

вверчу, ВВЕРЧУ


ВВЕРЯТЬ

ВВЕРЯ́ТЬ, вверяю, вверяешь (книж.). несов. к вверить.

вверять, ВВЕРЯТЬ


ВВЕРЯТЬСЯ

ВВЕРЯ́ТЬСЯ, вверяюсь, вверяешься, несов. (книж.).
1. несов. к ввериться.
2. страд. к вверять.

вверяться, ВВЕРЯТЬСЯ


ВВЕСТИ

ВВЕСТИ́, введу, введёшь, прош. ввёл, ввела; ввёдший. совер. к вводить.

ввести, ВВЕСТИ


ВВЕСТИСЬ

ВВЕСТИ́СЬ, введусь, введёшься, прош. ввёлся, ввелась; введшийся. совер. к вводиться. Ввестись в права наследства.

ввестись, ВВЕСТИСЬ


ВВЕЧЕРУ

ВВЕЧЕРУ́, нареч. (устар.) Вечером. «Яд каплет сквозь его (анчара) кору, к полудню растопясь от зною, и застывает ввечеру густой прозрачною смолою.» Пушкин.

ввечеру, ВВЕЧЕРУ


ВВИВАТЬ

ВВИВА́ТЬ, ввиваю, ввиваешь. несов. к ввить.

ввивать, ВВИВАТЬ


ВВИВАТЬСЯ

ВВИВА́ТЬСЯ, ввиваюсь, ввиваешься, несов. страд. к ввивать.

ввиваться, ВВИВАТЬСЯ


ВВИДУ

ВВИДУ́, предлог с род. (не смешивать с предл. в виду, см. вид). По причине, принимая во внимание (что-нибудь предстоящее). Ввиду (предстоящих) морозов надо запасаться дровами. (употр. неправ. вообще в знач. "вследствие" не только о предстоящем, напр. "ввиду болезни не работал три дня".)

ввиду, ВВИДУ


ВВИНТИТЬ

ВВИНТИ́ТЬ, ввинчу, ввинтишь, совер. (к ввинчивать), что во что. Круговым вращением ввести и закрепить внутри чего-нибудь. Ввинтить винт во что-нибудь. Ввинтить штопор в пробку.

ввинтить, ВВИНТИТЬ


ВВИНЧЕННЫЙ

ВВИ́НЧЕННЫЙ, ввинченная, ввинченное; ввинчен, ввинчена, ввинчено. прич. страд. прош. от ввинтить.

ввинченный, ВВИНЧЕННЫЙ


ВВИНЧИВАТЬ

ВВИ́НЧИВАТЬ, ввинчиваю, ввинчиваешь. несов. к ввинтить.

ввинчивать, ВВИНЧИВАТЬ


ВВИНЧИВАТЬСЯ

ВВИ́НЧИВАТЬСЯ, ввинчиваюсь, ввинчиваешься, несов. страд. к ввинчивать.

ввинчиваться, ВВИНЧИВАТЬСЯ


ВВИНЧУ

ВВИНЧУ́, ввинтишь. буд. от ввинтить.

ввинчу, ВВИНЧУ


ВВИТОЙ

ВВИТО́Й, ввитая, ввитое, и ВВИТЫЙ, ввитая, ввитое; ввит, ввита, ввито. прич. страд. прош. от ввить.

ввитой, ВВИТОЙ


ВВИТЫЙ

ВВИ́ТЫЙ, см. ввитой.

ввитый, ВВИТЫЙ


ВВИТЬ

ВВИТЬ, вовью, вовьёшь, повел. ввей, прош. ввил, ввила, ввило, что во что. Вплести посредством витья. В шнурок ввита золотая нить.

ввить


ВВОД

ВВОД, ввода, муж. (спец.).
1. Действие по гл. Вводить. Вводить судна в гавань. Вводить во владение.
2. Место или приспособление, через которое или которым что-нибудь вводят. У вас нет ввода, поэтому телефон нельзя поставить.

ввод


ВВОДИТЬ

ВВОДИ́ТЬ, ввожу, вводишь, несов. (к ввести).
1. кого-что во что. Приводить внутрь чего-нибудь, заставлять проникнуть. Вводить войска в город, в крепость. Вводить судно в гавань. Вводить зонд в желудок.
| Вовлекать, ввергать (книж.). Вводить в заблуждение. Вводить в расход.
2. кого-что во что. Знакомить кого-нибудь (с каким-нибудь кругом, лицом). Вводить кого-нибудь в литературные кружки.
| Сообщать, преподавать кому-нибудь предварительные сведения, знакомить с основами чего-нибудь (книж.). Вводить кого-нибудь в изучение марксизма. Вводить кого-нибудь в курс дела.
3. что. Делать употребительным, заводить как новшество, укреплять в общественном быту. Вводить моду. Вводить новые приемы в науку.
| В том же знач. употр. в сочетании с выражениями: в употребление, в обычай, в моду.
• Вводить во владение, в наследство (юр.) — передавать, с соблюдением законных формальностей, имущественные, наследственные права.

вводить, ВВОДИТЬ


ВВОДИТЬСЯ

ВВОДИ́ТЬСЯ, ввожусь, вводишься, несов. страд. к вводить.

вводиться, ВВОДИТЬСЯ


ВВОДНЫЙ

ВВО́ДНЫЙ, вводная, вводное.
1. Служащий вводом во что-нибудь, свидетельствующий о вводе. Вводный лист (о вводе во владение). Вводный тон (в музыке — предшествующий непосредственно основному тону).
2. Вступительный, являющийся введением во что-нибудь. Вводная статья.
• Вводное слово, вводное предложение (грам.) — слово, предложение, вставленное в другое предложение для выражения отношения говорящего к предмету речи, напр.: конечно, может быть, собственно говоря, как водится, так сказать.

вводный, ВВОДНЫЙ


ВВОЖУ

ВВОЖУ́, ввожусь, ввозишь, ввозишься. наст. от ввозить, ввозиться.

ввожу, ВВОЖУ


ВВОЗ

ВВОЗ, ввоза, мн. нет, муж.
1. Действие по гл. ввозить. Ввоз машин из-за границы.
2. Совокупность товаров, ввозимых из-за границы, импорт (экон.). В Англии главный предмет ввоза — продовольствие.

ввоз


ВВОЗИТЬ

ВВОЗИ́ТЬ, ввожу, ввозишь, несов. (к ввезти), кого-что. Возить внутрь чего-нибудь; возя, доставлять куда-нибудь, импортировать. Ввозить в город муку. Англия ввозит хлеб и вывозит машины.

ввозить, ВВОЗИТЬ


ВВОЗИТЬСЯ

ВВОЗИ́ТЬСЯ, ввожусь, ввозишься, несов. страд. к ввозить. В Англию хлеб ввозится из-за границы.

ввозиться, ВВОЗИТЬСЯ


ВВОЗНЫЙ

ВВО́ЗНЫЙ, ввозная, ввозное (экон.). прил. к ввоз во 2 знач. Ввозной товар. Ввозная пошлина.

ввозный, ВВОЗНЫЙ


ВВОЛАКИВАТЬ

ВВОЛА́КИВАТЬ, вволакиваю, вволакиваешь (прост.). несов. к вволочь.

вволакивать, ВВОЛАКИВАТЬ


ВВОЛАКИВАТЬСЯ

ВВОЛА́КИВАТЬСЯ, вволакиваюсь, вволакиваешься, несов. (прост.). страд. к вволакивать.

вволакиваться, ВВОЛАКИВАТЬСЯ


ВВОЛОК

ВВОЛО́К, вволокла. прош. от вволочь.

вволок, ВВОЛОК


ВВОЛОКУ

ВВОЛОКУ́, вволочёшь, вволокут. буд. от вволочь.

вволоку, ВВОЛОКУ


ВВОЛОЧЬ

ВВОЛО́ЧЬ, вволоку, вволочёшь, вволокут, прош. вволок, вволокла, совер. (к вволакивать), что (прост.). Волоча, втащить.

вволочь, ВВОЛОЧЬ


ВВОЛЮ

ВВО́ЛЮ, нареч. (разг.). Сколько хочется, много. Нагуляться вволю. «Али я тебя не холю, али ешь овса не вволю.» Пушкин.

вволю, ВВОЛЮ


ВВОСЬМЕРО

ВВО́СЬМЕРО, нареч. В восемь раз. Ввосьмеро меньше. Ввосьмеро больше,.
| В восемь раз больше (разг.). Взять чего-нибудь ввосьмеро.

ввосьмеро, ВВОСЬМЕРО


ВВОСЬМЕРОМ

ВВОСЬМЕРО́М, нареч. (разг.). В числе восьми человек. Мы эту работу сделали ввосьмером.

ввосьмером, ВВОСЬМЕРОМ


В-ВОСЬМЫХ

В-ВОСЬМЫ́Х, вводное слово. употр. при перечислении для обозначения восьмого пункта.

в-восьмых, В-ВОСЬМЫХ


ВВЫСЬ

ВВЫСЬ, нареч. (книж.). В высоту, вверх. Птица стрелою взвилась ввысь.

ввысь


ВВЯЖУ

ВВЯЖУ́, ввяжусь, ввяжешь, ввяжешься. буд. от ввязать, ввязаться.

ввяжу, ВВЯЖУ


ВВЯЗАННЫЙ

ВВЯ́ЗАННЫЙ, ввязанная, ввязанное; ввязан, ввязана, ввязано. прич. страд. прош. от ввязать.

ввязанный, ВВЯЗАННЫЙ


ВВЯЗАТЬ

ВВЯЗА́ТЬ, ввяжу, ввяжешь, совер. (к ввязывать).
1. что. Вплести вязкою. Ввязать цветную полоску в чулок.
2. перен., кого-что. Вовлечь, впутать (разг. фам.). Ввязать кого-нибудь в неприятное дело.

ввязать, ВВЯЗАТЬ


ВВЯЗАТЬСЯ

ВВЯЗА́ТЬСЯ, ввяжусь, ввяжешься, несов. (к ввязываться) (разг. фам.). Впутаться, вмешаться. Ввязаться в разговор. Жалею, что ввязался в эту историю.
• Ввязаться в бой (воен.) — вступить, вмешаться в бой.

ввязаться, ВВЯЗАТЬСЯ


ВВЯЗЫВАТЬ

ВВЯ́ЗЫВАТЬ, ввязываю, ввязываешь. несов. к ввязать.

ввязывать, ВВЯЗЫВАТЬ


ВВЯЗЫВАТЬСЯ

ВВЯ́ЗЫВАТЬСЯ, ввязываюсь, ввязываешься, несов.
1. несов. к ввязаться (разг. фам.).
2. страд. к ввязывать.

ввязываться, ВВЯЗЫВАТЬСЯ


ВГИБ

ВГИБ, вгиба, муж. Вогнутое, вогнувшееся место.

вгиб


ВГИБАТЬ

ВГИБА́ТЬ, вгибаю, вгибаешь. несов. к вогнуть.

вгибать, ВГИБАТЬ


ВГИБАТЬСЯ

ВГИБА́ТЬСЯ, вгибаюсь, вгибаешься, несов.
1. несов. к вогнуться.
2. страд. к вгибать.

вгибаться, ВГИБАТЬСЯ


ВГЛУБЬ

ВГЛУБЬ, нареч.
1. Далеко вниз. Измерили озеро вглубь.
2. Далеко внутрь. Итти вглубь леса.

вглубь


ВГЛЯДЕТЬСЯ

ВГЛЯДЕ́ТЬСЯ, вгляжусь, вглядишься, совер. (к вглядываться), в кого-что. Пристально глядя, рассмотреть кого-что-нибудь, всмотреться. Вгляделся в прохожего и узнал в нем своего старого знакомого.
| Долго, часто рассматривая, привыкнуть; то же, что приглядеться к кому-чему-нибудь (разг.). Мы вгляделись в его лицо и уже не замечали его безобразия.

вглядеться, ВГЛЯДЕТЬСЯ


ВГЛЯДЫВАТЬСЯ

ВГЛЯ́ДЫВАТЬСЯ, вглядываюсь, вглядываешься. несов. к вглядеться.

вглядываться, ВГЛЯДЫВАТЬСЯ


ВГЛЯЖУСЬ

ВГЛЯЖУ́СЬ, вглядишься. буд. от вглядеться.

вгляжусь, ВГЛЯЖУСЬ


ВГНЕЗДИТЬСЯ

ВГНЕЗДИ́ТЬСЯ (1 л. не употр.), вгнездишься, совер., в кого-что (книж.). Проникнуть, запасть глубоко, прочно засесть. Тревожные мысли вгнездились в меня и не давали покоя.

вгнездиться, ВГНЕЗДИТЬСЯ


ВГОЛОВАХ

ВГОЛОВА́Х. см. голова.

вголовах, ВГОЛОВАХ


ВГОНЮ

ВГОНЮ́, вгонишь. буд. от вогнать.

вгоню, ВГОНЮ


ВГОНЯТЬ

ВГОНЯ́ТЬ, вгоняю, вгоняешь, несов. (к вогнать).
1. кого-что. Гнать внутрь. Вгонять кур во двор.
| что. Вколачивать, вбивать (прост.). Вгонять гвоздь в доску.
2. что. Втеснять, помещать, вводить в узкие пределы (разг.).
3. перен., кого-что. Доводить до какого-нибудь тяжелого, неприятного состояния (разг. фам.). Вгонять в чахотку. Вгонять в пот (доводить до изнурения, заставляя усиленно работать, эксплуатируя; сильно пугать, волновать). Вгонять в гроб (причинять лишения, огорчения, которые угрожают смертью). Вгонять в краску (заставлять краснеть, вызывать у кого-нибудь краску стыда).

вгонять, ВГОНЯТЬ


ВГОНЯТЬСЯ

ВГОНЯ́ТЬСЯ, вгоняюсь, вгоняешься, несов. страд. к вгонять.

вгоняться, ВГОНЯТЬСЯ


ВГРЫЗАТЬСЯ

ВГРЫЗА́ТЬСЯ, вгрызаюсь, вгрызаешься (разг.). несов. к вгрызться.

вгрызаться, ВГРЫЗАТЬСЯ


ВГРЫЗТЬСЯ

ВГРЫ́ЗТЬСЯ, вгрызусь, вгрызёшься, совер. (к вгрызаться) (разг.). Зубами въесться, вцепиться в кого-что-нибудь (о животных). Собаки вгрызлись друг в друга.

вгрызться, ВГРЫЗТЬСЯ


ВГУСТУЮ

ВГУСТУ́Ю, нареч. (обл.). То же, что вкрутую.

вгустую, ВГУСТУЮ


ВДАВАТЬСЯ

ВДАВА́ТЬСЯ, вдаюсь, вдаёшься, вдаваясь, повел. вдавайся. несов. к вдаться.

вдаваться, ВДАВАТЬСЯ


ВДАВИТЬ

ВДАВИ́ТЬ, вдавлю, вдавишь, совер. (к вдавливать), что. Давя, втиснуть, вжать внутрь. Вдавить пробку в бутылку.
| Давлением сделать углубление в чем-нибудь.

вдавить, ВДАВИТЬ


ВДАВИТЬСЯ

ВДАВИ́ТЬСЯ, вдавлюсь, вдавишься, совер. (к вдавливаться). Давлением войти, втиснуться внутрь.

вдавиться, ВДАВИТЬСЯ


ВДАВЛЕННЫЙ

ВДА́ВЛЕННЫЙ, вдавленная, вдавленное; вдавлен, вдавлена, вдавлено. прич. страд. прош. от вдавить; втиснутый, уходящий в углубление.

вдавленный, ВДАВЛЕННЫЙ


ВДАВЛИВАТЬ

ВДА́ВЛИВАТЬ, вдавливаю, вдавливаешь. несов. к вдавить.

вдавливать, ВДАВЛИВАТЬ


ВДАВЛИВАТЬСЯ

ВДА́ВЛИВАТЬСЯ, вдавливаюсь, вдавливаешься, несов.
1. несов. к вдавиться.
2. страд. к вдавливать.

вдавливаться, ВДАВЛИВАТЬСЯ


ВДАДИМСЯ

ВДАДИ́МСЯ, вдадитесь, вдадутся. мн. буд. от вдаться.

вдадимся, ВДАДИМСЯ


ВДАЛБЛИВАТЬ

ВДА́ЛБЛИВАТЬ, вдалбливаю, вдалбливаешь (прост.). несов. к вдолбить.

вдалбливать, ВДАЛБЛИВАТЬ


ВДАЛБЛИВАТЬСЯ

ВДА́ЛБЛИВАТЬСЯ, вдалбливаюсь, вдалбливаешься, несов. (прост.). страд. к вдалбливать.

вдалбливаться, ВДАЛБЛИВАТЬСЯ


ВДАЛЕКЕ

ВДАЛЕКЕ́, нареч. На далеком расстоянии, вдали. Вдалеке виднелись окопы неприятеля. Станция расположена вдалеке от города.

вдалеке, ВДАЛЕКЕ


ВДАЛИ

ВДАЛИ́, нареч. На далеком расстоянии, далеко от кого-чего-нибудь. Вдали чернел лес. Вдали от города. Вдали от матери ребенок тосковал.

вдали, ВДАЛИ


ВДАЛЬ

ВДАЛЬ, нареч. В далекое пространство, на далекое расстояние, в отдаленное место. Глядеть вдаль. «Ах, тот скажи любви конец, кто на три года вдаль уедет.» Грибоедов. «Под носом глаза кротовы зорки, да вдаль не видят ничего.» Крылов.

вдаль


ВДАМСЯ

ВДА́МСЯ, вдашься, вдастся. ед. буд. от вдаться.

вдамся, ВДАМСЯ


ВДАРИТЬ

ВДА́РИТЬ, вдарю, вдаришь, совер., кого-что или кому-чему (прост. обл.). Нанести удар кому-нибудь (в драке). Мальчишка вдарил девочку (или девочке) по спине и удрал.

вдарить, ВДАРИТЬ


ВДАСТСЯ

ВДА́СТСЯ. см. вдаться.

вдастся, ВДАСТСЯ


ВДАТЬСЯ

ВДА́ТЬСЯ, вдамся, вдашься, вдастся, вдадимся, вдадитесь, вдадутся, повел. вдайся, прош. вдался, вдалась. совер. (к вдаваться), во что. Зайти далеко вглубь, проникнуть, внедриться. Огород клином вдался в ржаное поле. Залив далеко вдался в берег.
• Вдаться в подробности (разг.) — изложить что-нибудь со всеми подробностями, интересоваться подробностями (иногда с оттенком порицания: подробностями — в ущерб главному).

вдаться, ВДАТЬСЯ


ВДАШЬСЯ

ВДА́ШЬСЯ. см. вдаться.

вдашься, ВДАШЬСЯ


ВДВИГАТЬ

ВДВИГА́ТЬ, вдвигаю, вдвигаешь. несов. к вдвинуть.

вдвигать, ВДВИГАТЬ


ВДВИГАТЬСЯ

ВДВИГА́ТЬСЯ, вдвигаюсь, вдвигаешься, несов.
1. несов. к вдвинуться.
2. Иметь свойство быть вдвигаемым во что-нибудь.
3. страд. к вдвигать.

вдвигаться, ВДВИГАТЬСЯ


ВДВИЖНОЙ

ВДВИЖНО́Й, вдвижная, вдвижное (спец.). Такой, что можно вдвинуть и выдвинуть; то же, что выдвижной.

вдвижной, ВДВИЖНОЙ


ВДВИНУТЬ

ВДВИ́НУТЬ, вдвину, вдвинешь, совер. (к вдвигать.), что во что. Двинув, направить внутрь, вставить. Вдвинуть ящик в стол.

вдвинуть, ВДВИНУТЬ


ВДВИНУТЬСЯ

ВДВИ́НУТЬСЯ, вдвинусь, вдвинешься, совер. (к вдвигаться). Войти, вставиться внутрь чего-нибудь.

вдвинуться, ВДВИНУТЬСЯ


ВДВОЕ

ВДВО́Е, нареч.
1. В два раза (при количественном сравнении). Вдвое больше. Вдвое меньше. «Благодарю вас за билет, а за старанье вдвое.» Грибоедов.
2. В два ряда, в две половинки (разг.). Сложить вдвое лист бумаги.

вдвое, ВДВОЕ


ВДВОЁМ

ВДВОЁМ, нареч. В числе двух лиц; один с другим, вместе с кем-нибудь другим. Итти вдвоем. Игра вдвоем. Вдвоем веселее. Мы всю работу сделали вдвоем с товарищем.

вдвоем, ВДВОЕМ


ВДВОЙНЕ

ВДВОЙНЕ́, нареч. В двойном количестве, вдвое больше. Пришлось платить вдвойне.
| перен. Особенно, сугубо (книж.). Он вдвойне неправ.

вдвойне, ВДВОЙНЕ


ВДЕВАЛЬНЫЙ

ВДЕВА́ЛЬНЫЙ, вдевальная, вдевальное (спец.). Предназначенный для вдевания. Вдевальная игла.

вдевальный, ВДЕВАЛЬНЫЙ


ВДЕВАНИЕ

ВДЕВА́НИЕ, вдевания, мн. нет, ср. Действие по гл. вдевать.

вдевание, ВДЕВАНИЕ


ВДЕВАТЬ

ВДЕВА́ТЬ, вдеваю, вдеваешь. несов. к вдеть.

вдевать, ВДЕВАТЬ


ВДЕВАТЬСЯ

ВДЕВА́ТЬСЯ, вдеваюсь, вдеваешься, несов.
1. несов. к вдеться.
2. страд. к вдевать. Нитка вдевается в иголку.

вдеваться, ВДЕВАТЬСЯ


ВДЕВЯТЕРО

ВДЕ́ВЯТЕРО, нареч. В девять раз. Вдевятеро больше. Вдевятеро меньше.
| В девять раз больше (разг.). Взять чего-нибудь вдевятеро.

вдевятеро, ВДЕВЯТЕРО


ВДЕВЯТЕРОМ

ВДЕВЯТЕРО́М, нареч. В количестве девяти лиц.

вдевятером, ВДЕВЯТЕРОМ


В-ДЕВЯТЫХ

В-ДЕВЯ́ТЫХ, вводное слово. употр. при перечислении для обозначения девятого пункта.

в-девятых, В-ДЕВЯТЫХ


ВДЁЖКА

ВДЁЖКА и (прост. вздёжка, вздежки, жен. (спец.).
1. Игла, которой вдевают, продевают шнурок или тесемку в рубец для стягивания материи; продержка.
2. Самый шнурок или тесемка, вдетые с этой целью.

вдежка, ВДЕЖКА


ВДЕЛАТЬ

ВДЕ́ЛАТЬ, вделаю, вделаешь, совер. (к вделывать), что во что. Закрепить одну вещь внутри другой, вставить внутрь. Вделать камень в кольцо. Вделать несгораемый шкаф в стену.

вделать, ВДЕЛАТЬ


ВДЕЛЫВАТЬ

ВДЕ́ЛЫВАТЬ, вделываю, вделываешь. несов. к вделать.

вделывать, ВДЕЛЫВАТЬ


ВДЕЛЫВАТЬСЯ

ВДЕ́ЛЫВАТЬСЯ, вделываюсь, вделываешься, несов. страд. к вделывать.

вделываться, ВДЕЛЫВАТЬСЯ


ВДЕНУ

ВДЕ́НУ, вденусь, вденешь, вденешься. буд. от вдеть, вдеться.

вдену, ВДЕНУ


ВДЁРГИВАТЬ

ВДЁРГИВАТЬ, вдергиваю, вдергиваешь (разг.). несов. к вдернуть.

вдергивать, ВДЕРГИВАТЬ


ВДЁРГИВАТЬСЯ

ВДЁРГИВАТЬСЯ, вдергиваюсь, вдергиваешься, несов. (разг.). страд. к вдергивать.

вдергиваться, ВДЕРГИВАТЬСЯ


ВДЁРЖКА

ВДЁРЖКА, вдержки, жен. (спец.).
1. То, чем вдергивают; то же, что вдежка (в 1 знач.), продержка.
2. Действие по гл. вдернуть-вдергивать.

вдержка, ВДЕРЖКА


ВДЁРНУТЬ

ВДЁРНУТЬ, вдерну, вдернешь, совер. (к вдергивать), что во что (разг.). Дергая, вдеть, втащить внутрь, вставить. Вдернуть нитку в иглу.

вдернуть, ВДЕРНУТЬ


ВДЕСЯТЕРО

ВДЕ́СЯТЕРО, нареч. (разг.). В десять раз. Вдесятеро больше. Вдесятеро меньше.
| В десять раз больше (разг.). Взять чего-нибудь вдесятеро.

вдесятеро, ВДЕСЯТЕРО


ВДЕСЯТЕРОМ

ВДЕСЯТЕРО́М, нареч. В числе десяти человек.

вдесятером, ВДЕСЯТЕРОМ


В-ДЕСЯТЫХ

В-ДЕСЯ́ТЫХ, вводное слово. употр. при перечислении для обозначения десятого пункта.

в-десятых, В-ДЕСЯТЫХ


ВДЕТЫЙ

ВДЕ́ТЫЙ, вдетая, вдетое; вдет, вдета, вдето. прич. страд. прош. от вдеть.

вдетый, ВДЕТЫЙ


ВДЕТЬ

ВДЕТЬ, вдену, вденешь, повел. вдень, совер. (к вдевать), что во что. Просунуть, вставить в узкое отверстие. Вдеть нитку в иглу. «Смело вденешь ногу в стремя.» Лермонтов.

вдеть


ВДЕТЬСЯ

ВДЕ́ТЬСЯ, вденусь, вденешься, повел. вденься. совер. (к вдеваться). Вставиться, войти в узкое отверстие. Нитка вделась в иголку.

вдеться, ВДЕТЬСЯ


ВДОБАВОК

ВДОБА́ВОК, нареч. (разг.). Кроме того, сверх всего, в придачу, в дополнение. Опоздал на поезд да вдабавок еще билет потерял.

вдобавок, ВДОБАВОК


ВДОВА

ВДОВА́, вдовы, мн. вдовы, жен. Женщина, не вступившая в брак после смерти мужа.
• Соломенная вдова (перевод нем. Strohwitwe) (разг. шутл.) — жена, живущая во временной разлуке с мужем.

вдова, ВДОВА


ВДОВЕТЬ

ВДОВЕ́ТЬ, вдовею, вдовеешь, несов. (разг.). Жить вдовою или вдовцом. Она вдовеет третий год.

вдоветь, ВДОВЕТЬ


ВДОВЕЦ

ВДОВЕ́Ц, вдовца, муж. Мужчина, не вступивший в брак после смерти жены.
• Соломенный вдовец (перевод нем. Strohwitwer) (разг. шутл.) — муж, живущий во временной разлуке с женой.

вдовец, ВДОВЕЦ


ВДОВИЙ

ВДО́ВИЙ, вдовья, вдовье. Свойственный, принадлежащий вдове. Вдовья участь.
| Предназначенный для вдов. Вдовий дом (название дорев. учреждения — богадельни для вдов).

вдовий, ВДОВИЙ


ВДОВИЦА

ВДОВИ́ЦА, вдовицы, жен. (книж. устар.). Вдова.

вдовица, ВДОВИЦА


ВДОВОЛЬ

ВДО́ВОЛЬ, нареч. (разг.).
1. До полного удовлетворения. Вдоволь наелся.
2. в знач. сказуемого. В изобилии, вполне достаточно. У нас всего вдоволь.

вдоволь, ВДОВОЛЬ


ВДОВСТВО

ВДОВСТВО́, вдовства, мн. нет, ср. (книж.). Состояние вдовца или вдовы.

вдовство, ВДОВСТВО


ВДОВСТВОВАТЬ

ВДО́ВСТВОВАТЬ, вдовствую, вдовствуешь, несов. (книж. устар.). Быть вдовым, вдовою. Вдовствующая императрица (офиц. дорев.).

вдовствовать, ВДОВСТВОВАТЬ


ВДОВУШКА

ВДО́ВУШКА, вдовушки, жен. (разг.). уменьш.-ласк. к вдова. Молоденькая вдовушка.

вдовушка, ВДОВУШКА


ВДОВЫЙ

ВДО́ВЫЙ, вдовая, вдовое; вдов, вдова, вдово. Являющийся (являющаяся) вдовцом (вдовой). Свободен, вдов. «Себе я господин.» Грибоедов.

вдовый, ВДОВЫЙ


ВДОГАД

ВДОГА́Д. Только с отриц., см. невдогад.

вдогад, ВДОГАД


ВДОГОН

ВДОГО́Н, нареч. (прост.). Вдогонку.

вдогон, ВДОГОН


ВДОГОНКУ

ВДОГО́НКУ, нареч. (разг.). Вслед за убегающим, водящим (при глаголах движения). Пуститься за кем-нибудь вдогонку. Пустить слово вдогонку.

вдогонку, ВДОГОНКУ


ВДОЛБЁЖКУ

ВДОЛБЁЖКУ. см. долбежка.

вдолбежку, ВДОЛБЕЖКУ


ВДОЛБИТЬ

ВДОЛБИ́ТЬ, вдолблю, вдолбишь, совер. (к вдалбливать), что (разг.). С усилием, долго объясняя, втолковать, заставить усвоить что-нибудь. Вдолбить в голову правила грамотности. Я еле вдолбил этому тупице, что нельзя так трепать книгу.

вдолбить, ВДОЛБИТЬ


ВДОЛБЛЕННЫЙ

ВДО́ЛБЛЕННЫЙ, вдолбленная, вдолбленное; вдолблён, вдолблена, вдолблено (разг.). прич. страд. прош. от вдолбить.

вдолбленный, ВДОЛБЛЕННЫЙ


ВДОЛЬ
1. предлог в соединении с "по" с дат. или без него с род. По направлению длины чего-нибудь. Вдоль стены стоят книжные полки. Итти вдоль берега. Вдоль по берегу.
2. Тоже в знач. нареч. Разрезать материю вдоль.
• Вдоль и поперек (разг.) — 1) во всех направлениях. Изъездил Европу вдоль и поперек. 2) перен. совершенно, вполне, во всех подробностях. Я изучил эту книгу вдоль и поперек.

вдоль


ВДОМЁК

ВДОМЁК. Только с отриц., см. невдомек.

вдомек, ВДОМЕК


ВДОСТАЛЬ

ВДО́СТАЛЬ, нареч.
1. То же, что вдоволь (прост.). Всего у них было вдоволь.
2. Без остатка, совершенно (устар.).

вдосталь, ВДОСТАЛЬ


ВДОХ

ВДОХ, вдоха, муж. (разг.). То же, что вдыхание.

вдох


ВДОХНОВЕНИЕ

ВДОХНОВЕ́НИЕ, вдохновения, ср. (книж.). Творческое одушевление, состояние творческого подъема. «Не часто к нам слетает вдохновенье.» Дельвиг. «Вдохновение нужно в геометрии, как и в поэзии.» Пушкин.

вдохновение, ВДОХНОВЕНИЕ


ВДОХНОВЕННЫЙ

ВДОХНОВЕ́ННЫЙ, вдохновенная, вдохновенное (книж.). Объятый, проникнутый вдохновением. Вдохновенный поэт. Вдохновенный оратор. Говорить вдохновенно (нареч.).
| Выражающий вдохновение. Вдохновенное лицо. Вдохновенная речь. (первонач. — прич. страд. прош. от вдохнуть кого в знач. вдохновить, имевшее также кратк. «Он (Мицкевич) вдохновен был свыше.» Пушкин.)

вдохновенный, ВДОХНОВЕННЫЙ


ВДОХНОВИТЕЛЬ

ВДОХНОВИ́ТЕЛЬ, вдохновителя, муж. Тот, кто возбуждает вдохновение, вдохновляет (книж.). А.П.Чехов был вдохновителем Московского Художественного театра. «Вожаки ударных бригад, вдохновители трудового подъема.» Сталин.
| Тот, кто толкает, подстрекает к чему-нибудь злостному. Вдохновитель преступления.

вдохновитель, ВДОХНОВИТЕЛЬ


ВДОХНОВИТЕЛЬНИЦА

ВДОХНОВИ́ТЕЛЬНИЦА, вдохновительницы (книж. газет.). женск. к вдохновитель.

вдохновительница, ВДОХНОВИТЕЛЬНИЦА


ВДОХНОВИТЕЛЬНЫЙ

ВДОХНОВИ́ТЕЛЬНЫЙ, вдохновительная, вдохновительное (книж. устар.). Имеющий свойство возбуждать вдохновение, вдохновляющий. Вдохновительный напиток.

вдохновительный, ВДОХНОВИТЕЛЬНЫЙ


ВДОХНОВИТЬ

ВДОХНОВИ́ТЬ, вдохновлю, вдохновишь, совер. (к вдохновлять), кого-что (книж.).
1. Пробудить вдохновение в ком-нибудь, воодушевить. Греческая революция вдохновила Байрона.
2. на что. Побудить, подстрекнуть к какому-нибудь действию. Вдохновить кого-нибудь на преступление, на подвиг.

вдохновить, ВДОХНОВИТЬ


ВДОХНОВИТЬСЯ

ВДОХНОВИ́ТЬСЯ, вдохновлюсь, вдохновишься, совер. (к вдохновляться) (книж.). Почувствовать вдохновение, воодушевление. Поэт вдохновился и стал импровизировать стихи.

вдохновиться, ВДОХНОВИТЬСЯ


ВДОХНОВЛЁННЫЙ

ВДОХНОВЛЁННЫЙ, вдохновленная, вдохновленное; вдохновлён, вдохновлена, вдохновлено (книж.). прич. страд. прош. от вдохновить.

вдохновленный, ВДОХНОВЛЕННЫЙ


ВДОХНОВЛЯТЬ

ВДОХНОВЛЯ́ТЬ, вдохновляю, вдохновляешь (книж.). несов. к вдохновить.

вдохновлять, ВДОХНОВЛЯТЬ


ВДОХНОВЛЯТЬСЯ

ВДОХНОВЛЯ́ТЬСЯ, вдохновляюсь, вдохновляешься, несов. (книж.).
1. несов. к вдохновиться.
2. страд. к вдохновлять.

вдохновляться, ВДОХНОВЛЯТЬСЯ


ВДОХНУТЬ

ВДОХНУ́ТЬ, вдохну, вдохнёшь, совер. (к вдыхать), что во что. Вобрать внутрь дыханием. «Мне было весело вдыхать в мою измученную грудь ночную свежесть тех лесов.» Лермонтов.
| что в кого-что. Внушить, возбудить (мысль, чувство, настроение; книж.). Вдыхать в кого-нибудь мужество. Вдыхать жизнь в какое-нибудь дело.

вдохнуть, ВДОХНУТЬ


ВДРЕБЕЗГИ

ВДРЕ́БЕЗГИ, нареч. (разг.).
1. На мелкие части, кусочки. Разбить, разбиться вдребезги.
2. В сочетании с выражениями, означающими опьянение — окончательно, до потери сознания (фам.). Вдребезги пьян. Напился вдребезги. срн. дребезг.

вдребезги, ВДРЕБЕЗГИ


ВДРУГ

ВДРУГ, нареч. Неожиданно, внезапно.
• Всё вдруг, все вдруг (разг.) — разом, всё или все вместе. Подходите по очереди, не все вдруг. Всё вдруг истратил.

вдруг


ВДРЫЗГ

ВДРЫЗГ, нареч. (прост.). Так, что потекло, так что полетели брызги (в выражениях, означающих порчу, разрушение чего-нибудь, заключающего в себе жидкость). Миска со щами разбилась вдрызг. Кулаком разбил ему вдрызг лицо.
| Окончательно, до потери сознания (с выражениями, означающими опьянение). Вдрызг пьян. Напился вдрызг.

вдрызг


ВДУВАНИЕ

ВДУВА́НИЕ, вдувания, ср. Действие по гл. вдувать.
| Искусственное впускание газа, преим. азота, в полость плевры с целью сжатия больного легкого (мед.).

вдувание, ВДУВАНИЕ


ВДУВАТЬ

ВДУВА́ТЬ, вдуваю, вдуваешь, несов. (к вдунуть и к вдуть), что во что. Дуя, впускать. Вдувать воздух в резиновый мяч.

вдувать, ВДУВАТЬ


ВДУВАТЬСЯ

ВДУВА́ТЬСЯ, вдуваюсь, вдуваешься, несов. страд. к вдувать.

вдуваться, ВДУВАТЬСЯ


ВДУМАТЬСЯ

ВДУ́МАТЬСЯ, вдумаюсь, вдумаешься. несов. (к вдуматься), во что. Внимательно обдумать что-нибудь, вникнуть, углубиться во что-нибудь. Вдуматься в смысл чего-нибудь.

вдуматься, ВДУМАТЬСЯ


ВДУМЧИВОСТЬ

ВДУ́МЧИВОСТЬ, вдумчивости. мн. нет, жен. Склонность, способность сосредоточенно мыслить, глубоко вникать.

вдумчивость, ВДУМЧИВОСТЬ


ВДУМЧИВЫЙ

ВДУ́МЧИВЫЙ, вдумчивая, вдумчивое; вдумчив, вдумчива, вдумчиво.
1. Склонный вдумываться, глубоко вникать, сосредоточенно мыслить. Вдумчиво (нареч.) отнестись к чему-нибудь.
2. Выражающий вдумчивость. Вдумчивое лицо.

вдумчивый, ВДУМЧИВЫЙ


ВДУМЫВАТЬСЯ

ВДУ́МЫВАТЬСЯ, вдумываюсь, вдумываешься. несов. к вдуматься.

вдумываться, ВДУМЫВАТЬСЯ


ВДУНУТЬ

ВДУ́НУТЬ, вдуну, вдунешь. совер. и однокр. к вдувать.

вдунуть, ВДУНУТЬ


ВДУТЬ

ВДУТЬ, вдую, вдуешь (прост.). совер. к вдувать.

вдуть


ВДЫХАНИЕ

ВДЫХА́НИЕ, вдыхания, мн. нет, ср. (книж.). Действие по гл. вдыхать.

вдыхание, ВДЫХАНИЕ


ВДЫХАТЕЛЬНЫЙ

ВДЫХА́ТЕЛЬНЫЙ, вдыхательная, вдыхательное (книж. спец.). прил. к вдыхание. Вдыхательное движение.

вдыхательный, ВДЫХАТЕЛЬНЫЙ


ВДЫХАТЬ

ВДЫХА́ТЬ, вдыхаю, вдыхаешь. несов. к вдохнуть.

вдыхать, ВДЫХАТЬ


ВДЫХАТЬСЯ

ВДЫХА́ТЬСЯ, вдыхаюсь, вдыхаешься, несов. страд. к вдыхать.

вдыхаться, ВДЫХАТЬСЯ


ВЕ

ВЕ. То же, что "вэ".

ве


ВЕГЕТАРИАНЕЦ

ВЕГЕТАРИА́НЕЦ, вегетарианца, муж.
1. Тот, кто не ест мяса, питаясь только растительной пищей: последователь вегетарианства.
2. перен. Противник насилия в политической борьбе (неол. ирон.). Социал-вегетарианец.

вегетарианец, ВЕГЕТАРИАНЕЦ


ВЕГЕТАРИАНКА

ВЕГЕТАРИА́НКА, вегетарианки. женск. к вегетарианец.

вегетарианка, ВЕГЕТАРИАНКА


ВЕГЕТАРИАНСКИЙ

ВЕГЕТАРИА́НСКИЙ, вегетарианская, вегетарианское.
1. прил. к вегетарианец и к вегетарианство. Вегетарианское общество. Вегетарианские убеждения.
2. Без мясной пищи. Вегетарианский стол. Вегетарианская столовая.

вегетарианский, ВЕГЕТАРИАНСКИЙ


ВЕГЕТАРИАНСТВО

ВЕГЕТАРИА́НСТВО, вегетарианства, мн. нет, ср. (от ново-лат. vegetarius — растительный). Учение, считающее недопустимым употребление мясной пищи.
| Неупотребление в пищу мяса.

вегетарианство, ВЕГЕТАРИАНСТВО


ВЕГЕТАРИАНСТВОВАТЬ

ВЕГЕТАРИА́НСТВОВАТЬ, вегетарианствую, вегетарианствуешь, несов. (разг.). Быть вегетарианцем.

вегетарианствовать, ВЕГЕТАРИАНСТВОВАТЬ


ВЕГЕТАРЬЯНЕЦ

ВЕГЕТАРЬЯ́НЕЦ, ВЕГЕТАРЬЯНСКИ, ВЕГЕТАРЬЯНСТВО. см. вегетарианец, вегетарианский, вегетарианство.

вегетарьянец, ВЕГЕТАРЬЯНЕЦ


ВЕГЕТАТИВНЫЙ

ВЕГЕТАТИ́ВНЫЙ, вегетативная, вегетативное (лат. vegetativus) (биол.). Растительный (о росте и размножении организмов). Вегетативная жизнь организма. Вегетативные органы (роста и питания у растений). Вегетативное размножение (то же, что бесполое). Вегетативная система (часть нервной системы, заведующая растительной жизнью: кровообращением, дыханием и др.).

вегетативный, ВЕГЕТАТИВНЫЙ


ВЕГЕТАЦИОННЫЙ

ВЕГЕТАЦИО́ННЫЙ, вегетационная, вегетационное (бот.). прил. к вегетация. Вегетационный опыт (выращивание растений в искусственной среде). Вегетационный период (время, в течение которого растение растет, размножается и т.д.).

вегетационный, ВЕГЕТАЦИОННЫЙ


ВЕГЕТАЦИЯ

ВЕГЕТА́ЦИЯ, вегетации, мн. нет, жен. (лат. vegetatio) (бот.). Произрастание, рост растений.
| Растительность.

вегетация, ВЕГЕТАЦИЯ


ВЕДАТЬ

ВЕ́ДАТЬ, ведаю, ведаешь, несов.
1. что. Знать, иметь о чем-нибудь сведения (книж. устар.). «Да ведают потомки православных земли родной минувшую судьбу.» Пушкин.
2. что (устар.) и чем. Управлять, заведывать чем-нибудь, наблюдать за чем-нибудь (офиц.). Кому это ведать надлежит. Он ведает хозяйственной частью наркомата.

ведать, ВЕДАТЬ


ВЕДАТЬСЯ

ВЕ́ДАТЬСЯ, ведаюсь, ведаешься, несов. страд. к ведать.

ведаться, ВЕДАТЬСЯ


ВЕДЕНИЕ

ВЕ́ДЕНИЕ, ведения, мн. нет, ср. (офиц. канц.). Заведывание, распоряжение, управление чем-нибудь. Быть, находиться в ведении кого-чего-нибудь. Принимать в свое ведение. Вне моего ведения.

ведение, ВЕДЕНИЕ


ВЕДЕНИЕ

ВЕДЕ́НИЕ, ведения, мн. нет, ср. (книж., офиц.). Действие по гл. вести в 5 и 6 знач. Ведение бухгалтерских книг. Ведение дела.

ведение, ВЕДЕНИЕ


...ВЕДЕНИЕ

...ВЕ́ДЕНИЕ, введения, ср. (книж., науч.). Вторая часть сложных слов со знач.: наука, учение, напр. обществоведение, товароведение, языковедение.

...ведение, ...ВЕДЕНИЕ


ВЕДЁННЫЙ

ВЕДЁННЫЙ, веденная, веденное; ведён, ведена, ведено. прич. страд. прош. от вести.

веденный, ВЕДЕННЫЙ


ВЕДЁРКО

ВЕДЁРКО, ведерка, мн. ведерки, ведерок, ведеркам, ср. (разг.). уменьш. к ведро.

ведерко, ВЕДЕРКО


ВЕДЁРНЫЙ

ВЕДЁРНЫЙ, ведерная, ведерноё.
1. Вместимостью в одно ведро. Ведерный бочонок.
2. прил. к ведро. Ведерная ручка.
| Изготовляющий ведра. Ведерный мастер.
3. в знач. сущ. ведёрная, ведерной, жен. Мастерская по изготовлению ведер (разг.).

ведерный, ВЕДЕРНЫЙ


...ВЕДЁРНЫЙ

...ВЕДЁРНЫЙ, ведерная, ведерное. Вторая часть прил., сложных с числ., означающая: мерою во столько-то ведер (сколько указывает числ.), напр.: пятиведерный, сорокаведерный и т.п.

...ведерный, ...ВЕДЕРНЫЙ


ВЕДИ

ВЕ́ДИ, нескл., ср. Старинное название буквы "в".

веди, ВЕДИ


ВЕДОВСКОЙ

ВЕДОВСКО́Й, ведовская, ведовское (книж.). прил. к ведовство.

ведовской, ВЕДОВСКОЙ


ВЕДОВСТВО

ВЕДОВСТВО́, ведовства, мн. нет, ср. (книж.). Колдовство, знахарство.

ведовство, ВЕДОВСТВО


ВЕДОМА

ВЕ́ДОМА. Только в выражениях: с ведома и без ведома — с согласия, с разрешения, с предварительным уведомлением или без этого. Без ведома отца. С ведома учителя. С моего ведома, без моего ведома.

ведома, ВЕДОМА


ВЕДОМО

ВЕ́ДОМО, вводное слово (устар.). Известно. «Хоронить концы все плуты, ведомо, искусны.» Крылов.

ведомо, ВЕДОМО


ВЕДОМОСТЬ

ВЕ́ДОМОСТЬ, ведомости, мн. ведомости, ведомостей, (ведомостей устар.), жен.
1. Список, роспись, сводка каких-нибудь фактических данных (офиц.). Требовательная ведомость на получение зарплаты. Ведомость расходов. Налоговая ведомость.
2. только мн. Название многих газет в России до революции. Московские ведомости. Русские ведомости.

ведомость, ВЕДОМОСТЬ


ВЕДОМСТВЕННЫЙ

ВЕ́ДОМСТВЕННЫЙ, ведомственная, ведомственное (офиц.). прил. к ведомство. Ведомственные споры. Ведомственные издания.

ведомственный, ВЕДОМСТВЕННЫЙ


ВЕДОМСТВО

ВЕ́ДОМСТВО, ведомства, ср. (офиц.). Система учреждений, обслуживающих какую-нибудь часть, отрасль государственного управления. Иностранное ведомство (министерство, комиссариат иностранных дел со всеми своими учреждениями). Таможенное ведомство. Он из другого ведомства.

ведомство, ВЕДОМСТВО


ВЕДОМЫЙ

ВЕ́ДОМЫЙ, ведомая, ведомое; ведом, ведома, ведомо (устар.). Известный, знакомый (теперь употр. только с отрицанием, см. неведомый). Это дело всем ведомо.

ведомый, ВЕДОМЫЙ


ВЕДОМЫЙ

ВЕДО́МЫЙ, ведомая, ведомое; ведом, ведома, ведомо (книж. устар.).
1. прич. страд. наст. от вести в 1 и 2 знач. Корабль, ведомый опытным лоцманом.
2. только полн. Приводимых в движение ведущим колесом (тех.). Ведомое колесо. Ведомая шестерня.

ведомый, ВЕДОМЫЙ


ВЕДРЕНЫЙ

ВЕ́ДРЕНЫЙ, ведреная, ведреное (прост.). прил. к вёдро. Ведреный день. Ведреная погода.

ведреный, ВЕДРЕНЫЙ


ВЁДРО

ВЁДРО, ведра, мн. нет, ср. (прост.). Теплая ясная сухая погода (не о зимней поре). «В дождь избы не кроют, а в ведро и сама не каплет.» (посл.) После ненастья ведро.

ведро, ВЕДРО


ВЕДРО

ВЕДРО́, ведра, мн. вёдра, вёдер, ср.
1. Железная или деревянная посуда, преимущественно цилиндрической формы, с дужкой для ношения воды и др. жидкостей. Эмалированное ведро. Помойное ведро. Коромысло с двумя ведрами.
2. Русская мера жидкостей (до введения десятичных), равная 1/40 бочки, ок. 12 литров. Ведро вина, пива.
• Льет, как из ведра (разг.) — о продолжительном или сильном дожде.

ведро, ВЕДРО


ВЕДУ

ВЕДУ́, ведусь, ведёшь, ведешься. наст. от вести, вестись.

веду, ВЕДУ


ВЕДУЩИЙ

ВЕДУ́ЩИЙ, ведущая, ведущее.
1. прич. действ. наст. от вести. Лица, ведущие работу по ликвидации неграмотности.
2. Идущий впереди, головной. Ведущий самолет. «Ведущие группы рабочих составляют основу производства.» Сталин.
3. Руководящий (неол.). Играть ведущую роль в работе кружка. Ведущие профессии. Ведущая роль науки.
4. Приводимый в движение двигателем и передающий движение другим аналогичным частям механизма; ант. ведомый (о колесе; тех.). Ведущее колесо.

ведущий, ВЕДУЩИЙ


ВЕДЬ

ВЕДЬ [без удар.] (разг.).
1. союз причинный. Служит для обоснования непосредственно предшествующей мысли. «- Тут посмейся, там отзовись с... уважением про добродетельных и нравственных, и готов фельетон. Ведь мысли теперь продаются совершенно готовые, на лотках, как калачи.» Достоевский. «- Как музыке итти! Ведь вы не так сидите.» Крылов.
2. В сочетании с противительными союзами: "но", "а", "даже", усиливает их смысл. Но ведь это всем известно. А ведь я вам говорил это давно.
3. После условного предложения означает "тогда", "в таком случае". «Что, ежели, сестрица, при красоте такой и петь ты мастерица? ведь ты б у нас была царь-птица.» Крылов.
4. Указывает на утверждение, из которого в дальнейшем делается вывод. Ведь это правда? так нечего и возражать. Ведь он в опасности? так поспешим ему на помощь.
5. В разг. речи придает эмоциональную окраску высказыванию. «- Ребята, говорит, вы знаете Фому? Ведь в нынешний набор забреют лоб ему.» Крылов.
6. В вопросительных и восклицательных предложениях означает неужели не?, разве не? Ведь ты исполнишь свое обещание? правда?
| То же с отрицанием в знач. неужели?, разве? Ведь не ребенок же я, сам понимаю.

ведь


ВЕДЬМА

ВЕ́ДЬМА, ведьмы, жен. В народной мифологии — колдунья, чародейка, женщина, знающаяся с нечистой силой. «Ведь у нас в Киеве все бабы, которые сидят на базаре, все ведьмы.» Гоголь.
| Бранное слово — о сварливой, злой, безобразной женщине (разг. вульг.). Ну и ведьма же твоя соседка.

ведьма, ВЕДЬМА


ВЕДЬМАК

ВЕДЬМА́К, ведьмака, муж. (обл.). Знахарь, колдун, оборотень.

ведьмак, ВЕДЬМАК


ВЕДЬМОВСКОЙ

ВЕДЬМОВСКО́Й, ведьмовская, ведьмовское. прил. к ведьма.

ведьмовской, ВЕДЬМОВСКОЙ


ВЕЕР

ВЕ́ЕР, веера, мн. веера, муж. (чеш. vejir от нем. Facher). Небольшое, обыкн. складное, опахало для навевания на себя прохлады.

веер, ВЕЕР


ВЕЖДЫ

ВЕ́ЖДЫ, вежд (ед. вежда, вежды — малоупотр.), жен. (церк.-книжн. устар. поэт.). Глазные веки. «И в ужасе сомкнул я вежды.» Брюсов.

вежды, ВЕЖДЫ


ВЕЖЕТАЛЬ

ВЕЖЕТА́ЛЬ, вежеталя, мн. нет, муж. (франц. vegetal — растительный). Жидкость на спирту с примесью парфюмерных веществ для смачивания волос.

вежеталь, ВЕЖЕТАЛЬ


ВЕЖЛИВОСТЬ

ВЕ́ЖЛИВОСТЬ, вежливости, мн. нет, жен. отвл. сущ. к вежливый; учтивость, благовоспитанность, соблюдение бытовых приличий. Этого требует вежливость.

вежливость, ВЕЖЛИВОСТЬ


ВЕЖЛИВЫЙ

ВЕ́ЖЛИВЫЙ, вежливая, вежливое; вежлив, вежлива, вежливо. Учтивый, благовоспитанный, приличный. Вежливый человек. Вежливое обращение. Вежливо (нареч.) попросить. Вежливо (нареч.) обратиться к кому-нибудь.

вежливый, ВЕЖЛИВЫЙ


ВЕЗДЕ

ВЕЗДЕ́, нареч. Повсюду, повсеместно; ант. нигде. «Везде следы довольства и труда.» Пушкин. Везде и всюду.

везде, ВЕЗДЕ


ВЕЗДЕСУЩИЕ

ВЕЗДЕСУ́ЩИЕ, вездесущия, мн. нет, ср. (церк.). отвл. сущ. к вездесущий в 1 знач.

вездесущие, ВЕЗДЕСУЩИЕ


ВЕЗДЕСУЩИЙ

ВЕЗДЕСУ́ЩИЙ, вездесущая, вездесущее; вездесущ, вездесуща, вездесуще.
1. Всюду присутствующий, пребывающий (о боге; церк.).
2. Всюду поспевающий, всюду принимающий участие (разг. ирон.). Без него не обойдется ни одно дело: он какой-то вездесущий.

вездесущий, ВЕЗДЕСУЩИЙ


ВЕЗДЕХОД

ВЕЗДЕХО́Д, вездехода, муж. (неол. спец.). Автомобиль на гусеничном ходу, с полозьями у передних колес, для передвижения по любой дороге.

вездеход, ВЕЗДЕХОД


ВЕЗЁННЫЙ

ВЕЗЁННЫЙ, везенная, везенное; везён, везена, везено. прич. страд. прош. от везти.

везенный, ВЕЗЕННЫЙ


ВЕЗТИ

ВЕЗТИ́, везу, везёшь, прош. вёз, везла, несов. (срн. возить).
1. кого-что. Передвигать, перемещать кого-что-нибудь на себе (о вьючных животных), в повозке или при помощи других средств передвижения. Ямщик везет седока. Рабочий вез на тачке уголь. Курьерский поезд везет нам гостей из Ленинграда. Пароход вез большой груз.
2. безл., кому-чему. Об удаче во всех делах (разг.). Мне сильно везет в карты. В последнее время ему не везет: потерял всё, что имел. Может же так не везти человеку.

везти, ВЕЗТИ


ВЕЗТИСЬ

ВЕЗТИ́СЬ, везусь, везёшься, прош. вёзся, везлась, несов.
1. страд. к везти в 1 знач.
2. Тащиться, волочиться по полу, по земле (разг.). Юбка везётся по полу.

везтись, ВЕЗТИСЬ


ВЕЙ

ВЕЙ1, вейся. повел. от вить, виться.

вей


ВЕЙ

ВЕЙ2, вейся. повел. от веять, веяться.

вей


ВЕЙКА

ВЕ́ЙКА, вейки, муж. вейки, жен. (финск. veikko — друг, товарищ). В старом Петербурге — финн-извозчик с разукрашенной ленточками и бубенцами запряжкой, приезжавший для катанья на масленице.

вейка, ВЕЙКА


ВЕК

ВЕК, века (веку), о веке, на веку, мн. века (веки устар.), муж.
1. Жизнь (разг.). «Век живи — век учись.» (посл.) Прибавить веку (удлинить жизнь). На своем веку он испытал много приключений. На мой век мне работы хватит. «Зла, в девках целый век.» Грибоедов.
2. Эпоха, период времени, означенный какими-нибудь выдающимися событиями, замечательными личностями, характерными общественными движениями (книж.). Век Перикла. Рыцарские века.
| Столетие. Восемнадцатый век. «Век нынешний и век минувший.» Грибоедов.
3. Неопределенно долгое время, слишком долго (употр. только в вин., чаще в выражении: Целый век; разг.). Век с тобой мы не видались. Целый век он заставил себя ждать.
4. в знач. нареч. Постоянно (разг.). «Век при дворе, да при каком дворе!» Грибоедов. «Век с англичанами.» Грибоедов. «Для чего, меня спросили, век я молотом стучу?» Шкулев.
| То же, что ввек (устар.). «С ней век мы не встречались.» Грибоедов.
• В кои веки (разг.) — наконец-то, после большого промежутка времени, очень редко. Во веки или во веки веков (церк.) — вечно, во всё время бытия мира. На век (или навек), на веки (или навеки) или на веки вечные (разг.) — навсегда. До скончания века (церк.) — до конца мира. От века (книж.) — от начала бытия мира, вечно. Отныне и до века (церк. и разг. шутл.) — навсегда, навеки.

век


ВЕКО

ВЕ́КО, века, мн. веки, век, ср. Кожица, покрывающая глазное яблоко. «Веки отяжелели. "Подымите мне веки"... сказал подземным голосом Вий.» Гоголь.

веко, ВЕКО


ВЕКОВАТЬ

ВЕКОВА́ТЬ, векую, векуешь, несов. (к свековать). Только в выражении: век вековать (разг., нар.-поэт.) — всегда пребывать, проводить всю жизнь. Не век нам с тобой здесь вековать.

вековать, ВЕКОВАТЬ


ВЕКОВЕЧНЫЙ

ВЕКОВЕ́ЧНЫЙ, вековечная, вековечное (книж. устар.). Нескончаемый, всегдашний. Вековечные распри.

вековечный, ВЕКОВЕЧНЫЙ


ВЕКОВОЙ

ВЕКОВО́Й, вековая, вековое. Многолетний, очень старый. Вековой дуб.
| Очень давний, издревле существующий. «Ликвидировать вековую отсталость нашей страны может только пролетариат.» Сталин.

вековой, ВЕКОВОЙ


ВЕКОВУХА

ВЕКОВУ́ХА, ВЕКОВУША и ВЕКОВУШКА, вековухи, жен. (обл.). Старая дева.

вековуха, ВЕКОВУХА


ВЕКСЕЛЕДАТЕЛЬ

ВЕКСЕЛЕДА́ТЕЛЬ, векселедателя, муж. (фин. торг.). Лицо, дающее вексель.

векселедатель, ВЕКСЕЛЕДАТЕЛЬ


ВЕКСЕЛЕДЕРЖАТЕЛЬ

ВЕКСЕЛЕДЕРЖА́ТЕЛЬ, векселедержателя, муж. (фин. торг.). Лицо, владеющее векселем.

векселедержатель, ВЕКСЕЛЕДЕРЖАТЕЛЬ


ВЕКСЕЛЬ

ВЕ́КСЕЛЬ, векселя, мн. векселя, муж. (нем. Wechsel). Письменное обязательство в уплате денег определенному лицу в установленный срок (фин. торг.). Вексель сроком до такого-то числа. Дать, выдать вексель. Учесть вексель. Опротестовать вексель. Подать вексель ко взысканию.
| перен. Гласное, торжественное обещание, обязательство (книж., газет.). Надавать векселей избирателям.

вексель, ВЕКСЕЛЬ


ВЕКСЕЛЬНЫЙ

ВЕ́КСЕЛЬНЫЙ, вексельная, вексельное (фин. торг.). прил. к вексель. Вексельное право.

вексельный, ВЕКСЕЛЬНЫЙ


ВЕКША

ВЕ́КША, векши, жен. (обл.). Белка.

векша, ВЕКША


ВЁЛ

ВЁЛ, велся, вела, велась. прош. от вести, вестись.

вел, ВЕЛ


ВЕЛЕГЛАСНЫЙ

ВЕЛЕГЛА́СНЫЙ, велегласная, велегласное (церк.-книжн. устар.). Громогласный.

велегласный, ВЕЛЕГЛАСНЫЙ


ВЕЛЕНЕВЫЙ

ВЕЛЕ́НЕВЫЙ, веленевая, веленевое (от франц. velin, первонач. писчий материал из телячьей кожи) (спец.). Только в выражениях: 1) веленевая бумага — название сорта бумаги превосходной отделки, гладкой и плотной; 2) веленевый экземпляр — экземпляр книги, отпечатанный на веленевой бумаге.

веленевый, ВЕЛЕНЕВЫЙ


ВЕЛЕНИЕ

ВЕЛЕ́НИЕ, веления, ср. (книж. поэт.). Повеление, приказание. «Но день за днем твоим (музы) веленьям строгим душа была верна.» Брюсов. «Буржуазия выводила нравственность из велений бога.» Ленин.

веление, ВЕЛЕНИЕ


ВЕЛЕРЕЧИВЫЙ

ВЕЛЕРЕЧИ́ВЫЙ, велеречивая, велеречивое; велеречив, велеречива, велеречиво (книж. устар. или ирон.). Высокопарный, напыщенный. «Ничего пышного, велеречивого, торжественного.» Ленин.

велеречивый, ВЕЛЕРЕЧИВЫЙ


ВЕЛЕТЬ

ВЕЛЕ́ТЬ, велю, велишь, совер. и несов. (прош. только совер.), кому-чему с инф. или с союзом "чтобы". Приказать (приказывать) кому-нибудь, распорядиться (распоряжаться). Долг мне не велит (наст.) молчать об этом. «А вот я их сегодня, же велю (буд.) всех забрать на кухню.» Гоголь. Заведующий велел, чтобы к утру всё было кончено.

велеть, ВЕЛЕТЬ


ВЕЛИКАН

ВЕЛИКА́Н, великана, муж. Человек огромного роста, гигант.

великан, ВЕЛИКАН


ВЕЛИКАНСКИЙ

ВЕЛИКА́НСКИЙ, великанская, великанское (разг.). Свойственный великану, гигантский, огромный. Великанский размах.

великанский, ВЕЛИКАНСКИЙ


ВЕЛИКАНША

ВЕЛИКА́НША, великанши. женск. к великан.

великанша, ВЕЛИКАНША


ВЕЛИКИЙ

ВЕЛИ́КИЙ, великая, великое; велик, велика-велика, велико-велико.
1. (удар. в кратк. велика, велико). Превосходящий обычную меру в каком-нибудь отношении, выдающийся в сравнении с другими (книж.). Великий праздник. Великая французская революция. Великое переселение народов.
| Необыкновенно одаренный, гениальный, имеющий громадное культурно-историческое значение (книж.). Великий Гете. Великий человек,.
2. только полн. Составная часть монархических титулов (офиц. ист.). Великий герцог. Великий князь (см. князь).
| Составная часть титула некоторых монархических владений (офиц. ист.). Великое герцогство. Великое княжество.
3. (удар. в кратк. велика, велико; полн. книж. рит.). Большой. Велик, да дурак. У страха глаза велики. Ваша дочь слишком велика для такой игры. Испытывать великий ужас.
4. только кратк. (удар. велика, велико), кому-чему или для кого-чего. Большего размера, чем нужно (разг.). Ботинки мне велики. Комната для них велика.
• От мала до велика (разг.) — все без различия возраста. К великому (моему и т.п.) счастью, ужасу, горю (разг.) — то же, что к счастью, ужасу и т.д., но с большей степенью выразительности.

великий, ВЕЛИКИЙ


ВЕЛИКОВАТЫЙ

ВЕЛИКОВА́ТЫЙ, великоватая, великоватое; великоват, великовата, великовато (преим. кратк.; разг.). Несколько большего размера, чем нужно. Сапоги не по ноге, великоваты.

великоватый, ВЕЛИКОВАТЫЙ


ВЕЛИКОВОЗРАСТИЕ

ВЕЛИКОВО́ЗРАСТИЕ, великовозрастия, мн. нет, ср. (канц. устар.). отвл. сущ. к великовозрастный.

великовозрастие, ВЕЛИКОВОЗРАСТИЕ


ВЕЛИКОВОЗРАСТНЫЙ

ВЕЛИКОВО́ЗРАСТНЫЙ и (редк.) ВЕЛИКОВОЗРАСТНЫЙ, великовозрастная, великовозрастное (книж. устар.; теперь с оттенком насмешки). Вышедший из юношеского возраста, старше, чем полагается для данного состояния. Великовозрастный школьник.

великовозрастный, ВЕЛИКОВОЗРАСТНЫЙ


ВЕЛИКОДЕРЖАВНЫЙ

ВЕЛИКОДЕРЖА́ВНЫЙ, великодержавная, великодержавное.
1. Свойственный великой державе (книж.) Великодержавная политика.
| Владеющий великой державой (книж. устар.). Великодержавный государь.
2. Подражающий поведению великой державы, заносчивый в государственных и политических делах (публ. неод.). Великодержавные замашки. Великодержавный шовинизм.

великодержавный, ВЕЛИКОДЕРЖАВНЫЙ


ВЕЛИКОДУШИЕ

ВЕЛИКОДУ́ШИЕ, великодушия, мн. нет, ср. Свойство характера, выражающееся в бескорыстной уступчивости, снисходительности, отсутствии злопамятства, в способности жертвовать своими интересами. Простить обиду в порыве великодушия.

великодушие, ВЕЛИКОДУШИЕ


ВЕЛИКОДУШНИЧАТЬ

ВЕЛИКОДУ́ШНИЧАТЬ, великодушничаю, великодушничаешь, несов. (к свеликодушничать) (разг.). Проявлять неискреннее или неуместное великодушие. Он не великодушничает, а действительно отказывается от наследства. Великодушничать с врагом.

великодушничать, ВЕЛИКОДУШНИЧАТЬ


ВЕЛИКОДУШНЫЙ

ВЕЛИКОДУ́ШНЫЙ, великодушная, великодушное; великодушен, великодушна, великодушно. Обладающий великодушием. Великодушный человек.
| Внушенный великодушием. Великодушное предложение.

великодушный, ВЕЛИКОДУШНЫЙ


ВЕЛИКОКНЯЖЕСКИЙ

ВЕЛИКОКНЯ́ЖЕСКИЙ, великокняжеская, великокняжеское (ист. офиц.). прил. к великий князь и к великое княжение. Великокняжеский престол.

великокняжеский, ВЕЛИКОКНЯЖЕСКИЙ


ВЕЛИКОЛЕПИЕ

ВЕЛИКОЛЕ́ПИЕ, великолепия, мн. нет, ср. (книж.). Роскошь, блестящая, пышная красота.

великолепие, ВЕЛИКОЛЕПИЕ


ВЕЛИКОЛЕПНЫЙ

ВЕЛИКОЛЕ́ПНЫЙ, великолепная, великолепное; великолепен, великолепна, великолепно.
1. Роскошный, пышный, блестящий (книж.). «Великолепная могила.» Пушкин. Чертог был великолепно украшен.
2. Очень хороший, отличный (разг.). Великолепный работник. Великолепное вино. Он великолепно (нареч.) рисует. Великолепно (нареч.) выспался. Великолепно! (восклицание, выражающее радость, одобрение).

великолепный, ВЕЛИКОЛЕПНЫЙ


ВЕЛИКОМУЧЕНИК

ВЕЛИКОМУ́ЧЕНИК, великомученика, муж. (церк.). Принятое православной церковью наименование святого из числа тех, которые по преданию перенесли особенно тяжкие мучения за веру.

великомученик, ВЕЛИКОМУЧЕНИК


ВЕЛИКОМУЧЕНИЦА

ВЕЛИКОМУ́ЧЕНИЦА, великомученицы (церк.). женск. к великомученик.

великомученица, ВЕЛИКОМУЧЕНИЦА


ВЕЛИКОМУЧЕНИЧЕСКИЙ

ВЕЛИКОМУ́ЧЕНИЧЕСКИЙ, великомученическая, великомученическое (церк.). прил. к великомученик.

великомученический, ВЕЛИКОМУЧЕНИЧЕСКИЙ


ВЕЛИКОНЕК

ВЕЛИКО́НЕК, великонька, великонько (прост. фам.). Несколько велик (в 3 и 4 знач.).

великонек, ВЕЛИКОНЕК


ВЕЛИКОПОСТНЫЙ

ВЕЛИКОПО́СТНЫЙ, великопостная, великопостное (церк.). прил. к великий пост. Великопостная служба.

великопостный, ВЕЛИКОПОСТНЫЙ


ВЕЛИКОРОДНЫЙ

ВЕЛИКОРО́ДНЫЙ, великородная, великородное (книж. устар.). Знатного рода.

великородный, ВЕЛИКОРОДНЫЙ


ВЕЛИКОРОССИЙСКИЙ

ВЕЛИКОРОССИ́ЙСКИЙ, великороссийская, великороссийское (книж. устар.).
1. То же, что великорусский.
2. прил. к Великороссия.

великороссийский, ВЕЛИКОРОССИЙСКИЙ


ВЕЛИКОРОСЫ

ВЕЛИКО́РОСЫ, ВЕЛИКОРОССЫ. см. великорусы.

великоросы, ВЕЛИКОРОСЫ


ВЕЛИКОРУССКИЙ

ВЕЛИКОРУ́ССКИЙ, великорусская, великорусское (устар.). прил. к великорус. Великорусские говоры. Великорусское государство (ист.).

великорусский, ВЕЛИКОРУССКИЙ


ВЕЛИКОРУСЫ

ВЕЛИКОРУ́СЫ, великорусов, ед. великорус, великоруса, и (книж.) великоросы, великороссы, великоросов, ед. великорос, великоросс, великороса, муж. (устар.). То же, что русские. (Название возникло в Московском государстве на почве великодержавной идеологии, объявлявшей русскую народность "великой" в сравнении с украинской и белорусской.)

великорусы, ВЕЛИКОРУСЫ


ВЕЛИКОСВЕТСКИЙ

ВЕЛИКОСВЕ́ТСКИЙ, великосветская, великосветское (устар.). Свойственный, принадлежащий высшему обществу, т.н. большому свету.

великосветский, ВЕЛИКОСВЕТСКИЙ


ВЕЛИЧАВОСТЬ

ВЕЛИЧА́ВОСТЬ, величавости, мн. нет, жен. (книж.). отвл. сущ. к величавый.

величавость, ВЕЛИЧАВОСТЬ


ВЕЛИЧАВЫЙ

ВЕЛИЧА́ВЫЙ, величавая, величавое; величав, величава, величаво (книж.). Величественный, важный, внушающий уважение (о внешнем облике). «Видом величавая жена.» Пушкин. «Прекрасное должно быть величаво.» Пушкин.

величавый, ВЕЛИЧАВЫЙ


ВЕЛИЧАЙШИЙ

ВЕЛИЧА́ЙШИЙ, величайшая, величайшее. превосх. к великий в 1 и 3 знач. Величайший преступник. С величайшим удовольствием (разг., формула вежливого согласия на исполнение просьбы).

величайший, ВЕЛИЧАЙШИЙ


ВЕЛИЧАЛЬНЫЙ

ВЕЛИЧА́ЛЬНЫЙ, величальная, величальное (нар.-поэт. лит.). прил. к величание во 2 знач. Величальные песни.

величальный, ВЕЛИЧАЛЬНЫЙ


ВЕЛИЧАНИЕ

ВЕЛИЧА́НИЕ, величания, ср.
1. Действие по гл. величать (книж.).
2. Песня, которой величают, чествуя (нар.-поэт). Величание на свадьбе.
3. Песнопение в честь праздника (церк.).

величание, ВЕЛИЧАНИЕ


ВЕЛИЧАТЬ

ВЕЛИЧА́ТЬ, величаю, величаешь, несов., кого-что.
1. кем-чем. Называть по титулу или званию (устар., теперь ирон.). Величать графа его сиятельством. Величать кого-нибудь профессором.
| Называть кого-что-нибудь более значительным, важным именем (из желания придать называемому большую ценность по сравнению с действительной, а также в насмешку или в шутку). Величать профессором учителя пения. Величать статейку ученым трудом. Величать писаку гением.
| Называть по отчеству (прост. обл.). — Как вас величают? — Петровичем.
| перен. Называть кого-нибудь каким-нибудь прозвищем (с оттенком шутки, насмешки). Лицеисты величали Пушкина французом. Величать кого-нибудь негодяем, глупцом.
2. Чествовать поздравительными песнями, обрядами (нар.-поэт.). Величать жениха с невестою. Цыганский хор величал гостя.
3. Прославлять, превозносить (церк.-книжн. устар.). Величать музу.

величать, ВЕЛИЧАТЬ


ВЕЛИЧАТЬСЯ

ВЕЛИЧА́ТЬСЯ, величаюсь, величаешься, несов.
1. возвр. к величать в 1 знач.
2. страд. к величать.
3. Кичиться, превозноситься, тщеславиться (разг.). Величаться своими заслугами.

величаться, ВЕЛИЧАТЬСЯ


ВЕЛИЧЕСТВЕННОСТЬ

ВЕЛИ́ЧЕСТВЕННОСТЬ, величественности, мн. нет, жен. (книж.). отвл. сущ. к величественный.

величественность, ВЕЛИЧЕСТВЕННОСТЬ


ВЕЛИЧЕСТВЕННЫЙ

ВЕЛИ́ЧЕСТВЕННЫЙ, величественная, величественное; величествен, величественна, величественно (книж.). Производящий впечатление величия; с исполненной величия внешностью. Величественное зрелище.

величественный, ВЕЛИЧЕСТВЕННЫЙ


ВЕЛИЧЕСТВО

ВЕЛИ́ЧЕСТВО, величества, ср. (офиц. дорев. и загр.). В соединении с мест. ваше, их, его, её — титулование монархов и их жен. Его, её величество.

величество, ВЕЛИЧЕСТВО


ВЕЛИЧИЕ

ВЕЛИ́ЧИЕ, величия, мн. нет, ср. (книж.). Свойство великого. Величие подвига. Величие труда.
| Великое во внешности, то, что внушает преклонение, глубокое чувство, необыкновенное уважение. Исполненный величия жест. Величие морского простора.

величие, ВЕЛИЧИЕ


ВЕЛИЧИНА

ВЕЛИЧИНА́, величины, мн. величины, величинам (книж.), и (разг.) величины, величинам, жен.
1. только ед. Размер, объем, протяжение вещи. Величина стола достаточная. Комната громадной величины.
2. Всё, что можно измерить и исчислить (мат. физ.). Бесконечно малая величина. Неизвестная величина. Переменная величина. Учение о величинах.
| перен. Всё, имеющее общественную ценность, значение (книж.). Литературная величина (о значительном писателе).

величина, ВЕЛИЧИНА


ВЕЛО...

ВЕЛО... (неол.). Сокращение, употр. в новых сложных словах, в знач. велосипед, напр. велогонка, велоспорт, велосекция, велозавод.

вело...


ВЕЛОДРОМ

ВЕЛОДРО́М, велодрома, муж. (от вело- и греч. dromos — бег, место для бега). Площадка для езды на велосипедах со спортивными целями.

велодром, ВЕЛОДРОМ


ВЕЛОСИПЕД

ВЕЛОСИПЕ́Д, велосипеда, муж. (от лат. velox — быстрый и pedes — ноги). Аппарат для езды, самокат на двух или трех колесах, приводимых в движение ногами сидящего на нем (через посредство педального механизма).

велосипед, ВЕЛОСИПЕД


ВЕЛОСИПЕДИСТ

ВЕЛОСИПЕДИ́СТ, велосипедиста, муж. Человек, занимающийся велосипедной ездой как спортом.
| Едущий на велосипеде.

велосипедист, ВЕЛОСИПЕДИСТ


ВЕЛОСИПЕДИСТКА

ВЕЛОСИПЕДИ́СТКА, велосипедистки. женск. к велосипедист.

велосипедистка, ВЕЛОСИПЕДИСТКА


ВЕЛОСИПЕДНЫЙ

ВЕЛОСИПЕ́ДНЫЙ, велосипедная, велосипедное. прил. к велосипед. Велосипедные гонки. Велосипедный спорт.

велосипедный, ВЕЛОСИПЕДНЫЙ


ВЕЛЬБОТ

ВЕЛЬБО́Т, вельбота, муж. (англ. whaleboat — китобойное судно) (мор.). Находящаяся при морском судне шлюпка с острой кормой и двусторонними веслами, служащая для китобойного промысла или спасательных целей. (первонач. небольшое одномачтовое китобойное судно.)

вельбот, ВЕЛЬБОТ


ВЕЛЬВЕТ

ВЕЛЬВЕ́Т, вельвета, муж. (англ. velvet — бархат). Хлопчатобумажная ткань вроде бархата.

вельвет, ВЕЛЬВЕТ


ВЕЛЬВЕТОВЫЙ

ВЕЛЬВЕ́ТОВЫЙ, вельветовая, вельветовое. прил. к вельвет; сшитый из вельвета.

вельветовый, ВЕЛЬВЕТОВЫЙ


ВЕЛЬМОЖА

ВЕЛЬМО́ЖА, вельможи, муж. (книж. устар.). Знатный, родовитый и богатый сановник; важный и знатный человек (теперь преим. с оттенком иронии).

вельможа, ВЕЛЬМОЖА


ВЕЛЬМОЖЕСКИЙ

ВЕЛЬМО́ЖЕСКИЙ, вельможеская, вельможеское (книж. устар.). прил. к вельможа.

вельможеский, ВЕЛЬМОЖЕСКИЙ


ВЕЛЬМОЖНЫЙ

ВЕЛЬМО́ЖНЫЙ, вельможная, вельможное (книж. устар.). Принадлежащий к вельможам; знатный, родовитый. «Вельможному боярину, министру государства.» Некрасов.

вельможный, ВЕЛЬМОЖНЫЙ


ВЕНА

ВЕ́НА, вены, жен. (лат. vena) (анат.). Кровеносный сосуд, по которому кровь возвращается из разных частей животного организма в сердце.

вена, ВЕНА


ВЕНГЕРЕЦ

ВЕНГЕ́РЕЦ, венгерца, муж.
1. Уроженец, подданный Венгрии; то же, что мадьяр.
2. Странствующий торговец (обл., преим. на юге СССР).

венгерец, ВЕНГЕРЕЦ


ВЕНГЕРКА

ВЕНГЕ́РКА, венгерки, жен.
1. женск. к венгерец в 1 знач.
2. Заимствованный из Венгрии танец.
3. Гусарская куртка с нашитыми поперечными шнурами по образцу форменной одежды венгерских гусар (дорев.).

венгерка, ВЕНГЕРКА


ВЕНГЕРСКИЙ

ВЕНГЕ́РСКИЙ, венгерская, венгерское.
1. прил. к Венгрия и к венгерец.
2. в знач. сущ. венгерское, венгерского, ср. Сорт виноградного вина. «Венгерского, обросшую травой, велим отрыть бутылку вековую.» Пушкин.

венгерский, ВЕНГЕРСКИЙ


ВЕНГР

ВЕНГР, венгра, муж. То же, что венгерец в 1 знач. или мадьяр.

венгр


ВЕНДЕТТА

ВЕНДЕ́ТТА [дэ], вендетты, мн. нет, жен. (итал. vendetta — мщение). Родовая месть, месть за убитого родственника (у корсиканцев).
| Страстная, ожесточенная месть (ирон. газет.).

вендетта, ВЕНДЕТТА


ВЕНЕРИК

ВЕНЕ́РИК, венерика, муж. (мед. разг.). Больной венерической болезнью.

венерик, ВЕНЕРИК


ВЕНЕРИЧЕСКИЙ

ВЕНЕРИ́ЧЕСКИЙ, венерическая, венерическое (мед.). Страдающий инфекционной болезнью этого названия, относящийся к ней. Венерический больной.
• Венерическая болезнь (мед.) — инфекционная болезнь, передающаяся преимущественно через половые органы (сифилис, гонорея, мягкий шанкр). (По имени Венеры, богини любви в римской мифологии.)

венерический, ВЕНЕРИЧЕСКИЙ


ВЕНЕРОЛОГ

ВЕНЕРО́ЛОГ, венеролога, муж. (мед.). Специалист по венерологии.
| Врач по венерическим болезням.

венеролог, ВЕНЕРОЛОГ


ВЕНЕРОЛОГИЯ

ВЕНЕРОЛО́ГИЯ, венерологии, мн. нет, жен. (мед.). Учение о венерических болезнях и их лечении.

венерология, ВЕНЕРОЛОГИЯ


ВЕНЕЦ

ВЕНЕ́Ц, венца, муж.
1. Головной убор, род металлического венка или короны, возлагавшийся на кого-нибудь в знак присвоения ему высокого звания или в знак почетной награды за заслуги (книжн. устар.). Царский вец.
|| перен. Успешное завершение какого-нибудь дела, награждающее за ожидание или понесенные труды (книжн. устар.). Венец усилий. «Конец всему делу венец.» (погов.)
2. Корона, возлагаемая на вступающих в брак в обряде церковного бракосочетания (церк.).
|| перен. Самое бракосочетание, венчание (разг.). «После венца почти и не предполагалось никакого собрания.» Достоевский. Не спросясь ее совета, девицу повезли к венцу. Пушкин. Итти под венец. Из-под венца (с самого обряда венчанья или непосредственно после него). Под венцом (во время обряда венчания).
3. То же, что венок (поэт. устар.). «Несите свежие венцы.» Пушкин. «И прежний сняв венок, они венец терновый, увитый лаврами, надели на него.» Лермонтов.
4. Светлое радужное кольцо вокруг светила (метеор.).
5. Ободок, сияние, изображаемое на иконах вокруг головы святого (церк.).
6. Круг, образуемый вершинами расположенного в форме окружности горного хребта (геогр.).
7. Ряд бревен в срубе (спец.).
8. Место сращения копыта с кожей у лошади (спец.).
• Принять мученический венец (церк.-книжн.) — умереть в мучениях за веру.

венец, ВЕНЕЦ


ВЕНЕЦИАНСКИЙ

ВЕНЕЦИА́НСКИЙ, венецианская, венецианское. прил. к Венеция.
• Венецианское окно — большое, широкое, преим. с полукруглым верхом, состоящее из трех частей: обыкновенного окна посредине и двух полуокон по бокам.

венецианский, ВЕНЕЦИАНСКИЙ


ВЕНЕЧНЫЙ

ВЕНЕ́ЧНЫЙ, венечная, венечное.
1. прил. к венец.
2. Входит в состав анатомических обозначений (букв. перевод лат. coronalis, прил. к corona — венец). Венечные артерии (сосуды, снабжающие кровью сердечную мышцу). Венечная вена или пазуха (венечный сосуд в области сердца). Венечный шов (соединение лобной кости с теменными костями).

венечный, ВЕНЕЧНЫЙ


ВЕНЗЕЛЕВЫЙ

ВЕ́НЗЕЛЕВЫЙ, вензелевая, вензелевое. прил. к вензель. Вензелевое изображение имени.

вензелевый, ВЕНЗЕЛЕВЫЙ


ВЕНЗЕЛЬ

ВЕ́НЗЕЛЬ, вензеля, мн. вензеля, вензелей (польск. wezel — узел). Чьи-нибудь инициалы, красиво переплетенные, написанные вязью. «Заветный вензель О. да Е. ("Онегин" и "Евгений")» Пушкин.
• Вензеля писать (разг. фам. шутл.) — шататься, заплетаться ногами (о пьяном).

вензель, ВЕНЗЕЛЬ


ВЕНИК

ВЕ́НИК, веника, муж. Связка веток, прутьев с листвою, употр. для парки в бане, для подметания полов.
| То же без листьев, для чистки платья.

веник, ВЕНИК


ВЕНО

ВЕ́НО, вена, ср. (ист.). В древней Руси — выкуп за невесту, уплачиваемый женихом, а также приданое невесты.

вено, ВЕНО


ВЕНОЗНЫЙ

ВЕНО́ЗНЫЙ, венозная, венозное (анат.). прил. к вена. Венозная кровь.

венозный, ВЕНОЗНЫЙ


ВЕНОК

ВЕНО́К, венка, муж. Плетеный кружок из цветов, зелени, веток. Венок из роз. Терновый венок. Лавровый венок.
| Металлическая имитация его. Серебряный, золотой венок.

венок, ВЕНОК


ВЕНСКИЙ

ВЕ́НСКИЙ, венская, венское. прил. к Вена (столица Австрии).
• Венский стул — из гнутого дерева, с деревянным или плетеным сиденьем. Венское питье (мед.) — род слабительного.

венский, ВЕНСКИЙ


ВЕНТИЛИРОВАТЬ

ВЕНТИЛИ́РОВАТЬ, вентилирую, вентилируешь, несов. (к провентилировать), что. Производить вентиляцию чего-нибудь. Вентилировать комнату.
| перен. Обсуждать, выяснять (неол. газет., разг.). Вентилировать вопрос.

вентилировать, ВЕНТИЛИРОВАТЬ


ВЕНТИЛИРОВАТЬСЯ

ВЕНТИЛИ́РОВАТЬСЯ, вентилируюсь, вентилируешься, несов. страд. к вентилировать.

вентилироваться, ВЕНТИЛИРОВАТЬСЯ


ВЕНТИЛЬ

ВЕ́НТИЛЬ, вентиля, муж. (от лат. ventulus — ветерок) (тех.).
1. Клапан в трубопроводах, аппаратах, служащий для запора потока жидкости, пара, газа.
| Металлическая трубочка с клапаном для накачивания воздуха в резиновые камеры шин, мячей и т.п.
2. Приспособление для изменения высоты звука в медных духовых музыкальных инструментах (муз.).

вентиль, ВЕНТИЛЬ


ВЕНТИЛЯТОР

ВЕНТИЛЯ́ТОР, вентилятора, муж.
1. Отдушина в стене для вентиляции.
2. Прибор с вращающимися крыльями или лопастями для той же цели или для усиления протока воздуха (тех.). Электрический вентилятор.

вентилятор, ВЕНТИЛЯТОР


ВЕНТИЛЯЦИОННЫЙ

ВЕНТИЛЯЦИО́ННЫЙ, вентиляционная, вентиляционное (спец.). прил. к вентиляция.

вентиляционный, ВЕНТИЛЯЦИОННЫЙ


ВЕНТИЛЯЦИЯ

ВЕНТИЛЯ́ЦИЯ, вентиляции, жен. (от лат. ventilo — проветриваю).
1. только ед. Проветривание закрытого помещения для освежения воздуха. Произвести вентиляцию.
2. Система приборов для этой цели (тех.). Устройство вентиляции.

вентиляция, ВЕНТИЛЯЦИЯ


ВЕНЦЕНОСЕЦ

ВЕНЦЕНО́СЕЦ, венценосца, муж. (книж. торж.). Монарх.

венценосец, ВЕНЦЕНОСЕЦ


ВЕНЦЕНОСНЫЙ

ВЕНЦЕНО́СНЫЙ, венценосная, венценосное (торж. устар.). Торжественный эпитет монархов.

венценосный, ВЕНЦЕНОСНЫЙ


ВЕНЧАЛЬНЫЙ

ВЕНЧА́ЛЬНЫЙ, венчальная, венчальное (церк. и ист.).
1. прил. к венчание. Венчальный обряд.
2. Употребляемый при венчании. Венчальный наряд.

венчальный, ВЕНЧАЛЬНЫЙ


ВЕНЧАНИЕ

ВЕНЧА́НИЕ, венчания, ср.
1. Обряд возведения на престол (ист.). Венчания на царство.
2. Обряд, церемония церковного бракосочетания (церк.).

венчание, ВЕНЧАНИЕ


ВЕНЧАННЫЙ

ВЕ́НЧАННЫЙ, венчанная, венчанное; венчан, венчана, венчано. прич. страд. прош. от венчать в 4 знач. Они не венчаны.

венчанный, ВЕНЧАННЫЙ


ВЕНЧАННЫЙ

ВЕНЧА́ННЫЙ, венчанная, венчанное; венчан, венчана, венчано (книж. устар.). прич. страд. прош. от венчать в 1, 2 и 3 знач. «Венчанный музою поэт.» Пушкин. «Кубок тяжко-золотой, венчанный крышкою сапфирной.» Пушкин.

венчанный, ВЕНЧАННЫЙ


ВЕНЧАТЬ

ВЕНЧА́ТЬ, венчаю, венчаешь.
1. совер. и несов. (совер. так же или увенчать), кого-что. Возложить (возлагать) на кого-нибудь венец или венок в знак присвоения ему высокого звания или в знак почетной награды за заслуги (торж. устар.). Венчать поэта лавровым венком.
| перен., что. Наградить (награждать), признать (признавать) что-нибудь достойным награды, увенчивать (книж. устар.). Венчать премией лучшее сочинение. «Напрасно грации стихи твои венчали.» Пушкин.
2. перен., несов. (к увенчать), что. Заканчивать, находиться на верху чего-нибудь (книж.). Здание венчает башенка с острым шпилем.
| Успешно завершать (книж.). Конец венчает дело.
3. несов. (к увенчать), кого-что. Украшать венком (поэт. устар.). «Привыкнув розами венчать свои власы.» Пушкин.
4. несов. (к повенчать), кого-что. Соединять браком по церковному обряду (церк.).

венчать, ВЕНЧАТЬ


ВЕНЧАТЬСЯ

ВЕНЧА́ТЬСЯ, венчаюсь, венчаешься.
1. несов. (к повенчаться). Вступать в брак с выполнением церковного обряда бракосочетания.
2. несов. (к увенчаться) и совер. возвр. к венчать в 1 знач. (книж. устар.).
| совер. и несов. Короноваться (офиц. дорев.). Венчаться на царство.
3. несов. (к увенчаться). возвр. к венчать в 3 знач. (поэт. устар.).
4. страд. к венчать.

венчаться, ВЕНЧАТЬСЯ


ВЕНЧИК

ВЕ́НЧИК, венчика, муж.
1. Лепестки цветка, сидящие в чашечке (бот.).
2. Не покрытая десной часть зуба; коронка (анат.).
3. Ободок вокруг верхнего края сосуда.
4. Ободок, кольцо, гайка у машин и снарядов (тех.),.
5. уменьш.-ласк. к венец в 3 и 4 знач.
6. Бумажная лента с религиозными изображениями, накладываемая у православных на лоб покойника при погребении (церк.).

венчик, ВЕНЧИК


ВЕПРЬ

ВЕПРЬ, вепря, муж. Кабан.

вепрь


ВЕРА

ВЕ́РА, веры, жен.
1. Состояние сознания верующего, религия (книж.). «Лишь вера в тишине отрадою своей живит унывший дух и сердца ожиданье.» Пушкин. Вера в бога.
| То или иное религиозное учение, верование. Христианская вера. Человек иной веры.
| перен. Мировоззрение, направление в общественной жизни, науке, искусстве (книж. шутл.). Он изменил кантианской вере и стал гегельянцем.
2. Убеждение в реальном существовании предметов религии или фантазии, а также в истинности того, что не доказано с несомненностью. Вера в чорта. Вера в загробную жизнь. Вера в научную гипотезу.
| Твердое убеждение в непременном осуществлении, неизбежности чего-нибудь предстоящего (книж.). Вера в мировую революцию. «Мы полны твердой веры в правоту нашего дела, твердой веры в неминуемую победу всемирной советской власти.» Ленин. Уверенность в исполнении возлагаемых на кого-нибудь надежд, ожиданий (книж.). Вера в самого себя. «За римским разрывом шло христианство, за христианством — вера в цивилизацию, в человечество.» Герцен.
3. Доверие (офиц. устар.). Торговля держится на вере. Товарищество на вере.
• Принять на веру — признать что-нибудь истинным, не требуя доказательств. Дать, придать веру чему (устар.) — чему-нибудь поверить, признать истинным что-нибудь сообщенное. Дать на веру кому что (устар.) — одолжить кому-нибудь без законных гарантий возврата, на честное слово.

вера, ВЕРА


ВЕРАНДА

ВЕРА́НДА, веранды жен. (португ. veranda). Пристроенная к дому открытая или застекленная галлерея на столбах, балкон.

веранда, ВЕРАНДА


ВЕРБА

ВЕ́РБА, вербы (верба, вербы обл.), жен.
1. Ива различных видов, большей частью с ярко пурпурными ветками и блестящими белыми волосками на почках.
| Ветка этого дерева с цветковыми почками, употр. при церковном богослужении в вербную субботу.
2. перен. Торг, базар в вербную субботу (дорев.). Купить на вербе игрушку.

верба, ВЕРБА


ВЕРБАЛЬНЫЙ

ВЕРБА́ЛЬНЫЙ, вербальная, вербальное (лат. verbalis) (книж.). Словесный. Вербальный смысл.
• Вербальная нота (дипл.) — дипломатическая нота менее торжественного характера, приравниваемая к устному заявлению.

вербальный, ВЕРБАЛЬНЫЙ


ВЕРБЕЙНИК

ВЕРБЕ́ЙНИК, вербейника, муж. (бот.). Род травы.

вербейник, ВЕРБЕЙНИК


ВЕРБЕНА

ВЕРБЕ́НА, вербены, жен. (лат. verbena) (бот.). Род растения, разводимого для цветников.

вербена, ВЕРБЕНА


ВЕРБЛЮД

ВЕРБЛЮ́Д, верблюда, мн. верблюды (верблюда неправ.), муж. Вьючное одногорбое или двугорбое животное из породы жвачных, очень большого роста, чрезвычайно выносливое.

верблюд, ВЕРБЛЮД


ВЕРБЛЮДИЦА

ВЕРБЛЮ́ДИЦА, верблюдицы, жен. (зоол.). Самка верблюда.

верблюдица, ВЕРБЛЮДИЦА


ВЕРБЛЮЖАТА

ВЕРБЛЮЖА́ТА. мн. от верблюжонок.

верблюжата, ВЕРБЛЮЖАТА


ВЕРБЛЮЖИЙ

ВЕРБЛЮ́ЖИЙ, верблюжья, верблюжье.
1. прил. к верблюд. Верблюжий горб.
2. Сделанный из шерсти верблюда. Верблюжье сукно.

верблюжий, ВЕРБЛЮЖИЙ


ВЕРБЛЮЖИНА

ВЕРБЛЮ́ЖИНА, верблюжины, мн. нет, жен. Мясо верблюда как пища.

верблюжина, ВЕРБЛЮЖИНА


ВЕРБЛЮЖОНОК

ВЕРБЛЮЖО́НОК, верблюжонка, мн. верблюжата, верблюжат, муж. Детеныш верблюда.

верблюжонок, ВЕРБЛЮЖОНОК


ВЕРБНЫЙ

ВЕ́РБНЫЙ, вербная, вербное. прил. к верба.
• Вербная суббота, вербное воскресенье (церк.) — названия христианских праздников: суббота и воскресенье за неделю до Пасхи.

вербный, ВЕРБНЫЙ


ВЕРБНЯК

ВЕРБНЯ́К, вербняка, мн. нет, муж., собир. (обл.). Вербовая роща.

вербняк, ВЕРБНЯК


ВЕРБОВАННЫЙ

ВЕРБО́ВАННЫЙ, вербованная, вербованное; вербован, вербована, вербовано. прич. страд. прош. от вербовать.

вербованный, ВЕРБОВАННЫЙ


ВЕРБОВАТЬ

ВЕРБОВА́ТЬ, вербую, вербуешь, несов. (нем. werben).
1. (совер. завербовать) кого-что во что. Набирать добровольцев в какую-нибудь организацию (первонач. в войско). Вербовать рабочих в партию.
| Залучать, привлекать к какому-нибудь делу или предприятию (разг.). Редакция вербует опытных журналистов.
2. (совер. навербовать) что. Создавать какую-нибудь организацию (первонач. войско) (офиц.). Вербовать ударные бригады.

вербовать, ВЕРБОВАТЬ


ВЕРБОВАТЬСЯ

ВЕРБОВА́ТЬСЯ, вербуюсь, вербуешься. страд. к вербовать.

вербоваться, ВЕРБОВАТЬСЯ


ВЕРБОВКА

ВЕРБО́ВКА, вербовки, мн. нет, жен. Действие по гл. вербовать.

вербовка, ВЕРБОВКА


ВЕРБОВОЧНЫЙ

ВЕРБО́ВОЧНЫЙ [шн], вербовочная, вербовочное. прил. к вербовка.

вербовочный, ВЕРБОВОЧНЫЙ


ВЕРБОВЩИК

ВЕРБО́ВЩИК, вербовщика, муж. Занимающийся вербовкой.

вербовщик, ВЕРБОВЩИК


ВЕРБОВЩИЦА

ВЕРБО́ВЩИЦА, вербовщицы. женск. к вербовщик.

вербовщица, ВЕРБОВЩИЦА


ВЕРБОВЫЙ

ВЕ́РБОВЫЙ, вербовая, вербовое. Состоящий из верб, сделанный из вербы. Вербовая роща. Вербовая верша.

вербовый, ВЕРБОВЫЙ


ВЕРВИЕ

ВЕ́РВИЕ, вервия, ср. (книж. устар.). Веревка. «Веревка — вервие простое.» Хемницер.

вервие, ВЕРВИЕ


ВЕРДИКТ

ВЕРДИ́КТ, вердикта, муж. (англ. verdict от лат. vere dictum — истинно сказанное). Приговор (юр.). Оправдательный вердикт.
| перен. Суждение, мнение о каком-нибудь деле (газет.). Вердикт общественного мнения.

вердикт, ВЕРДИКТ


ВЕРЁВКА

ВЕРЁВКА, веревки, жен.
1. Крученая или витая прядь пеньки. Обвязать веревкой пакет. Развесить белье на веревке.
2. перен. Виселица (разг.). Негодяй, заслуживающий веревки.

веревка, ВЕРЕВКА


ВЕРЁВОЧКА

ВЕРЁВОЧКА, веревочки, жен. ласк. к веревка.
| Тонкая или маленькая веревка.

веревочка, ВЕРЕВОЧКА


ВЕРЁВОЧНИК

ВЕРЁВОЧНИК [шн], веревочника, муж. Ремесленник, изготовляющий веревки.

веревочник, ВЕРЕВОЧНИК


ВЕРЁВОЧНЫЙ

ВЕРЁВОЧНЫЙ [шн], веревочная, веревочное.
1. прил. к веревка в 1 знач. Веревочная торговля.
2. Сделанный из веревки или из веревок. Веревочная петля. Веревочная лестница.

веревочный, ВЕРЕВОЧНЫЙ


ВЕРЕД

ВЕ́РЕД, вереда, муж. (обл.). Нарыв с нагноением, чирей.

веред, ВЕРЕД


ВЕРЕДИТЬ

ВЕРЕДИ́ТЬ, вережу, вередишь, несов. (к развередить), что (прост.). Ударом, чесанием растравливать (больное заживающее место).

вередить, ВЕРЕДИТЬ


ВЕРЕДИТЬСЯ

ВЕРЕДИ́ТЬСЯ, вережусь, вередишься, несов. (прост.). страд. к вередить.

вередиться, ВЕРЕДИТЬСЯ


ВЕРЕЖУ

ВЕРЕЖУ́, вережусь, вередишь, вередишься. наст. от вередить, вередиться.

вережу, ВЕРЕЖУ


ВЕРЕЗЖАТЬ

ВЕРЕЗЖА́ТЬ [ежьжя], верезжу, верезжишь, несов. (прост.). То же, что верещать.

верезжать, ВЕРЕЗЖАТЬ


ВЕРЕЙКА

ВЕРЕ́ЙКА1, верейки, жен. (обл.). уменьш. к верея1.

верейка, ВЕРЕЙКА


ВЕРЕЙКА

ВЕРЕ́ЙКА2, верейки, жен. (мор. устар.). уменьш. к верея2.

верейка, ВЕРЕЙКА


ВЕРЕНИЦА

ВЕРЕНИ́ЦА, вереницы, жен. Расположение нескольких или многих одинаковых предметов в одну цепь, один за другим. Вереница уток. Двигаться вереницей. В голове пронеслась длинная вереница мыслей.

вереница, ВЕРЕНИЦА


ВЕРЕСК

ВЕ́РЕСК, вереска, муж. (бот.). Низкий вечнозеленый кустарничек с мелкими листьями и лилово-розовыми цветочками.

вереск, ВЕРЕСК


ВЕРЕСКОВЫЙ

ВЕ́РЕСКОВЫЙ, вересковая, вересковое (бот.). прил. к вереск.

вересковый, ВЕРЕСКОВЫЙ


ВЕРЕТЕНИЦА

ВЕРЕТЕНИ́ЦА1, веретеницы, жен. (зоол.). То же, что медяница.

веретеница, ВЕРЕТЕНИЦА


ВЕРЕТЕНИЦА

ВЕРЕТЕНИ́ЦА2, веретеницы, жен. (обл.). То же, что вертячка2.

веретеница, ВЕРЕТЕНИЦА


ВЕРЕТЁННЫЙ

ВЕРЕТЁННЫЙ, веретенная, веретенное.
1. прил. к веретено.
2. Служащий для веретен (тех.). Веретенное масло.

веретенный, ВЕРЕТЕННЫЙ


ВЕРЕТЕНО

ВЕРЕТЕНО́, веретена, мн. веретёна, веретён, веретёнам-веретенам, ср.
1. Ручное орудие для пряжи в форме точеной деревянной палочки с заостренным верхом и утолщенным низом, при верчении превращающее навитую на него пряжу в нить. «Или дремлешь под жужжанье своего веретена?» Пушкин.
| Механическое приспособление такого рода (на фабрике). Крутильное веретено. Перемоточное веретено.
2. Ось в некоторых машинах и снарядах, на которой что-нибудь вращается (тех.).

веретено, ВЕРЕТЕНО


ВЕРЕТЕНЦЕ

ВЕРЕТЕ́НЦЕ и ВЕРЕТЁНЦЕ, веретенца, род. мн. веретенец, ср. (обл., тех.). уменьш.-ласк. к веретено.

веретенце, ВЕРЕТЕНЦЕ


ВЕРЕТЬЕ

ВЕРЕ́ТЬЕ, веретья, и ВЕРЕТЬЁ, веретья, мн. нет, ср. (обл.). Грубый холст.

веретье, ВЕРЕТЬЕ


ВЕРЕТЬЁ

ВЕРЕТЬЁ, см. ВЕРЕ́ТЬЕ.

веретье, ВЕРЕТЬЕ


ВЕРЕЩАТЬ

ВЕРЕЩА́ТЬ, верещу, верещишь. несов. (разг.). Визгливо.
| надоедливо кричать, пищать, трещать без умолку, верезжать. Сверчок верещит.

верещать, ВЕРЕЩАТЬ


ВЕРЕЯ

ВЕРЕЯ́1, вереи, жен. (обл.). Один из столбов, на которые навешиваются створки ворот.

верея, ВЕРЕЯ


ВЕРЕЯ

ВЕРЕЯ́2, вереи, жен. (англ. wherry) (мор. устар.). Небольшая лодка, ялик.

верея, ВЕРЕЯ


ВЕРЗИЛА

ВЕРЗИ́ЛА, верзилы, муж. и жен. (разг. фам. неод.). Человек очень высокого роста и нескладного телосложения.

верзила, ВЕРЗИЛА


ВЕРИГИ

ВЕРИ́ГИ, вериг, ед. верига, вериги, жен. Железные цепи, оковы, надеваемые с аскетическими целями (церк.).
| перен. Всякое нравственное или душевное бремя (книж.). «Отложив условностей вериги, прямой задать вопрос.» Кузьмин.

вериги, ВЕРИГИ


ВЕРИЖНЫЙ

ВЕРИ́ЖНЫЙ, верижная, верижное (церк., редк.). прил. к вериги.

верижный, ВЕРИЖНЫЙ


ВЕРИТЕЛЬ

ВЕРИ́ТЕЛЬ, верителя, муж. (офиц. устар.). Лицо, доверяющее кому-нибудь исполнение своего дела с предоставлением ему нужных для этого полномочий.

веритель, ВЕРИТЕЛЬ


ВЕРИТЕЛЬНЫЙ

ВЕРИ́ТЕЛЬНЫЙ, верительная, верительное (офиц. устар.). Являющийся свидетельством доверенного поручения.
• Верительная грамота (дипл.) — выданное кому-нибудь правительством удостоверение о назначении его послом, посланником при каком-нибудь другом правительстве; то же, что аккредитивная грамота. Верительное письмо (спец. устар.) — то же, что аккредитив в 1 знач.

верительный, ВЕРИТЕЛЬНЫЙ


ВЕРИТЬ

ВЕ́РИТЬ, верю, веришь, несов.
1. без доп. Испытывать состояние верующего, религиозного человека (книж.). «В смиреньи сердца надо верить.» Баратынский.
2. в кого-что и чему. Быть убежденным в реальном существовании религиозных или фантастических представлений, а также в истинности того, что не доказано с несомненностью. Верить в бога. Верить в молочные реки и кисельные берега. Не верю я твоему богатству.
| во что. Быть твердо убежденным в непременном наступлении, неизбежности чего-нибудь предстоящего (книж.). Верить в мировую революцию. Верить в победу.
3. в кого-что. Быть уверенным в исполнении возлагаемых на кого-что-нибудь надежд, ожиданий (книж.). «Почему она так непременно должна была верить в меня, как я в нее?» Достоевский. «Я видел, что революция побеждена, но верил еще в побежденных, в падших.» Герцен. Верить в спасительность лекарства.
4. кому-чему. Доверять кому-чему-нибудь, полагаться на кого-что-нибудь. Нельзя слепо верить казначею, может быть он растратчик. Верить своей жене. «Я верю собственным глазам.» Грибоедов.
5. кому-чему. Считать, что кто-нибудь говорит правду, что что-нибудь содержит истину (разг.). Верить этому болтуну не было никакой возможности. «Не всякому слуху верь.» погов.
• Не верить себе или своим ушам, своим глазам — говорится о чем-нибудь необычном, изумительном, неожиданном.

верить, ВЕРИТЬ


ВЕРИТЬСЯ

ВЕ́РИТЬСЯ, верится, безл., кому.
1. во что или чему. Казаться истинным, давать уверенность (разг.). «Свежо предание, а верится с трудом.» Грибоедов. Нам не верится, чтоб всё было так, как рассказывают. Как-то не верится в счастливый исход дела. Мне не верится этим рассказам.
2. без доп. О склонности, предрасположении к вере (в 1 знач.). «И верится и плачется.» Лермонтов.

вериться, ВЕРИТЬСЯ


ВЕРКИ

ВЕ́РКИ, верков, ед. нет (нем. Werke, букв. работы). Крепостные оборонительные сооружения. С верков Петропавловской крепости раздался выстрел.

верки, ВЕРКИ


ВЕРМИШЕЛЬ

ВЕРМИШЕ́ЛЬ, вермишели, мн. нет, жен. (итал. vermicelli, букв. червячки).
1. Сорт лапши (кул.). Суп с вермишелью.
2. перен. Запутанная масса каких-нибудь мелочей (разг.). В какая-то получилась в деле. Законодательная вермишель (мелкие законопроекты; выражение, пущенное в оборот председателем Государственной думы Хомяковым; полит. ист. ирон.).

вермишель, ВЕРМИШЕЛЬ


ВЕРНЕЕ

ВЕРНЕ́Е.
1. сравн. к нареч. верно1 и к прил. верный.
2. вводное слово. Точнее, лучше сказать. Художник написал портрет, или, вернее, карикатуру.
• Вернее говоря — то же, что вернее во 2 знач.

вернее, ВЕРНЕЕ


ВЕРНИССАЖ

ВЕРНИССА́Ж, верниссажа, муж. (франц. vernissage, букв. лакировка) (иск.). Закрытый просмотр выставки картин, также первый день ее открытия.

верниссаж, ВЕРНИССАЖ


ВЕРНО

ВЕ́РНО.
1. нареч. к верный в 1 и 3 знач.
2. вводное слово. Вероятно, должно быть (разг.). «Он, верно, счастлив там, где люди посмешнее.» Грибоедов. «Большущий привет Маняше и Анюте, которые, верно, у вас.» Ленин (в письме).

верно, ВЕРНО


ВЕРНОПОДДАННИЧЕСКИЙ

ВЕРНОПО́ДДАННИЧЕСКИЙ, верноподданническая, верноподданническое (офиц. дорев.). прил. к верноподданный во 2 знач. Верноподданнические чувства.

верноподданнический, ВЕРНОПОДДАННИЧЕСКИЙ


ВЕРНОПОДДАННЫЙ

ВЕРНОПО́ДДАННЫЙ, верноподданная, верноподданное (офиц. дорев.).
1. Присягнувший на верность монарху и соблюдающий верность этой присяге. Верноподданный слуга.
2. То же в знач. сущ. верноподданный, верноподданного, муж., верноподданная, верноподданной, жен. Твой верноподданный. Твоя верноподданная.

верноподданный, ВЕРНОПОДДАННЫЙ


ВЕРНОСТЬ

ВЕ́РНОСТЬ, верности, мн. нет, жен. отвл. сущ. к верный в 1, 2 и 3 знач. Верность слуги. Верность своему слову. Верность догадок. Верность перевода.

верность, ВЕРНОСТЬ


ВЕРНУТЬ

ВЕРНУ́ТЬ, верну, вернёшь, совер.
1. что. Отдать обратно (взятое), Возвратить (другому). Вернуть книги в библиотеку. Вернуть деньги. Вернуть долг.
2. кого-что. Возвратить себе, получить обратно (утраченное). Вернуть убыток, проигрыш. Вернуть капитал, затраченный на предприятие. Вернуть себе имущество. Не плачь, слезами его (покойника) не вернешь.
3. кого-что. Заставить или уговорить вернуться (разг.). Верни его скорей, пока он недалеко ушел.

вернуть, ВЕРНУТЬ


ВЕРНУТЬСЯ

ВЕРНУ́ТЬСЯ, вернусь, вернёшься, совер.
1. Возвратиться, прийти или приехать обратно (к месту, откуда выехал или вышел). Вернуться назад. Вернуться домой со службы. Вернулся из-за границы. Вернуться с полдороги.
2. перен., к кому-чему. Вновь появиться (о настроениях, мыслях). Ко мне вернулось мое прежнее спокойствие.
3. к чему. Вновь усвоить что-нибудь, приняться за что-нибудь раньше оставленное, возвратиться к чему-нибудь прежнему. Вернуться к прежней деятельности. Вернуться к прежним привычкам. К этой теме мы еще вернемся.

вернуться, ВЕРНУТЬСЯ


ВЕРНЫЙ

ВЕ́РНЫЙ, верная, верное; верен, верна, верно.
1. кому-чему. Вполне преданный, неизменный в своих чувствах, отношениях, в выполнении своих обязанностей, достойный полного доверия. Верный слуга. Верно (нареч.) служить кому-нибудь. Верный друг. Верная жена.
| чему. Неизменно соответствующий, поступающий согласно чему-нибудь (привычке, норме, обязательству, принципу). Верный своему характеру. Верный своим убеждениям. Верный своему обещанию. Верный самому себе (всегда один и тот же).
2. Надежный, прочный. Верная пристань. Верная опора.
3. Правильный, истинный, согласный с действительностью. Верный взгляд на дело. Верное решение задачи. Верно (нареч.) решить задачу. Верное изображение.
| Согласный с подлинником, точно передающий какой-нибудь оригинал. Верная копия. Верно (нареч.) скопировать. С подлинным верно. Верный перевод.
| Точно воспроизводящий ноту, нотный текст (муз.). Верный слух. Верное пенье. Верно (нареч.) петь.
4. Неизбежный, неустранимый. Верная гибель. Верный проигрыш.

верный, ВЕРНЫЙ


ВЕРОВАНИЕ

ВЕ́РОВАНИЕ, верования, ср. (книж.).
1. То же, что вера во 2 знач. Верование в домового.
2. только мн. Содержание той или иной религии, мифологии. Верования древних славян.

верование, ВЕРОВАНИЕ


ВЕРОВАТЬ

ВЕ́РОВАТЬ, верую, веруешь, несов., в кого-что (книж.). То же, что верить. «Веруете вы сами в бога или нет?» Достоевский. «Муж... во всем ей веровал беспечно.» Пушкин.

веровать, ВЕРОВАТЬ


ВЕРОИСПОВЕДАНИЕ

ВЕРОИСПОВЕ́ДАНИЕ, вероисповедания, ср. (церк.). Разновидность какого-нибудь вероучения со свойственными ей обрядами. Православное вероисповедание. Лютеранское вероисповедание.
| Исповедание какой-нибудь религии, официальная принадлежность к какому-нибудь культу (офиц.). Какого вы вероисповедания?

вероисповедание, ВЕРОИСПОВЕДАНИЕ


ВЕРОИСПОВЕДНЫЙ

ВЕРОИСПОВЕ́ДНЫЙ, вероисповедная, вероисповедное (офиц., церк.). прил. к вероисповедание. Вероисповедные различия.

вероисповедный, ВЕРОИСПОВЕДНЫЙ


ВЕРОЛОМНОСТЬ

ВЕРОЛО́МНОСТЬ, вероломности, мн. нет, жен. (книж.). отвл. сущ. к вероломный. Вероломность поступка.

вероломность, ВЕРОЛОМНОСТЬ


ВЕРОЛОМНЫЙ

ВЕРОЛО́МНЫЙ, вероломная, вероломное; вероломен, вероломна, вероломно (книж.). Способный нарушить свое слово, обязательство, доверие. Вероломный друг.
| Коварный, содержащий обман, измену. Вероломный поступок.

вероломный, ВЕРОЛОМНЫЙ


ВЕРОЛОМСТВО

ВЕРОЛО́МСТВО, вероломства, мн. нет, ср. (книж.). Вероломный поступок, вероломное поведение. Выступить против меня, не предупредив, — это вероломство с твоей стороны.
| Склонность к коварству, к вероломству, к вероломным поступкам. Проявить вероломство. Вероломство характера.

вероломство, ВЕРОЛОМСТВО


ВЕРОНАЛ

ВЕРОНА́Л, веронала, мн. нет, муж. (иностр.) (мед.). Одно из наиболее употребительных снотворных лекарств.

веронал, ВЕРОНАЛ


ВЕРООТСТУПНИК

ВЕРООТСТУ́ПНИК, вероотступника, муж. (церк., устар.). Отрекшийся, отступивший от веры.

вероотступник, ВЕРООТСТУПНИК


ВЕРООТСТУПНИЦА

ВЕРООТСТУ́ПНИЦА, вероотступницы (церк., устар.). женск. к вероотступник.

вероотступница, ВЕРООТСТУПНИЦА


ВЕРООТСТУПНИЧЕСКИЙ

ВЕРООТСТУ́ПНИЧЕСКИЙ, вероотступническая, вероотступническое (церк., устар.). прил. к вероотступник и к вероотступничество.

вероотступнический, ВЕРООТСТУПНИЧЕСКИЙ


ВЕРООТСТУПНИЧЕСТВО

ВЕРООТСТУ́ПНИЧЕСТВО, вероотступничества, ср. (церк., устар.). Отречение от веры, измена своей вере.

вероотступничество, ВЕРООТСТУПНИЧЕСТВО


ВЕРОПОДОБИЕ

ВЕРОПОДО́БИЕ, вероподобия, мн. нет, ср. (книж. устар.). отвл. сущ. к вероподобный; правдоподобие.

вероподобие, ВЕРОПОДОБИЕ


ВЕРОПОДОБНЫЙ

ВЕРОПОДО́БНЫЙ, вероподобная, вероподобное; вероподобен, вероподобна, вероподобно (книж. устар.). Правдоподобный.

вероподобный, ВЕРОПОДОБНЫЙ


ВЕРОТЕРПИМОСТЬ

ВЕРОТЕРПИ́МОСТЬ, веротерпимости, мн. нет, жен. (книж. офиц.). Признание права свободного исповедания любой веры, веротерпимое отношение. Проявлять веротерпимость. Отличаться веротерпимостью.

веротерпимость, ВЕРОТЕРПИМОСТЬ


ВЕРОТЕРПИМЫЙ

ВЕРОТЕРПИ́МЫЙ, веротерпимая, веротерпимое; веротерпим, веротерпима, веротерпимо (книж.). Признающий право свободного вероисповедания, не стесняющий свободы вероисповедания. Веротерпимое отношение. Веротерпимая власть. Относиться к кому-чему-нибудь веротерпимо (нареч.).

веротерпимый, ВЕРОТЕРПИМЫЙ


ВЕРОУЧЕНИЕ

ВЕРОУЧЕ́НИЕ, вероучения, ср. (книж.). Совокупность основных положений религии. Христианское вероучение. Вероучение христиан.

вероучение, ВЕРОУЧЕНИЕ


ВЕРОУЧИТЕЛЬ

ВЕРОУЧИ́ТЕЛЬ, вероучителя, муж. (книж.). Истолкователь вероучения.

вероучитель, ВЕРОУЧИТЕЛЬ


ВЕРОЯТИЕ

ВЕРОЯ́ТИЕ, вероятия, ср. (устар.).
1. Правдоподобие. В этом мало вероятия.
2. Допущение возможности чего-нибудь; принятие чего-нибудь за возможную истину. Это не заслуживает вероятия.
• По всему вероятию или по всем вероятиям (устар.) — то же, что по всей вероятности. Сверх всякого вероятия (устар.) — против всякого ожидания, вопреки всем данным.

вероятие, ВЕРОЯТИЕ


ВЕРОЯТНО

ВЕРОЯ́ТНО, вводное слово (разг.). По-видимому, надо полагать, можно думать. В шесть часов я, вероятно, буду дома.

вероятно, ВЕРОЯТНО


ВЕРОЯТНОСТЬ

ВЕРОЯ́ТНОСТЬ, вероятности, мн. нет, жен. отвл. сущ. к вероятный.
• Теория вероятности — отдел прикладной математики, изучающий законы случайных явлений и их приложения к явлениям массовым. По всей вероятности — по-видимому, по всем данным.

вероятность, ВЕРОЯТНОСТЬ


ВЕРОЯТНЫЙ

ВЕРОЯ́ТНЫЙ, вероятная, вероятное; вероятен, вероятна, вероятно (книж.). Возможный, правдоподобный (о предполагаемом). Вероятный исход дела. Это вполне вероятно (нареч.). Эта причина более вероятна, чем всякая другая.

вероятный, ВЕРОЯТНЫЙ


ВЕРСИФИКАТОР

ВЕРСИФИКА́ТОР, версификатора, муж. (лат. versificator). Поэт, искусно владеющий техникой стиха (лит.). Брюсов был блестящий версификатор.
| Стихослагатель, лишенный поэтического дара (с оттенком пренебрежения). Это не поэт, а версификатор.

версификатор, ВЕРСИФИКАТОР


ВЕРСИФИКАТОРСКИЙ

ВЕРСИФИКА́ТОРСКИЙ, версификаторская, версификаторское (книж.). прил. к версификатор.

версификаторский, ВЕРСИФИКАТОРСКИЙ


ВЕРСИФИКАЦИЯ

ВЕРСИФИКА́ЦИЯ, версификации, мн. нет, жен. (лат. versificatio) (лит.). То же, что стихосложение.

версификация, ВЕРСИФИКАЦИЯ


ВЕРСИЯ

ВЕ́РСИЯ, версии, жен. (лат. versio) (книж.). Одно из нескольких изложений, толкований какого-нибудь факта, события. Различные версии этого события. По одной версии он был убит, по другой — кончил самоубийством. Новая версия, старая версия.

версия, ВЕРСИЯ


ВЕРСТА

ВЕРСТА́, версты, вин. вёрсту и версту, мн. вёрсты, вёрст, верстам-верстам, жен. Русская мера длины, употреблявшаяся до введения метрических мер, равная 500 саж., немного более 1 1/15 километра.
| Верстовой столб (устар.). «Там верстою небывалой он торчит передо мной.» Пушкин. «Только версты полосаты попадаются одне.» Пушкин.
• Коломенская верста или с коломенскую версту (ростом) (разг.) — чрезвычайно высокий, верзила (от верстовых столбов, расставленных по дороге во дворец царя Алексея Михайловича в селе Коломенском, в 18 км от Москвы). За версту (разг.) — очень далеки. За водой приводится за версту ходить. Мерить версты — см. мерить.

верста, ВЕРСТА


ВЕРСТАК

ВЕРСТА́К, верстака, муж. (стол.). Станок для столярной работы.

верстак, ВЕРСТАК


ВЕРСТАЛЬЩИК

ВЕРСТА́ЛЬЩИК, верстальщика, муж. (тип.). Типографский рабочий, занимающийся версткой.

верстальщик, ВЕРСТАЛЬЩИК


ВЁРСТАННЫЙ

ВЁРСТАННЫЙ, верстанная, верстанное; верстан, верстана, верстано. прич. страд. прош. от верстать.

верстанный, ВЕРСТАННЫЙ


ВЕРСТАТКА

ВЕРСТА́ТКА, верстатки, жен. (тип.). Типографский прибор для ручного набора.

верстатка, ВЕРСТАТКА


ВЕРСТАТЬ

ВЕРСТА́ТЬ, верстаю, верстаешь, несов.
1. (совер. сверстать) что. Располагать набор в раме по страницам (тип.). Верстать книгу. Верстать газету.
2. (совер. поверстать) кого-что чем. Наделять (поместьем, окладом и т.п.; ист.). «Дворянина, смотря по первым служебным опытам, верстали поместьем, а по дальнейшим успехам и денежным окладом.» Ключевский.

верстать, ВЕРСТАТЬ


ВЕРСТАТЬСЯ

ВЕРСТА́ТЬСЯ, верстаюсь, верстаешься. страд. к верстать. Книга верстается.

верстаться, ВЕРСТАТЬСЯ


ВЕРСТАЧНЫЙ

ВЕРСТА́ЧНЫЙ, верстачная, верстачное (стол.). прил. к верстак.

верстачный, ВЕРСТАЧНЫЙ


ВЁРСТКА

ВЁРСТКА, верстки, мн. нет, жен. (тип.).
1. Действие по гл. верстать в 1 знач. Верстка книги. Книга уже в верстке.
2. Сверстанный набор, оттиск сверстанного набора. Красивая верстка. В верстке уже нельзя делать больших поправок.

верстка, ВЕРСТКА


...ВЁРСТНЫЙ

...ВЁРСТНЫЙ, верстная, верстное. Вторая часть прил., сложных с числ., означающая: во столько-то верст (сколько указывает числ.), напр. семиверстный, десятиверстный.

...верстный, ...ВЕРСТНЫЙ


ВЕРСТОВОЙ

ВЕРСТОВО́Й, верстовая, верстовое. прил. к верста. Верстовой столб (отмечающий расстояние в верстах на дороге).

верстовой, ВЕРСТОВОЙ


ВЕРТАТЬ

ВЕРТА́ТЬ, вертаю, вертаешь, несов. (прост., обл.). Возвращаться, поворачивать назад. Вертай назад!

вертать, ВЕРТАТЬ


ВЕРТЕЛ

ВЕ́РТЕЛ, вертела, муж.
1. Прут, на котором жарят мясо, поворачивая на огне. Шашлык жарится на вертеле.
2. То же, что вертлюг в 1 знач.

вертел, ВЕРТЕЛ


ВЕРТЕЛЬНЫЙ

ВЕ́РТЕЛЬНЫЙ, вертельная, вертельное (тех.). Служащий для сверления. Вертельный станок.

вертельный, ВЕРТЕЛЬНЫЙ


ВЕРТЕП

ВЕРТЕ́П, вертепа, муж. (церк.-слав., первонач. пещера).
1. Притон, место разврата и преступлений (книж.).
2. Ящик с марионетками для представления драмы на евангельский сюжет о рождении Христа (этногр., театр.).
3. Самое это представление (театр., этногр.).

вертеп, ВЕРТЕП


ВЕРТЕПНЫЙ

ВЕРТЕ́ПНЫЙ, вертепная, вертепное. прил. к вертеп. Вертепная драма (то же, что вертеп в 3 знач.; театр., этногр.).

вертепный, ВЕРТЕПНЫЙ


ВЕРТЕТЬ

ВЕРТЕ́ТЬ, верчу, вертишь, несов.
1. что и чем. Вращать, приводить в круговое движение. В колесо.
| Держа в руках, поворачивать (разг.). Вертеть тростью. Вертел книгу перед носом.
2. перен., кем-чем. Распоряжаться по своему усмотрению, произволу (разг.). Она вертела мужем, как хотела.

вертеть, ВЕРТЕТЬ


ВЕРТЕТЬСЯ

ВЕРТЕ́ТЬСЯ, верчусь, вертишься, несов.
1. Вращаться, кружиться. Вертится колесо. Волчок вертелся.
2. Вращаться, проводить свое время в какой-нибудь среде (разг., с оттенком осуждения). Юноша с утра до ночи вертится среди бездельников.
3. Увиливать, прибегать к уловкам, уклоняясь от прямого ответа, от истины (разг. фам.). Не вертись, а говори правду.
4. страд. к вертеть в 1 знач.
• Вертеться под ногами, перед глазами (разг. фам.) — быть назойливым, надоедать, мешать постоянным присутствием. Вертится в голове что (разг.) — о тщетном усилии точно вспомнить какое-нибудь слово, название.

вертеться, ВЕРТЕТЬСЯ


ВЕРТИКАЛ

ВЕРТИКА́Л, вертикала, муж. (см. вертикальный) (астр.).
1. Большой круг небесной сферы, проходящий через зенит перпендикулярно к плоскости горизонта.
2. Инструмент для измерения высоты звезд над горизонтом.

вертикал, ВЕРТИКАЛ


ВЕРТИКАЛЬ

ВЕРТИКА́ЛЬ, вертикали, жен. Отвесная линия; то же, что вертикальная линия, вертикальное направление.

вертикаль, ВЕРТИКАЛЬ


ВЕРТИКАЛЬНЫЙ

ВЕРТИКА́ЛЬНЫЙ, вертикальная, вертикальное (лат. verticalis) (мат.). Отвесный, расположенный по вертикали; ант. горизонтальный. Вертикальная линия. Вертикальные узлы (противоположные углы, образованные пересечением двух прямых линий; мат.).

вертикальный, ВЕРТИКАЛЬНЫЙ


ВЕРТИХВОСТКА

ВЕРТИХВО́СТКА, вертихвостки, жен. (разг. вульг. неод.). Легкомысленная и кокетливая женщина.

вертихвостка, ВЕРТИХВОСТКА


ВЁРТКИЙ

ВЁРТКИЙ, верткая, верткое; верток, вертка, вертко (разг.). Проворный, ловкий, увертливый. Верткий мальчик.

верткий, ВЕРТКИЙ


ВЕРТЛУГ

ВЕРТЛУ́Г, вертлуга, муж. (анат.). То же, что вертлюг в 1 знач.

вертлуг, ВЕРТЛУГ


ВЕРТЛУЖНЫЙ

ВЕРТЛУ́ЖНЫЙ, вертлужная, вертлужное (анат.). прил. к вертлуг.

вертлужный, ВЕРТЛУЖНЫЙ


ВЕРТЛЮГ

ВЕРТЛЮ́Г, вертлюга, муж.
1. Часть бедренной кости, вращающаяся в чашке таза (анат.).
2. Приспособление, приделываемое к какому-нибудь предмету, соединенному цепью с другим предметом (неподвижным), служащее для того, чтобы при возможном вращении этого предмета (напр. спускаемого якоря) цепь не закручивалась (тех.).
3. В разных механизмах — конец оси, вращающейся в гнезде (тех.).

вертлюг, ВЕРТЛЮГ


ВЕРТЛЮЖНЫЙ

ВЕРТЛЮ́ЖНЫЙ, вертлюжная, вертлюжное (анат., тех.). прил. к вертлюг.

вертлюжный, ВЕРТЛЮЖНЫЙ


ВЕРТЛЯВОСТЬ

ВЕРТЛЯ́ВОСТЬ, вертлявости, мн. нет, жен. (разг. неод.). отвл. сущ. к вертлявый.

вертлявость, ВЕРТЛЯВОСТЬ


ВЕРТЛЯВЫЙ

ВЕРТЛЯ́ВЫЙ, вертлявая, вертлявое; вертляв, вертлява, вертляво (разг. неод.).
1. Суетливый, излишне подвижной. Вертлявый ребенок.
2. Легкомысленный, ветреный. Вертлявая бабенка.

вертлявый, ВЕРТЛЯВЫЙ


ВЕРТОГРАД

ВЕРТОГРА́Д, вертограда, муж. (церк.-книжн. устар.). Сад, виноградник. «Посмотри в свой вертоград: в нем нарцисс уж распустился.» А.Майков.

вертоград, ВЕРТОГРАД


ВЕРТОЛЁТ

ВЕРТОЛЁТ, вертолета, муж. (неол. авиац.). То же, что автожир.

вертолет, ВЕРТОЛЕТ


ВЕРТОПРАХ

ВЕРТОПРА́Х, вертопраха, муж. (разг.). Легкомысленный, ветреный человек.

вертопрах, ВЕРТОПРАХ


ВЕРТОПРАШНИЧАТЬ

ВЕРТОПРА́ШНИЧАТЬ, вертопрашничаю, вертопрашничаешь, несов. (разг.). Вести себя как вертопрах.

вертопрашничать, ВЕРТОПРАШНИЧАТЬ


ВЕРТУН

ВЕРТУ́Н, вертуна, муж.
1. Вертлявый человек, непоседа (разг.).
2. Голубь особой породы, вертящийся на лету, турман (спец.).

вертун, ВЕРТУН


ВЕРТУНЬЯ

ВЕРТУ́НЬЯ, вертуньи, род. мн. вертуний (разг.). женск. к вертун в 1 знач.

вертунья, ВЕРТУНЬЯ


ВЕРТУШКА

ВЕРТУ́ШКА, вертушки, муж. и жен.
1. жен. Термин для обозначения разного вида и назначения вертящихся предметов, снарядов. Дверная вертушка.
2. жен. Аппарат автоматического телефона (с вращающимся диском для вызова нужного номера; неол. разг.). Позвонить по вертушке.
3. муж. и жен. Легкомысленный, ветреный человек, преим. о женщине (разг., с оттенком шутливого порицания).

вертушка, ВЕРТУШКА


ВЕРТЬ

ВЕРТЬ (прост.). употр. в знач. сказуемого: быстро повернул. «Сам верть назад и пошел.» Лесков. Мышка хвостиком верть — яичко и разбилось. нар. сказка.

верть


ВЕРТЯЧКА

ВЕРТЯ́ЧКА1, вертячки, жен. (обл.). Болезнь животных, преим. у овец, обыкн. смертельная, при которой животное кружится перед агонией; то же, что веретеница2.

вертячка, ВЕРТЯЧКА


ВЕРТЯЧКА

ВЕРТЯ́ЧКА2, вертячки, жен. (зоол.). Мелкий водяной жук.

вертячка, ВЕРТЯЧКА


ВЕРУЮ

ВЕ́РУЮ (В прописное), нескл., ср. (церк. разг.). Молитва, кратко излагающая основные положения христианской веры, символ веры. Верую знаешь? (По первому слову этой молитвы.)

верую, ВЕРУЮ


ВЕРУЮЩИЙ

ВЕ́РУЮЩИЙ, верующая, верующее.
1. прич. действ. наст. от веровать.
2. в знач. сущ. верующий, верующего, муж., верующая, верующей, жен. Признающий существование бога, религиозный человек.

верующий, ВЕРУЮЩИЙ


ВЕРФНЫЙ

ВЕ́РФНЫЙ, верфная, верфное (спец.). прил. к верфь.

верфный, ВЕРФНЫЙ


ВЕРФЬ

ВЕРФЬ, верфи, жен. (голл. werf) (спец.). Совокупность сооружений для постройки и ремонта судов.

верфь


ВЕРФЯНОЙ

ВЕРФЯНО́Й, верфяная, верфяное, и ВЕРФЯНЫЙ, верфяная, верфяное (спец.). прил. к верфь.

верфяной, ВЕРФЯНОЙ


ВЕРФЯНЫЙ

ВЕ́РФЯНЫЙ, см. верфяно́й.

верфяной, верфяный, ВЕРФЯНЫЙ


ВЕРХ

ВЕРХ, верха (у), мн. верхи, муж.
1. Верхняя оконечность, самая высокая часть чего-нибудь; ант. низ. Верх горы. Итти по верху. Взобраться на самый верх холма.
| Самая высокая часть жилого помещения, верхние этажи. Он занимает весь верх дома. Снять верх дачи.
2. Подъемная складная крыша пролетки, экипажа. Пролетка с верхом, без верха. Поднять верх во время дождя.
3. только ед. Наружная сторона платья (в отличие от подкладки) или меховой шубы, покрытая сукном или другой материей. Шуба с суконным верхом.
| Лицевая сторона, лицо материи; ант. изнанка. Где верх, где изнанка?
4. Течение реки близ истока; то же, что верховье (устар.). Плыть с верху.
5. только ед. Высшая степень, крайний предел чего-нибудь (книж.). Верх совершенства. Верх счастья. Верх искусства,.
6. только ед. Превосходство в чем-нибудь, победа. Одержать верх. Взять над кем-нибудь верх.
7. только ед. Верховая езда (спец.). Лошадь, выезженная под верх.
8. только мн. Высшие слои общества (книж.). Верхи и низы русской интеллигенции.
| Руководящие круги какой-нибудь организации (разг.). Партийные верхи.
| Высшая администрация, правительство (разг.). В верхах решено реформировать высшие учебные заведения.
9. только мн. Внешние малосущественные стороны явления (разг.). Скользить по верхам. Смотреть по верхам.
10. только мн. Высокие звуки в голосе и музыкальных инструментах.
• Хватать верхи (разг.) — усваивать только внешнее, несущественное, изучать предмет неглубоко. Нахвататься верхов (разг.) — приобрести одни лишь поверхностные знания.

верх


ВЕРХАМИ

ВЕРХА́МИ, нареч. (устар.). То же, что верхом, но только о нескольких всадниках.

верхами, ВЕРХАМИ


ВЕРХНИЙ

ВЕ́РХНИЙ, верхняя, верхнее; ант. нижний.
1. Находящийся сверху или вверху. Верхний этаж. Верхние слои общества.
2. Близкий к истоку реки, расположенный в верховьях реки. Верхнее течение.
3. Надеваемый поверх какой-нибудь одежды. Верхнее платье. Верхняя юбка.
4. Образующий высший предел диапазона какого-нибудь голоса. Верхний регистр.
• Верхнее чутье (собаки; охот.) — чутье по воздуху, не по следу. Верхняя палата — см. палата.

верхний, ВЕРХНИЙ


ВЕРХОВЕНСТВО

ВЕРХОВЕ́НСТВО, верховенства, мн. нет, ср. (книж. устар.). Начальствование, руководство.

верховенство, ВЕРХОВЕНСТВО


ВЕРХОВНИК

ВЕРХО́ВНИК, верховника, муж. (ист.). Член верховного тайного совета в эпоху императрицы Анны Иоанновны.

верховник, ВЕРХОВНИК


ВЕРХОВНЫЙ

ВЕРХО́ВНЫЙ, верховная, верховное (офиц.). Главный, высший. Верховный суд. Верховный трибунал. Верховный главнокомандующий. Верховное руководство.

верховный, ВЕРХОВНЫЙ


ВЕРХОВОД

ВЕРХОВО́Д, верховода, муж. (разг.). Человек, играющий руководящую роль в какой-нибудь среде (не по праву, а по авторитету и влиянию на окружающих), коновод.

верховод, ВЕРХОВОД


ВЕРХОВОДИТЬ

ВЕРХОВО́ДИТЬ, верховожу, водишь, несов., кем-чем (разг.). Быть верховодом, распоряжаться, руководить. Он у себя в конторе всеми верховодит.

верховодить, ВЕРХОВОДИТЬ


ВЕРХОВОЖУ

ВЕРХОВО́ЖУ, верховодишь. наст. от верховодить.

верховожу, ВЕРХОВОЖУ


ВЕРХОВОЙ

ВЕРХОВО́Й1, верховая, верховое.
1. прил. к верхом. Верховая езда. Верховые рысистые испытания.
| Служащий для езды верхом. Верховая лошадь.
2. в знач. сущ. верховой, верхового, муж. Едущий верхом на лошади (преим. об отправляемом с каким-нибудь поручением). Послали верхового вдогонку.

верховой, ВЕРХОВОЙ


ВЕРХОВОЙ

ВЕРХОВО́Й2, верховая, верховое, и ВЕРХОВЫЙ, верховая, верховое. прич. к верховье; расположенный выше по течению. Верховые города.

верховой, ВЕРХОВОЙ


ВЕРХОВЫЙ

ВЕРХО́ВЫЙ, см. верхово́й.

верховой, верховый, ВЕРХОВЫЙ


ВЕРХОВЬЕ

ВЕРХО́ВЬЕ, верховья, род. мн. верховьев, ср. (мн. может употр. также в знач. ед.). Верхнее течение реки. Верховье реки. Верховья рек. Верховье Волги или верховья Волги.
| Местность, расположенная в верхнем течение реки. Жители верховьев Волги.

верховье, ВЕРХОВЬЕ


ВЕРХОГЛЯД

ВЕРХОГЛЯ́Д, верхогляда, муж. (разг. пренебр.). Человек поверхностный, не вникающий в окружающую жизнь, в суть дела. Это — не настоящий ученый, это верхогляд.

верхогляд, ВЕРХОГЛЯД


ВЕРХОГЛЯДНИЧАТЬ

ВЕРХОГЛЯ́ДНИЧАТЬ, верхоглядничаю, верхоглядничаешь, несов. (разг. пренебр.). Поверхностно относиться к окружающему, быть верхоглядом.

верхоглядничать, ВЕРХОГЛЯДНИЧАТЬ


ВЕРХОГЛЯДСКИЙ

ВЕРХОГЛЯ́ДСКИЙ, верхоглядская, верхоглядское (разг. пренебр.). прил. к верхогляд.

верхоглядский, ВЕРХОГЛЯДСКИЙ


ВЕРХОГЛЯДСТВО

ВЕРХОГЛЯ́ДСТВО, верхоглядства, мн. нет, ср. (разг. пренебр.). Поверхностное, неглубокое отношение к делу, к какому-нибудь вопросу, нежелание глубже проникнуть в дело, изучить его.

верхоглядство, ВЕРХОГЛЯДСТВО


ВЕРХОМ

ВЕ́РХОМ, нареч.
1. По верху, верхней части какой-нибудь местности; ант. низом. Итти верхом.
2. Полностью, вровень с краями или даже выше (разг.). Насыпать мешок овса верхом. Налить стакан верхом.

верхом, ВЕРХОМ


ВЕРХОМ

ВЕРХО́М, нареч. Сидя на лошади, свесив ноги по бокам ее. Езда верхом.
| Сидя на каком-нибудь предмете, как на лошади, с ногами по обе стороны его. Сесть верхом на стул.

верхом, ВЕРХОМ


ВЕРХОТУРА

ВЕРХОТУ́РА, верхотуры, жен. (прост.). Верх чего-нибудь, верхняя часть помещения, верхний этаж. Жить на верхотуре. Свалиться с верхотуры.

верхотура, ВЕРХОТУРА


ВЕРХУШЕЧНЫЙ

ВЕРХУ́ШЕЧНЫЙ, верхушечная, верхушечное.
1. прил. к верхушка в 1 знач. Верхушечный процесс в легких (о туберкулезе; мед.).
2. То же во 2 знач. Верхушечные организации. Верхушечные слои крестьянства.

верхушечный, ВЕРХУШЕЧНЫЙ


ВЕРХУШКА

ВЕРХУ́ШКА, верхушки, жен.
1. Верхняя часть, вершина. Верхушка горы. Верхушка дерева. Верхушки легких.
2. перен. Руководящие лица какой-нибудь общественной или политической организации (неол. разг., газет.). Правительственная верхушка. Верхушка партии. Верхушка профсоюза.

верхушка, ВЕРХУШКА


ВЕРЧЕНИЕ

ВЕРЧЕ́НИЕ, верчения, мн. нет, ср. Действие по гл. вертеть.

верчение, ВЕРЧЕНИЕ


ВЕРЧЕННЫЙ

ВЕ́РЧЕННЫЙ, верченная, верченное; верчен, верчена, верчено. прич. страд. прош. от вертеть.

верченный, ВЕРЧЕННЫЙ


ВЕРЧЕНЫЙ

ВЕ́РЧЕНЫЙ, верченая, верченое (разг. пренебр.). Ветреный, взбалмошный. Девчонка-то верченая.

верченый, ВЕРЧЕНЫЙ


ВЕРЧУ

ВЕРЧУ́, верчусь, вертишь, вертишься. наст. от вертеть, вертеться.

верчу, ВЕРЧУ


ВЕРША

ВЕ́РША и ВЁРША, верши, жен. (спец. обл.). Приспособление для ловли рыбы, сплетенное из прутьев или проволоки в виде бутылки или воронки.

верша, ВЕРША


ВЕРШИНА

ВЕРШИ́НА, вершины, жен. (книж.).
1. Самая высокая часть чего-нибудь. Вершина горы.
2. перен. Высшая степень достижения. Вершина творчества.
• Вершина угла (геом.) — точка пересечения двух прямых линий, образующих угол.

вершина, ВЕРШИНА


ВЕРШИННЫЙ

ВЕРШИ́ННЫЙ, вершинная, вершинное (книж.). прил. к вершина.

вершинный, ВЕРШИННЫЙ


ВЕРШИТЕЛЬ

ВЕРШИ́ТЕЛЬ, вершителя, муж. (книж. устар.). Тот, кто вершит (в 1 знач.). Вершитель судеб. Вершитель дел.

вершитель, ВЕРШИТЕЛЬ


ВЕРШИТЬ

ВЕРШИ́ТЬ, вершу, вершишь, несов.
1. чем (что офиц. устар.). Распоряжаться, давать решение делам (книж.). Вершить всеми делами.
2. что. Доводить кладкой до верха, устраивать верх (спец., обл.). Вершить дом. Вершить стог (сена).

вершить, ВЕРШИТЬ


ВЕРШИТЬСЯ

ВЕРШИ́ТЬСЯ, вершусь, вершишься, несов. страд. к вершить.

вершиться, ВЕРШИТЬСЯ


ВЕРШКОВЫЙ

ВЕРШКО́ВЫЙ, вершковая, вершковое. Длиною или шириною в один вершок. Вершковый бинт (о ширине).

вершковый, ВЕРШКОВЫЙ


...ВЕРШКОВЫЙ

...ВЕРШКОВЫЙ, вершковая, вершковое. Вторая часть прил., сложных с числ., означающая: во столько-то вершков (сколько указывает числ.), напр. трехвершковый, семивершковый и т.п.

...вершковый


ВЕРШНИК

ВЕ́РШНИК1, вершника, и ВЕРШНИК, вершника, муж. (спец., обл.). Одна из составных частей ткацкого станка.

вершник, ВЕРШНИК


ВЕРШНИК

ВЕ́РШНИК2, вершника, муж. (обл. и устар.). Верховой (см. верховой1 во 2 знач.).

вершник, ВЕРШНИК


ВЕРШОК

ВЕРШО́К, вершка, муж.
1. Русская мера длины — около 4,4 см, употреблявшаяся до введения метрических мер. В аршине 16 вершков. Ростом он был пяти вершков (т.е. двух аршин и пяти вершков).
| Очень маленькое, незначительное пространство, длина. — Ни одной пяди чужой земли не хотим. «Но и своей земли, ни одного вершка своей земли не отдадим никому.» Сталин.
2. Верхняя часть чего-нибудь. Мне вершки, тебе корешки. нар. сказка.

вершок, ВЕРШОК


ВЕС

ВЕС, веса (у), мн. веса (спец.), муж.
1. Тяготение тела к земле, давление тела на какую-нибудь поверхность (физ.).
2. Выражаемая в числовых отношениях тяжесть тела (определяется при помощи весов). Определить вес. Кулек весом в 5 кг. Сколько в нем весу? Тяжелый, легкий вес. Меры веса. Атомные веса. Молекулярные веса. Убавить, прибавить в весе.
3. Система измерения тяжести предметов, пользующаяся особыми мерами. Аптекарский вес. Десятичный вес.
4. Влиятельность, общественное значение, авторитет. Пользоваться большим весом в обществе. Его слова имеют большой вес. Человек с весом.
• На вес золота — о ком-чем-нибудь очень редком, малодоступном и поэтому очень ценном. Удельный вес — см. удельный. На весу — см. навесу.

вес


ВЕСЕЛИТЬ

ВЕСЕЛИ́ТЬ, веселю, веселишь, несов., кого-что. Забавлять, вызывать веселье. Веселить ребенка. Веселить душу. Веселить общество. Молодая зелень веселит взоры.

веселить, ВЕСЕЛИТЬ


ВЕСЕЛИТЬСЯ

ВЕСЕЛИ́ТЬСЯ, веселюсь, веселишься, несов. Весело проводить время, в забавах и развлечениях.

веселиться, ВЕСЕЛИТЬСЯ


ВЕСЁЛКА

ВЕСЁЛКА, веселки, жен. (спец. обл.). Лопатка для размешивания растворов, жидкого теста.

веселка, ВЕСЕЛКА


ВЕСЁЛОСТЬ

ВЕСЁЛОСТЬ, веселости, жен.
1. только ед. отвл. сущ. к веселый.
| Веселое настроение. На меня напала веселость. «Веселость ваша не скромна.» Грибоедов.
2. только мн. Веселье, развлечения (устар.). «Веселостей искать бы мог.» Грибоедов.

веселость, ВЕСЕЛОСТЬ


ВЕСЁЛЫЙ

ВЕСЁЛЫЙ, веселая, веселое; весел, весела, весело.
1. Склонный к веселью, жизнерадостный. Веселый человек. Веселая девочка. Веселое настроение. Веселый характер. Весело (нареч.) проводить время.
| Выражающий веселье. Веселое лицо. Веселый вид. Весело (нареч.) взглянуть.
2. Вызывающий, производящий веселье. Веселая книга. Веселая комедия. «Весело (нареч.) цветики в поле пестреют.» Плещеев.
3. безл. в знач. сказуемого весело кому-чему. О чувстве веселья, испытываемом кем-нибудь. «Мне грустно потому, что весело тебе.» Лермонтов.

веселый, ВЕСЕЛЫЙ


ВЕСЕЛЬЕ

ВЕСЕ́ЛЬЕ, веселья, род. мн. веселий, ср.
1. только ед. Беззаботно-радостное настроение (с его внешними проявлениями), веселость. Он своим весельем заражал общество.
2. (мн. устар.). Развлечение, забава, увеселение. Предаваться веселью. Склонный к веселью человек.
3. только ед. Предмет радости, утеха (книж. рит.). Она — веселье моего сердца.

веселье, ВЕСЕЛЬЕ


ВЕСЕЛЬНЫЙ

ВЕСЕ́ЛЬНЫЙ, весельная, весельное. прил. к весло. Весельная лопасть. Весельная лодка.

весельный, ВЕСЕЛЬНЫЙ


...ВЕСЕЛЬНЫЙ

...ВЕСЕЛЬНЫЙ, весельная, весельное. Вторая часть прил., сложных с числ., означающая: со столькими-то веслами (сколько указывает числ.), напр. двухвесельный, многовесельный и т.п.

...весельный


ВЕСЕЛЬЧАК

ВЕСЕЛЬЧА́К, весельчака, муж. (разг.). Человек веселого нрава, любитель повеселиться и повеселить других.

весельчак, ВЕСЕЛЬЧАК


ВЕСЕЛЯЩИЙ

ВЕСЕЛЯ́ЩИЙ, веселящая, веселящее. прич. действ. наст. от веселить.
• Веселящий газ (хим. мед.) — закись азота, вызывающая особое состояние опьянения.

веселящий, ВЕСЕЛЯЩИЙ


ВЕСЕННИЙ

ВЕСЕ́ННИЙ, весенняя, весеннее. прил. к весна и к нареч. весной. Весенняя пора. Весенний воздух. Весеннее настроение.

весенний, ВЕСЕННИЙ


ВЕСИТЬ

ВЕ́СИТЬ, вешу, весишь, несов.
1. Иметь какой-нибудь вес, тяжесть. Я вешу 4 пуда.
2. что. На весах определять вес чего-нибудь, то же, что вешать в 3 знач. (устар. прост.). «(Чичиков) даже не весил, не мерял, а по фактуре узнавал, сколько в какой штуке аршин сукна.» Гоголь.

весить, ВЕСИТЬ


ВЕСКИ

ВЕСКИ́, весков, ед. нет (разг.). Небольшие весы.

вески, ВЕСКИ


ВЕСКИЙ

ВЕ́СКИЙ, веская, веское; весок, веска, веско.
1. Влиятельный, имеющий значение, ценность (о словах, доказательствах). Веский довод. Веское слово. Веский факт.
2. Имеющий много веса при малом количестве или объеме (устар.). Веское вещество. Железо очень веско.

веский, ВЕСКИЙ


ВЕСКО

ВЕ́СКО. нареч. к веский в 1 знач. Веско возражать.

веско, ВЕСКО


ВЕСКОСТЬ

ВЕ́СКОСТЬ, вескости, мн. нет, жен. (книж.). отвл. сущ. к веский.

вескость, ВЕСКОСТЬ


ВЕСЛО

ВЕСЛО́, весла, мн. вёсла, весел, веслам, ср. Деревянный шест с лопастью на конце, служащий для гребли. Плыть на веслах.

весло, ВЕСЛО


ВЕСНА

ВЕСНА́, весны, вин. вёсну и весну, мн. вёсны, вёсен, вёснам, жен.
1. Время года между зимой и летом.
2. Молодость, как время надежд и мечтаний (поэт.). «Весны моей златые дни.» Пушкин.

весна, ВЕСНА


ВЕСНОВАТЫЙ

ВЕСНОВА́ТЫЙ, весноватая, весноватое (разг.). С веснушками. Весноватое лицо.

весноватый, ВЕСНОВАТЫЙ


ВЕСНОЙ

ВЕСНО́Й и ВЕСНОЮ, нареч. Во время весны.

весной, ВЕСНОЙ


ВЕСНУШКИ

ВЕСНУ́ШКИ, веснушек, ед. веснушка, веснушки, жен. Коричневатые пятнышки на коже, преим. лица, появляющиеся у некоторых людей весной. Лицо девочки покрылось веснушками.

веснушки, ВЕСНУШКИ


ВЕСНУЩАТЫЙ

ВЕСНУ́ЩАТЫЙ, веснущатая, веснущатое (разг.). Покрытый веснушками, с веснушками. Веснущатое лицо. Веснущатый мальчик.

веснущатый, ВЕСНУЩАТЫЙ


ВЕСНЯНКА

ВЕСНЯ́НКА, веснянки, жен.
1. Весенняя обрядовая народная песня (лит., этногр.).
2. Весенняя лихорадка (обл.).
3. Сетчатокрылое земноводное насекомое, появляющееся с ранней весны (зоол.).

веснянка, ВЕСНЯНКА


ВЕСОВОЙ

ВЕСОВО́Й, весовая, весовое.
1. прил. к весы. Весовая гиря, стрелка.
2. Продаваемый на вес, а не поштучно (спец.). Весовой товар. Весовой хлеб.

весовой, ВЕСОВОЙ


ВЕСОВЩИК

ВЕСОВЩИ́К, весовщика, муж. Лицо, занятое взвешиванием или наблюдением за взвешиванием.

весовщик, ВЕСОВЩИК


ВЕСОВЩИЦА

ВЕСОВЩИ́ЦА, весовщицы. женск. к весовщик.

весовщица, ВЕСОВЩИЦА


ВЕСОМОСТЬ

ВЕСО́МОСТЬ, ведомости, мн. нет, жен. (книж., спец.). отвл. сущ. к весомый.

весомость, ВЕСОМОСТЬ


ВЕСОМЫЙ

ВЕСО́МЫЙ, весомая, весомое; весом, весома, весомо (книж., физ.). Обладающий массой, весом.

весомый, ВЕСОМЫЙ


ВЕСТ

ВЕСТ, веста, муж. (нем. West) (мор.). Западное направление.
| Западный ветер.

вест


ВЕСТАЛКА

ВЕСТА́ЛКА, весталки, жен.
1. Девственная жрица Весты, богини домашнего очага в римском культе (ист.).
2. Целомудренная девушка (поэт. шутл. устар.).

весталка, ВЕСТАЛКА


ВЕСТИ

ВЕСТИ́ и (прост.) весть, веду, ведёшь, прош. вёл, вела; ведший, несовер. (срн. водить).
1. кого-что. Помогая итти, направлять движение кого-нибудь. Вести больного.
|| Итти с кем-нибудь, сопровождать кого-нибудь, показывая дорогу. Вести слепого. Вести кого-нибудь по незнакомой местности.
|| Принуждать итти вместе, насильно тащить за собой. «Друзей с собой на плаху весть.» Пушкин. Вести арестованного в тюрьму. Вести медведя на цепи.
2. кого-что. Итти во главе кого-чего-нибудь, предводительствовать кем-чем-нибудь (воен. книжн.). Вести войско на приступ, в бой.
|| что. Управлять движением чего-нибудь (спец.). Вести поезд. Вести корабль.
3. чем по чему. Двигать чем-нибудь по какой-нибудь поверхности в каком-нибудь направлении. Вести пальцем по карте. Вести смычком по струне.
4. без доп. Служить дорогой куда-нибудь, простираться в каком-нибудь направлении, иметь направление куда-нибудь. «Все дороги ведут в Рим.» (посл.) Лестница ведет на чердак. Тропинка ведет к реке. Куда ведет эта дорога?
|| перен., к чему. Иметь последствием, влечь за собой. Шалости к добру не ведут. Алкоголизм ведет к вырождению.
|| перен., к чему. Клонить к чему-нибудь, иметь в виду что-нибудь, намекать на что-нибудь (разг. фам.). К чему вы ведете, никак не пойму.
5. что. В сочетании с вин. сущ., означающего действие, образует одинаковую основу с этим сущ. Вести войну (воевать). Вести переписку (переписываться). Вести разговор (разговаривать). Вести подкоп (подкапываться). Вести жизнь праздную, веселую и т.п. (жить праздно, весело и т.п.). Вести дружбу (дружить).
6. что (в немногих выражениях). Руководить, заведывать, иметь в своем ведении. Вести дом. Вести хозяйство. Вести книги (бухгалтерские).
7. безл., что. Коробить (прост.). От сырости доску ведет.
• Вести себя хорошо, дурно и т.п. — быть хорошего, дурного и т.п. поведения. Вести свой род от кого — считать себя потомком кого-нибудь. «Мы (гуси) свой знатный род ведем от тех гусей, которым некогда был должен Рим спасеньем.» Крылов. Вести свою линию — см. линия. Вести (свое) начало от кого-чего (книжн.) — начинаться с чего-нибудь, происходить от кого-чего-нибудь. Материализм ведет свое начало от греч. философии. И ухом не вести — см. ухо.

вести, ВЕСТИ


ВЕСТИБЮЛЬ

ВЕСТИБЮ́ЛЬ, вестибюля, муж. (лат. vestibulum). Проходное помещение при парадном входе в здание, преим. общественное; передняя.

вестибюль, ВЕСТИБЮЛЬ


ВЕСТИМО

ВЕСТИ́МО, вводное слово (обл.). Конечно, известно, само собой разумеется. «- Откуда дровишки? — Из лесу, вестимо.» Некрасов.

вестимо, ВЕСТИМО


ВЕСТИМЫЙ

ВЕСТИ́МЫЙ, вестимая, вестимое. Только в выражении: вестимое дело (обл. прост.) — то же, что вестимо.

вестимый, ВЕСТИМЫЙ


ВЕСТИСЬ

ВЕСТИ́СЬ, ведусь, ведёшься, прош. вёлся, велась; ведшийся, несов.
1. страд. к вести в 1, 2, 5 и 6 знач. Корабль ведется опытным капитаном. Ведутся переговоры. В этом учреждении хорошо ведутся книги.
2. Соблюдаться (разг.). Ведется обыкновение, обычай.
| безл. Есть какой-нибудь обычай (разг.). «У нас уж исстари ведется, что по отцу и сыну честь.» Грибоедов.
3. Плодиться (спец. о домашних животных). Хорошо ведутся куры.

вестись, ВЕСТИСЬ


ВЕСТНИК

ВЕ́СТНИК [сн], вестника, муж. (книж.).
1. Приносящий весть, известие. Вестник мира.
2. Традиционное действующее лицо в классической трагедии, рассказывающее о происходящем за пределами сцены (театр.).
3. Род информационного бюллетеня. Радио-вестник.
| Заглавие многих периодических изданий — газет и журналов. Вестник Европы.

вестник, ВЕСТНИК


ВЕСТНИЦА

ВЕ́СТНИЦА [сн], вестницы (книж.). женск. к вестник в 1 знач. «Вы были вестницею славы и вдохновенья для меня.» Пушкин.

вестница, ВЕСТНИЦА


ВЕСТОВОЙ

ВЕСТОВО́Й, вестовая, вестовое (спец.).
1. Служащий для подачи сигнала. Вестовая пушка. Вестовое судно.
2. в знач. сущ. вестовой, вестового, муж. Посыльный, служащий для посылки по делам службы (в пожарном и особенно в военном деле).

вестовой, ВЕСТОВОЙ


ВЕСТОВЩИК

ВЕСТОВЩИ́К, вестовщика, муж. (разг. устар.). Любитель рассказывать новости, сплетни, сплетник.

вестовщик, ВЕСТОВЩИК


ВЕСТОВЩИЦА

ВЕСТОВЩИ́ЦА, вестовщицы (разг. устар.). женск. к вестовщик.

вестовщица, ВЕСТОВЩИЦА


ВЕСТОЧКА

ВЕ́СТОЧКА, весточки, жен. (разг.). ласк. к весть1. Поучить весточку из дому.

весточка, ВЕСТОЧКА


ВЕСТЬ

ВЕСТЬ1, вести, мн. вести, вестей, жен. Известие, уведомление, молва, слух. Получить печальную весть. Пришла весть о войне. Внезапно разнеслась весть о его смерти. чаще мн. Новость, сплетни (разг.). У него всегда много всяких вестей.
• Без вести (пропасть) — бесследно (о людях).

весть


ВЕСТЬ

ВЕСТЬ2 (церк.-слав. — знает, ведает). Только в разг. выражениях: 1) бог весть — см. бог; 2) не весть что и (устар.) не весть что — неизвестно что, трудно угадать что, бог знает что. «Попробуй о властях, и не весть что наскажет (Чацкий).» Грибоедов.

весть


ВЕСТЬ

ВЕСТЬ3. см. вести.

весть


ВЕСЫ

ВЕСЫ́, весов, ед. нет. Прибор для определения тяжести, веса предметов. Ручные весы. Аптекарские весы. Точные весы.

весы, ВЕСЫ


ВЕСЬ

ВЕСЬ1, вся, всё, род. всего, всей, всего, мн. все, всех, мест.
1. Целый, полный, без изъятия. Весь день. Весь мир. Вся Москва. Все люди смертны. Запачкал всё пальто. Все руки исцарапаны. Отсюда до города километров 35, а то и все 40.
| Входя по смыслу в состав сказуемого, употр. в знач. совершенно, целиком. Я весь измучился. Лицо всё в крови. «Нет, весь я не умру.» Пушкин.
| Сколько ни есть, без остатка. Израсходовать весь материал. Во всю мочь.
2. С гл. "выйти" или с пропуском его — кончиться, израсходоваться целиком (разг.). Сахар весь вышел или сахар весь. Молоко-то у нас всё.
• При всём том — тем не менее, несмотря на то или сверх всего того (что было сказано). Во всю (прост.) — изо всех сил, очень сильно. Бежать во всю. Без или безо всего (разг.) — 1) не имея ничего, утратив всё, ни с чем. После пожара он остался безо всего. 2) без одежды, в голом виде (фам.). Он выскочил из горящего дома безо всего. Всё равно (разг.) — 1) безразлично, одинаково. Ему всё равно, что бы с ним ни делали. Всё равно, что автожир, что вертолет. Всё равно кто. Всё равно какой, где, куда. 2) вводное слово в знач. несмотря ни на что, во всяком случае. Проси, не проси, я всё равно не пойду. Всё одно (прост.). — То же, что всё равно. Всё так (разг.) — в соответствии с противительными союзами — пусть так, допустим, что так, согласен. Всё так, однако и вы виноваты. Всё и вся — решительно всё, всё без исключения; все и вся — все и всё ("вся" в обоих этих разг. устар. выражениях — церк.-слав. мн. ср. от весь). Всего понемногу или понемножку (разг.) — употр. для обозначения бесцельного или ненужного соединения разнородных частей. Обывателю нужно всего понемножку. Всем, всем, всем — обращение в заголовке циркулярных телеграмм, воззваний, предназначенных для всеобщего сведения.

весь


ВЕСЬ

ВЕСЬ2, веси, жен. (стар.). Деревня, село. Города и веси.

весь


ВЕСЬМА

ВЕСЬМА́, нареч. (книж.). Очень. Весьма старательный человек. Весьма удовлетворительно. «Весьма и весьма желаю, чтобы имя мое... не было упомянуто.» Достоевский.

весьма, ВЕСЬМА


ВЕТВИСТЫЙ

ВЕТВИ́СТЫЙ, ветвистая, ветвистое; ветвист, ветвиста, ветвисто. Со множеством ветвей. Ветвистый дуб.

ветвистый, ВЕТВИСТЫЙ


ВЕТВИТЬСЯ

ВЕТВИ́ТЬСЯ, ветвлюсь, ветвишься, несов. (книж.).
1. Пускать от себя ветви, отростки.
2. Разделяться на несколько частей, разветвляться (редк.). Река ветвится на несколько рукавов.

ветвиться, ВЕТВИТЬСЯ


ВЕТВЬ

ВЕТВЬ, ветви, мн. ветви, ветвей и (устар.) ветвей, жен. (книж.).
1. То же, что ветка (поэт.). «Судорожный трепет по ветвям кипарисным пробежал.» Тютчев.
2. перен. Отрасль генеалогического дерева, линия родства в родословной. Ветвь дворянского рода. Балтийская ветвь индоевропейских языков.
3. Всякое разветвление чего-нибудь основного на части, на отделы; ответвление. Ветвь науки, искусства. Ветвь железной дороги.

ветвь


ВЕТВЯНОЙ

ВЕТВЯНО́Й, ветвяная, ветвяное, и ВЕТВЯНЫЙ, ветвяная, ветвяное. Сделанный, составленный из ветвей.

ветвяной, ВЕТВЯНОЙ


ВЕТВЯНЫЙ

ВЕ́ТВЯНЫЙ, см. ветвяно́й.

ветвяной, ветвяный, ВЕТВЯНЫЙ


ВЕТЕР

ВЕ́ТЕР, ветра, мн. ветры (ветра прост.), ветров-ветров, муж.
1. Движение потока воздуха. Сильный ветер. Порывистый ветер. Слабый ветер. Западный ветер. Поднялся ветер. Дуновение ветра. Сквозной ветер. Попутный вет.
2. только мн. Газы, образующиеся в желудке или кишках (спец.).
• Ветер в голове у кого (разг. пренебр.) — о пустом, легкомысленном человеке. Стоять на ветру (разг.) — где дует сильный ветер. Пойти до ветру (обл. прост.) — для отправления естественной нужды. Бросать слова на ветер — говорить что-нибудь необдуманно, без ответственности за свои слова. «- Диктатура есть большое слово. А больших слов нельзя бросать на ветер.» Ленин. Держать нос по ветру (разг. ирон.) — приноравливаться к господствующим вкусам. Подбитый ветром (разг. шутл.) — 1) ветреный, легкомысленный (о человеке); 2) без подкладки, холодный, плохой (о верхнем платье). Итти, куда ветер дует (разг. ирон.) — не иметь твердых убеждений, подчиняться в каждый данный момент господствующей идеологии, моде.

ветер, ВЕТЕР


ВЕТЕРАН

ВЕТЕРА́Н, ветерана, муж. (лат. veteranus) (книж.).
1. Престарелый воин, солдат. Ветеран войны двенадцатого года.
2. Человек, долго проработавший на каком-нибудь поприще. Ветеран науки. Ветеран революции.

ветеран, ВЕТЕРАН


ВЕТЕРИНАР

ВЕТЕРИНА́Р, ветеринара, муж. (лат. veterinarius). Специалист по ветеринарии. Врач-ветеринар.
| Изучающий ветеринарию (разг.). Студент-ветеринар.

ветеринар, ВЕТЕРИНАР


ВЕТЕРИНАРИЯ

ВЕТЕРИНА́РИЯ, ветеринарии, мн. нет, жен. Наука, изучающая болезни домашнего скота и способы их лечения.
| Практика лечения домашнего скота, профессия ветеринара.

ветеринария, ВЕТЕРИНАРИЯ


ВЕТЕРИНАРНЫЙ

ВЕТЕРИНА́РНЫЙ, ветеринарная, ветеринарное. прил. к ветеринария.

ветеринарный, ВЕТЕРИНАРНЫЙ


ВЕТЕРОК

ВЕТЕРО́К, ветерка, муж. Легкий, слабый вет.
• Подбитый ветерком (разг. шутл.) — то же, что подбитый ветром; см. ветер. «Гильоме, француз, подбитый ветерком.» Грибоедов.

ветерок, ВЕТЕРОК


ВЕТКА

ВЕ́ТКА, ветки, жен.
1. Отросток кустарника или дерева, более мелкий, чем сук. Зеленая ветка. Ветка березы.
2. Линия железной дороги, отклоняющаяся в сторону от главного пути. Железнодорожная ветку. Построить новую ветку.

ветка, ВЕТКА


ВЕТЛА

ВЕТЛА́, ветлы, мн. вётлы, вётел, вётлам, жен. (бот.). Вид ивы.

ветла, ВЕТЛА


ВЕТЛОВЫЙ

ВЕТЛО́ВЫЙ, ветловая, ветловое (бот.). прил. к ветла.

ветловый, ВЕТЛОВЫЙ


ВЕТО

ВЕ́ТО, нескл., ср. (лат. veto — запрещаю) (книж.). Право приостанавливать или отменять решения законодательных органов (юр.). Иметь право вето.
| Запрещение. Произнести, наложить свое вето (запретить).

вето, ВЕТО


ВЕТОЧКА

ВЕ́ТОЧКА, веточки, жен. (разг.). уменьш.-ласк. к ветка.

веточка, ВЕТОЧКА


ВЕТОШКА

ВЕТО́ШКА, ветошки, жен. (разг.). Лоскут ветхого белья, тряпка.

ветошка, ВЕТОШКА


ВЕТОШНИК

ВЕТО́ШНИК, ветошника, муж. (разг.). Торгующий старым платьем и тряпьем.

ветошник, ВЕТОШНИК


ВЕТОШНИЦА

ВЕТО́ШНИЦА, ветошницы (разг.). женск. к ветошник.

ветошница, ВЕТОШНИЦА


ВЕТОШНЫЙ

ВЕТО́ШНЫЙ, ветошная, ветошное (разг.). прил. к ветошка.
• Ветошный ряд (устар.) — лавки для продажи старого платья и лоскутьев.

ветошный, ВЕТОШНЫЙ


ВЕТОШЬ

ВЕ́ТОШЬ, ветоши, мн. нет, жен. Ветхое платье, ветхие вещи. Торговать ветошью.
| перен. Все старое, отжившее (книж.). Ветошь метафизики.
| Ничего не стоящее, внешнее, пошлое (книж.). «Ветошь маскарада.» Пушкин.

ветошь, ВЕТОШЬ


ВЕТР

ВЕТР, ветра, муж. (поэт. устар.). Ветер. «Ночной ли ветр в горах Ливана тебя сердито колыхал?» Лермонтов.

ветр


ВЕТРЕНЕТЬ

ВЕТРЕНЕ́ТЬ, ветренеет, безл., несов. (разг.). О наступлении ветреной погоды. Вчера были тихо, а сегодня с утра ветренеет.

ветренеть, ВЕТРЕНЕТЬ


ВЕТРЕНИК

ВЕ́ТРЕНИК, ветреника, муж. (разг., с оттенком порицания). Легкомысленный, пустой человек, вертопрах.

ветреник, ВЕТРЕНИК


ВЕТРЕНИЦА

ВЕ́ТРЕНИЦА1, ветреницы (разг., с оттенком порицания). женск. к ветреник.

ветреница, ВЕТРЕНИЦА


ВЕТРЕНИЦА

ВЕ́ТРЕНИЦА2, ветреницы, жен. (бот.). То же, что анемон.

ветреница, ВЕТРЕНИЦА


ВЕТРЕНИЧАТЬ

ВЕ́ТРЕНИЧАТЬ, ветреничаю, ветреничаешь, несов. (разг., с оттенком порицания). Легкомысленно вести себя, быть ветряным.

ветреничать, ВЕТРЕНИЧАТЬ


ВЕТРЕНО

ВЕ́ТРЕНО.
1. в знач. сказуемого. Есть ветер, дует сильный ветер. Здесь ветрено. Сегодня ветрено.
2. нареч. к ветреный во 2 знач. «Я очень ветрено быть может поступила.» Грибоедов.

ветрено, ВЕТРЕНО


ВЕТРЕНОСТЬ

ВЕ́ТРЕНОСТЬ, ветрености, мн. нет, жен. (разг.). отвл. сущ. к ветреный во 2 знач.

ветреность, ВЕТРЕНОСТЬ


ВЕТРЕНЫЙ

ВЕ́ТРЕНЫЙ, ветреная, ветреное; ветрен, ветрена, ветрено.
1. С ветром. Ветреная погода. Ветреное лето. Ветреный день.
2. перен. Легкомысленный, непостоянный (разг.). Ветреный человек. Ветреное поведение.

ветреный, ВЕТРЕНЫЙ


ВЕТРЕТЬ

ВЕТРЕ́ТЬ, ветреет, безл., несов. (обл.). То же, что ветренеть.

ветреть, ВЕТРЕТЬ


ВЕТРИЛО

ВЕТРИ́ЛО, ветрила, ср. (книж. поэт. устар.). Парус. «Шуми, шуми, послушное ветрило.» Пушкин. «Без руля и без ветрил.» Лермонтов.

ветрило, ВЕТРИЛО


ВЕТРОБОЙ

ВЕТРОБО́Й, ветробоя, мн. нет, муж., собир. (обл.).
1. Сломанные, сбитые ветром, бурей и упавшие на землю сучья деревьев, бурелом.
2. Недозревшие плоды, сбитые ветром.

ветробой, ВЕТРОБОЙ


ВЕТРОВОЙ

ВЕТРОВО́Й, ветровая, ветровое, и ВЕТРОВЫЙ, ветровая, ветровое (тех., обл.). прил. к ветер. Ветровые связи (фермы или скрепления для противодействия силе ветра; тех.).

ветровой, ВЕТРОВОЙ


ВЕТРОВЫЙ

ВЕ́ТРОВЫЙ, см. ветрово́й.

ветровой, ветровый, ВЕТРОВЫЙ


ВЕТРОГОН

ВЕТРОГО́Н, ветрогона, муж.
1. Вращающийся снаряд с лопастями для создания воздушной струи, напр. в веялке (тех.).
2. То же, что ветреник (прост.).

ветрогон, ВЕТРОГОН


ВЕТРОГОНКА

ВЕТРОГО́НКА, ветрогонки (прост.). женск. к ветрогон во 2 знач.

ветрогонка, ВЕТРОГОНКА


ВЕТРОГОННЫЙ

ВЕТРОГО́ННЫЙ, ветрогонная, ветрогонное (мед.). Способствующий удалению ветров (см. ветер во 2 знач.). Ветрогонные средства.

ветрогонный, ВЕТРОГОННЫЙ


ВЕТРОЛОМ

ВЕТРОЛО́М, ветролома, мн. нет, муж., собир. (обл.). Лес, поваленный и сломанный ветром.

ветролом, ВЕТРОЛОМ


ВЕТРОМЕР

ВЕТРОМЕ́Р, ветромера, муж. (метеор.). Прибор для измерения силы ветра.

ветромер, ВЕТРОМЕР


ВЕТРЯК

ВЕТРЯ́К, ветряка, муж.
1. Ветряный двигатель (тех.).
2. Ветряная мельница (обл.).

ветряк, ВЕТРЯК


ВЕТРЯНКА

ВЕТРЯ́НКА, ветрянки, жен. (обл.). То же, что ветряк.

ветрянка, ВЕТРЯНКА


ВЕТРЯНЫЙ

ВЕ́ТРЯНЫЙ, ветряная, ветряное. Приводимый в действие силой ветра. Ветряная мельница. Ветряной двигатель.
• Ветряная оспа (мед.) — название болезни, преим. детской.

ветряный, ВЕТРЯНЫЙ


ВЕТХИЙ

ВЕ́ТХИЙ, ветхая, ветхое; ветх, ветха, ветхо. Дряхлый, разрушающийся от старости (книж.). Ветхий старик. Ветхое платье. Ветхая изба.
• Ветхий завет — см. завет.

ветхий, ВЕТХИЙ


ВЕТХОЗАВЕТНЫЙ

ВЕТХОЗАВЕ́ТНЫЙ, ветхозаветная, ветхозаветное. прил. к Ветхий завет (церк., лит.). Ветхозаветные книги. Ветхозаветные апокрифы.
| перен. Старинный, отживший (ирон.). Ветхозаветные нравы.

ветхозаветный, ВЕТХОЗАВЕТНЫЙ


ВЕТХОСТЬ

ВЕ́ТХОСТЬ, ветхости, мн. нет, жен. (книж.). отвл. сущ. к ветхий; ветхое состояние. Прийти в ветхость (обветшать). Разрушиться от ветхости.

ветхость, ВЕТХОСТЬ


ВЕТЧИНА

ВЕТЧИНА́, ветчины, мн. нет, жен. Просольное и копченое свиное мясо, преим. Окорок. Окорок ветчины. Бутерброд с ветчиной.

ветчина, ВЕТЧИНА


ВЕТЧИННЫЙ

ВЕТЧИ́ННЫЙ, ветчинная, ветчинное. прил. к ветчина; из ветчины. Ветчинная колбаса.

ветчинный, ВЕТЧИННЫЙ


ВЕТШАТЬ

ВЕТША́ТЬ, ветшаю, ветшаешь, несов. (к обветшать) (книж.). Становиться ветхим, дряхнуть, разрушаться. Здание ветшает. Старик год от году ветшает.
|Становиться устарелым, выходить из употребления (устар.). Обычаи ветшают.

ветшать, ВЕТШАТЬ


ВЕХА

ВЕ́ХА, вехи, жен.
1. Шест, ставимый для указания дороги (в поле, на снегу и пр.), границ владения, участка и др. Ставить вехи. Дорожная веха.
2. перен., чаще мн. Наиболее значительные моменты в истории, развитии чего-нибудь (книж.). "Руслан и Людмила", "Кавказский пленник" и "Евгений Онегин" — основные вехи творчества Пушкина.
• Смена вех, сменить вехи (неол. публ.) — о резком переломе в чьих-нибудь политических воззрениях, общественной идеологии, деятельности (по названию сборника статей "Смена вех", отразившего настроения некоторых кругов эмигрантской интеллигенции, разочаровавшейся в борьбе с советской властью; вышел в Праге в 1921 г. и назван так в противовес сборнику "Вехи", см. вехист).

веха, ВЕХА


ВЕХИСТ

ВЕХИ́СТ, вехиста, и ВЕХОВЕЦ, веховца, муж. (ист.). Участник сборника публицистических статей "Вехи" (1909 г.), выразившего идеологию либеральной интеллигенции, поправевшей после революции 1905 г.
| Сторонник, последователь этой идеологии.

вехист, ВЕХИСТ


ВЕХОВЕЦ

ВЕ́ХОВЕЦ, см. вехи́ст.

вехист, веховец, ВЕХОВЕЦ


ВЕХОВСКИЙ

ВЕ́ХОВСКИЙ, веховская, веховское (ист.). прил. к веховец.

веховский, ВЕХОВСКИЙ


ВЕЧЕ

ВЕ́ЧЕ, веча, ср. (ист.). Собрание горожан в древней Руси для обсуждения государственных и общественных дел.
| Место, где собирается вече.

вече, ВЕЧЕ


ВЕЧЕВОЙ

ВЕЧЕВО́Й, вечевая, вечевое (ист.). прил. к вече. Вечевой колокол.

вечевой, ВЕЧЕВОЙ


ВЕЧЕР

ВЕ́ЧЕР, вечера, мн. вечера, муж.
1. Часть суток от конца дня до начала ночи.
2. Вечернее собрание для развлечения. Танцевальный вечер. Званый вечер.
| Вечернее представление, состоящее из отдельных коротких номеров. Музыкальный вечер. Вечер балета.
| Вечернее публичное собрание, посвященное какому-нибудь общественному, политическому, литературному вопросу, памяти писателя или воспоминаниям о каком-нибудь событии и т.п. Вечер памяти Достоевского. Вечер борьбы с алкоголизмом.
• Вечер жизни (поэт.) — старость. Афинские вечера или ночи — разнузданные оргии, кутежи.

вечер, ВЕЧЕР


ВЕЧЕРЕТЬ

ВЕЧЕРЕ́ТЬ, вечерею, вечереешь, несов. Близиться к вечеру (о дне; поэт. устар.). «День багряный вечереет.» Пушкин.
| безл. О приближении вечера, сумерек. Уже вечереет.

вечереть, ВЕЧЕРЕТЬ


ВЕЧЕРИНКА

ВЕЧЕРИ́НКА, вечеринки, жен. Вечернее собрание молодежи для развлечений.

вечеринка, ВЕЧЕРИНКА


ВЕЧЕРКОМ

ВЕЧЕРКО́М, нареч. (разг. фам.). То же, что вечером.

вечерком, ВЕЧЕРКОМ


ВЕЧЕРНИЙ

ВЕЧЕ́РНИЙ, вечерняя, вечернее.
1. прил. к вечер в 1 знач. и к нареч. вечером. Вечерняя заря. Вечерний час.
2. Происходящий вечером; предназначенный для вечера. Вечерняя газета. Вечерние курсы. Вечерний костюм.

вечерний, ВЕЧЕРНИЙ


ВЕЧЕРНИК

ВЕЧЕ́РНИК, вечерника, муж. (неол. разг.). Занимающийся, работающий в вечернюю смену. Студенты вечерники.

вечерник, ВЕЧЕРНИК


ВЕЧЕРНЯ

ВЕЧЕ́РНЯ, вечерни, род. мн. вечерен, жен. (церк.). Одна из церковных служб у православных христиан.

вечерня, ВЕЧЕРНЯ


ВЕЧЕРОМ

ВЕ́ЧЕРОМ, нареч. В вечернее время. Поздно вечером.

вечером, ВЕЧЕРОМ


ВЕЧЕРЯ

ВЕ́ЧЕРЯ, вечери, жен. (церк.-книжн. устар.). Ужин. Тайная вечеря (по евангельскому рассказу — последний перед смертью ужин Христа с учениками, во время которого, по христианскому учению, установлено т.н. таинство причащения).

вечеря, ВЕЧЕРЯ


ВЕЧЕРЯТЬ

ВЕЧЕ́РЯТЬ, вечеряю, вечеряешь, несов. (обл.). Ужинать.

вечерять, ВЕЧЕРЯТЬ


ВЕЧНИК

ВЕ́ЧНИК, вечника, муж. (полит., вор.). Человек, приговоренный к пожизненному заключению, каторге.

вечник, ВЕЧНИК


ВЕЧНО

ВЕ́ЧНО, нареч.
1. Всегда, чрезвычайно продолжительно. Ничто не существует вечно.
2. Постоянно, беспрестанно (разг.). Он вечно всем делает замечания.

вечно, ВЕЧНО


ВЕЧНОСТЬ

ВЕ́ЧНОСТЬ, вечности, мн. нет, жен. (книж.). Время, не имеющее ни начала, ни конца.
• Отойти в вечность (книж.) — умереть, навсегда перестать существовать. Отошли в вечность купеческие типы Островского. Кануть в вечность (книж.) — подвергнуться забвению, бесследно исчезнуть. Целую вечность (разг.) — очень долгое время. Мы не видались целую вечность.

вечность, ВЕЧНОСТЬ


ВЕЧНЫЙ

ВЕ́ЧНЫЙ, вечная, вечное; вечен, вечна, вечно.
1. Бесконечный по времени, без начала и конца (книж.).
| Не перестающий существовать (книж.). Вечная слава.
2. Очень продолжительный, бессрочный. Заключить вечный мир. Вечное владение.
3. Пожизненный. Вечная каторга.
4. Часто повторяющийся, всегдашний (разг.). Надоели мне вечные недоразумения из-за денег.
• Вечное перо — золотое перо с иридиевым наконечником, вделанное в ручку с резервуаром для чернил. Вечный жид (лит.) — средневековый легендарный образ еврея Агасфера, обреченного на вечные скитания.

вечный, ВЕЧНЫЙ


ВЕЧОР

ВЕЧО́Р, нареч. (разг. устар.). Вчера вечером. «Вечор, ты помнишь, вьюга злилась.» Пушкин.

вечор, ВЕЧОР


ВЕЧОРКА

ВЕЧО́РКА, вечорки, жен. (разг. фам.). Вечерняя газета.

вечорка, ВЕЧОРКА


ВЕШАЛКА

ВЕ́ШАЛКА, вешалки, жен.
1. Приспособление с несколькими крючками или колками для вешания платья и головных уборов.
2. Петля, пришитая к платью для вешания. Пришить вешалку.

вешалка, ВЕШАЛКА


ВЕШАТЬ

ВЕ́ШАТЬ, вешаю, вешаешь, несов.
1. (совер. повесить) что. Делать висящим, придавать висячее положение. Вешать лампу.
2. (совер. повесить) кого-что. Лишать жизни через повешение. В Англии вешают за убийство.
3. (совер. книж. взвесить и разг. свесить) кого-что. Определять на весах вес кого-чего-нибудь.
| кому-чему. Отпускать покупателю, определив вес (разг.). Это вы мне масло вешаете?
• Вешать голову — см. голова. Вешать собак на кого или на шею кому (разг.) — всячески бранить, обвинять кого-нибудь.

вешать, ВЕШАТЬ


ВЕШАТЬСЯ

ВЕ́ШАТЬСЯ, вешаюсь, вешаешься, несов.
1. страд. к вешать.
2. (совер. повеситься). Лишать себя жизни при помощи петли, повешением.
3. (совер. книж. взвеситься и разг. свеситься). Определять свой вес путем взвешивания (разг.).
• Вешаться на кого или на шею кому (о женщине; разг. фам.) — навязываться, нескромно добиваться расположения мужчины.

вешаться, ВЕШАТЬСЯ


ВЕШЕНИЕ

ВЕШЕ́НИЕ, вешения, мн. нет, ср. (геод.). Действие по гл. вешить.

вешение, ВЕШЕНИЕ


ВЕШИТЬ

ВЕШИ́ТЬ, вешу, вешишь, несов. (к провешить), что (геод.). Расставлять на чем-нибудь вехи одну за другой для проведения прямой линии при геодезических работах. Вешить дорогу.

вешить, ВЕШИТЬ


ВЕШИТЬСЯ

ВЕШИ́ТЬСЯ, вешусь, вешишься, несов. (геод.). страд. к вешить.

вешиться, ВЕШИТЬСЯ


ВЕШКА

ВЕ́ШКА, вешки, жен. уменьш. к веха.
| Ровный шест, употр. для вешения (геод.).

вешка, ВЕШКА


ВЕШНИЙ

ВЕ́ШНИЙ, вешняя, вешнее (поэт., обл.). То же, что весенний. Вешние воды. «В дымке-невидимке выплыл месяц вешний.» Фет.

вешний, ВЕШНИЙ


ВЕШНЯК

ВЕШНЯ́К, вешняка, муж. (обл.).
1. Окольная весенняя дорога, пролагаемая на время половодья.
2. Мельница, действующая только во время весеннего разлива вод.
3. Пенька, высушенная весной на солнце.
4. Пушной товар позднего зимнего промысла, ближе к весне.
5. Скотина весеннего приплода.

вешняк, ВЕШНЯК


ВЕШУ

ВЕ́ШУ, весишь. наст. от весить.

вешу, ВЕШУ


ВЕШУ

ВЕШУ́, вешусь, вешишишь, вешишься. наст. от вешить, вешиться.

вешу, ВЕШУ


ВЕЩАНИЕ

ВЕЩА́НИЕ, вещания, ср. (книж.). Действие по гл. вещать.
| Предсказание, прорицание.

вещание, ВЕЩАНИЕ


ВЕЩАТЕЛЬ

ВЕЩА́ТЕЛЬ, вещателя, муж. (книж. устар.). Вещающий что-нибудь, предсказатель.

вещатель, ВЕЩАТЕЛЬ


ВЕЩАТЕЛЬНИЦА

ВЕЩА́ТЕЛЬНИЦА, вещательницы (книж. устар.). женск. к вещатель.

вещательница, ВЕЩАТЕЛЬНИЦА


ВЕЩАТЬ

ВЕЩА́ТЬ, вещаю, вещаешь, несов. (к провещать), что.
1. Прорицать, предсказывать (поэт., книж. устар.).
2. Говорить торжественно, непререкаемо, внушительно (книж. устар.).
| Говорить авторитетно, не допуская возможности возражений, но бездоказательно (разг. ирон.). Он не говорит, а вещает.

вещать, ВЕЩАТЬ


ВЕЩАТЬСЯ

ВЕЩА́ТЬСЯ, вещаюсь, вещаешься, несов. страд. к вещать.

вещаться, ВЕЩАТЬСЯ


ВЕЩЕВОЙ

ВЕЩЕВО́Й, вещевая, вещевое (спец.). прил. к вещь в 1 знач. Вещевое довольствие (снабжение вещами в оплату службы или работы).
| Употребляемый для хранения, перевозки, ношения вещей в склад. Вещевой мешок.

вещевой, ВЕЩЕВОЙ


ВЕЩЕСТВЕННОСТЬ

ВЕЩЕ́СТВЕННОСТЬ, вещественности, мн. нет, жен. (книж.). отвл. сущ. к вещественный.

вещественность, ВЕЩЕСТВЕННОСТЬ


ВЕЩЕСТВЕННЫЙ

ВЕЩЕ́СТВЕННЫЙ, вещественная, вещественное (книж.).
1. Состоящий из вещества.
2. Воспринимаемый внешними чувствами, материальный. «Вещественные знаки невещественных отношений.» Гончаров.
3. Состоящий из вещей, вещный (юр.). Вещественная улика. Вещественные доказательства (вещи, служащие уликой обвиняемому).
4. Относимый к реальному, вещному содержанию (линг.). Вещественное значение слова. Вещественный смысл.
• Вещественные числа (мат.) — то же, что действительные числа.

вещественный, ВЕЩЕСТВЕННЫЙ


ВЕЩЕСТВО

ВЕЩЕСТВО́, вещества, ср. (книж.). То, из чего состоит физическое тело; материя. Взрывчатые вещества.

вещество, ВЕЩЕСТВО


ВЕЩИЙ

ВЕ́ЩИЙ, вещая, вещее (книж. поэт. устар.). Знающий или предсказывающий будущее, пророческий. «Отверзлись вещие зеницы.» Пушкин. Вещий сон.

вещий, ВЕЩИЙ


ВЕЩИЦА

ВЕЩИ́ЦА, вещицы, жен. (разг.). уменьш.-ласк. к вещь.

вещица, ВЕЩИЦА


ВЕЩИЧКА

ВЕЩИ́ЧКА, вещички, жен. (разг. фам.). уменьш.-ласк. к вещица.

вещичка, ВЕЩИЧКА


ВЕЩНЫЙ

ВЕ́ЩНЫЙ, вещная, вещное (науч.). прил. к вещь в 4 и 5 знач. Вещное право (право, определяющее нормы владения вещью). Вещная метафора (метафорическое изображение лица в виде вещи; лит.).

вещный, ВЕЩНЫЙ


ВЕЩУН

ВЕЩУ́Н, вещуна, муж. (поэт.). Предсказатель, прорицатель.

вещун, ВЕЩУН


ВЕЩУНЬЯ

ВЕЩУ́НЬЯ, вещуньи (поэт.). женск. к вещун.

вещунья, ВЕЩУНЬЯ


ВЕЩЬ

ВЕЩЬ, вещи, мн. вещи, вещей, жен.
1. Неодушевленный предмет, принадлежащий к движимому имуществу. В комнате из моих вещей остались только диван, комод и два стула.
2. только мн. Имущество, пожитки. Сосед забрал свои вещи и уехал из города.
|| чаще мн. Платье, одежда. Носильные вещи. Теплые вещи.
3. Сверток, тюк и вообще всякий отдельно запакованный предмет, являющийся багажом. Мне трудно нести больше двух вещей.
4. Предмет физического мира, могущий быть чьей-нибудь собственностью (право). Воздух не является вещью.
5. Всякий предмет чувственного восприятия (филос.).
6. Художественное или научное произведение (разг.). Художник дал на выставку свои лучшие вещи. Он написал прекрасную вещь. В театре шла довольно забавная вещь.
7. Факт, случай (разг.). Рассказывают удивительные вещи.
|| Обстоятельство, дело, явление (разг.). Одна вещь не понравилась мне в моем новом знакомом: он заметно картавил. Простой взгляд на вещи. Вот какая вещь случилась со мной.
|| Что-то, нечто (в сочетании с прил.; разг.). «Остроумие — великолепная вещь.» Достоевский.
8. только ед. Нечто значительное, имеющее успех (разг.). «Водевиль есть вещь, а прочее всё гиль.» Грибоедов. Вот это вещь!
• Вещь в себе (перевод нем. Ding an sich) (филос.) — предмет в своей сущности, независимо от субъективных форм познания (первонач., в философии Канта, непознаваемая сущность явлений).

вещь


ВЕЯЛКА

ВЕ́ЯЛКА, веялки, жен. (с.-х.). Машина для очистки зерна от мякины и сора.

веялка, ВЕЯЛКА


ВЕЯЛЬЩИК

ВЕ́ЯЛЬЩИК, веяльщика, муж. (с.-х.). Тот, кто веет (см. веять во 2 знач.).

веяльщик, ВЕЯЛЬЩИК


ВЕЯЛЬЩИЦА

ВЕ́ЯЛЬЩИЦА, веяльщицы (с.-х.). женск. к веяльщик.

веяльщица, ВЕЯЛЬЩИЦА


ВЕЯНИЕ

ВЕ́ЯНИЕ, веяния, ср.
1. только ед. Действие по гл. веять во 2 знач. (с.-х.). После молотьбы приступили к веянию ржи.
2. только ед. Действие по гл. веять в 3 знач.
3. перен. Образ мыслей, направление общественной мысли; укрепляющееся в общественном быту, науке или искусстве понятие (книж.). Новое веяние в области семейных отношений. В области живописи теперь иное веяние. Веяние времени (господствующий в данное время взгляд).

веяние, ВЕЯНИЕ


ВЕЯНЫЙ

ВЕ́ЯНЫЙ, веянная, веянное (спец.). Очищенный веянием (в 1 знач.), провеянный. Веянный овес.

веяный, ВЕЯНЫЙ


ВЕЯТЕЛЬ

ВЕ́ЯТЕЛЬ, веятеля, муж. (книж.). То же, что веяльщик.

веятель, ВЕЯТЕЛЬ


ВЕЯТЬ

ВЕ́ЯТЬ, вею, веешь, несов.
1. чем. Махать, приводя в движение воздух (устар.).
2. что. Очищать от мякины и сора (веялкой или ручным способом; с.-х.). Веять овес, рожь.
3. без доп. Дуть (о ветре). Веял легкий ветерок.
4. без доп. Реять, развеваться. В воздухе веяли знамена.
5. безл., чем. Дуть, обдавать дуновением. Веет прохладой. В воздухи веяло весной.
| перен. О заметном приближении чего-нибудь (книж.).

веять, ВЕЯТЬ


ВЕЯТЬСЯ

ВЕ́ЯТЬСЯ, веюсь, веешься, несов. (с.-х.). страд. к веять во 2 знач.

веяться, ВЕЯТЬСЯ


ВЖАТЫЙ

ВЖА́ТЫЙ, вжатая, вжатое; вжат, вжата, вжато. прич. страд. прош. от вжать.

вжатый, ВЖАТЫЙ


ВЖАТЬ

ВЖАТЬ, вожму, вожмёшь, совер. (к вжимать), кого-что (разг.). Нажимая, вдавить внутрь.

вжать


ВЖИВАТЬСЯ

ВЖИВА́ТЬСЯ, вживаюсь, вживаешься (разг.). несов. к вжиться.

вживаться, ВЖИВАТЬСЯ


ВЖИМАТЬ

ВЖИМА́ТЬ, вжимаю, вжимаешь (разг.). несов. к вжать.

вжимать, ВЖИМАТЬ


ВЖИМАТЬСЯ

ВЖИМА́ТЬСЯ, вжимаюсь, вжимаешься, несов. (разг.). страд. к вжимать.

вжиматься, ВЖИМАТЬСЯ


ВЖИТЬСЯ

ВЖИ́ТЬСЯ, вживусь, вживёшься, совер. (к вживаться), во что (разг.). Привыкнуть, освоиться с чем-нибудь. Сначала эта работа была тяжела, а потом вжился в нее. Актер должен вжился в роль.

вжиться, ВЖИТЬСЯ


ВЗ...

ВЗ... (см. тж взо..., взъ..., вс...), прист. Обозначает: 1) направление действия вверх, напр. взлететь, взобраться, взъехать; 2) напряженность, силу возникающего действия, напр.: взвыть, вскричать; 3) доведение действия до какого-нибудь состояния, до предела, напр.: взболтать, вскружить, взволновать, взъерошить, взъесться.

вз...


ВЗАД

ВЗАД, нареч. (прост.). Назад, обратно.
• Взад и вперед (с глаголами движения; разг.) — с одной стороны в другую (на определенном пространстве). Ходить взад и вперед. Ни взад ни вперед (разг.) — ни с места, ни туда ни сюда.

взад


ВЗАЁМ

ВЗАЁМ, нареч. (прост.). То же, что взаймы.

взаем, ВЗАЕМ


ВЗАИМНОСТЬ

ВЗАИ́МНОСТЬ, взаимности, мн. нет, жен. отвл. сущ. к взаимный.
| Взаимная симпатия, ответное чувство любви. Она ему отвечала взаимностью. Добиться взаимности. Любить без взаимности.

взаимность, ВЗАИМНОСТЬ


ВЗАИМНЫЙ

ВЗАИ́МНЫЙ, взаимная, взаимное; взаимен, взаимна, взаимно. Обоюдный, оказываемый друг другу. Взаимная помощь. Взаимное согласие. Общество взаимного кредита.
• Взаимный залог (грам.) — означающий взаимное действие двух или нескольких лиц и предметов.

взаимный, ВЗАИМНЫЙ


ВЗАИМОДЕЙСТВИЕ

ВЗАИМОДЕ́ЙСТВИЕ, взаимодействия, ср. (книж.). Взаимная связь; взаимная обусловленность. Взаимодействие общественных явлений.

взаимодействие, ВЗАИМОДЕЙСТВИЕ


ВЗАИМОДЕЙСТВОВАТЬ

ВЗАИМОДЕ́ЙСТВОВАТЬ, взаимодействую, взаимодействуешь, несов. (книж.). Быть во взаимодействии.

взаимодействовать, ВЗАИМОДЕЙСТВОВАТЬ


ВЗАИМООТНОШЕНИЕ

ВЗАИМООТНОШЕ́НИЕ, взаимоотношения, ср.
1. Взаимная связь; взаимодействие. Взаимоотношение явлений.
2. только мн. Взаимные отношения двух или нескольких лиц. Обострение англо-французских взаимоотношений .

взаимоотношение, ВЗАИМООТНОШЕНИЕ


ВЗАИМОПОМОЩЬ

ВЗАИМОПО́МОЩЬ, взаимопомощи, мн. нет, жен. (книж.). Взаимная помощь, оказание помощи двумя или несколькими лицами друг другу.
• Касса взаимопомощи (профс.) — общественная организация, имеющая целью оказание материальной помощи своим членам.

взаимопомощь, ВЗАИМОПОМОЩЬ


ВЗАЙМЫ

ВЗАЙМЫ́, нареч. Заимообразно, в долг. Взять, дать взаймы. Получить взаймы.

взаймы, ВЗАЙМЫ


ВЗАЛКАТЬ

ВЗАЛКА́ТЬ, взалкаю, взалкаещь, совер. (книж. устар.).
1. без доп. Захотеть есть.
2. чего и с инф. Почувствовать страстное желание чего-нибудь (поэт.). Взалкать покоя. «Скоро, может быть, земля опять взалкает обновиться.» Фет.

взалкать, ВЗАЛКАТЬ


ВЗАМЕН

ВЗАМЕ́Н, предлог с род. Вместо чего, в обмен на что. «Что средь этих стен могли бы дать вы мне взамен той дружбы краткой, но живой, меж бурным сердцем и грозой?» Лермонтов.

взамен, ВЗАМЕН


ВЗАПЕРТИ

ВЗАПЕРТИ́, нареч. В запертом помещении. Пленника держали взаперти.
| В уединении, редко встречаясь с людьми (разг.). Жить взаперти.

взаперти, ВЗАПЕРТИ


ВЗАПРАВДУ

ВЗАПРА́ВДУ, нареч. (прост.). В самом деле, не шутя, подлинно. Шутишь или взаправду говоришь?

взаправду, ВЗАПРАВДУ


ВЗАПУСКИ

ВЗА́ПУСКИ, нареч. (разг.). Наперегонки. Бегать взапуски.

взапуски, ВЗАПУСКИ


ВЗАСОС

ВЗАСО́С, нареч. только в выражении: целоваться взасос (разг.) — не отрываясь, очень крепко.

взасос, ВЗАСОС


ВЗАТЯЖКУ

ВЗАТЯ́ЖКУ, нареч. только в выражении: курить взатяжку (прост.) — вдыхая табачный дым в себя, затягиваясь.

взатяжку, ВЗАТЯЖКУ


ВЗАХАТЬСЯ

ВЗА́ХАТЬСЯ, взахаюсь, взахаешься, совер. (разг.). Начать усиленно ахать, жаловаться. Взахалась старушка на свою судьбу.

взахаться, ВЗАХАТЬСЯ


ВЗАЧЁТ

ВЗАЧЁТ, нареч. (офиц.). В счет, в уплату чего-нибудь. Взачет зарплаты.

взачет, ВЗАЧЕТ


ВЗАШЕИ

ВЗА́ШЕИ и (редк.) ВЗАШЕЙ, нареч. (прост.). Грубо выгоняя, в шею. «Взашей прогнать и вас и ваши тайны.» Грибоедов. «Подбежали бояре и дворяне, старика взашеи затолкали.» Пушкин.

взашеи, ВЗАШЕИ


ВЗАШЕЙ

ВЗАШЕ́Й, см. вза́шеи.

взашеи, взашей, ВЗАШЕЙ


ВЗБАДРИВАТЬ

ВЗБА́ДРИВАТЬ, взбадриваю, взбадриваешь (прост.). несов. к взбодрить.

взбадривать, ВЗБАДРИВАТЬ


ВЗБАДРИВАТЬСЯ

ВЗБА́ДРИВАТЬСЯ, взбадриваюсь, взбадриваешься, несов. (прост.). страд. к взбадривать.

взбадриваться, ВЗБАДРИВАТЬСЯ


ВЗБАЛАМУТИТЬ

ВЗБАЛАМУ́ТИТЬ, взбаламучу, взбаламутишь (разг.). совер. к баламутить.

взбаламутить, ВЗБАЛАМУТИТЬ


ВЗБАЛАМУЧЕННЫЙ

ВЗБАЛАМУ́ЧЕННЫЙ, взбаламученная, взбаламученное; взбаламучен, взбаламучена, взбаламучено. прич. страд. прош. от взбаламутить; сильно взволнованный. Взбаламученное море.

взбаламученный, ВЗБАЛАМУЧЕННЫЙ


ВЗБАЛАМУЧУ

ВЗБАЛАМУ́ЧУ, взбаламутишь. буд. от взбаламутить.

взбаламучу, ВЗБАЛАМУЧУ


ВЗБАЛМОШНЫЙ

ВЗБА́ЛМОШНЫЙ, взбалмошная, взбалмошное (разг.). Сумасбродный, неуравновешенный, с причудами.

взбалмошный, ВЗБАЛМОШНЫЙ


ВЗБАЛТЫВАТЬ

ВЗБА́ЛТЫВАТЬ, взбалтываю, взбалтываешь. несов. к взболтать.

взбалтывать, ВЗБАЛТЫВАТЬ


ВЗБАЛТЫВАТЬСЯ

ВЗБА́ЛТЫВАТЬСЯ, взбалтываюсь, взбалтываешься, несов.
1. несов. к взболтаться (разг.).
2. страд. к взбалтывать.

взбалтываться, ВЗБАЛТЫВАТЬСЯ


ВЗБАРАХТАТЬСЯ

ВЗБАРА́ХТАТЬСЯ, взбарахтаюсь, взбарахтаешься, совер. (разг.). Барахтаясь, карабкаясь, влезть, подняться на что-нибудь. Ребенок насилу взбарахтался на диван.

взбарахтаться, ВЗБАРАХТАТЬСЯ


ВЗБЕГАТЬ

ВЗБЕГА́ТЬ, взбегаю, взбегаешь. несов. к взбежать.

взбегать, ВЗБЕГАТЬ


ВЗБЕГУ

ВЗБЕГУ́, взбежишь, взбегут. буд. от взбежать.

взбегу, ВЗБЕГУ


ВЗБЕЖАТЬ

ВЗБЕЖА́ТЬ, взбегу, взбежишь, взбегут, совер. (к взбегать). Бегом подняться, прибежать наверх. Взбежать по лестнице на третий этаж.

взбежать, ВЗБЕЖАТЬ


ВЗБЕЙ

ВЗБЕЙ, взбейся. повел. от взбить, взбиться.

взбей


ВЗБЕЛЕНИТЬСЯ

ВЗБЕЛЕНИ́ТЬСЯ, взбеленюсь, взбеленишься, совер., на кого-что и без доп. (прост.). Прийти в крайнее раздражение, сильно рассердиться, взбеситься. Взбеленилась старуха на мужа.

взбелениться, ВЗБЕЛЕНИТЬСЯ


ВЗБЕРУСЬ

ВЗБЕРУ́СЬ, взберёшься. буд. от взобраться.

взберусь, ВЗБЕРУСЬ


ВЗБЕСИТЬ

ВЗБЕСИ́ТЬ, взбешу, взбесишь (разг.). совер. к бесить.

взбесить, ВЗБЕСИТЬ


ВЗБЕСИТЬСЯ

ВЗБЕСИ́ТЬСЯ, взбешусь, взбесишься. совер. к беситься.

взбеситься, ВЗБЕСИТЬСЯ


ВЗБЕШЁННЫЙ

ВЗБЕШЁННЫЙ, взбешенная, взбешенное; взбешён, взбешена, взбешено. прич. страд. прош. от взбесить.
| Сильно разгневанный.

взбешенный, ВЗБЕШЕННЫЙ


ВЗБЕШУ

ВЗБЕШУ́, взбешусь, взбесишь, взбесишься. буд. от взбесить, взбеситься.

взбешу, ВЗБЕШУ


ВЗБИВАТЬ

ВЗБИВА́ТЬ, взбиваю, взбиваешь. несов. к взбить.

взбивать, ВЗБИВАТЬ


ВЗБИВАТЬСЯ

ВЗБИВА́ТЬСЯ, взбиваюсь, взбиваешься, несов.
1. несов. к взбиться (разг.).
2. страд. к взбивать.

взбиваться, ВЗБИВАТЬСЯ


ВЗБИВКА

ВЗБИ́ВКА, взбивки, мн. нет, жен. (разг. спец.). Действие по гл. взбивать. Взбивка сливок.

взбивка, ВЗБИВКА


ВЗБИРАТЬСЯ

ВЗБИРА́ТЬСЯ, взбираюсь, взбираешься, несов. (к взобраться). С трудом взлезать подниматься вверх на что-нибудь. Взбираться на гору.

взбираться, ВЗБИРАТЬСЯ


ВЗБИТЫЙ

ВЗБИ́ТЫЙ, взбитая, взбитое; взбит, взбита, взбито. прич. страд. прош. от взбить.
| только полн. В виде густой пены вследствие взбивки. Взбитые сливки.

взбитый, ВЗБИТЫЙ


ВЗБИТЬ

ВЗБИТЬ, взобью, взобьёшь, повел. взбей, совер. (к взбивать), что.
1. Посредством битья, ударов снизу вверх сделать рыхлым, пушистым, мягким. Взбить подушки. Взбить себе хохол на голове.
2. Ударами снизу вверх вспенить (жидкость). Взбить сливки. Взбить яичные белки.

взбить


ВЗБИТЬСЯ

ВЗБИ́ТЬСЯ, взобьюсь, взобьёшься, повел. взбейся, совер. (к взбиваться) (разг.). Стать рыхлым, пушистым, мягким от ударов. Перина взбилась.
| Вспениться от ударов (о жидкости). Сливки взбились.

взбиться, ВЗБИТЬСЯ


ВЗБОДРИТЬ

ВЗБОДРИ́ТЬ, взбодрю, взбодришь, совер. (к взбадривать), кого-что (разг.). Придать кому-нибудь бодрости и бойкости, энергии. Взбодрить клячу громким понуканьем.

взбодрить, ВЗБОДРИТЬ


ВЗБОЛТАННЫЙ

ВЗБО́ЛТАННЫЙ, взболтанная, взболтанное; взболтан, взболтана, взболтано. прич. страд. прош. от взболтать.

взболтанный, ВЗБОЛТАННЫЙ


ВЗБОЛТАТЬ

ВЗБОЛТА́ТЬ, взболтаю, взболтаешь, совер. (к взбалтывать), что. Болтаньем привести (жидкость) в движение, перемешать ее составные части. Микстуру перед приемом надо взболтать.

взболтать, ВЗБОЛТАТЬ


ВЗБОЛТАТЬСЯ

ВЗБОЛТА́ТЬСЯ, взболтаюсь, взболтаешься, совер. (к взбалтываться) (разг.). Прийти в движение, перемешаться от болтания (о жидкости).

взболтаться, ВЗБОЛТАТЬСЯ


ВЗБОРОЖДЁННЫЙ

ВЗБОРОЖДЁННЫЙ, взборожденная, взборожденное; взборождён, взборождена, взборождено (книж.). прич. страд. прош. от взбороздить.

взборожденный, ВЗБОРОЖДЕННЫЙ


ВЗБОРОЗДИТЬ

ВЗБОРОЗДИ́ТЬ, взборозжу, взбороздишь. совер. к бороздить в 1 знач.

взбороздить, ВЗБОРОЗДИТЬ


ВЗБОРОЗЖУ

ВЗБОРОЗЖУ́, взбороздишь. буд. от взбороздить.

взборозжу, ВЗБОРОЗЖУ


ВЗБОРОНИТЬ

ВЗБОРОНИ́ТЬ, взбороню, взборонишь. совер. к боронить.

взборонить, ВЗБОРОНИТЬ


ВЗБРАСЫВАТЬ

ВЗБРА́СЫВАТЬ, взбрасываю, взбрасываешь (разг.). несов. к взбросить; то же, что подбрасывать.

взбрасывать, ВЗБРАСЫВАТЬ


ВЗБРАСЫВАТЬСЯ

ВЗБРА́СЫВАТЬСЯ, взбрасываюсь, взбрасываешься, несов. (разг.). страд. к взбрасывать.

взбрасываться, ВЗБРАСЫВАТЬСЯ


ВЗБРЕДАТЬ

ВЗБРЕДА́ТЬ, взбредаю, взбредаешь (разг.). несов. к взбрести. Мне и на ум никогда это не взбредало.

взбредать, ВЗБРЕДАТЬ


ВЗБРЕДУ

ВЗБРЕДУ́, взбредёшь. буд. от взбрести.

взбреду, ВЗБРЕДУ


ВЗБРЁЛ

ВЗБРЁЛ, взбрели. прош. от взбрести.

взбрел, ВЗБРЕЛ


ВЗБРЕСТИ

ВЗБРЕСТИ́ и (прост.) ВЗБРЕСТЬ, взбреду, взбредёшь, прош. взбрёл, взбрела, взбредший, совер. (к взбредать), на что (разг.). С трудом взойти. Взбрести ни гору.
• Взбрести в голову или на ум (разг. фам.) — случайно прийти в голову, случайно вздуматься кому-нибудь. Откуда тебе взбрела в голову эта мысль? Взбрело ему на ум, что он очень болен.

взбрести, ВЗБРЕСТИ


ВЗБРЕСТЬ

ВЗБРЕСТЬ, см. взбрести́.

взбрести, взбресть


ВЗБРОСИТЬ

ВЗБРО́СИТЬ, взброшу, взбросишь, совер. (к взбрасывать), что (разг., редк.). Бросить, кинуть вверх; подбросить. «Он резким жестом взбросил шапку на голову.» М.Горький.

взбросить, ВЗБРОСИТЬ


ВЗБРОШЕННЫЙ

ВЗБРО́ШЕННЫЙ, взброшенная, взброшенное; взброшен, взброшена, взброшено (разг.). прич. страд. прош. от взбросить.

взброшенный, ВЗБРОШЕННЫЙ


ВЗБРОШУ

ВЗБРО́ШУ, взбросишь. буд. от взбросить.

взброшу, ВЗБРОШУ


ВЗБРЫЗГИВАТЬ

ВЗБРЫ́ЗГИВАТЬ, взбрызгиваю, взбрызгиваешь (разг.). несов. к взбрызнуть.

взбрызгивать, ВЗБРЫЗГИВАТЬ


ВЗБРЫЗГИВАТЬСЯ

ВЗБРЫ́ЗГИВАТЬСЯ, взбрызгиваюсь, взбрызгиваешься (разг.). страд. к взбрызгивать.

взбрызгиваться, ВЗБРЫЗГИВАТЬСЯ


ВЗБРЫЗНУТЬ

ВЗБРЫ́ЗНУТЬ, взбрызну, взбрызнешь, совер. (к взбрызгивать) (разг.).
1. кого-что. Слегка смочить брызгами, окропить. Взбрызнуть цветы.
2. что. Отпраздновать выпивкой, угощеньем; спрыснуть (прост. шутл.). Взбрызнуть новое пальто.

взбрызнуть, ВЗБРЫЗНУТЬ


ВЗБУДОРАЖЕННЫЙ

ВЗБУДОРА́ЖЕННЫЙ, взбудораженная, взбудораженное; взбудоражен, взбудоражена, взбудоражено (разг.). прич. страд. прош. от взбудоражить.
| Встревоженный, в сильном волнении.

взбудораженный, ВЗБУДОРАЖЕННЫЙ


ВЗБУДОРАЖИВАТЬ

ВЗБУДОРА́ЖИВАТЬ, взбудораживаю, взбудораживаешь, несов. (разг.). То же, что будоражить.

взбудораживать, ВЗБУДОРАЖИВАТЬ


ВЗБУДОРАЖИВАТЬСЯ

ВЗБУДОРА́ЖИВАТЬСЯ, взбудораживаюсь, взбудораживаешься, несов. (разг.). То же, что взбудоражиться.

взбудораживаться, ВЗБУДОРАЖИВАТЬСЯ


ВЗБУДОРАЖИТЬ

ВЗБУДОРА́ЖИТЬ, взбудоражу, взбудоражишь (разг.). совер. к взбудораживать и к будоражить.

взбудоражить, ВЗБУДОРАЖИТЬ


ВЗБУДОРАЖИТЬСЯ

ВЗБУДОРА́ЖИТЬСЯ, взбудоражусь, взбудоражишься (разг.). совер. к взбудораживаться и к будоражиться.

взбудоражиться, ВЗБУДОРАЖИТЬСЯ


ВЗБУНТОВАННЫЙ

ВЗБУНТО́ВАННЫЙ, взбунтованная, взбунтованное; взбунтован, взбунтована, взбунтовано. прич. страд. прош. от взбунтовать.

взбунтованный, ВЗБУНТОВАННЫЙ


ВЗБУНТОВАТЬ

ВЗБУНТОВА́ТЬ, взбунтую, взбунтуешь (разг.). совер. к бунтовать в 3 знач.

взбунтовать, ВЗБУНТОВАТЬ


ВЗБУНТОВАТЬСЯ

ВЗБУНТОВА́ТЬСЯ, взбунтуюсь, взбунтуешься. совер. к бунтовать в 1 и 2 знач. и к бунтоваться.

взбунтоваться, ВЗБУНТОВАТЬСЯ


ВЗБУТЕТЕНИТЬ

ВЗБУТЕТЕ́НИТЬ, взбутетеню, взбутетенишь, совер., кого-что (прост.). Вздуть, отколотить, побить. «Мы-ста тебя взбутетеним дубьем вместе с горластым твоим холуем.» Некрасов.

взбутетенить, ВЗБУТЕТЕНИТЬ


ВЗБУХАТЬ

ВЗБУХА́ТЬ, взбухаю, взбухаешь. несов. к взбухнуть.

взбухать, ВЗБУХАТЬ


ВЗБУХНУТЬ

ВЗБУ́ХНУТЬ, взбухну, взбухнешь, прош. взбух, взбухла, совер. (к взбухать). Расшириться в объеме от влажности и других причин, распухнуть. Почки на деревьях взбухли.

взбухнуть, ВЗБУХНУТЬ


ВЗБУЧИТЬ

ВЗБУ́ЧИТЬ, взбучу, взбучишь, совер., кого-что (прост.).
1. Отколотить, вздуть.
2. Выругать.

взбучить, ВЗБУЧИТЬ


ВЗБУЧКА

ВЗБУ́ЧКА, взбучки, жен. (прост.). Побои, трепка. Будет тебе, шалуну, взбучка. Задать взбучку.
| Сильный выговор. За неявку на работу я ожидал хорошей взбучки.

взбучка, ВЗБУЧКА


ВЗБУШЕВАТЬ

ВЗБУШЕВА́ТЬ, взбушую, взбушуешь, и ВЗБУШЕВАТЬСЯ, взбушуюсь, взбушуешься, совер. (нар.-поэт.). Вдруг забушевать, сильно зашуметь в беспорядочном движении. Река взбушевалась. Взбушевало синее море.

взбушевать, ВЗБУШЕВАТЬ


ВЗБУШЕВАТЬСЯ

ВЗБУШЕВА́ТЬСЯ, см. взбушева́ть.

взбушевать, взбушеваться, ВЗБУШЕВАТЬСЯ


ВЗВАЛЕННЫЙ

ВЗВА́ЛЕННЫЙ, см. ВЗВАЛЁННЫЙ.

взваленный, ВЗВАЛЕННЫЙ


ВЗВАЛЁННЫЙ

ВЗВАЛЁННЫЙ, взваленная, взваленное; взвалён, взвалена, взвалено, и ВЗВАЛЕННЫЙ, взваленная, взваленное; взвален, взвалена, взвалено (разг.). прич. страд. прош. от взвалить.

взваленный, ВЗВАЛЕННЫЙ


ВЗВАЛИВАТЬ

ВЗВА́ЛИВАТЬ, взваливаю, взваливаешь (разг.). несов. к взвалить.

взваливать, ВЗВАЛИВАТЬ


ВЗВАЛИВАТЬСЯ

ВЗВА́ЛИВАТЬСЯ, взваливаюсь, взваливаешься, несов. (разг.). страд. к взваливать.

взваливаться, ВЗВАЛИВАТЬСЯ


ВЗВАЛИТЬ

ВЗВАЛИ́ТЬ, взвалю, взвалишь, совер. (к взваливать) (разг.).
1. что на что. Поднявши (тяжелую ношу), положить, нагрузить, навалить. Взвалить мешок с поклажей на спину.
2. что на кого-что. Заставить выполнить какое-нибудь трудное дело, навязать (фам.). На меня взвалили эту работу.
3. То же, что взвести в 3 знач. (прост.). Взвалить обвинение, напраслину и т.п. на кого-нибудь.

взвалить, ВЗВАЛИТЬ


ВЗВАР

ВЗВАР, взвара, муж.
1. Настой, приготовленный кипячением (обл.).
2. Род компота: сушеные фрукты и ягоды вареные и подслащенные изюмом и медом (обл.).
3. Сварочный жар, несколько больше белого каления (тех.).

взвар


ВЗВАРЕННЫЙ

ВЗВА́РЕННЫЙ, взваренная, взваренное; взварен, взварена, взварено (тех.). прич. страд. прош. от взварить.

взваренный, ВЗВАРЕННЫЙ


ВЗВАРИВАТЬ

ВЗВА́РИВАТЬ, взвариваю, взвариваешь (обл. тех.). несов. к взварить.

взваривать, ВЗВАРИВАТЬ


ВЗВАРИВАТЬСЯ

ВЗВА́РИВАТЬСЯ, взвариваюсь, взвариваешься, несов. (обл. тех.). страд. к взваривать.

взвариваться, ВЗВАРИВАТЬСЯ


ВЗВАРИТЬ

ВЗВАРИ́ТЬ, взварю, взваришь, совер., что (обл. тех.). Довести варкой до кипения.

взварить, ВЗВАРИТЬ


ВЗВЕВАТЬ

ВЗВЕВА́ТЬ, взвеваю, взвеваешь (книж.). несов. к взвеять.

взвевать, ВЗВЕВАТЬ


ВЗВЕВАТЬСЯ

ВЗВЕВА́ТЬСЯ, взвеваюсь, взвеваешься, несов. (книж.). страд. к взвевать.

взвеваться, ВЗВЕВАТЬСЯ


ВЗВЕДЁННЫЙ

ВЗВЕДЁННЫЙ, взведенная, взведенное; взведён, взведена, взведено. прич. страд. прош. от взвести.

взведенный, ВЗВЕДЕННЫЙ


ВЗВЕДУ

ВЗВЕДУ́, взведусь, взведёшъ, взведёшъся. буд. от взвести, взвестись.

взведу, ВЗВЕДУ


ВЗВЕЗЁННЫЙ

ВЗВЕЗЁННЫЙ, взвезенная, взвезенное; взвезён, взвезена, взвезено (редк.). прич. страд. прош. от взвезти.

взвезенный, ВЗВЕЗЕННЫЙ


ВЗВЕЗТИ

ВЗВЕЗТИ́, взвезу, взвезёшь, прош. взвёз, взвезла, (редк.). совер. к взвозить.

взвезти, ВЗВЕЗТИ


ВЗВЕЙ

ВЗВЕЙ, взвейся. повел. от взвить, взвиться.

взвей


ВЗВЁЛ

ВЗВЁЛ, взвелся и взвелся, взвела, взвелась. прош. от взвести, взвестись.

взвел, ВЗВЕЛ


ВЗВЕСЕЛЁННЫЙ

ВЗВЕСЕЛЁННЫЙ, взвеселенная, взвеселенное; взвеселён, взвеселена, взвеселено (книж. устар.). прич. страд. прош. от взвеселить.

взвеселенный, ВЗВЕСЕЛЕННЫЙ


ВЗВЕСЕЛИТЬ

ВЗВЕСЕЛИ́ТЬ, взвеселю, взвеселишь, совер., кого-что (книж. устар.). Развеселить кого-что-нибудь, внушить кому-чему-нибудь веселость.

взвеселить, ВЗВЕСЕЛИТЬ


ВЗВЕСИТЬ

ВЗВЕ́СИТЬ, взвешу, взвесишь, совер. (книж.).
1. (несов. взвешивать и вешать) кого-что. Определить тяжесть посредством весов (разг. в этом знач. употр. свесить). Взвесить ребенка. Взвесить багаж.
2. (несов. взвешивать) перен., что. Оценить, обдумать (о подготовке решения, заключения). Взвесить все доводы за и против. Взвесить обстоятельства дела.

взвесить, ВЗВЕСИТЬ


ВЗВЕСИТЬСЯ

ВЗВЕ́СИТЬСЯ, взвешусь, взвесишься, совер. (к взвешиваться) (книж.). Определить свой вес посредством весов (разг. вместо этого слова употр. свеситься).

взвеситься, ВЗВЕСИТЬСЯ


ВЗВЕСТИ

ВЗВЕСТИ́, взведу, взведёшь, прош. взвёл, взвела; взведший, совер. (к взводить).
1. кого-что на что. Привести, помочь подняться наверх, в гору (редк.). Он взвел меня на гору.
2. что. Поднять вверх. Взвести курок.
| Устремить, направить вверх (книж.). Взвести очи вверх.
3. что на кого-что. Несправедливо возложить на кого-нибудь, приписать кому-нибудь что-нибудь предосудительное, направить против кого-нибудь (обвинение, клевету). «Он (крестьянин) уголовное взвел на бедняжку дело.» Крылов. Взвести на кого-нибудь небылицу. Взвести обвинение.

взвести, ВЗВЕСТИ


ВЗВЕСТИСЬ

ВЗВЕСТИ́СЬ, взведусь, взведёшься, прош. взвёлся и взвелся, взвелась; взвёдшийся, совер. (к взводиться). Подняться кверху, направиться вверх. Курок легко взвелся.

взвестись, ВЗВЕСТИСЬ


ВЗВЕСЬ

ВЗВЕСЬ, взвеси, жен. (хим.). Вещество во взвешенном состоянии (см. взвешенный во 2 знач.). Взвесь жидкости в газе.

взвесь


ВЗВЕШЕННЫЙ

ВЗВЕ́ШЕННЫЙ, взвешенная, взвешенное; взвешен, взвешена, взвешено.
1. прич. страд. прош. от взвесить. Товар взвешен. «Старый спор, уж взвешенный судьбою.» Пушкин.
2. прил., по знач. связанное с состоянием вещества в виде частиц, более или менее равномерно распределенных в какой-нибудь среде и не сливающихся с этой средой (хим.). Частицы, взвешенные в жидкости, в газе. Вещество во взвешенном состоянии.

взвешенный, ВЗВЕШЕННЫЙ


ВЗВЕШИВАНИЕ

ВЗВЕ́ШИВАНИЕ, взвешивания, ср. (книж.). Действие по гл. взвешивать. Определить тяжесть путем взвешивания.

взвешивание, ВЗВЕШИВАНИЕ


ВЗВЕШИВАТЬ

ВЗВЕ́ШИВАТЬ, взвешиваю, взвешиваешь (книж.). несов. к взвесить.

взвешивать, ВЗВЕШИВАТЬ


ВЗВЕШИВАТЬСЯ

ВЗВЕ́ШИВАТЬСЯ, взвешиваюсь, взвешиваешься, несов. (книж.).
1. несов. к взвеситься.
2. страд. к взвешивать.

взвешиваться, ВЗВЕШИВАТЬСЯ


ВЗВЕШУ

ВЗВЕ́ШУ, взвешусь, взвесишь, взвесишься. буд. от взвесить, взвеситься.

взвешу, ВЗВЕШУ


ВЗВЕЯТЬ

ВЗВЕ́ЯТЬ, взвею, взвеешь. совер. (к взвевать), что (книж.). Дуновением поднять вверх. Ветер взвеял пыль.

взвеять, ВЗВЕЯТЬ


ВЗВИВАТЬ

ВЗВИВА́ТЬ, взвиваю, взвиваешь. несов. к взвить.

взвивать, ВЗВИВАТЬ


ВЗВИВАТЬСЯ

ВЗВИВА́ТЬСЯ, взвиваюсь, взвиваешься, несов.
1. несов. к взвиться.
2. страд. к взвивать.

взвиваться, ВЗВИВАТЬСЯ


ВЗВИДЕТЬ

ВЗВИ́ДЕТЬ, взвижу, взвидишь, совер. только в выражении: не взвидеть света (разг., с оттенком сильной взволнованности) — испытать временное помрачение сознания (срн. потемнело в глазах). От боли он света не взвидел.

взвидеть, ВЗВИДЕТЬ


ВЗВИЖУ

ВЗВИ́ЖУ, взвидишь. буд. от взвидеть.

взвижу, ВЗВИЖУ


ВЗВИЗГ

ВЗВИЗГ, взвизга, муж. (разг.). Внезапный резкий визг.

взвизг


ВЗВИЗГИВАТЬ

ВЗВИ́ЗГИВАТЬ, взвизгиваю, взвизгиваешь. несов. и многокр. к взвизгнуть.

взвизгивать, ВЗВИЗГИВАТЬ


ВЗВИЗГНУТЬ

ВЗВИ́ЗГНУТЬ, взвизгну, взвизгнешь, совер. и однокр. (к взвизгивать). Испустить взвизг. Взвизгнуть не своим голосом. Собака жалобно взвизгнула от удара.

взвизгнуть, ВЗВИЗГНУТЬ


ВЗВИНТИТЬ

ВЗВИ́НТИТЬ, взвинчу, взвинтишь, совер. (к взвинчивать), кого-что (разг.). Усиленно возбудить, напрячь. Взвинтить нервы. Взвинтить себя.

взвинтить, ВЗВИНТИТЬ


ВЗВИНЧЕННЫЙ

ВЗВИ́НЧЕННЫЙ, взвинченная, взвинченное; взвинчен, взвинчена, взвинчено (разг.). прич. страд. прош. от взвинтить; сильно возбужденный. Вечно он взвинчен, никогда не бывает спокоен.

взвинченный, ВЗВИНЧЕННЫЙ


ВЗВИНЧИВАТЬ

ВЗВИ́НЧИВАТЬ, взвинчиваю, взвинчиваешь (разг.). несов. к взвинтить.

взвинчивать, ВЗВИНЧИВАТЬ


ВЗВИНЧИВАТЬСЯ

ВЗВИ́НЧИВАТЬСЯ, взвинчиваюсь, взвинчиваешься, несов. (разг.). страд. к взвинчивать.

взвинчиваться, ВЗВИНЧИВАТЬСЯ


ВЗВИНЧУ

ВЗВИНЧУ́, взвинтишь. буд. от взвинтить.

взвинчу, ВЗВИНЧУ


ВЗВИТЫЙ

ВЗВИ́ТЫЙ, взвитая, взвитое; взвит, взвита, взвито. прич. страд. прош. от взвить.

взвитый, ВЗВИТЫЙ


ВЗВИТЬ

ВЗВИТЬ, взовью, взовьёшь, прош. взвил, взвила, взвило, повел. взвей, совер. (к взвивать), что. Заставить взвиться кверху, заставить подняться вверх что-нибудь вьющееся. Ветер взвил пыль.

взвить


ВЗВИТЬСЯ

ВЗВИ́ТЬСЯ, взовьюсь, взовьёшься, прош. взвился, взвилась, повел. взвейся, совер. (к взвиваться). Стремительно подняться вверх, взлететь ввысь, кружась или крутясь. Орел взвился под облака. Над дворцом труда взвился красный флаг.

взвиться, ВЗВИТЬСЯ


ВЗВИХРИТЬ

ВЗВИ́ХРИТЬ, взвихрю, взвихришь, совер., что (поэт.). Поднять вихрем, закрутить, завертеть. Ветер взвихрил клубы снега.

взвихрить, ВЗВИХРИТЬ


ВЗВИХРИТЬ

ВЗВИХРИ́ТЬ, взвихрю, взвихришь, совер. (прост.). Поднять вихрами, растрепать (волосы).

взвихрить, ВЗВИХРИТЬ


ВЗВИХРИТЬСЯ

ВЗВИ́ХРИТЬСЯ, взвихрюсь, взвихришься, совер. (поэт.). Подняться, закружиться вихрем.

взвихриться, ВЗВИХРИТЬСЯ


ВЗВИХРИТЬСЯ

ВЗВИХРИ́ТЬСЯ, взвихрюсь, взвихришься, совер. (прост.). Подняться вихрами, взлохматиться.

взвихриться, ВЗВИХРИТЬСЯ


ВЗВОД

ВЗВОД1, взвода, муж. (воен.). Строевое и административное подразделение роты, эскадрона или батареи.

взвод


ВЗВОД

ВЗВОД2, взвода, муж.
1. Внутреннее колесо с зазубринами у ружейного замка (спец.). Поднять курок на первый взвод.
2. Действие по гл. взводить-взвести. Взвод курка. При каждом взводе курка.
• На взводе или на втором взводе (разг. шутл.) — в состоянии заметного опьянения.

взвод


ВЗВОДИТЬ

ВЗВОДИ́ТЬ, взвожу, взводишь. несов. к взвести.

взводить, ВЗВОДИТЬ


ВЗВОДИТЬСЯ

ВЗВОДИ́ТЬСЯ, взвожусь, взводишься, несов.
1. несов. к взвестись.
2. страд. к взводить.

взводиться, ВЗВОДИТЬСЯ


ВЗВОДНОЙ

ВЗВОДНО́Й, взводная, взводное (спец.). прил. к взвод2. Взводная пружина.

взводной, ВЗВОДНОЙ


ВЗВОДНЫЙ

ВЗВО́ДНЫЙ, взводная, взводное (воен.).
1. прил. к взвод1. Взводный командир.
2. в знач. сущ. взводный, взводного, муж. Командующий взводом; взводный командир.

взводный, ВЗВОДНЫЙ


ВЗВОЖУ

ВЗВОЖУ́1, взвожусь, взводишь, взводишься. наст. от взводить, взводиться.

взвожу, ВЗВОЖУ


ВЗВОЖУ

ВЗВОЖУ́2, взвожусь, взвозишь, взвозишься. наст. от взвозить, взвозиться.

взвожу, ВЗВОЖУ


ВЗВОЗ

ВЗВОЗ, ввоза, муж.
1. Действие по гл. взвозить (редк.).
2. Дорога в гору (обл.).

взвоз


ВЗВОЗИТЬ

ВЗВОЗИ́ТЬ, взвожу, взвозишь, несов. (к взвести), что (редк.). Везти вверх.

взвозить, ВЗВОЗИТЬ


ВЗВОЗИТЬСЯ

ВЗВОЗИ́ТЬСЯ, взвожусь, взвозишься, несов. (редк.). страд. к взвозить.

взвозиться, ВЗВОЗИТЬСЯ


ВЗВОЛАКИВАТЬ

ВЗВОЛА́КИВАТЬ, взволакиваю, взволакиваешь (разг.). несов. к взволочь.

взволакивать, ВЗВОЛАКИВАТЬ


ВЗВОЛАКИВАТЬСЯ

ВЗВОЛА́КИВАТЬСЯ, взволакиваюсь, взволакиваешься, несов. (разг.). страд. к взволакивать.

взволакиваться, ВЗВОЛАКИВАТЬСЯ


ВЗВОЛНОВАННЫЙ

ВЗВОЛНО́ВАННЫЙ, взволнованная, взволнованное; взволнован, взволнована, взволновано.
1. прич. страд. прош. от взволновать. Море, взволнованное ветром.
2. Встревоженный, обеспокоенный. Успокойтесь, вы очень взволнованы.
| Выражающий беспокойство, волнение. У него взволнованный вид.

взволнованный, ВЗВОЛНОВАННЫЙ


ВЗВОЛНОВАТЬ

ВЗВОЛНОВА́ТЬ, взволную, взволнуешь. совер. к волновать. Буря взволновала море. Это научное открытие надолго взволновало умы.

взволновать, ВЗВОЛНОВАТЬ


ВЗВОЛНОВАТЬСЯ

ВЗВОЛНОВА́ТЬСЯ, взволнуюсь, взволнуешься. совер. к волноваться. Море взволновалось. Старик взволновался, узнав о болезни сына.

взволноваться, ВЗВОЛНОВАТЬСЯ


ВЗВОЛОК

ВЗВОЛО́К, взволокла. прош. от взволочь.

взволок, ВЗВОЛОК


ВЗВОЛОКУ

ВЗВОЛОКУ́, взволочёшь. буд. от взволочь.

взволоку, ВЗВОЛОКУ


ВЗВОЛОЧЬ

ВЗВОЛО́ЧЬ, взволоку, взволочёшь, взволокут, прош. взволок, взволокла, совер., что (разг.). Волоком втащив, волоча, поднять наверх.

взволочь, ВЗВОЛОЧЬ


ВЗВОРОШИТЬ

ВЗВОРОШИ́ТЬ, взворошу, взворошишь, совер., что (разг. фам.). Беспорядочно роясь (в вещах), нагромоздить ворохом, кучей. Ты что же все мои бумаги взворошил?

взворошить, ВЗВОРОШИТЬ


ВЗВОЮ

ВЗВО́Ю, взвоешь. буд. от взвыть.

взвою, ВЗВОЮ


ВЗВЫВАТЬ

ВЗВЫВА́ТЬ, взвываю, взвываешь. несов. к взвыть.

взвывать, ВЗВЫВАТЬ


ВЗВЫТЬ

ВЗВЫТЬ, взвою, взвоешь, совер. (к взвывать). Внезапно завыть, поднять вой. Собака взвыла от боли.
| перен. Почувствовав сильное недовольство, огорчение, начать жаловаться (разг. фам.). От такой беды взвоешь.

взвыть


ВЗГЛЯД

ВЗГЛЯД, взгляда, муж.
1. Направленность, устремление глаз, взора; смотрящие глаза. Взгляд его всюду преследовал меня. Взгляд мальчика был прикован к картине. Бросить взгляд исподлобья. Направить, устремить взгляд.
| Выражение глаз, манера смотреть. У этого человека растерянный взгляд. Ласковый, суровый взгляд.
2. Точка зрения, мнение, убеждение. Это взгляд не научный. Я не разделяю его взглядов на жизнь. Высказать свой взгляд.
3. Общее, не углубляющееся в подробности рассмотрение какого-нибудь явления, предмета; обзор. Общий взгляд на историю русской литературы.
• На взгляд (разг.) — судя по виду, по внешности. На взгляд чей — по мнению кого-нибудь. С первого взгляда — по первому впечатлению.

взгляд


ВЗГЛЯДЫВАТЬ

ВЗГЛЯ́ДЫВАТЬ, взглядываю, взглядываешь. несов. к взглянуть в 1 знач.

взглядывать, ВЗГЛЯДЫВАТЬ


ВЗГЛЯНУТЬ

ВЗГЛЯНУ́ТЬ, взгляну, взглянешь, совер., на кого-что.
1. (несов. взглядывать). Устремить, обратить глаза, взор; посмотреть. Он взглянул на меня недоумевающим взором.
2. (несов. глядеть) перен. Отнестись к кому-чему-нибудь как-нибудь; посмотреть (разг.). Он взглянул на это равнодушно, совершенно просто, серьезно и т.п.

взглянуть, ВЗГЛЯНУТЬ


ВЗГОМОЖУ

ВЗГОМОЖУ́, взгоможусь, взгомозишь, взгомозишься. буд. от взгомозить, взгомозиться.

взгоможу, ВЗГОМОЖУ


ВЗГОМОЗИТЬ

ВЗГОМОЗИ́ТЬ, взгоможу, взгомозишь, совер., кого-что (прост.). Встревожить, поднять на ноги, заставить хлопотать, суетиться.

взгомозить, ВЗГОМОЗИТЬ


ВЗГОМОЗИТЬСЯ

ВЗГОМОЗИ́ТЬСЯ, взгоможусь, взгомозишься (прост.). Встревожиться, начать хлопотать, суетиться.

взгомозиться, ВЗГОМОЗИТЬСЯ


ВЗГОМОНИТЬСЯ

ВЗГОМОНИ́ТЬСЯ, взгомонюсь, взгомонишься, совер. (прост.). Поднять гомон, возню, беготню, переполошиться; ант. угомониться.

взгомониться, ВЗГОМОНИТЬСЯ


ВЗГОРОК

ВЗГО́РОК, взгорка, муж. (обл.). Небольшая возвышенность, пригорок.

взгорок, ВЗГОРОК


ВЗГОРЬЕ

ВЗГО́РЬЕ, взгорья, ср. (обл.). Небольшая горка, пригорок.

взгорье, ВЗГОРЬЕ


ВЗГРЕВАТЬ

ВЗГРЕВА́ТЬ, взгреваю, взгреваешь (прост.). несов. к взгреть.

взгревать, ВЗГРЕВАТЬ


ВЗГРЕМЕТЬ

ВЗГРЕМЕ́ТЬ, взгремлю, взгремишь, совер. (книж.). Вдруг загреметь.

взгреметь, ВЗГРЕМЕТЬ


ВЗГРЕТЫЙ

ВЗГРЕ́ТЫЙ, взгретая, взгретое; взгрет, взгрета, взгрето (прост.). прич. страд. прош. от взгреть.

взгретый, ВЗГРЕТЫЙ


ВЗГРЕТЬ

ВЗГРЕТЬ, взгрею, взгреешь, совер. (к взгревать), кого-что (прост.). Отколотить, побить. Взгрей его хорошенько.
| перен. Выругать кого-нибудь, сделать кому-нибудь строгий выговор.

взгреть


ВЗГРОМОЖДАТЬ

ВЗГРОМОЖДА́ТЬ, взгромождаю, взгромождаешь (разг.). несов. к взгромоздить.

взгромождать, ВЗГРОМОЖДАТЬ


ВЗГРОМОЖДАТЬСЯ

ВЗГРОМОЖДА́ТЬСЯ, взгромождаюсь, взгромождаешься, несов. (разг.).
1. несов. к взгромоздиться.
2. страд. к взгромождать.

взгромождаться, ВЗГРОМОЖДАТЬСЯ


ВЗГРОМОЖДЁННЫЙ

ВЗГРОМОЖДЁННЫЙ, взгроможденная, взгроможденное; взгромождён, взгромождена, взгромождено (разг.). прич. страд. прош. от взгромоздить.

взгроможденный, ВЗГРОМОЖДЕННЫЙ


ВЗГРОМОЗДИТЬ

ВЗГРОМОЗДИ́ТЬ, взгромозжу, взгромоздишь, совер. (к взгромождать), что (разг.). Наложить, наставить одно поверх другого до большой высоты. Взгромоздить мебель на воз.

взгромоздить, ВЗГРОМОЗДИТЬ


ВЗГРОМОЗДИТЬСЯ

ВЗГРОМОЗДИ́ТЬСЯ, взгромозжусь, взгромоздишься, совер. (к взгромождаться) (разг.). Подняться на большую высоту, взобравшись с усилием. «На ель ворона взгромоздясь, позавтракать совсем было уж собралась.» Крылов.

взгромоздиться, ВЗГРОМОЗДИТЬСЯ


ВЗГРОМОЗЖУ

ВЗГРОМОЗЖУ́, взгромозжусь, взгромоздишь, взгромоздишься. буд. от взгромоздить, взгромоздиться.

взгромозжу, ВЗГРОМОЗЖУ


ВЗГРУСТНУТЬСЯ

ВЗГРУСТНУ́ТЬСЯ, взгрустнётся, безл., совер., кому-чему (разг.). О внезапном ощущении легкой грусти. Мне вчера что-то взгрустнулось. — Что ты приумолк? — Так, что-то взгрустнулось.

взгрустнуться, ВЗГРУСТНУТЬСЯ


ВЗДВАИВАТЬ

ВЗДВА́ИВАТЬ, вздваиваю, вздваиваешь (спец.). несов. к вздвоить.

вздваивать, ВЗДВАИВАТЬ


ВЗДВАИВАТЬСЯ

ВЗДВА́ИВАТЬСЯ, вздваиваюсь, вздваиваешься, несов. (спец.). страд. к вздваивать.

вздваиваться, ВЗДВАИВАТЬСЯ


ВЗДВОИТЬ

ВЗДВО́ИТЬ, вздво́ю — вздвою́, вздво́ишь — вздвои́шь, совер. (к вздваивать), что (спец.).
1. (несов. также двоить). Вторично вспахать (с.-х.). Вздвоить пар.
2. Перестроить (каждый ряд в строю) в два ряда (воен.). Ряды вздвой! (команда).

вздвоить, ВЗДВОИТЬ, вздвоишь, вздвою


ВЗДЕВАТЬ

ВЗДЕВА́ТЬ, вздеваю, вздеваешь. несов. к вздеть.

вздевать, ВЗДЕВАТЬ


ВЗДЕВАТЬСЯ

ВЗДЕВА́ТЬСЯ, вздеваюсь, вздеваешься, несов. страд. к вздевать.

вздеваться, ВЗДЕВАТЬСЯ


ВЗДЁЖКА

ВЗДЁЖКА, вздежки, жен. см. вдежка.

вздежка, ВЗДЕЖКА


ВЗДЕНУ

ВЗДЕ́НУ, взденешь. буд. от вздеть.

вздену, ВЗДЕНУ


ВЗДЁРГИВАТЬ

ВЗДЁРГИВАТЬ, вздергиваю, вздергиваешь (разг.). несов. к вздернуть.

вздергивать, ВЗДЕРГИВАТЬ


ВЗДЁРГИВАТЬСЯ

ВЗДЁРГИВАТЬСЯ, вздергиваюсь, вздергиваешься, несов. (разг.).
1. несов. к вздернуться.
2. страд. к вздергивать.

вздергиваться, ВЗДЕРГИВАТЬСЯ


ВЗДЁРЖКА

ВЗДЁРЖКА, вздержки, жен. (спец.).
1. Действие по гл. вздернуть в 1 знач. — вздергивать.
2. неправ. вместо вдержка.

вздержка, ВЗДЕРЖКА


ВЗДЁРНУТЬ

ВЗДЁРНУТЬ, вздерну, вздернешь, совер. (к вздергивать) (разг.).
1. что. Дергая, поднять вверх.
2. кого-что. Повесить, казнить на виселице.
• Вздернуть нос (разг. фам.) — начать гордиться, зазнаться, задрать нос.

вздернуть, ВЗДЕРНУТЬ


ВЗДЁРНУТЬСЯ

ВЗДЁРНУТЬСЯ, вздернусь, вздернешься, совер. (к вздергиваться) (разг.). Подняться кверху стремительно, быстро.

вздернуться, ВЗДЕРНУТЬСЯ


ВЗДЕТЫЙ

ВЗДЕ́ТЫЙ, вздетая, вздетое; вздет, вздета, вздето. прич. страд. прош. от вздеть.

вздетый, ВЗДЕТЫЙ


ВЗДЕТЬ

ВЗДЕТЬ, вздену, взденешь. неол. вздень, совер. (к вздевать).
1. что. Надеть сверху (устар.). Вздеть кафтан. Вздеть очки нанос.
2. что во что. Просунуть внутрь, неправ. вместо вдеть (прост.). Вздеть нитку в иголку.

вздеть


ВЗДОР

ВЗДОР, вздора, мн. нет, муж. (разг.). Пустяки, чепуха, глупость, неправда (о словах). Говорить, городить, пороть, нести вздор. «Да полно вздор молоть!» Грибоедов.

вздор


ВЗДОРИТЬ

ВЗДО́РИТЬ, вздорю, вздоришь, несов. (к повздорить) (разг.). Ссориться. Будет вам, детки, вздорить.

вздорить, ВЗДОРИТЬ


ВЗДОРНЫЙ

ВЗДО́РНЫЙ, вздорная, вздорное; вздорен, вздорна, вздорно (разг.).
1. Нелепый, глупый, пустой, ничтожный, неверный (о деле, предмете). Вздорная речь, книга. Вздорный слух.
2. Глупый, сварливый, бранчивый (о людях). Вздорная баба.

вздорный, ВЗДОРНЫЙ


ВЗДОРОЖАНИЕ

ВЗДОРОЖА́НИЕ, вздорожания, ср. (книж.). Действие по гл. вздорожать. Вздорожание продуктов.

вздорожание, ВЗДОРОЖАНИЕ


ВЗДОРОЖАТЬ

ВЗДОРОЖА́ТЬ, вздорожаю, вздорожаешь. совер. к дорожать.

вздорожать, ВЗДОРОЖАТЬ


ВЗДОРЩИК

ВЗДО́РЩИК, вздорщика, муж. (разг.). Постоянно вступающий в ссору, любитель вздорить, ссориться.

вздорщик, ВЗДОРЩИК


ВЗДОРЩИЦА

ВЗДО́РЩИЦА, вздорщицы. женск. к вздорщик.

вздорщица, ВЗДОРЩИЦА


ВЗДОХ

ВЗДОХ, вздоха, муж. Усиленное, протяжное вдыхание и выдыхание воздуха (физиол.).
| То же как выражение чувства, преим. грустного (книж.).
• Охи да вздохи (разг. ирон.) — непрерывные жалобы, сетования. Испустить последний вздох (книж.) — умереть. Принять вздох чей (книж. рит.) — присутствовать при кончине кого-нибудь. «Последняя минута Камоэнса — и никого, чтоб вздох его принять.» Жуковский.

вздох


ВЗДОХНУТЬ

ВЗДОХНУ́ТЬ, вздохну, вздохнёшь.
1. совер. и однокр. к вздыхать в 1 знач. Вздохните, пожалуйста, поглубже.
2. Передохнуть, отдохнуть (разг.). Не идите так быстро, дайте вздохнуть: я очень устал.
• Вздохнуть свободно (разг.) — перен. 1) освободиться от трудной работы; 2) успокоиться, когда миновала опасность, какая-нибудь тревога, забота.

вздохнуть, ВЗДОХНУТЬ


ВЗДРАГИВАТЬ

ВЗДРА́ГИВАТЬ, вздрагиваю, вздрагиваешь. несов. к вздрогнуть. При малейшем шорохе он вздрагивал. Вздрагивать всем телом. Она рыдала, плечи ее вздрагивали.

вздрагивать, ВЗДРАГИВАТЬ


ВЗДРЕМНУТЬ

ВЗДРЕМНУ́ТЬ, вздремну, вздремнёшь, совер. (разг.). Слегка соснуть, забыться коротким легким сном. После обеда вздремнул немножко.

вздремнуть, ВЗДРЕМНУТЬ


ВЗДРЕМНУТЬСЯ

ВЗДРЕМНУ́ТЬСЯ, вздремнётся, безл., совер., кому (разг.). О невольно охватывающей легкой дремоте. Мне вздремнулось (я невольно пробыл некоторое время в состоянии дремоты).

вздремнуться, ВЗДРЕМНУТЬСЯ


ВЗДРОГНУТЬ

ВЗДРО́ГНУТЬ (вздрогнуть устар.), вздрогну, вздрогнешь, совер. (к вздрагивать). Внезапно, порывисто подвергнуться дрожи, задрожать. Собеседник от неожиданности вздрогнул. «Вы помните? вздрогнём, чуть скрипнет столик, дверь?» Грибоедов.

вздрогнуть, ВЗДРОГНУТЬ


ВЗДРЮЧИТЬ

ВЗДРЮ́ЧИТЬ, вздрючу, вздрючишь, совер., кого-что (прост.). Отколотить, побить кого-нибудь, задать вздрючку кому-нибудь.
| Сделать резкий выговор кому-нибудь, разбранить кого-нибудь.

вздрючить, ВЗДРЮЧИТЬ


ВЗДРЮЧКА

ВЗДРЮ́ЧКА, вздрючки, жен. (прост.). Выговор, побои, взбучка. Задать вздрючку.

вздрючка, ВЗДРЮЧКА


ВЗДУВАТЬ

ВЗДУВА́ТЬ, вздуваю, вздуваешь. несов. к вздуть1.

вздувать, ВЗДУВАТЬ


ВЗДУВАТЬСЯ

ВЗДУВА́ТЬСЯ, вздуваюсь, вздуваешься, несов.
1. несов. к вздуться.
2. страд. к вздувать.

вздуваться, ВЗДУВАТЬСЯ


ВЗДУМАТЬ

ВЗДУ́МАТЬ, вздумаю, вздумаешь, совер., с инф. (разг. неод.). Неожиданно замыслить, внезапно захотеть. Вздумал заняться спортом. Что ты вздумал вставать в такую рань?
• Не вздумай(те) с инф. (разг. фам.) — выражение категорического запрещения (о чем-нибудь таком, чего можно ожидать от собеседника). Не вздумай курить на сеновале!

вздумать, ВЗДУМАТЬ


ВЗДУМАТЬСЯ

ВЗДУ́МАТЬСЯ, вздумается, безл., совер., кому-чему (разг.). Внезапно прийти на мысль. Мне вздумалось пойти в гости.

вздуматься, ВЗДУМАТЬСЯ


ВЗДУРИТЬСЯ

ВЗДУРИ́ТЬСЯ, вздурюсь, вздуришься, совер. (прост.). Вдруг начать дурить, без толку рассердиться, начать делать что-нибудь сдуру. «Пуще прежнего старуха вздурилась.» Пушкин.

вздуриться, ВЗДУРИТЬСЯ


ВЗДУТИЕ

ВЗДУ́ТИЕ, вздутия, ср. (спец.). Действие и состояние по гл. вздуться. Вздутие живота. Вздутие цен.

вздутие, ВЗДУТИЕ


ВЗДУТЫЙ

ВЗДУ́ТЫЙ1, вздутая, вздутое; вздут, вздута, вздуто. прич. страд. прош. от вздуть1.
| Распухший, увеличенный в объеме. Вздутая щека.

вздутый, ВЗДУТЫЙ


ВЗДУТЫЙ

ВЗДУ́ТЫЙ2, вздутая, вздутое; вздут, вздута, вздуто. прич. страд. прош. от вздуть2.

вздутый, ВЗДУТЫЙ


ВЗДУТЬ

ВЗДУТЬ1, вздую, вздуешь, совер. (к вздувать), что.
1. Поднять дуновением. Ветер вздул пыль.
2. Раздуть, разжечь (огонь; обл.). Вздуть огонь в печке, в трубке.
3. перен. Непомерно увеличить (цену; разг.) Вздуть цены на товары.

вздуть


ВЗДУТЬ

ВЗДУТЬ2, вздую, вздуешь, совер., кого-что (прост.). Отколотить, сильно побить. В школе мальчика вздули товарищи.

вздуть


ВЗДУТЬСЯ

ВЗДУ́ТЬСЯ, вздуюсь, вздуешься, совер. (к вздуваться).
1. Вспухнуть, раздуться. Почки на деревьях вздулись. Щека вздулась от флюса. Тесто вздулось.
2. Подняться кверху, вырасти. «На море черная буря — так и вздулись сердитые волны.» Пушкин.
3. Непомерно увеличиться (о ценах; разг.).

вздуться, ВЗДУТЬСЯ


ВЗДЫБИТЬ

ВЗДЫ́БИТЬ, взды́блю — вздыблю́, взды́бишь — вздыби́шь, совер., кого-что (книж. устар.). Поднять на дыбы. Вздыбить коня.

вздыбить, ВЗДЫБИТЬ, вздыбишь, вздыблю


ВЗДЫБИТЬСЯ

ВЗДЫ́БИТЬСЯ, взды́блюсь — вздыблю́сь, взды́бишься — вздыби́шься, совер. (редк.). Стать, подняться на дыбы. Конь вздыбился.

вздыбиться, ВЗДЫБИТЬСЯ, вздыбишься, вздыблюсь


ВЗДЫМАТЬ

ВЗДЫМА́ТЬ, вздымаю, вздымаешь, несов., что (книж. устар.). Поднимать кверху. Вздымать руки. Шла колонна рабочих, вздымая пыль. М.Кольцов.

вздымать, ВЗДЫМАТЬ


ВЗДЫМАТЬСЯ

ВЗДЫМА́ТЬСЯ, вздымаюсь, вздымаешься, несов. (книж.).
1. Подниматься кверху. Туман вздымается над болотом.
| Подниматься кверху, раздуваясь, увеличиваясь в объеме (устар.). «Дыша, вздымалась тихо грудь.» Лермонтов.
2. страд. к вздымать.

вздыматься, ВЗДЫМАТЬСЯ


ВЗДЫХАНИЕ

ВЗДЫХА́НИЕ, вздыхания, ср. (устар.). Действие по гл. вздыхать,.
| только мн. Любовное томление.

вздыхание, ВЗДЫХАНИЕ


ВЗДЫХАТЕЛЬ

ВЗДЫХА́ТЕЛЬ, вздыхателя, муж. (разг. ирон. устар.). Влюбленный, обожатель, поклонник. Вздыхатели красавицы искали с нею встреч.

вздыхатель, ВЗДЫХАТЕЛЬ


ВЗДЫХАТЬ

ВЗДЫХА́ТЬ, вздыхаю, вздыхаешь, несов.
1. (совер. вздохнуть) без доп. Испускать вздохи.
2. (совер. нет) о ком-чем, по ком-чем. Тосковать, грустить, тужить. Мать вздыхает о пропавшем без вести сыне.
3. (совер. нет) по ком-чем. Страстно желать кого-нибудь, быть влюбленным в кого-нибудь, быть чьим-нибудь вздыхателем (разг.). Он давно уже вздыхает по ней.

вздыхать, ВЗДЫХАТЬ


ВЗИМАНИЕ

ВЗИМА́НИЕ, взимания, мн. нет, ср. (офиц.). Действие по гл. взимать. Взимание налогов.

взимание, ВЗИМАНИЕ


ВЗИМАТЬ

ВЗИМА́ТЬ, взимаю, взимаешь, несов. (офиц.). Взыскивать, собирать правительственным порядком. Взимать пошлины с товаров. Взимать налоги. Взимать судебные издержки.

взимать, ВЗИМАТЬ


ВЗИМАТЬСЯ

ВЗИМА́ТЬСЯ, взимаюсь, взимаешься, несов. (офиц.). страд. к взимать.

взиматься, ВЗИМАТЬСЯ


ВЗИРАТЬ

ВЗИРА́ТЬ, взираю, взираешь, несов. (к воззреть), на кого-что (книж. устар.). Глядеть, смотреть. Мать с умилением взирала на ребенка.
• Невзирая на кого-что (книж.) — несмотря на кого-что-нибудь, вопреки кому-чему-нибудь. Не взирая на хлопоты, дело не увенчалось успехом. Не взирая ни на что. Не взирая на лица — см. лицо.

взирать, ВЗИРАТЬ


ВЗЛАМЫВАТЬ

ВЗЛА́МЫВАТЬ, взламываю, взламываешь. несов. к взломать.

взламывать, ВЗЛАМЫВАТЬ


ВЗЛАМЫВАТЬСЯ

ВЗЛА́МЫВАТЬСЯ, взламываюсь, взламываешься, несов. страд. к взламывать. Нет таких запоров, которые бы не взламывались.

взламываться, ВЗЛАМЫВАТЬСЯ


ВЗЛАЯТЬСЯ

ВЗЛА́ЯТЬСЯ, взлаюсъ, взлаешься, совер. (прост.). Вдруг накинуться, наброситься с бранью. Что ты взлаялся на меня?

взлаяться, ВЗЛАЯТЬСЯ


ВЗЛЕЗАТЬ

ВЗЛЕЗА́ТЬ, взлезаю, взлезаешь. несов. к взлезть.

взлезать, ВЗЛЕЗАТЬ


ВЗЛЕЗТЬ

ВЗЛЕЗТЬ, взлезу, взлезешь, повел. взлезь, прош. взлез, взлезла (разг.), совер. (к взлезать). Влезть, подняться наверх. Взлезть на забор, на дерево.

взлезть


ВЗЛЕЛЕЯТЬ

ВЗЛЕЛЕ́ЯТЬ, взлелею, взлелеешь, совер., кого-что (книж.). Взрастить, воспитать с любовью, в холе.
| перен. Любовно воспитать, выносить, взрастить в себе (мысль, чувство). Взлелеять мечту.

взлелеять, ВЗЛЕЛЕЯТЬ


ВЗЛЁТ

ВЗЛЁТ, взлета, муж. Действие по гл. взлететь. Взлет птицы.

взлет, ВЗЛЕТ


ВЗЛЕТАТЬ

ВЗЛЕТА́ТЬ, взлетаю, взлетаешь. несов. к взлететь.

взлетать, ВЗЛЕТАТЬ


ВЗЛЕТЕТЬ

ВЗЛЕТЕ́ТЬ, взлечу, взлетишь, совер. (к взлететь). Летя, подняться вверх. Птица взлетела на дерево.
| Быстро взбежать (разг.). Взлетел по лестнице.
• Взлететь на воздух — 1) быть взорванным (силою взрыва); 2) перен. погибнуть, бесследно исчезнуть (о планах, мечтах; разг.).

взлететь, ВЗЛЕТЕТЬ


ВЗЛИЗА

ВЗЛИ́ЗА и ВЗЛИЗИНА, взлизы, жен. (разг.). Безволосое, лысое место по сторонам лба, от висков кверху.

взлиза, ВЗЛИЗА


ВЗЛОМ

ВЗЛОМ, взлома, муж. Действие по гл. взломать. Кража со взломом.

взлом


ВЗЛОМАННЫЙ

ВЗЛО́МАННЫЙ, взломанная, взломанное; взломан, взломана, взломано. прич. страд. прош. от взломать.

взломанный, ВЗЛОМАННЫЙ


ВЗЛОМАТЬ

ВЗЛОМА́ТЬ, взломаю, взломаешь, совер. (к взламывать), что. Ломая, открыть запертое (чаще с целью воровства). Вор взломал дверь и проник в квартиру.
| Ломая, приподнять. Взломать пол. Взломать лед.

взломать, ВЗЛОМАТЬ


ВЗЛОМЩИК

ВЗЛО́МЩИК, взломщика, муж. Вор, проникший в помещение посредством взлома.

взломщик, ВЗЛОМЩИК


ВЗЛОХМАТИТЬ

ВЗЛОХМА́ТИТЬ, взлохмачу, взлохматишь. совер. к лохматить и к взлохмачивать.

взлохматить, ВЗЛОХМАТИТЬ


ВЗЛОХМАТИТЬСЯ

ВЗЛОХМА́ТИТЬСЯ, взлохмачусь, взлохматишься. совер. к лохматиться в 1 знач. и к взлохмачиваться в 1 знач.

взлохматиться, ВЗЛОХМАТИТЬСЯ


ВЗЛОХМАЧЕННЫЙ

ВЗЛОХМА́ЧЕННЫЙ, взлохмаченная, взлохмаченное; взлохмачен, взлохмачена, взлохмачено. прич. страд. прош. от взлохматить.

взлохмаченный, ВЗЛОХМАЧЕННЫЙ


ВЗЛОХМАЧИВАТЬ

ВЗЛОХМА́ЧИВАТЬ, взлохмачиваю, взлохмачиваешь. несов. к взлохматить; то же, что лохматить.

взлохмачивать, ВЗЛОХМАЧИВАТЬ


ВЗЛОХМАЧИВАТЬСЯ

ВЗЛОХМА́ЧИВАТЬСЯ, взлохмачиваюсь, взлохмачиваешься, несов.
1. несов. к взлохматиться; то же что лохматиться в 1 знач.
2. страд. к взлохмачивать; то же, что лохматиться во 2 знач.

взлохмачиваться, ВЗЛОХМАЧИВАТЬСЯ


ВЗЛОХМАЧУ

ВЗЛОХМА́ЧУ, взлохмачусь, взлохматишь, взлохматишься. буд. от взлохматить, взлохматиться.

взлохмачу, ВЗЛОХМАЧУ


ВЗЛУПЦЕВАТЬ

ВЗЛУПЦЕВА́ТЬ (или взлупцовать), взлупцую, взлупцуешь, совер., кого-что (прост.). Отколотить, сильно побить.

взлупцевать, ВЗЛУПЦЕВАТЬ


ВЗЛУПЦОВАННЫЙ

ВЗЛУПЦО́ВАННЫЙ, взлупцованная, взлупцованное; взлупцован, взлупцована, взлупцовано (прост.). прич. страд. прош. от взлупцевать.

взлупцованный, ВЗЛУПЦОВАННЫЙ


ВЗЛУПЦОВАТЬ

ВЗЛУПЦОВА́ТЬ. см. взлупцевать.

взлупцовать, ВЗЛУПЦОВАТЬ


ВЗЛЮБИТЬ

ВЗЛЮБИ́ТЬ, взлюблю, взлюбишь, совер., кого-что, только с отриц.: не взлюбить — почувствовать к кому-чему-нибудь сильное нерасположение, неприязнь. Не взлюбить с первого взгляда. Не взлюбила мачеха падчерицу.

взлюбить, ВЗЛЮБИТЬ


ВЗМАЛИВАТЬСЯ

ВЗМА́ЛИВАТЬСЯ, взмаливаюсь, взмаливаешься (разг.). несов. к взмолиться.

взмаливаться, ВЗМАЛИВАТЬСЯ


ВЗМАНИВАТЬ

ВЗМА́НИВАТЬ, взманиваю, взманиваешь (разг.). несов. к взманить.

взманивать, ВЗМАНИВАТЬ


ВЗМАНИВАТЬСЯ

ВЗМА́НИВАТЬСЯ, взманиваюсь, взманиваешься, несов. (разг.). страд. к взманивать.

взманиваться, ВЗМАНИВАТЬСЯ


ВЗМАНИТЬ

ВЗМАНИ́ТЬ, взманю, взманишь, совер. (к взманивать), кого-что (разг.). Возбудить желание в ком-нибудь, подстрекнуть к чему-нибудь. «Друзья! вы и меня стихи писать взманили.» Жуковский.

взманить, ВЗМАНИТЬ


ВЗМАХ

ВЗМАХ, взмаха, муж. (разг.). Действие по гл. взмахнуть. Взмах крыльев. Взмах руки.

взмах


ВЗМАХИВАТЬ

ВЗМА́ХИВАТЬ, взмахиваю, взмахиваешь. несов. к взмахнуть.

взмахивать, ВЗМАХИВАТЬ


ВЗМАХНУТЬ

ВЗМАХНУ́ТЬ, взмахну, взмахнёшь, совер. (к взмахивать), чем. Быстро, стремительно махнуть чем-нибудь кверху. Взмахнуть крыльями. Взмахнуть платком.

взмахнуть, ВЗМАХНУТЬ


ВЗМАЧИВАТЬ

ВЗМА́ЧИВАТЬ, взмачиваю, взмачиваешь (обл.). несов. к взмочить.

взмачивать, ВЗМАЧИВАТЬ


ВЗМАЧИВАТЬСЯ

ВЗМА́ЧИВАТЬСЯ, взмачиваюсь, взмачиваешься, несов. (обл.). страд. к взмачивать.

взмачиваться, ВЗМАЧИВАТЬСЯ


ВЗМАЩИВАТЬ

ВЗМА́ЩИВАТЬ, взмащиваю, взмащиваешь (разг.). несов. к взмостить.

взмащивать, ВЗМАЩИВАТЬ


ВЗМАЩИВАТЬСЯ

ВЗМА́ЩИВАТЬСЯ, взмащиваюсь, взмащиваешься, несов. (разг.).
1. несов. к взмоститься.
2. страд. к взмащивать.

взмащиваться, ВЗМАЩИВАТЬСЯ


ВЗМЁЛ

ВЗМЁЛ, взмела. прош. от взмести.

взмел, ВЗМЕЛ


ВЗМЕСТИ

ВЗМЕСТИ́, взмету, взметёшь, прош. взмёл, взмела, взмётший (устар.). совер. к взметать2.

взмести, ВЗМЕСТИ


ВЗМЁТ

ВЗМЁТ, взмета, муж. (обл.). Первая вспашка парового поля или целины. Взмет заливных лугов.

взмет, ВЗМЕТ


ВЗМЕТАТЬ

ВЗМЕТА́ТЬ1, взмечу, взмечешь, и взметаю, взметаешь, совер. (к взметывать), что (разг.). Подбросить кверху, наверх. Ветер взметал солому.

взметать, ВЗМЕТАТЬ


ВЗМЕТАТЬ

ВЗМЕТА́ТЬ2, взметаю, взметаешь, несов. (к взмести), что (устар.). Мести кверху, подымать (пыль). «Взметая гривой пыль и гриву потрясая.» Пушкин.

взметать, ВЗМЕТАТЬ


ВЗМЕТАТЬСЯ

ВЗМЕТА́ТЬСЯ, взметаюсь, взметаешься, несов. (устар.). страд. к взметать2.

взметаться, ВЗМЕТАТЬСЯ


ВЗМЕТНУТЬ

ВЗМЕТНУ́ТЬ, взметну, взметнёшь, однокр. (к взметывать), чем (разг.). Стремительно поднять что-нибудь кверху, взмахнуть чем-нибудь. Птица взметнула крыльями.

взметнуть, ВЗМЕТНУТЬ


ВЗМЕТНУТЬСЯ

ВЗМЕТНУ́ТЬСЯ, взметнусь, взметнёшься, совер. и однокр. (к взметываться) (разг.).
1. без доп. Подняться, выброситься кверху. Огонь взметнулся из-под крыши.
2. на кого-что. Наброситься, накинуться на кого-нибудь с гневом, с раздражением (устар.). Сварливая старуха опять взметнулась на свою внучку.

взметнуться, ВЗМЕТНУТЬСЯ


ВЗМЕТУ

ВЗМЕТУ́, взметёшь. буд. от взмести.

взмету, ВЗМЕТУ


ВЗМЁТЫВАТЬ

ВЗМЁТЫВАТЬ, взметываю, взметываешь (разг.). несов. к взметать1 и к взметнуть.

взметывать, ВЗМЕТЫВАТЬ


ВЗМЁТЫВАТЬСЯ

ВЗМЁТЫВАТЬСЯ, взметываюсь, взметываешься (разг.).
1. несов. к взметнуться.
2. страд. к взметывать.

взметываться, ВЗМЕТЫВАТЬСЯ


ВЗМЕЧУ

ВЗМЕЧУ́, взмечешь. буд. от взметать1.

взмечу, ВЗМЕЧУ


ВЗМОКАТЬ

ВЗМОКА́ТЬ, взмокаю, взмокаешь, несов. (к взмокнуть) (разг.). Становиться мокрым, намокать.

взмокать, ВЗМОКАТЬ


ВЗМОКНУТЬ

ВЗМО́КНУТЬ, взмокну, взмокнешь, прош. взмок, взмокла (разг.). совер. к взмокать.

взмокнуть, ВЗМОКНУТЬ


ВЗМОЛИТЬСЯ

ВЗМОЛИ́ТЬСЯ, взмолюсь, взмолишься, совер. (к взмаливаться), кому-чему или к кому-чему или без доп. (разг.). Приступить к кому-нибудь с мольбами, начать упрашивать. Пойманный вор взмолился о прощении.

взмолиться, ВЗМОЛИТЬСЯ


ВЗМОРЬЕ

ВЗМО́РЬЕ, взморья, мн. нет, ср. Морское побережье, близкая к берегу часть моря. Дача на взморье. «Остров малый на взморье виден.» Пушкин.

взморье, ВЗМОРЬЕ


ВЗМОСТИТЬ

ВЗМОСТИ́ТЬ, взмощу, взмостишь, совер. (к взмащивать), что (разг.). Пристроить что-нибудь очень высоко на верху чего-нибудь.

взмостить, ВЗМОСТИТЬ


ВЗМОСТИТЬСЯ

ВЗМОСТИ́ТЬСЯ, взмощусь, взмостишься, совер. (к взмащиваться), на кого-что (разг.). Взобравшись куда-нибудь, расположиться удобно, пристроиться. Каменщики взмостилась на высоту четвертого этажа. Пассажир взмостился на верхнюю полку вагона.

взмоститься, ВЗМОСТИТЬСЯ


ВЗМОЧИТЬ

ВЗМОЧИ́ТЬ, взмочу, взмочишь, совер. (к взмачивать), кого-что (обл.). Размочить, сделать мокрым. Взмочить лен.

взмочить, ВЗМОЧИТЬ


ВЗМОЩУ

ВЗМОЩУ́, взмощусь, взмостишь, взмостишься. буд. от взмостить, взмоститься.

взмощу, ВЗМОЩУ


ВЗМОЮ

ВЗМО́Ю, взмоешь. буд. от взмыть.

взмою, ВЗМОЮ


ВЗМУТИТЬ

ВЗМУТИ́ТЬ, взмучу, взмутишь. совер. к мутить в 1 знач.

взмутить, ВЗМУТИТЬ


ВЗМУЧУ

ВЗМУЧУ́, взмутишь. буд. от взмутить.

взмучу, ВЗМУЧУ


ВЗМЫВ

ВЗМЫВ, взмыва, муж. (охот.). Действие по гл. взмыть.

взмыв


ВЗМЫВАТЬ

ВЗМЫВА́ТЬ, взмываю, взмываешь (охот.). несов. к взмыть.

взмывать, ВЗМЫВАТЬ


ВЗМЫЛИВАТЬ

ВЗМЫ́ЛИВАТЬ, взмыливаю, взмыливаешь. несов. к взмылить.

взмыливать, ВЗМЫЛИВАТЬ


ВЗМЫЛИВАТЬСЯ

ВЗМЫ́ЛИВАТЬСЯ, взмыливаюсь, взмыливаешься, несов.
1. несов. к взмылиться.
2. страд. к взмыливать.

взмыливаться, ВЗМЫЛИВАТЬСЯ


ВЗМЫЛИТЬ

ВЗМЫ́ЛИТЬ, взмылю, взмылишь, совер. (к взмыливать).
1. что. Сделать мыльным, покрыть мыльной пеной, намылить (разг.). Взмылить воду.
2. кого-что. Упарить, заставить (лошадь) покрыться пеной от сильной испарины. Взмылить лошадь быстрой ездой.

взмылить, ВЗМЫЛИТЬ


ВЗМЫЛИТЬСЯ

ВЗМЫ́ЛИТЬСЯ, взмылюсь, взмылиться, совер. (к взмыливаться) (разг.).
1. Стать мыльным, покрыться мыльной пеной.
2. Упариться, покрыться пеной от сильной испарины (о лошади).

взмылиться, ВЗМЫЛИТЬСЯ


ВЗМЫТЬ

ВЗМЫТЬ, взмою, взмоешь. совер. (к взмывать) (охот.). Взлететь, взвиться быстро, высоко (о птицах). «Птица, как стрела, спустилась и взмыла опять кверху.» Л.Толстой.

взмыть


ВЗНЕСТИ

ВЗНЕСТИ́, взнесу, взнесёшь, прош. взнёс, взнесла. совер. к взносить. «Железо! взнесло ты над бездной мосты.» Соловьева.

взнести, ВЗНЕСТИ


ВЗНЕСТИСЬ

ВЗНЕСТИ́СЬ, взнесусь, взнесёшься, прош взнёсся, взнеслась (книж.). совер. к взноситься.

взнестись, ВЗНЕСТИСЬ


ВЗНОС

ВЗНОС, взноса, муж. Внесение платы за что-нибудь, платеж. Очередной взнос. Взнос платы за электричество.
| Уплаченные за что-нибудь деньги. Членские взносы. Уплатить вступительный взнос.

взнос


ВЗНОСИТЬ

ВЗНОСИ́ТЬ, взношу, взносишь, несов. (к взнести), что.
1. Вносить (плату), уплачивать что-нибудь (прост., вместо вносить). Надо сперва долги взносить, а потом уж наряды покупать.
2. Носить вверх (устар., теперь вносить на что-нибудь).
3. То же, что возносить (поэт. устар.).

взносить, ВЗНОСИТЬ


ВЗНОСИТЬСЯ

ВЗНОСИ́ТЬСЯ, взношусь, взносишься, несов. (к взнестись) (книж.). Подниматься ввысь.

взноситься, ВЗНОСИТЬСЯ


ВЗНОШУ

ВЗНОШУ́, взношусь, взносишь, взносишься. наст. от взносить, взноситься.

взношу, ВЗНОШУ


ВЗНУЗДАТЬ

ВЗНУЗДА́ТЬ, взнуздаю, взнуздаешь, совер. (к взнуздывать), кого-что. Вложить (лошади) удила в рот, пристегнув их к уздечке.

взнуздать, ВЗНУЗДАТЬ


ВЗНУЗДЫВАТЬ

ВЗНУ́ЗДЫВАТЬ, взнуздываю, взнуздываешь. несов. к взнуздать.

взнуздывать, ВЗНУЗДЫВАТЬ


ВЗНУЗДЫВАТЬСЯ

ВЗНУ́ЗДЫВАТЬСЯ, взнуздываюсь, взнуздываешься, несов. страд. к взнуздывать.

взнуздываться, ВЗНУЗДЫВАТЬСЯ


ВЗО...

ВЗО... То же, что вз.... употр. 1) перед й, 2) перед согласной, после которой следует ъ, 3) во многих словах перед такой группой согласных, где есть р, л, м, н — напр. взойти, взовьюсь, взорву, взопреть — и 4) в некоторых отдельных случаях, напр. взошел.

взо...


ВЗОБРАТЬСЯ

ВЗОБРА́ТЬСЯ, взберусь, взберёшься, прош. взобрался, взобралась. совер. к взбираться.

взобраться, ВЗОБРАТЬСЯ


ВЗОБЬЮ

ВЗОБЬЮ́, взобьюсь, взобьёшь, взобьешься. буд. от взбить, взбиться.

взобью, ВЗОБЬЮ


ВЗОВЬЮ

ВЗОВЬЮ́, взовьюсь, взовьёшь, взовьешься. буд. от взвить, взвиваться.

взовью, ВЗОВЬЮ


ВЗОЙДУ

ВЗОЙДУ́, взойдёшь. буд. от взойти.

взойду, ВЗОЙДУ


ВЗОЙТИ

ВЗОЙТИ́, взойду, взойдёшь, прош. взошёл, взошла, совер.
1. совер. к всходить. Солнце взошло. Взойти на трибуну.
2. Войти внутрь (прост., неправ. вместо войти). Взойти в трамвай. Взойти в комнату.
3. Войти, быть впору (об одежде или обуви; прост.). Этот сапог не взойдет мне на ногу.

взойти, ВЗОЙТИ


ВЗОПРЕТЬ

ВЗОПРЕ́ТЬ, взопрею, взопреешь, совер. (прост.). Вспотеть.

взопреть, ВЗОПРЕТЬ


ВЗОР

ВЗОР, взора, муж. (книж.). То же, что взгляд. Нежный взор. Задумчивый взор. Устремить взор на кого-нибудь.
| перен. Зрение, глаза. Наши взоры были поражены этой картиной. Нашему взору открылся красивый вид.
| перен., чаще мн. Пристальное, напряженное внимание. Взоры всей Европы были прикованы к этим событиям. Обратить на себя взоры публики.
• Потупить взор — опустить глаза. Вперить взор в кого-что (книж.) — уставиться глазами, устремить глаза на кого-что-нибудь.

взор


ВЗОРВАННЫЙ

ВЗО́РВАННЫЙ, взорванная, взорванное; взорван, взорвана, взорвано. прич. страд. прош. от взорвать.

взорванный, ВЗОРВАННЫЙ


ВЗОРВАТЬ

ВЗОРВА́ТЬ, взорву, взорвёшь, совер. (к взрывать).
1. что. Произвести взрыв, разрушить взрывом. Взорвать динамит. Взорвать мост. Взорвало бутыль с бензином.
2. перен., только 3 л. ед. и мн., кого-что. Привести в крайнее раздражение. Его взорвали резкие слова собеседника.
| безл. прош. взорвало. О внезапном и сильном проявлении раздражения, гнева (разг.). Меня взорвало, когда он из упрямства стал противоречить. Эк, его взорвало!

взорвать, ВЗОРВАТЬ


ВЗОРВАТЬСЯ

ВЗОРВА́ТЬСЯ, взорвусь, взорвёшься, совер. (к взрываться). Разрушиться от взрыва.

взорваться, ВЗОРВАТЬСЯ


ВЗОШЁЛ

ВЗОШЁЛ, взошла. прош. от взойти.

взошел, ВЗОШЕЛ


ВЗРАИВАТЬСЯ

ВЗРА́ИВАТЬСЯ, взраиваюсь, взраиваешься (спец.). несов. к взроиться.

взраиваться, ВЗРАИВАТЬСЯ


ВЗРАСТИ

ВЗРАСТИ́, взрасту, взрастёшь, прош. взрос, взросла, совер. (редк.). Вырасти, произрасти.

взрасти, ВЗРАСТИ


ВЗРАСТИТЬ

ВЗРАСТИ́ТЬ, взращу, взрастишь, совер. (к взращивать), что (книж.). Заботами, уходом содействовать росту, помочь вырасти; то же, что вырастить. «Мы на песках взрастим сады.» Д.Бедный. Взрастить цветы.
| кого-что. Вскормить и воспитать. Взрастил трех сыновей.

взрастить, ВЗРАСТИТЬ


ВЗРАЧНЫЙ

ВЗРА́ЧНЫЙ, взрачная, взрачное. Только с отриц., см. невзрачный.

взрачный, ВЗРАЧНЫЙ


ВЗРАЩАТЬ

ВЗРАЩА́ТЬ, взращаю, взращаешь, несов., кого-что (книж. устар.). То же, что взращивать.

взращать, ВЗРАЩАТЬ


ВЗРАЩЁННЫЙ

ВЗРАЩЁННЫЙ, взращенная, взращенное; взращён, взращена, взращено (книж.). прич. страд. прош. от взрастить.

взращенный, ВЗРАЩЕННЫЙ


ВЗРАЩИВАТЬ

ВЗРА́ЩИВАТЬ, взращиваю, взращиваешь (книж.). несов. к взрастить.

взращивать, ВЗРАЩИВАТЬ


ВЗРАЩИВАТЬСЯ

ВЗРА́ЩИВАТЬСЯ, взращиваюсь, взращиваешься, несов. (книж.). страд. к взращивать.

взращиваться, ВЗРАЩИВАТЬСЯ


ВЗРАЩУ

ВЗРАЩУ́, взрастишь. буд. от взрастить.

взращу, ВЗРАЩУ


ВЗРЕВЕТЬ

ВЗРЕВЕ́ТЬ, взреву, взревёшь, совер. (книж.). Внезапно вскричать диким голосом, издать рев или звуки, похожие на рев. Взревел раненый медведь и упал. Взревел ветер.

взреветь, ВЗРЕВЕТЬ


ВЗРЕЖУ

ВЗРЕ́ЖУ, взрежешь. буд. от взрезать.

взрежу, ВЗРЕЖУ


ВЗРЕЗ

ВЗРЕЗ, взреза, муж. (редк.). Действие по гл. взрезать-взрезать. Произвести взрез.
| Взрезанное место, прорез. Загноилось около взреза.

взрез


ВЗРЕЗАТЬ

ВЗРЕ́ЗАТЬ, взрежу, взрежешь, совер. (к взрезать и к взрезывать), кого-что. Разрезав, вскрыть. «Ему на мысль взбрело, что, взрезав курицу, он в ней достанет клад.» Крылов.

взрезать, ВЗРЕЗАТЬ


ВЗРЕЗАТЬ

ВЗРЕЗА́ТЬ, взрезаю, взрезаешь. несов. к взрезать.

взрезать, ВЗРЕЗАТЬ


ВЗРЕЗАТЬСЯ

ВЗРЕЗА́ТЬСЯ, взрезаюсь, взрезаешься, несов. страд. к взрезать.

взрезаться, ВЗРЕЗАТЬСЯ


ВЗРЕЗЫВАТЬ

ВЗРЕ́ЗЫВАТЬ, взрезываю, взрезываешь, несов. (к взрезать), кого-что. То же, что взрезать.

взрезывать, ВЗРЕЗЫВАТЬ


ВЗРЕЗЫВАТЬСЯ

ВЗРЕ́ЗЫВАТЬСЯ, взрезываюсь, взрезываешься, несов. страд. к взрезывать; то же, что взрезаться.

взрезываться, ВЗРЕЗЫВАТЬСЯ


ВЗРОИТЬСЯ

ВЗРОИ́ТЬСЯ, взроюсь, взроишься, совер. (к взраиваться) (спец.). Подняться роем (о пчелах). Пчелы взроились.

взроиться, ВЗРОИТЬСЯ


ВЗРОС

ВЗРОС, взросла. прош. от взрасти.

взрос


ВЗРОСЛЫЙ

ВЗРО́СЛЫЙ, взрослая, взрослое.
1. Вышедший из детского возраста, выросший, достигший возмужалости. У них уже взрослые дети. Взрослая девица.
2. в знач. сущ. взрослый, взрослого, муж., взрослая, взрослой, жен.; чаще мн. Человек зрелого возраста, старший (в прот. детям). Дома не осталось никого из взрослых. Идут одни дети и с ними ни одного взрослого.

взрослый, ВЗРОСЛЫЙ


ВЗРОЮ

ВЗРО́Ю, взроешь. буд. от взрыть.

взрою, ВЗРОЮ


ВЗРЫВ

ВЗРЫВ, взрыва, муж.
1. Особая химическая реакция, воспламенение с мгновенным расширением образовавшихся газов, производящее разрушительные действия (спец.). Взрыв пороха. Взрывы снарядов.
| Вызванное этой реакцией разрушение, сопровождающееся грохотом, треском. Произошел взрыв склада огнеприпасов.
2. Стремительный, мгновенный выход струи воздуха при размыкании сомкнутых органов речи (для произношения звуков; линг.).
3. перен. Внезапное шумное проявление чего-нибудь (какого-нибудь чувства или действия). Взрыв смеха. Взрыв негодования. Взрыв аплодисментов.

взрыв


ВЗРЫВАТЬ

ВЗРЫВА́ТЬ1, взрываю, взрываешь. несов. к взорвать.

взрывать, ВЗРЫВАТЬ


ВЗРЫВАТЬ

ВЗРЫВА́ТЬ2, взрываю, взрываешь. несов. к взрыть. «Бразды пушистые взрывая, летит кибитка удалая.» Пушкин.

взрывать, ВЗРЫВАТЬ


ВЗРЫВАТЬСЯ

ВЗРЫВА́ТЬСЯ1, взрываюсь, взрываешься, несов.
1. несов. к взорваться. Снаряды падали, но не взрывались.
2. страд. к взрывать1. Запасы снарядов взрывались отступавшими, чтобы не достались врагу.

взрываться, ВЗРЫВАТЬСЯ


ВЗРЫВАТЬСЯ

ВЗРЫВА́ТЬСЯ2, взрываюсь, взрываешься, несов. страд. к взрывать2. При пахоте трактором земля взрывается сразу несколькими плугами.

взрываться, ВЗРЫВАТЬСЯ


ВЗРЫВНОЙ

ВЗРЫВНО́Й1, взрывная, взрывное (спец.). Служащий для производства взрыва. Взрывные работы.

взрывной, ВЗРЫВНОЙ


ВЗРЫВНОЙ

ВЗРЫВНО́Й2, взрывная, взрывное, и ВЗРЫВНЫЙ, взрывная, взрывное (линг.). Такой, произношение которого сопровождается взрывом (во 2 знач.; о звуках речи). Взрывные согласные звуки (напр. к, г, п, д, т, б).

взрывной, ВЗРЫВНОЙ


ВЗРЫВНЫЙ

ВЗРЫ́ВНЫЙ, см. взрывно́й 2.

взрывной, взрывный, ВЗРЫВНЫЙ


ВЗРЫВЧАТОСТЬ

ВЗРЫ́ВЧАТОСТЬ, взрывчатости, мн. нет, жен. (хим.). отвл. сущ. к взрывчатый.

взрывчатость, ВЗРЫВЧАТОСТЬ


ВЗРЫВЧАТЫЙ

ВЗРЫ́ВЧАТЫЙ, взрывчатая, взрывчатое (хим.). Производящий взрыв, легко подвергающийся взрыву. Взрывчатые вещества.

взрывчатый, ВЗРЫВЧАТЫЙ


ВЗРЫВЩИК

ВЗРЫ́ВЩИК, взрывщика, муж. (горн.). Рабочий, занимающийся взрывными работами.

взрывщик, ВЗРЫВЩИК


ВЗРЫД

ВЗРЫД. Только с предлогом "на", см. навзрыд.

взрыд


ВЗРЫТИЕ

ВЗРЫ́ТИЕ, взрытия, мн. нет, ср. (книж.). Действие по гл. взрыть.

взрытие, ВЗРЫТИЕ


ВЗРЫТЬ

ВЗРЫТЬ, взрою, взроешь, совер. (к взрывать2), что. Вскопать, взрыхлить. Взрыть землю.

взрыть


ВЗРЫХЛИТЬ

ВЗРЫХЛИ́ТЬ, взрыхлю, взрыхлишь, совер. (к взрыхлять), что. Сделать рыхлым. Взрыхлить гряды.

взрыхлить, ВЗРЫХЛИТЬ


ВЗРЫХЛЯТЬ

ВЗРЫХЛЯ́ТЬ, взрыхляю, взрыхляешь. несов. к взрыхлить.

взрыхлять, ВЗРЫХЛЯТЬ


ВЗРЫХЛЯТЬСЯ

ВЗРЫХЛЯ́ТЬСЯ, взрыхляюсь, взрыхляешься, несов. страд. к взрыхлять.

взрыхляться, ВЗРЫХЛЯТЬСЯ


ВЗЪ...

ВЗЪ... Пишется вместо вз... перед е, ю, я, напр. взъесться.

взъ...


ВЗЪЕДАТЬСЯ

ВЗЪЕДА́ТЬСЯ, взъедаюсь, взъедаешься (разг.). несов. к взъесться.

взъедаться, ВЗЪЕДАТЬСЯ


ВЗЪЕДИМСЯ

ВЗЪЕДИ́МСЯ, взъедитесь, взъедятся. мн. буд. от взъесться.

взъедимся, ВЗЪЕДИМСЯ


ВЗЪЕДУ

ВЗЪЕ́ДУ, взъедешь. буд. от взъехать.

взъеду, ВЗЪЕДУ


ВЗЪЕЗД

ВЗЪЕЗД, взъезда, муж. (разг., редк.). Действие по гл. взъезжать. Место подъема, въезда на гору.

взъезд


ВЗЪЕЗЖАТЬ

ВЗЪЕЗЖА́ТЬ, взъезжаю, взъезжаешь, несов. (к взъехать). Въезжать по подъему, на возвышение. Взъезжать на гору.

взъезжать, ВЗЪЕЗЖАТЬ


ВЗЪЕМСЯ

ВЗЪЕ́МСЯ, взъешься, взъестся. ед. буд. от взъесться.

взъемся, ВЗЪЕМСЯ


ВЗЪЕРЕПЕНИТЬСЯ

ВЗЪЕРЕПЕ́НИТЬСЯ, взъерепенюсь, взъерепенишься (прост.). совер. к ерепениться.

взъерепениться, ВЗЪЕРЕПЕНИТЬСЯ


ВЗЪЕРОШЕННЫЙ

ВЗЪЕРО́ШЕННЫЙ, взъерошенная, взъерошенное; взъерошен, взъерошена, взъерошено (разг.).
1. прич. страд. прош. от взъерошить; растрепанный, взлохмаченный (о волосах). Взъерошенные волосы. У курицы взъерошены перья.
2. только полн. С взъерошенными волосами. Он вбежал в комнату запыхавшийся и взъерошенный.

взъерошенный, ВЗЪЕРОШЕННЫЙ


ВЗЪЕРОШИВАТЬ

ВЗЪЕРО́ШИВАТЬ, взъерошиваю, взъерошиваешь (разг.). несов. к взъерошить.

взъерошивать, ВЗЪЕРОШИВАТЬ


ВЗЪЕРОШИВАТЬСЯ

ВЗЪЕРО́ШИВАТЬСЯ, взъерошиваюсь, взъерошиваешься, несов. (разг.).
1. несов. к взъерошиться.
2. страд. к взъерошивать.

взъерошиваться, ВЗЪЕРОШИВАТЬСЯ


ВЗЪЕРОШИТЬ

ВЗЪЕРО́ШИТЬ, взъерошу, взъерошишь, совер. (к взъерошивать), кого-что (разг.). Взлохматить, всклокочить. Взъерошить волосы.

взъерошить, ВЗЪЕРОШИТЬ


ВЗЪЕРОШИТЬСЯ

ВЗЪЕРО́ШИТЬСЯ, взъерошусь, взъерошишься, совер. (разг.). Взъерошить свои волосы.
| Стать взъерошенным.

взъерошиться, ВЗЪЕРОШИТЬСЯ


ВЗЪЕСТЬСЯ

ВЗЪЕ́СТЬСЯ, взъемся, взъешься, взъестся, взъедимся, взъедитесь, взъедятся, повел. взъешься, прош. взъелся, совер. (к взъедаться), на кого-что (разг.). В раздражении наговорить кому-нибудь неприятностей, накинуться на кого-нибудь с угрозою, бранью. Хозяйка взъелась на жильца.

взъесться, ВЗЪЕСТЬСЯ


ВЗЪЕХАТЬ

ВЗЪЕ́ХАТЬ, взъеду, взъедешь, повел. нет. совер. к взъезжать.

взъехать, ВЗЪЕХАТЬ


ВЗЪЕШЬСЯ

ВЗЪЕ́ШЬСЯ. см. взъесться.

взъешься, ВЗЪЕШЬСЯ


ВЗЪЯРИТЬСЯ

ВЗЪЯРИ́ТЬСЯ, взъярюсь, взъяришься, совер. (прост.). Рассвирепеть, рассердившись на кого-нибудь.

взъяриться, ВЗЪЯРИТЬСЯ


ВЗЫВАТЬ

ВЗЫВА́ТЬ, взываю, взываешь, несов. (к воззвать), к кому-чему о чем (книж. поэт.). Возглашая, призывать, побуждать к чему-нибудь; обращаться с просьбой, мольбой о чем-нибудь. Взывать к проходящим о помощи. Взывать о справедливости.

взывать, ВЗЫВАТЬ


ВЗЫГРАТЬ

ВЗЫГРА́ТЬ, взыграю, взыграешь, совер. (книж. нар.-поэт.).
1. Внезапно начать резвиться, прийти в возбужденно-веселое состояние.
2. перен. Прийти в движение, сделаться бурливым. «Ты (океан) взыграл, неодолимый, — и стая гибнет кораблей.» Пушкин.

взыграть, ВЗЫГРАТЬ


ВЗЫГРАТЬСЯ

ВЗЫГРА́ТЬСЯ, взыграюсь, взыграешься, совер. (нар. поэт.). То же, что взыграть.

взыграться, ВЗЫГРАТЬСЯ


ВЗЫСК

ВЗЫСК, взыска, муж. (прост.). То же, что взыскание.

взыск


ВЗЫСКАНИЕ

ВЗЫСКА́НИЕ, взыскания, ср. (офиц.).
1. Действие по гл. взыскать в 1 знач. Подать ко взысканию. Принудительное взыскание.
| Взысканные деньги. Размер взыскания велик.
2. Наказание, штраф за невыполнение чего-нибудь. Наложить дисциплинарное взыскание. Подвергнуть кого-нибудь взысканию. Административное взыскание. Строгое взыскание. Партийное взыскание.

взыскание, ВЗЫСКАНИЕ


ВЗЫСКАННЫЙ

ВЗЫ́СКАННЫЙ, взысканная, взысканное; взыскан, взыскана, взыскано. прич. страд. прош. от взыскать.

взысканный, ВЗЫСКАННЫЙ


ВЗЫСКАТЕЛЬНОСТЬ

ВЗЫСКА́ТЕЛЬНОСТЬ, взыскательности, мн. нет, жен. (книж.). отвл. сущ. к взыскательный.

взыскательность, ВЗЫСКАТЕЛЬНОСТЬ


ВЗЫСКАТЕЛЬНЫЙ

ВЗЫСКА́ТЕЛЬНЫЙ, взыскательная, взыскательное; взыскателен, взыскательна, взыскательно (книж.). Требовательный, предъявляющий строгие требования к кому-чему-нибудь. Взыскательному покупателю трудно угодить. — Всех строже оценить сумеешь ты свой труд. «Ты им доволен ли, взыскательный художник?» Пушкин.

взыскательный, ВЗЫСКАТЕЛЬНЫЙ


ВЗЫСКАТЬ

ВЗЫСКА́ТЬ, взыщу, взыщешь, совер. (к взыскивать).
1. что. Заставить уплатить; стребовать, получить с кого-нибудь (офиц.). Взыскать недоимки. Взыскать долг.
2. с кого-чего и без доп. Подвергнуть кого-нибудь ответственности, выговору, наказанию за что-нибудь (книж. устар.). Начальник строго взыскал с подчиненных за опоздание.
3. кого-что чем. Удостоить, наградить (церк.-книжн. устар.). «За то господь его взыскал своею благодатью.» Некрасов.
• Не взыщи (взыщите) (прост.) — будь (будьте) снисходителен (снисходительны), не обидься (обидьтесь). Уж вы не взыщите, другого угощенья нет.

взыскать, ВЗЫСКАТЬ


ВЗЫСКАТЬСЯ

ВЗЫСКА́ТЬСЯ, взыщусь, взыщешься, совер. (к взыскиваться).
1. страд. к взыскать.
2. Начать искать (прост.). «Что ты, батька, так рано поднялся? чего ты взыскался?» Пушкин.

взыскаться, ВЗЫСКАТЬСЯ


ВЗЫСКИВАТЬ

ВЗЫ́СКИВАТЬ, взыскиваю, взыскиваешь. несов. к взыскать.

взыскивать, ВЗЫСКИВАТЬ


ВЗЫСКИВАТЬСЯ

ВЗЫ́СКИВАТЬСЯ, взыскиваюсь, взыскиваешься. несов. к взыскаться.

взыскиваться, ВЗЫСКИВАТЬСЯ


ВЗЫСКНОЙ

ВЗЫСКНО́Й, взыскная, взыскное (канц. офиц.). Обслуживающий взыскание налогов. Взыскной аппарат.

взыскной, ВЗЫСКНОЙ


ВЗЫСКУЮЩИЙ

ВЗЫСКУ́ЮЩИЙ, взыскующая, взыскующее, чего (книж. устар.). Ищущий чего-нибудь, надеющийся на что-нибудь, стремящийся к какому-нибудь идеалу (преим. религиозно-мистическому). «Он (Лев Толстой) — человек, взыскующий бога.» М.Горький. (Из новозаветного выражения "грядущего града взыскуем" — ищем идеальных форм жизни, букв. ищем будущего города.)

взыскующий, ВЗЫСКУЮЩИЙ


ВЗЫЩУ

ВЗЫЩУ́, взыщусь, взыщешь, взыщешься. буд. от взыскать, взыскаться.

взыщу, ВЗЫЩУ


ВЗЯТИЕ

ВЗЯ́ТИЕ, взятия, мн. нет, ср. (книж.). Действие по гл. взять в 1 знач. — брать. По взятии крепости (когда взяли крепость). При взятии крепости (когда брали крепость).

взятие, ВЗЯТИЕ


ВЗЯТКА

ВЗЯ́ТКА, взятки, жен.
1. Плата или подарок должностному лицу за совершение каких-нибудь незаконных действий по должности в интересах дающего. Дать взятку. Брать взятки.
2. В карточной игре — карты, взятые старшей картой или козырем. Остался без взяток.
3. То же, что взяток (обл.).
• Взятки гладки — см. гладкий.

взятка, ВЗЯТКА


ВЗЯТКОДАТЕЛЬ

ВЗЯТКОДА́ТЕЛЬ, взяткодателя, муж. (офиц.). Лицо, давшее взятку. Два торговца привлечены к судебной ответственности как взяткодатели.

взяткодатель, ВЗЯТКОДАТЕЛЬ


ВЗЯТКОДАТЕЛЬСТВО

ВЗЯТКОДА́ТЕЛЬСТВО, взяткодательства, мн. нет, ср. (офиц.). Подкуп взяткою.

взяткодательство, ВЗЯТКОДАТЕЛЬСТВО


ВЗЯТКОПОЛУЧАТЕЛЬ

ВЗЯТКОПОЛУЧА́ТЕЛЬ, взяткополучателя, муж. (офиц.). Лицо, принявшее взятку. К суду привлечены и взяткодатель и взяткополучатель.

взяткополучатель, ВЗЯТКОПОЛУЧАТЕЛЬ


ВЗЯТОК

ВЗЯ́ТОК, взятка, муж. (спец.). Добыча пчелы; то, что пчела собирает и уносит с цветов за известный период времени. т.н. большой, или главный, взяток продолжается от нескольких дней до двух месяцев.
| То же за один раз.

взяток, ВЗЯТОК


ВЗЯТОЧНИК

ВЗЯ́ТОЧНИК [шн], взяточника, муж. Берущий, принимающий взятки. Злостных взяточников предают суду.

взяточник, ВЗЯТОЧНИК


ВЗЯТОЧНИЦА

ВЗЯ́ТОЧНИЦА [шн], взяточницы. женск. к взяточник.

взяточница, ВЗЯТОЧНИЦА


ВЗЯТОЧНИЧАТЬ

ВЗЯ́ТОЧНИЧАТЬ [шн], взяточничаю, взяточничаешь, несов. (разг.). Заниматься взяточничеством, быть взяточником.

взяточничать, ВЗЯТОЧНИЧАТЬ


ВЗЯТОЧНИЧЕСКИЙ

ВЗЯ́ТОЧНИЧЕСКИЙ [шн], взяточническая, взяточническое. прил. к взяточник и к взяточничество. Взяточнические привычки.

взяточнический, ВЗЯТОЧНИЧЕСКИЙ


ВЗЯТОЧНИЧЕСТВО

ВЗЯ́ТОЧНИЧЕСТВО [шн], взяточничества, мн. нет, ср. Обычай брать взятки, караемый законом; систематическое пользование взятками. В дореформенных судах в России процветало взяточничество.

взяточничество, ВЗЯТОЧНИЧЕСТВО


ВЗЯТЫЙ

ВЗЯ́ТЫЙ, взятая, взятое; взят, взята, взято. прич. страд. прош. от взять. Пианино, взятое напрокат. Пространство бывшей Архангельской губернии равнялось Франции и Англии, вместе взятым (см. брать в 1 перен. знач.).

взятый, ВЗЯТЫЙ


ВЗЯТЬ

ВЗЯТЬ, возьму, возьмёшь, прош. взял, взяла, взяло, совер.
1. совер. к брать.
2. без доп. Вывести из чего-нибудь заключение, решение, вздумать (разг.). С чего ты взял, что тебе надо ехать?
3. кого-что. Арестовать (разг.). «Как ее не взяли, не понимаю.» Достоевский.
4. употр. в сочетании с союзами "да", "и", "да и" и следующим глаголом в знач. вспомогательного гл. для выражения внезапного или неожиданного действия (разг.), в выражениях след. типов: 1) возьму (возьмешь и т.д.) да скажу (скажешь и т.д.) — в знач.: я скажу (скажешь...); я (ты...) взял да и сказал (сказала) — я сказал (и т.д.); 3) я, мы, вы, он, она, они (но не ты) возьми да скажи — в знач. прош., то же, что я (и т.д.) взял да сказал; 4) (ты) возьми (вы возьмите) да скажи (скажите) — решись (решитесь), скажи (скажите), не робея; в знач. же прош. это выражение возможно лишь в вопросит, смысле: А ты возьми да скажи ему? (неужели ты сказал ему?) А вы возьми да скажи ему? (неужели вы сказали ему?).
• Ни дать ни взять (разг. фам.) — точь-в-точь, совершенно такой же. Чорт возьми (разг.) — ругательное выражение. Наша взяла (разг. фам.) — на нашей стороне перевес, мы перевесили, одержали верх (также: моя, твоя, ваша, чья взяла, возьмет).

взять


ВЗЯТЬСЯ

ВЗЯ́ТЬСЯ, возьмусь, возьмёшься, прош. взялся, взялась, взялось. совер. к браться. Взяться за руки. Взяться за перила. Взяться за работу. Взялся купить билет. Откуда взялась эта книга?
• Откуда ни возьмись (разг.) — неизвестно откуда (о внезапном появлении). «Откуда ни возьмись, навстречу моська им.» Крылов.

взяться, ВЗЯТЬСЯ


ВИАДУК

ВИАДУ́К, виадука, муж. (от лат. via — путь и duco — веду) (архит.). Мостовое сооружение для перехода или переезда не над водным протоком (в отличие от моста).

виадук, ВИАДУК


ВИБРАТОР

ВИБРА́ТОР, вибратора, муж. (от лат. vibro — дрожу, колеблюсь) (физ.). Прибор, с помощью которого получаются и посылаются в пространство колебания (электрические, звуковые и т.п.). Звуковым вибратором является любое звучащее тело.

вибратор, ВИБРАТОР


ВИБРАЦИЯ

ВИБРА́ЦИЯ, вибрации, жен. (от лат. vibro — дрожу, колеблюсь). Колебательное движение какого-нибудь тела, дрожание (физ.).
| Быстрое и не значительное изменение высоты тона, происходящее от неустойчивого дрожания голоса, струны (муз.).

вибрация, ВИБРАЦИЯ


ВИБРИОН

ВИБРИО́Н, вибриона, муж. (франц. vibrion) (бактер.). Бактерия в форме изогнутой палочки, запятой. Вибрион холеры.

вибрион, ВИБРИОН


ВИБРИРОВАТЬ

ВИБРИ́РОВАТЬ, вибрирую, вибрируешь, несов. (спец.). Дрожать, производить или давать вибрацию.

вибрировать, ВИБРИРОВАТЬ


ВИВАТ

ВИВА́Т и ВИВАТ (лат. vivat) (книж. устар.). Да здравствует!, ура!

виват, ВИВАТ


ВИВЁР

ВИВЁР, вивера, муж. (франц. viveur) (разг. устар.). Человек, живущий в свое удовольствие.

вивер, ВИВЕР


ВИВИСЕКТОР

ВИВИСЕ́КТОР, вивисектора, муж. (спец.). Специалист, занимающийся вивисекцией.

вивисектор, ВИВИСЕКТОР


ВИВИСЕКЦИЯ

ВИВИСЕ́КЦИЯ, вивисекции, жен. (от лат. vivus — живой и sectio — рассечение) (анат.).
1. Вскрытие живого животного в целях изучения его организма.
2. перен. Насилие; то же, что кровопускание во 2 знач. (ирон. публ.).

вивисекция, ВИВИСЕКЦИЯ


ВИГВАМ

ВИГВА́М, вигвама, муж. (от амер. waggwus). Жилище североамериканских индейцев из коры или кож.

вигвам, ВИГВАМ


ВИГИ

ВИ́ГИ, вигов, ед. виг, вига, муж. (англ. whig) (ист.). Английская политическая партия, являющаяся предшественницей английских либералов.

виги, ВИГИ


ВИГОНЕВЫЙ

ВИГО́НЕВЫЙ и ВИГОНЬЕВЫЙ, вигоньевая, вигоньевое (спец.). прил. к вигонь.

вигоневый, ВИГОНЕВЫЙ


ВИГОНЬ

ВИГО́НЬ, вигони, жен. (франц. vigogne из перуанского).
1. Южноамериканское млекопитающее, вид ламы (зоол.).
2. Сорт ткани из шерсти этого животного или подделка из отбросов хлопка с примесью шерсти (спец.).

вигонь, ВИГОНЬ


ВИГОНЬЕВЫЙ

ВИГО́НЬЕВЫЙ, вигоньевая, вигоньевое. см. вигоневый.

вигоньевый, ВИГОНЬЕВЫЙ


ВИД

ВИД1, вида, муж.
1. только ед. Внешность, наружность. Дом имеет опрятный вид. Местность имела унылый вид.
|| Внешние очертания, формы. Шарообразный вид.
|| перен. Внешнее подобие. Придать упреку вид шутки.
|| Внешний облик как выражение внутреннего состояния, характера. Принять серьезный вид. Независимый вид. Больной вид.
2. То, что заполняет кругозор; перспектива, открывающаяся взору. Комната с видом на море.
|| Изображение природы, пейзаж. Альбом с видами Парижа.
3. только мн. Предположения, намерения, планы. Виды на будущее. Из корыстных видов. В согласии с видами правительства. Виды на урожай.
4. То же, что «вид на жительство» (см. ниже). Предъявить свой вид.
5. только ед. Появление в поле зрения, возможность видеть, быть видимым. Самолет скрылся из виду. Конница спешилась в виду неприятеля. На виду у всех ограбили прохожего. При виде незнакомого человека мальчик смутился.
• Вид на жительство (офиц.) — паспорт, удостоверение личности. В виду — перен. на примете, в ожидании, в будущем (не смешивать с предлогом ввиду!). У меня нет ничего в виду. В виде каком (Быть, застать и т.п.) — каким-нибудь, в каком-нибудь состоянии. Книги в хорошем виде. Явиться в пьяном виде. Я его видал в разных видах. В своем виде (прост.) — в обычном состоянии. В лучшем виде (сделать, представить и т.п.; прост.) — как следует, как полагается. Видал виды (разг.) — много видел и перенес в жизни (об опытном, бывалом человеке). Видом не видано — погов. о том, чего никогда не было, никогда не видано. В видах чего (разг.) — с целью чего-нибудь. Иметь в виду — 1) кого-что, принимать во внимание, подразумевать. Кого же он имел в виду, когда говорил о негодяях? Я имею в виду вчерашний случай. 2) кого-что, не забывать, помнить о ком-чем-нибудь с какой-нибудь целью. Он обещал иметь меня в виду в случае вакансии. 3) с инф. Иметь намерение что-нибудь сделать в будущем близком или отдаленном. Имею в виду лечиться. Иметься в виду (книжн.) — быть принятым во внимание, предполагаться. При постройке здания имелось в виду устройство торговых помещений (или устроить торг. помещения). Иметь виды на кого — рассчитывать на кого-нибудь с какой-нибудь целью. Для вида — для сокрытия истинного положения, для создания обманчивого впечатления. Делать вид — притворяться. Быть на виду — в выгодном положении, на видном месте. На вид — по наружности, по внешности. Ни под каким видом (разг.) — ни в каком случае, ни за что. Под видом чего (разг.) — перен. под вымышленным предлогом. Показать вид, подать вид — дать заметить, дать понять что-нибудь. Поставить на вид кому что (офиц.) — сделать укоризненное замечание за что-нибудь. С виду (разг.) — по наружности. Упустить из вида или из виду что — забыть что-нибудь. Вы упустили из вида одно важное обстоятельство.

вид


ВИД

ВИД2, вида, муж. (науч.).
1. Подчиненное понятие, входящее в состав другого, высшего понятия — рода (филос.). Понятие дерево по отношению к родовому понятию растение является видом.
2. Совокупность особей, обладающих одинаковыми признаками, единица классификации животных и растений, подчиненная роду, как высшей единице (биол.). Ветла — вид ивы.
3. Грамматическая категория, обозначающая различия в ходе, течении глагольного действия (линг.). Вид совершенный, несовершенный, однократный, многократный.

вид


ВИДАЛЫЙ

ВИДА́ЛЫЙ, видалая, видалое (разг. обл.). Много видевший в своей жизни. «Подхватить (многие сведения) на бойком тракте от проезжего, бывалого и видалого человека.» Короленко.

видалый, ВИДАЛЫЙ


ВИДАЛЬЩИНА

ВИДА́ЛЬЩИНА, видальщины, мн. нет, жен. (обл.). Обыкновенное событие, явление, которое часто можно наблюдать; ант. невидаль, невидальщина.

видальщина, ВИДАЛЬЩИНА


ВИДАННЫЙ

ВИ́ДАННЫЙ, виданная, виданное; видан, видана, видано (разг.). прич. страд. прош. от видать1. Виданное ли это дело? где это видано, где это слыхано?

виданный, ВИДАННЫЙ


ВИДАТЬ

ВИДА́ТЬ1, видаю, видаешь, несов. (разг.).
1. кого-что. Видеть много раз, неоднократно. То же, что видеть в 1 знач. Я не видал его со вчерашнего дня.
2. прош. видал? употр. как возглас, обращающий внимание слушателя на что-нибудь необычайное, странное, удивительное (прост. фам.).
• Глаза б мои не видали (разг.) — противно, неприятно, тяжело мне смотреть на кого-что-нибудь.

видать, ВИДАТЬ


ВИДАТЬ

ВИДА́ТЬ2 (прост.). То же, что видно. Отсюда хорошо видать пароход. Поезда еще не видать. «Видать, что измаялся ты.» Д.Бедный. А она, видать, разбогатела.

видать, ВИДАТЬ


ВИДАТЬСЯ

ВИДА́ТЬСЯ, видаюсь, видаешься, несов. (к повидаться), с кем-чем или без доп. (разг.). То же, что видеться во 2 знач. Он видается с ним часто. Они видаются часто.

видаться, ВИДАТЬСЯ


ВИДЕНИЕ

ВИ́ДЕНИЕ, видения, мн. нет, ср. (книж.). Способность или возможность видеть. Видение на расстоянии.

видение, ВИДЕНИЕ


ВИДЕНИЕ

ВИДЕ́НИЕ, видения, ср. (книж.). Образ, явление из мира фантазии, воображения; призрак, привидение. «Он имел одно виденье, непостижное уму.» Пушкин. «Передо мной явилась ты, как мимолетное виденье.» Пушкин.

видение, ВИДЕНИЕ


ВИДЕТЬ

ВИ́ДЕТЬ, вижу, видишь, повел. не употр., несов.
1. (совер. увидеть) кого-что. Воспринимать зрением. Вчера я видел огромный пожар.
| кого-что. Наблюдать, получать знание, представление о ком-чем-нибудь. Я видел много хороших людей на своем веку.
| кого-что. Мысленно представлять, созерцать. Я его вижу, как живого.
| что. Испытать, пережить. «Я испытал превратности судеб и видел многое в житейском море.» Ф.Сологуб. Видеть много хорошего. Видеть много счастья.
2. (совер. нет) без доп. Иметь зрение, обладать способностью зрения. Слепые не видят.
3. (совер. увидеть) что. Сознавать, понимать. Видеть свою ошибку. Теперь-то я вижу, что он прав. Неужели она не видит, с кем имеет дело?
| что в чем. Чувствовать, находить. Я не вижу в этом ничего особенного. Он видит в этом свое призвание. В этих фактах я вижу подтверждение своей мысли.
4. (совер. нет) в ком-чем кого-что. Считать кого-что-нибудь кем-чем-нибудь. Я вижу в нем себе преемника.
• Как видите, вводное слово — как вам ясно теперь. Рад вас видеть (разг.) — вежливое приветствие при встрече с хорошими знакомыми. Только и видел (разг.) — говорится о чем-нибудь быстро исчезнувшем. Видишь, видите или видишь ли, видите ли, вводное слово (разг.) — подчеркивает какое-нибудь слово, обстоятельство, факт. Он, видите (ли), очень занят! Видеть насквозь кого-нибудь (разг.) — хорошо знать, понимать все намерения кого-нибудь.

видеть, ВИДЕТЬ


ВИДЕТЬСЯ

ВИ́ДЕТЬСЯ, вижусь, видишься, повел. не употр., несов.
1. (совер. привидеться) кому-чему. Грезиться, представляться (разг.). Ему виделся сон. Ему виделось во сне.
2. (совер. увидеться) с кем-чем или без доп. Встречаться, иметь свидание. Мы часто видимся друг с другом. Они часто видятся.
• Как видится (прост.) — Как видно, по-видимому, видимо. Как видится, весна будет ранняя.

видеться, ВИДЕТЬСЯ


ВИДИК

ВИ́ДИК, видика, муж. (разг.). уменьш. к вид1 в 1 и 2 знач.

видик, ВИДИК


ВИДИМО

ВИ́ДИМО, нареч.
1. Явно, заметно для всех (устар.). Он видимо осунулся.
2. Внешне, по внешности (книж.). В инкубационный период болезни в видимо здоровом организме происходит размножение микроба.
3. вводное слово. По-видимому, видно, вероятно. Видимо, он чем-то был рассержен. «Чувствую себя недурно, пансион прекрасный и лечение, видимо, дельное.» Ленин (в письме).

видимо, ВИДИМО


ВИДИМО-НЕВИДИМО

ВИ́ДИМО-НЕВИ́ДИМО, нареч. (разг.). Чрезвычайно много, без числа. Народу собралось видимо-невидимо.

видимо-невидимо, ВИДИМО-НЕВИДИМО


ВИДИМОСТЬ

ВИ́ДИМОСТЬ, видимости, мн. нет, жен.
1. Доступность зрению, возможность видеть то, что нужно (книж.). В ясную погоду видимость лучше. Неприятель был в поле видимости артиллерии.
2. Что-нибудь внешнее, что производит обманчивое впечатление (прост.). Это только видимость. Для видимости. Одна видимость.
• По видимости (прост.) — то же, что по-видимому.

видимость, ВИДИМОСТЬ


ВИДИМЫЙ

ВИ́ДИМЫЙ, видимая, видимое; видим, видима, видимо.
1. прич. страд. наст. от видеть. Были слышны голоса гребцов в то время, как сама лодка еще не была видима нами.
2. только полн. Доступный зрению, ощутимый глазом. Видимый мир. Видимый горизонт.
3. только полн. Явный, очевидный, заметный для всех. С видимой предупредительностью. Нет никакой видимой причины.
4. только полн. Внешний, кажущийся (разг.). Его видимая веселость не могла никого обмануть.
• Видимое дело — см. дело.

видимый, ВИДИМЫЙ


ВИДНЕТЬСЯ

ВИДНЕ́ТЬСЯ, виднеюсь, виднеешься, несов. Быть видным, доступным для взора. Вдали виднелись горы.

виднеться, ВИДНЕТЬСЯ


ВИДНО

ВИ́ДНО.
1. безл., в знач. сказуемого, с вин. (при отриц. с род.). Можно видеть, рассмотреть. Отсюда всю деревню видно. Из-за горы дома не видно.
| с союзом "что". Можно видеть, понять. По всему видно, что он очень нуждается.
2. в знач. вводного слова (после слова "как" или без него). По-видимому, вероятно, должно быть (разг.). (Он, как) видно, любит поспать.

видно, ВИДНО


ВИДНЫЙ

ВИ́ДНЫЙ, видная, видное; виден, видна, видно, видны.
1. чаще кратк. Заметный, видимый. Чуть видная из-за кустарника изгородь. Из-за горы дом не виден. На видном месте.
2. Значительный, важный. Видное служебное положение. Видный пост. Видный ученый.
3. Рослый, статный, осанистый (разг.). Видный мужчина.

видный, ВИДНЫЙ


...ВИДНЫЙ

...ВИ́ДНЫЙ, видная, видное; виден, видна, видно (спец.). Вторая часть сложных прил. в знач. имеющий вид, форму (того, что названо в первой части), напр. нитевидный, стекловидный.

...видный, ...ВИДНЫЙ


ВИДОВОЙ

ВИДОВО́Й1, видовая, видовое. прил. к вид1 во 2 знач. Видовая фильма (кинокартина, изображающая пейзажи, виды городов и т.п.).

видовой, ВИДОВОЙ


ВИДОВОЙ

ВИДОВО́Й2, видовая, видовое (науч.). прил. к вид2. Видовое понятие. Видовые различия глагола.

видовой, ВИДОВОЙ


ВИДОИЗМЕНЕНИЕ

ВИДОИЗМЕНЕ́НИЕ, видоизменения, ср. (книж.).
1. только ед. Действие по гл. видоизменить-видоизменять.
2. Разновидность, вариация, вариант чего-нибудь. Плуг — усовершенствованное видоизменение сохи.

видоизменение, ВИДОИЗМЕНЕНИЕ


ВИДОИЗМЕНИТЬ

ВИДОИЗМЕНИ́ТЬ, видоизменю, видоизменишь (книж.). совер. к видоизменять.

видоизменить, ВИДОИЗМЕНИТЬ


ВИДОИЗМЕНИТЬСЯ

ВИДОИЗМЕНИ́ТЬСЯ, видоизменюсь, видоизменишься (книж.). совер. к видоизменяться.

видоизмениться, ВИДОИЗМЕНИТЬСЯ


ВИДОИЗМЕНЯЕМОСТЬ

ВИДОИЗМЕНЯ́ЕМОСТЬ, видоизменяемости, мн. нет, жен. (книж.). Способность изменяться.

видоизменяемость, ВИДОИЗМЕНЯЕМОСТЬ


ВИДОИЗМЕНЯТЬ

ВИДОИЗМЕНЯ́ТЬ, видоизменяю, видоизменяешь, несов. (к видоизменить), кого-что (книж.). Производить изменения некоторых подробностей, частностей в ком-чем-нибудь. Видоизменить костюм.

видоизменять, ВИДОИЗМЕНЯТЬ


ВИДОИЗМЕНЯТЬСЯ

ВИДОИЗМЕНЯ́ТЬСЯ, видоизменяюсь, видоизменяешься, несов. (к видоизмениться) (книж.).
1. Принимать некоторые новые черты, признаки, отличные от прежних, изменяться частично. Растение, перенесенное в другой климат, видоизменяется во внешних признаках.
2. страд. к видоизменять.

видоизменяться, ВИДОИЗМЕНЯТЬСЯ


ВИДОИСКАТЕЛЬ

ВИДОИСКА́ТЕЛЬ, видоискателя, муж. (спец.).
1. Рамка на рукоятке — приспособление, ограничивающее поле зрения и тем помогающее живописцу выбрать в обширном ландшафте сюжет для этюда.
2. То же, что визир во 2 знач.

видоискатель, ВИДОИСКАТЕЛЬ


ВИДЫВАТЬ

ВИ́ДЫВАТЬ, видываю, видываешь (наст. мало употр.) (разг.). многокр. к видеть в 1 знач. Видывал ли ты что-нибудь подобное?

видывать, ВИДЫВАТЬ


ВИЖУ

ВИ́ЖУ, вижусь, видишь, видишься. наст. от видеть, видеться.

вижу, ВИЖУ


ВИЗА

ВИ́ЗА, визы, жен. (лат. visa — виденное) (офиц.). Специальное, отмечаемое на паспорте правительственное разрешение какому-нибудь лицу на въезд в государство, выезд из него или проезд через него. Получите визу. Отказывать в визе.
| Пометка на каком-нибудь документе, свидетельствующая о его предъявлении с какой-нибудь целью должностному лицу.

виза, ВИЗА


ВИЗАВИ

ВИЗАВИ́ (франц. vis-a-vis).
1. нареч. Друг против друга. Они сидели визави.
2. нескл., муж. и жен. Сидящий или стоящий напротив. Мой визави.

визави, ВИЗАВИ


ВИЗАНТИНИСТ

ВИЗАНТИНИ́СТ, византиниста, муж. Ученый — специалист по византиноведению.

византинист, ВИЗАНТИНИСТ


ВИЗАНТИНОВЕДЕНИЕ

ВИЗАНТИНОВЕ́ДЕНИЕ, византиноведения, мн. нет, ср. Наука об истории и культуре Византии.

византиноведение, ВИЗАНТИНОВЕДЕНИЕ


ВИЗГ

ВИЗГ, визга, муж. Пронзительный, резкий или пискливый крик. Визг ребенка. Визг собаки. Дети подняли визг.
| Неприятный, тягучий и высокий звук. Визг пилы. «Удары, топот, визг ядра.» Лермонтов.

визг


ВИЗГЛИВЫЙ

ВИЗГЛИ́ВЫЙ, визгливая, визгливое; визглив, визглива, визгливо. С визгом, пискливый, пронзительно-крикливый. Визгливый голос.
| Часто и много визжащий. Визгливый ребенок.

визгливый, ВИЗГЛИВЫЙ


ВИЗГОТНЯ

ВИЗГОТНЯ́, визготни, мн. нет, жен. (разг.). Продолжительный шум с визгом. Дети подняли визготню на весь дом.

визготня, ВИЗГОТНЯ


ВИЗГУН

ВИЗГУ́Н, визгуна, муж. (разг.). Кто много или часто визжит (чаще о детях).
| Обладающий визгливым голосом.

визгун, ВИЗГУН


ВИЗГУНЬЯ

ВИЗГУ́НЬЯ, визгуньи, род. мн. визгуний (разг.). женск. к визгун.

визгунья, ВИЗГУНЬЯ


ВИЗЖАТЬ

ВИЗЖА́ТЬ [ижьжя], визжу, визжишь, несов. (разг.). Кричать визгливо, производить визг. Собака радостно визжит при виде хозяина. Визжит пила.

визжать, ВИЗЖАТЬ


ВИЗИГА

ВИЗИ́ГА (или вязига), визиги, мн. нет, жен. Употребляемые в пищу сухожилия, связки, расположенные вдоль хребта у красной рыбы (стерляди, севрюги и т.п.). Пирог с визигой.

визига, ВИЗИГА


ВИЗИОНЕР

ВИЗИОНЕ́Р, визионера, муж. (франц. visionnaire от лат. visio — видение) (книж.). Человек, страдающий галлюцинациями, которые при мистической настроенности нередко истолковываются, как способность видеть сверхъестественные явления.

визионер, ВИЗИОНЕР


ВИЗИОНЕРКА

ВИЗИОНЕ́РКА, визионерки (книж.). женск. к визионер.

визионерка, ВИЗИОНЕРКА


ВИЗИОНЕРСКИЙ

ВИЗИОНЕ́РСКИЙ, визионерская, визионерское (книж.). прил. к визионер.

визионерский, ВИЗИОНЕРСКИЙ


ВИЗИОНЕРСТВО

ВИЗИОНЕ́РСТВО, визионерства, мн. нет, ср. (книж.). Склонность к галлюцинациям, видениям мистического характера, свойство визионера.

визионерство, ВИЗИОНЕРСТВО


ВИЗИР

ВИЗИ́Р, визира, муж. (нем. Visier) (спец.).
1. Приспособление для прицела.
2. Приспособление в фотографическом аппарате, дающее возможность направлять объектив на фотографируемый предмет.

визир, ВИЗИР


ВИЗИРНЫЙ

ВИЗИ́РНЫЙ, визирная, визирное (спец.). прил. к визирование2. Визирная линия (линия зрения, прицела, идущая от глаза наблюдателя к наблюдаемой точке).

визирный, ВИЗИРНЫЙ


ВИЗИРОВАНИЕ

ВИЗИ́РОВАНИЕ1, визирования, мн. нет, ср. (офиц.). Действие по гл. визировать1. Визирование паспорта.

визирование, ВИЗИРОВАНИЕ


ВИЗИРОВАНИЕ

ВИЗИ́РОВАНИЕ2, визирования, мн. нет, ср. (спец.). Действие по гл. визировать2. Визирование отдаленных предметов.

визирование, ВИЗИРОВАНИЕ


ВИЗИРОВАТЬ

ВИЗИ́РОВАТЬ, визирую, визируешь, совер. и несов., что (нем. Visieren) (офиц.). Поставить (ставить) визу на чем-нибудь (паспорте и др.; офиц.). Визировать паспорт.

визировать, ВИЗИРОВАТЬ


ВИЗИРОВАТЬСЯ

ВИЗИ́РОВАТЬСЯ1, визируюсь, визируешься, совер. и несов. (офиц.). страд. к визировать1.

визироваться, ВИЗИРОВАТЬСЯ


ВИЗИРОВАТЬСЯ

ВИЗИ́РОВАТЬСЯ2, визируюсь, визируешься, совер. и несов. (физ., спец.). страд. к визировать2.

визироваться, ВИЗИРОВАТЬСЯ


ВИЗИРОВКА

ВИЗИРО́ВКА, визировки, мн. нет, жен. (спец.). Действие по гл. визировать2.

визировка, ВИЗИРОВКА


ВИЗИРЬ

ВИЗИ́РЬ, визиря, муж. (араб. vazir). Министр, высший сановник в некоторых странах мусульманского Востока.
• Великий визирь (ист.) — первый министр в старой Турции.

визирь, ВИЗИРЬ


ВИЗИТ

ВИЗИ́Т, визита, муж. (франц. visite).
1. Официальное посещение; посещение знакомых. Визит французской эскадры в Лондон. Праздничные визиты. Сделать визит (нанести визит газет.). Отдать визит (сделать ответное посещение).
2. Посещение больного врачом. Этот доктор берет десять рублей за визит.
• С визитом (быть, прийти и т.п.) — о посещении не запросто, для соблюдения обычая или приличий.

визит, ВИЗИТ


ВИЗИТАЦИЯ

ВИЗИТА́ЦИЯ, визитации, жен. (лат. visitatio).
1. Осмотр врачом больного в больнице или на дому (спец.).
2. Осмотр военным судном подозрительных торговых судов в открытом море, обычно во время войны (воен.-мор.).

визитация, ВИЗИТАЦИЯ


ВИЗИТЁР

ВИЗИТЁР, визитера, муж. (франц. visiteur) (устар.). Делающий визиты, приехавший с визитом, посетитель. Новогодние визитеры.

визитер, ВИЗИТЕР


ВИЗИТИРОВАТЬ

ВИЗИТИ́РОВАТЬ, визитирую, визитируешь, несов. (от франц. visitor).
1. без доп. Ездить по гостям, заниматься визитами (в 1 знач.; устар.).
2. кого-что. Производить осмотр больного во время визита: делать визит (во 2 знач.; спец.).

визитировать, ВИЗИТИРОВАТЬ


ВИЗИТИРОВАТЬСЯ

ВИЗИТИ́РОВАТЬСЯ, визитируюсь, визитируешься, несов. (спец.). страд. к визитировать во 2 знач.

визитироваться, ВИЗИТИРОВАТЬСЯ


ВИЗИТКА

ВИЗИ́ТКА, визитки, жен. (см. визит). Недлинный однобортный сюртук с закругленными расходящимися спереди полами, фалдами.

визитка, ВИЗИТКА


ВИЗИТНЫЙ

ВИЗИ́ТНЫЙ, визитная, визитное (дорев. и загр.). Служащий для визита (в 1 знач.). Визитный костюм. Визитная карточка (карточка с напечатанным или написанным именем посетителя, употр. при визите, а также посылаемая при поздравлении).

визитный, ВИЗИТНЫЙ


ВИЗУАЛЬНЫЙ

ВИЗУА́ЛЬНЫЙ, визуальная, визуальное (лат. visualis — зрительный) (астр.). Производимый простым или вооруженным глазом, а не с помощью фотографии. Визуальные наблюдения.

визуальный, ВИЗУАЛЬНЫЙ


ВИК

ВИК, вика, муж. (неол. ист.). Волостной исполнительный комитет; то же, что волисполком (составлено из первых букв этих слов).

вик


ВИКА

ВИ́КА, вики, мн. нет, жен. (нем. Wicke) (бот.). Кормовая трава, сходная с горохом.

вика, ВИКА


ВИКАРИЙ

ВИКА́РИЙ, викария, муж. (лат. vicarius — замещающий, заменяющий кого-нибудь) (церк.). В православной церкви — епископ, подчиненный по должности епархиальному архиерею.
| В католической церкви — помощник епископа или приходского священника.

викарий, ВИКАРИЙ


ВИКАРНЫЙ

ВИКА́РНЫЙ, викарная, викарное (церк.). Являющийся викарием. Викарный архиерей.

викарный, ВИКАРНЫЙ


ВИКЖЕЛИТЬ

ВИКЖЕ́ЛИТЬ, викжелю, викжелишь, и (чаще) ВИКЖЕЛЯТЬ, викжеляю, викжеяешъ, несов. (неол. ист.). Вилять между двумя лагерями, увиливать от прямого решительного образа действия, решений. (От названия Викжель — Всероссийский исполнительный комитет железнодорожного союза, существовавший в августе — декабре 1917 года и являвшийся одним из центров мелкобуржуазной контрреволюции.)

викжелить, ВИКЖЕЛИТЬ


ВИКЖЕЛЯТЬ

ВИКЖЕЛЯ́ТЬ, см. викже́лить.

викжелить, викжелять, ВИКЖЕЛЯТЬ


ВИКИНГ

ВИ́КИНГ, викинга, муж. (скандинавское vikingr) (книж. ист.). Древнескандинавский воин, морской разбойник.

викинг, ВИКИНГ


ВИКОВЫЙ

ВИ́КОВЫЙ, виковая, виковое (с.-х.). прил. к вика.
• Виковая смесь (с.-х.) — вика, посеянная с примесью злаков.

виковый, ВИКОВЫЙ


ВИКОНТ

ВИКО́НТ, виконта, муж. (франц. vicomte). Дворянский титул, средний между бароном и графом (во Франции, Англии).

виконт, ВИКОНТ


ВИКОНТЕССА

ВИКОНТЕ́ССА [тэ], виконтессы, жен. (франц. vicomtesse). Жена виконта.

виконтесса, ВИКОНТЕССА


ВИКСАТИН

ВИКСАТИ́Н, виксатина, муж. (от нем. wichsen — смазывать) (спец.). Покрытая особым составом непромокаемая ткань, род клеенки.

виксатин, ВИКСАТИН


ВИКТОРИНА

ВИКТОРИ́НА, викторины, жен. (неол.). Игра, состоящая в том, что участники должны отвечать на ряд заданных вопросов, обычно объединенных какой-нибудь общей темой.

викторина, ВИКТОРИНА


ВИКТОРИЯ

ВИКТО́РИЯ, виктории, мн. нет, жен. (лат. victoria — победа). Сорт крупной садовой земляники, т.н. ананасной.

виктория, ВИКТОРИЯ


ВИКТОРИЯ РЕГИЯ

ВИКТО́РИЯ РЕ́ГИЯ, виктории регии, жен. (от лат. victoria — победа и regius — царский) (бот.). Подтропическое растение из семейства кувшинковых с крупными цветами и огромными плавающими листьями.

виктория, виктория регия, ВИКТОРИЯ РЕГИЯ, регия


ВИЛАЙЕТ

ВИЛАЙЕ́Т, вилайета, муж. (араб. vilajet).
1. Уезд в Таджикской автономной советской социалистической республике.
2. Крупная административная единица в Турции.

вилайет, ВИЛАЙЕТ


ВИЛКА

ВИ́ЛКА, вилки, жен.
1. Предмет из столового прибора в виде ручки с двумя, тремя или четырьмя зубьями, которым берут и кладут в рот куски пищи.
2. В различных областях техники — орудие, приспособление или какое-нибудь устройство в форме вил, с раздвоенным концом. Штепсельная вилка.
3. В шахматной игре — положение, при котором пешка угрожает сразу двум фигурам.

вилка, ВИЛКА


ВИЛЛА

ВИ́ЛЛА, виллы, жен. (итал. villa) (дорев. и загр.). Барский загородный дом, дача красивой постройки.

вилла, ВИЛЛА


ВИЛОК

ВИЛО́К, вилка, муж. (обл.). Капуста, начинающая завиваться в кочан.
| Кочан.

вилок, ВИЛОК


ВИЛООБРАЗНЫЙ

ВИЛООБРА́ЗНЫЙ, вилообразная, вилообразное; вилообразен, вилообразна, вилообразно (книж.). Имеющий форму вил.

вилообразный, ВИЛООБРАЗНЫЙ


ВИЛОРОГ

ВИЛОРО́Г, вилорога, муж. (зоол.). Порода антилоп в Америке.

вилорог, ВИЛОРОГ


ВИЛОЧНЫЙ

ВИ́ЛОЧНЫЙ [шн], вилочная, вилочное. прил. к вилка.

вилочный, ВИЛОЧНЫЙ


ВИЛЫ

ВИ́ЛЫ, вил, ед. нет. Ручное орудие для подъема и переноса сена, соломы, навоза и т.п., состоящее из двух или более длинных зубьев на длинной рукояти.

вилы, ВИЛЫ


ВИЛЬНУТЬ

ВИЛЬНУ́ТЬ, вильну, вильнёшь. совер. и однокр. к вилять.

вильнуть, ВИЛЬНУТЬ


ВИЛЯТЬ

ВИЛЯ́ТЬ, виляю, виляешь, несов. (к вильнуть).
1. чем. Двигать то в ту, то в другую сторону, колебать из стороны в сторону. Собака виляет хвостом.
2. без доп. Двигаться, колебаться указанным образом. Хвост виляет у собаки. Колесо виляет.
3. перен., без доп. Уклоняться от прямого решения, лукавить, действовать с увертками (разг.). Не скажет прямо, а всё виляет.

вилять, ВИЛЯТЬ


ВИЛЯТЬСЯ

ВИЛЯ́ТЬСЯ, виляюсь, виляешься, несов. (обл.). То же, что вилять во 2 знач. Хвост виляется.

виляться, ВИЛЯТЬСЯ


ВИН...

ВИН... (неол.). Сокращение, употр. в новых сложных словах: 1) в знач. прил. к вино, напр. Винтрест (трест, торгующий винами), Винторг; 2) в знач. винный трест, винная торговля, напр. Азвин (Аз — сокращение слова Азербайджан).

вин...


ВИНА

ВИНА́, вины, мн. вины, жен.
1. Проступок, прегрешение, провинность. Загладить вину. Простить вину. Знать за собой вину.
| Ответственность за совершенный проступок. Это моя вина. Вся вина падает на его друзей. Свалить вину на кого-нибудь.
2. Причина (чего-нибудь нежелательного). Виною всех зол и несчастий была та последняя встреча.
• По вине кого — из-за действий кого-нибудь. Лишиться службы по своей вине.

вина, ВИНА


ВИНЁВКА

ВИНЁВКА, виневки, жен. см. винновка.

виневка, ВИНЕВКА


ВИНЁВЫЙ

ВИНЁВЫЙ, виневая, виневое. см. винновый.

виневый, ВИНЕВЫЙ


ВИНЕГРЕТ

ВИНЕГРЕ́Т, винегрета, муж. (от франц. vinaigrette от vinaigre — уксус). Приготовляемое с уксусом или без него холодное кушанье из смеси изрезанных на кусочки овощей, яиц, мяса, рыбы.
| перен. Смесь разнородных предметов, мешанина, всякая всячина (разг. шутл.).

винегрет, ВИНЕГРЕТ


ВИНИ

ВИ́НИ, виней, ед. нет (прост.). Пики, пиковая масть в игральных картах. Ходи с виней.

вини, ВИНИ


ВИНИТЕЛЬНЫЙ

ВИНИ́ТЕЛЬНЫЙ, винительная, винительное. В выражении: винительный падеж (грам.) — падеж, отвечающий на вопрос: кого-что?, или в других случаях (напр. у прил.) — падеж, зависящий от слова в этом падеже.

винительный, ВИНИТЕЛЬНЫЙ


ВИНИТЬ

ВИНИ́ТЬ, виню, винишь, несов., кого-что в чем. Обвинять, считать виноватым. Во всем вините себя самого.
| кого-что за что. Упрекать (разг.). Винить за постоянное безделье.

винить, ВИНИТЬ


ВИНИТЬСЯ

ВИНИ́ТЬСЯ, винюсь, винишься, несов. (к повиниться), в чем (разг. устар.). Сознаваться в чем-нибудь, признавать за собой вину в чем-нибудь.

виниться, ВИНИТЬСЯ


ВИНИЩЕ

ВИНИ́ЩЕ, винища, мн. нет, ср. (прост. презр.). Вино, водка. Натрескался винища-то.

винище, ВИНИЩЕ


ВИНКЕЛЬ

ВИ́НКЕЛЬ, винкеля, мн. винкеля, муж. (нем. Winkel — угол) (стол.). Наугольник, правило.

винкель, ВИНКЕЛЬ


ВИННИЦА

ВИ́ННИЦА, винницы, жен.
1. Магазин, в котором продается в разлив виноградное вино (неол.).
2. Винокуренный завод (обл.).

винница, ВИННИЦА


ВИННОВКА

ВИННО́ВКА и (редк.) винёвка, винновки, жен. (прост.). Карта пиковой масти.

винновка, ВИННОВКА


ВИННОВЫЙ

ВИННО́ВЫЙ и (редк.) винёвый, винновая, винновое (прост.). прил. к вини; пиковый. Винновая дама.

винновый, ВИННОВЫЙ


ВИННОЗАВОДЧИК

ВИННОЗАВО́ДЧИК, виннозаводчика, муж. Владелец винного завода.

виннозаводчик, ВИННОЗАВОДЧИК


ВИННОКАМЕННЫЙ

ВИННОКА́МЕННЫЙ, виннокаменная, виннокаменное (хим.). прил. к винный камень. Виннокаменная кислота.

виннокаменный, ВИННОКАМЕННЫЙ


ВИННЫЙ

ВИ́ННЫЙ, винная, винное. прил. к вино. Винный запах. Винная бочка.
• Винная ягода — фрукт, употр. в сушеном виде, плод фигового дерева; инжир. Винный камень (спец.) — 1) кислая калиевая соль, выделяющаяся из виноградного сока; осадок в винных бочках; 2) отвердение на зубах из отложившихся органических веществ углекислой извести. Винный спирт (хим.) — алкогольный элемент в вине, продукт брожения сахара. Винная или виннокаменная кислота (хим.), добываемая из кислот калиевой соли (см. винный камень).

винный, ВИННЫЙ


ВИНО

ВИНО́, вина, мн. вина, ср. Напиток, содержащий алкоголь. Виноградные вина. Водкой называется хлебное вино.
| только ед. Водка (прост.).

вино, ВИНО


ВИНОВАТЫЙ

ВИНОВА́ТЫЙ, виноватая, виноватое; виноват, виновата, виновато.
1. Виновный, совершивший проступок, какое-нибудь преступление. Не щадить ни правого ни виноватого. Быть виноватым в чем-нибудь или в том, что или тем, что... «Ты виноват уж тем, что хочется мне кушать.» Крылов. Чем я виноват? Я перед вами виноват. Быть виноватым кому (устар.). Кругом виноват.
|| Являющийся виной, причиной чего-нибудь. В этом виновато его легкомыслие.
2. Выражающий сознание вины. Виноватый взгляд. Виноватая походка.
3. им. кратк. виноват, виновата употр. в знач. извините, простите. Виноват, я кажется опоздал.
|| То же в знач. вводного слова. Я, виноват, вас не понял.
• Без вины виноватый — кто отвечает за проступок, случившийся или совершенный не по его вине.

виноватый, ВИНОВАТЫЙ


ВИНОВНИК

ВИНО́ВНИК, виновника, муж. (книж.). Являющийся причиной, источником чего-нибудь. Виновник преступления. Виновник торжества. Виновник счастья.

виновник, ВИНОВНИК


ВИНОВНИЦА

ВИНО́ВНИЦА, виновницы (книж.). женск. к виновник.

виновница, ВИНОВНИЦА


ВИНОВНОСТЬ

ВИНО́ВНОСТЬ, виновности, мн. нет, жен. (книж.). Участие в преступлении, проступке, наличие вины. Виновность его установлена. Степень виновности.

виновность, ВИНОВНОСТЬ


ВИНОВНЫЙ

ВИНО́ВНЫЙ, виновная, виновное; виновен, виновна, виновно, в чем. Совершивший преступление, проступок; являющийся виновником чего-нибудь. Служащий, виновный в хищении. Чувствовать себя виновным в несчастии друга. Виновен, но заслуживает снисхождения. Суд признал его виновным.

виновный, ВИНОВНЫЙ


ВИНОГРАД

ВИНОГРА́Д, винограда (винограду), муж.
1. (род. винограда). Плодовое вьющееся кустарниковое растение.
2. (род. винограда и винограду). Плоды, сладкие ягоды этого растения. Сбор винограда. Купить винограду.

виноград, ВИНОГРАД


ВИНОГРАДАРСКИЙ

ВИНОГРА́ДАРСКИЙ, виноградарская, виноградарское (с.-х.). прил. к виноградарство и к виноградарь. Виноградарский труд.

виноградарский, ВИНОГРАДАРСКИЙ


ВИНОГРАДАРСТВО

ВИНОГРА́ДАРСТВО, виноградарства, мн. нет, ср. (с.-х.). Отрасль сельского хозяйства, разведение и культура винограда.

виноградарство, ВИНОГРАДАРСТВО


ВИНОГРАДАРЬ

ВИНОГРА́ДАРЬ, виноградаря, муж. (книж.). Тот, кто разводит виноград, владелец виноградника.

виноградарь, ВИНОГРАДАРЬ


ВИНОГРАДИНА

ВИНОГРА́ДИНА, виноградины, жен. (разг.). Виноградная ягода. Съел две виноградины.

виноградина, ВИНОГРАДИНА


ВИНОГРАДИНКА

ВИНОГРА́ДИНКА, виноградинки, жен. (разг.). уменьш. к виноградина.

виноградинка, ВИНОГРАДИНКА


ВИНОГРАДНИК

ВИНОГРА́ДНИК, виноградника, муж. Виноградная плантация, поле с растущим виноградом.

виноградник, ВИНОГРАДНИК


ВИНОГРАДНЫЙ

ВИНОГРА́ДНЫЙ, виноградная, виноградное. прил. к виноград. Виноградная лоза. Виноградный сезон.
| Добытый, приготовленный из винограда. Виноградное вино. Виноградный уксус.

виноградный, ВИНОГРАДНЫЙ


ВИНОДЕЛ

ВИНОДЕ́Л, винодела, муж. Занимающийся виноделием .

винодел, ВИНОДЕЛ


ВИНОДЕЛИЕ

ВИНОДЕ́ЛИЕ, виноделия, мн. нет, ср. (с.-х.). Производство, изготовление виноградного вина.

виноделие, ВИНОДЕЛИЕ


ВИНОДЕЛЬНЫЙ

ВИНОДЕ́ЛЬНЫЙ, винодельная, винодельное. см. винодельческий.

винодельный, ВИНОДЕЛЬНЫЙ


ВИНОДЕЛЬНЯ

ВИНОДЕ́ЛЬНЯ, винодельни, род. мн. виноделен, жен. (спец.). Заведение, место, где изготовляется виноградное вино.

винодельня, ВИНОДЕЛЬНЯ


ВИНОДЕЛЬЧЕСКИЙ

ВИНОДЕ́ЛЬЧЕСКИЙ и (редк.) винодельный, винодельческая, винодельческое (с.-х.). прил. к виноделие и к винодел. Винодельческий район. Винодельческий труд.

винодельческий, ВИНОДЕЛЬЧЕСКИЙ


ВИНОКУР

ВИНОКУ́Р, винокура, муж. Занимающийся винокурением.

винокур, ВИНОКУР


ВИНОКУРЕНИЕ

ВИНОКУРЕ́НИЕ, винокурения, ср. Производство, изготовление спирта и водки из хлебных злаков или картофеля.

винокурение, ВИНОКУРЕНИЕ


ВИНОКУРЕННЫЙ

ВИНОКУ́РЕННЫЙ, винокуренная, винокуренное. прил. к винокурение. Винокуренный завод.

винокуренный, ВИНОКУРЕННЫЙ


ВИНОКУРНЫЙ

ВИНОКУ́РНЫЙ, винокурная, винокурное (тех.). Служащий для винокурения. Винокурный котел.

винокурный, ВИНОКУРНЫЙ


ВИНОКУРНЯ

ВИНОКУ́РНЯ, винокурни, род. мн. винокурен, жен. (спец.). Заведение, где изготовляется хлебное вино.

винокурня, ВИНОКУРНЯ


ВИНОСЛОВНЫЙ

ВИНОСЛО́ВНЫЙ, винословная, винословное (грам. устар.). Причинный. Винословный союз. Винословный период.

винословный, ВИНОСЛОВНЫЙ


ВИНОТОРГОВЕЦ

ВИНОТОРГО́ВЕЦ, виноторговца, муж. Занимающийся винной торговлей.

виноторговец, ВИНОТОРГОВЕЦ


ВИНОТОРГОВЛЯ

ВИНОТОРГО́ВЛЯ, виноторговли, мн. нет, жен. Торговля вином.
| Винный магазин.

виноторговля, ВИНОТОРГОВЛЯ


ВИНОЧЕРПИЙ

ВИНОЧЕ́РПИЙ, виночерпия, муж. В древности — должностное лицо, заведовавшее напитками и подносившее их пирующим (ист.). Царский виночерпий.
| Наливающий вино (разг. шутл.).

виночерпий, ВИНОЧЕРПИЙ


ВИНТ

ВИНТ1, винта, муж. (нем. Gewinde).
1. Стержень со спиральной нарезкой. Завинтить винт.
2. Приспособление для приведения в движение судна или самолета, состоящее из лопастей, укрепленных на вращающейся оси (спец.). Пароходный винт. Винт аэроплана называется пропеллером.
3. только ед. Род карточной игры. Играть в винт.
• Дать винта (прост. из вор.) — удрать, спастись бегством .

винт


ВИНТ

ВИНТ2, винта, муж. (красноармейское арго). Винтовка. «Ударь ее из винта.» Бабель.

винт


ВИНТЁР

ВИНТЁР, винтера, муж. (разг.). Любитель игры в винт (см. винт в 3 знач.).
| Хорошо играющий в винт.

винтер, ВИНТЕР


ВИНТИК

ВИ́НТИК, винтика, муж.
1. уменьш. к винт.
2. перен. Маленькая составная часть какого-нибудь целого (разг.). Винтик в государственном аппарате.
• Винтиков или винтика не хватает (в голове) у кого (разг.) — о человеке глуповатом, несколько ненормальном.

винтик, ВИНТИК


ВИНТИЛЬ

ВИ́НТИЛЬ, винтиля, муж. (спец. прост.). неправ. вместо вентиль (путем ошибочного словопроизводства от винтить).

винтиль, ВИНТИЛЬ


ВИНТИТЬ

ВИНТИ́ТЬ, винчу, винтишь, несов.
1. что. Ввертывать или отвертывать (винт).
2. без доп. Играть в винт (в 3 знач.; разг.).

винтить, ВИНТИТЬ


ВИНТИТЬСЯ

ВИНТИ́ТЬСЯ, винчусь, винтишься, несов. (разг.).
1. Ввертываться, завинчиваться (о винте).
2. страд. к винтить в 1 знач.

винтиться, ВИНТИТЬСЯ


ВИНТОВАЛЬНЫЙ

ВИНТОВА́ЛЬНЫЙ, винтовальная, винтовальное (тех.). То же, что винторезный. Винтовальная доска.

винтовальный, ВИНТОВАЛЬНЫЙ


ВИНТОВАЛЬНЯ

ВИНТОВА́ЛЬНЯ, винтовальни, род. мн. винтовален, жен. (разг. тех.). То же, что винтовальная доска; см. винтовальный.

винтовальня, ВИНТОВАЛЬНЯ


ВИНТОВАННЫЙ

ВИНТО́ВАННЫЙ, винтованная, винтованное; винтован, винтована, винтовано (тех.). прич. страд. прош. от винтовать.

винтованный, ВИНТОВАННЫЙ


ВИНТОВАТЬ

ВИНТОВА́ТЬ, винтую, винтуешь, несов., что (тех.). Делать винтовую нарезку в чем-нибудь или на чем-нибудь (напр. в стволе оружия). Винтовать ствол.

винтовать, ВИНТОВАТЬ


ВИНТОВАТЬСЯ

ВИНТОВА́ТЬСЯ, винтуюсь, винтуешься, несов. (тех.). страд. к винтовать.

винтоваться, ВИНТОВАТЬСЯ


ВИНТОВКА

ВИНТО́ВКА, винтовки, жен. Магазинное ружье со стволом, имеющим внутри винтовую нарезку.

винтовка, ВИНТОВКА


ВИНТОВОЙ

ВИНТОВО́Й, винтовая, винтовое.
1. прил. к винт. Винтовая шляпка.
| Снабженный винтом (тех.). Винтовой домкрат.
2. В форме винта, винтообразный. Винтовая нарезка. Винтовая лестница (идущая спиралью). Винтовая линия (один из видов кривых линий; мат.).
3. Приводимый в движение винтом (спец.). Винтовой пароход.

винтовой, ВИНТОВОЙ


ВИНТОВОЧНЫЙ

ВИНТО́ВОЧНЫЙ [шн], винтовочная, винтовочное (воен.). прил. к винтовка. Винтовочный затвор.

винтовочный, ВИНТОВОЧНЫЙ


ВИНТОМ

ВИНТО́М, нареч. (разг.). В форме винта, спиралью. Лестница шла винтом.

винтом, ВИНТОМ


ВИНТООБРАЗНЫЙ

ВИНТООБРА́ЗНЫЙ, винтообразная, винтообразное; винтообразен, винтообразна, винтообразно (книж. спец.). Имеющий форму винта. Винтообразная нарезка.

винтообразный, ВИНТООБРАЗНЫЙ


ВИНТОРЕЗНЫЙ

ВИНТОРЕ́ЗНЫЙ, винторезная, винторезное (тех.). Служащий для изготовления винтовых нарезов. Винторезный станок. Винторезные инструменты. Винторезная доска (стальная доска с круглыми отверстиями для изготовления разных винтов, преим. малых размеров).

винторезный, ВИНТОРЕЗНЫЙ


ВИНЦО

ВИНЦО́, винца, мн. нет, ср. (разг. фам.). ласк. к вино.

винцо, ВИНЦО


ВИНЧЕСТЕР

ВИНЧЕ́СТЕР, винчестера, муж. Ружье, род винтовки. (По фамилии изобретателя — американца Winchester.)

винчестер, ВИНЧЕСТЕР


ВИНЧУ

ВИНЧУ́, винчусь, винтишь, винтишься. наст. от винтить, винтиться.

винчу, ВИНЧУ


ВИНЬЕТКА

ВИНЬЕ́ТКА, виньетки, жен. (франц. vignette, букв. виноградная веточка). Небольшой рисунок, украшение, помещаемое обычно в начале или в конце книги, главы; заставка.

виньетка, ВИНЬЕТКА


ВИОЛА

ВИО́ЛА, виолы, жен. (итал. viola) (муз. ист.). Старинный смычковый музыкальный инструмент в форме скрипки, но больших размеров.

виола, ВИОЛА


ВИОЛОНЧЕЛИСТ

ВИОЛОНЧЕЛИ́СТ, виолончелиста, муж. Музыкант, играющий на виолончели.

виолончелист, ВИОЛОНЧЕЛИСТ


ВИОЛОНЧЕЛИСТКА

ВИОЛОНЧЕЛИ́СТКА, виолончелистки. женск. к виолончелист.

виолончелистка, ВИОЛОНЧЕЛИСТКА


ВИОЛОНЧЕЛЬ

ВИОЛОНЧЕ́ЛЬ, виолончели, жен. (итал. violoncello) (муз.). Смычковый музыкальный инструмент с четырьмя струнами, имеющий форму скрипки большой величины.

виолончель, ВИОЛОНЧЕЛЬ


ВИОЛОНЧЕЛЬНЫЙ

ВИОЛОНЧЕ́ЛЬНЫЙ, виолончельная, виолончельное (муз.). прил. к виолончель.

виолончельный, ВИОЛОНЧЕЛЬНЫЙ


ВИР

ВИР, вира, муж. (обл.). Водоворот в глубоких местах рек или озер.
• С виру и с болота (обл.) — неизвестно откуда, из подонков общества.

вир


ВИРА

ВИ́РА1, виры, жен. (ист.). Штраф за убийство по древнерусскому и древнегерманскому праву.

вира, ВИРА


ВИРА

ВИ́РА2, межд. (итал. vira — поворачивай) (арго черноморских портовых грузчиков). Подымай! (срн. майна).

вира, ВИРА


ВИРАЖ

ВИРА́Ж1, виража, муж. (франц. virage) (фото). Раствор золота или платины, в котором промывают фотографический отпечаток для придания ему определенного тона окраски.

вираж, ВИРАЖ


ВИРАЖ

ВИРА́Ж2, виража, муж. (франц. virage — Поворот).
1. Место поворота на треке или снежной горе, где дорожка сделана наклонной (спорт.). Крутой вираж.
2. Поворот судна или аэроплана, уклонение их от пути по прямой линии (мор., авиац.).

вираж, ВИРАЖ


ВИРАЖНЫЙ

ВИРА́ЖНЫЙ1, виражная, виражное (фото). прил. к вираж1.

виражный, ВИРАЖНЫЙ


ВИРАЖНЫЙ

ВИРА́ЖНЫЙ2, виражная, виражное (спорт., авиац.). прил. к вираж2.

виражный, ВИРАЖНЫЙ


ВИРИРОВАТЬ

ВИРИ́РОВАТЬ, вирирую, вирируешь, совер. и несов., что (фото). Окрасить (окрашивать) что-нибудь (фотографические отпечатки) посредством виража (см. вираж1).

вирировать, ВИРИРОВАТЬ


ВИРИРОВАТЬСЯ

ВИРИ́РОВАТЬСЯ, вирируюсь, вирируешься, совер. и несов. (фото). страд. к вирировать.

вирироваться, ВИРИРОВАТЬСЯ


ВИРТУАЛЬНЫЙ

ВИРТУА́ЛЬНЫЙ, виртуальная, виртуальное; виртуален, виртуальна, виртуально (лат. virtualis) (науч.). Пребывающий в скрытом состоянии и могущий проявиться, случиться; возможный. Виртуальное расстояние (мнимое расстояние между двумя ж.-д. станциями, равное такому расстоянию по ровному и прямому пути, на прохождение которого расходуется столько же времени или топлива, как и на прохождение действительного пути между станциями).

виртуальный, ВИРТУАЛЬНЫЙ


ВИРТУОЗ

ВИРТУО́З, виртуоза, муж. (итал. virtuoso). Артист, преим. музыкант, в совершенстве владеющий техникой своего искусства.
| перен. Человек, достигший совершенства или необыкновенной ловкости в каком-нибудь деле, в исполнении чего-нибудь (разг.). Оратор-виртуоз. Виртуоз слова.

виртуоз, ВИРТУОЗ


ВИРТУОЗНОСТЬ

ВИРТУО́ЗНОСТЬ, виртуозности, мн. нет, жен. (книж.). отвл. сущ. к виртуозный.

виртуозность, ВИРТУОЗНОСТЬ


ВИРТУОЗНЫЙ

ВИРТУО́ЗНЫЙ, виртуозная, виртуозное; виртуозен, виртуозна, виртуозно. Артистический, свойственный виртуозу (о технике исполнения, преим. музыкальной пьесы). Виртуозное исполнение.
| перен. Искусный, ловкий (разг.). Виртуозная кража.

виртуозный, ВИРТУОЗНЫЙ


ВИРУЛЕНТНОСТЬ

ВИРУЛЕ́НТНОСТЬ, вирулентности, мн. нет, жен. (мед.). отвл. сущ. к вирулентный.

вирулентность, ВИРУЛЕНТНОСТЬ


ВИРУЛЕНТНЫЙ

ВИРУЛЕ́НТНЫЙ, вирулентная, вирулентное; вирулентен, вирулентна, вирулентно (лат. virulentus — ядовитый) (мед.). Обладающий ядовитой болезнетворной силой (о микробах).

вирулентный, ВИРУЛЕНТНЫЙ


ВИРШЕПЛЁТ

ВИРШЕПЛЁТ, виршеплета, муж. (разг. пренебр.). Плохой, бездарный сочинитель стихов, виршей (во 2 знач.), стихоплет.

виршеплет, ВИРШЕПЛЕТ


ВИРШИ

ВИ́РШИ, виршей, ед. нет (от польск. wiersz — стих).
1. Силлабические стихи, распространившиеся в русской и украинской литературе 17 века под влиянием польской системы стихосложения (лит.).
2. Плохие стихи бездарного или неумелого сочинителя (разг. пренебр.).

вирши, ВИРШИ


ВИС

ВИС, виса, муж. (спорт.). Упражнение на гимнастических приборах, заключающееся в поддержании тела на весу.

вис


ВИСЕЛИЦА

ВИ́СЕЛИЦА, виселицы, жен. Орудие смертной казни — два столба с перекладиной, на которой вешают приговоренных.

виселица, ВИСЕЛИЦА


ВИСЕЛЬНИК

ВИ́СЕЛЬНИК, висельника, муж.
1. Повешенный на виселице (устар.).
2. Человек, достойный только виселицы (разг. бран.).
• Юмор висельника — см. юмор.

висельник, ВИСЕЛЬНИК


ВИСЕТЬ

ВИСЕ́ТЬ, вишу, висишь, несов.
1. Быть прикрепленным к чему-нибудь в вертикальном положении, не упираясь основанием в землю, пол, твердую поверхность. Лампа висит над столом.
2. Быть прикрепленным к стене, налепленным на какую-нибудь вертикальную поверхность. Зеркало висит в прихожей. На двери висит объявление.
3. Помещаться в чем-нибудь, что находится в висячем положении. Канарейка висит в клетке.
4. Свисать, ниспадать неровно, концами неодинаковой длины или ниже, чем нужно (о волосах, частях одежды; разг.). Левая фалда висит.
| на ком-чем. Быть слишком просторным, не облегать тела (о платье; разг.). Пиджак на тебе висит.
5. над кем-чем. Выступать какой-нибудь частью, нависая. Кусты висят над прудом. Утес висит над морем.
| перен. Угрожать своей близостью (книж.). Беда висит над головой.
• Висеть на волоске, на ниточке — быть близким к гибели, разрушению, развалу. Висеть в воздухе — 1) находиться в неопределенном, шатком положении; 2) быть необоснованным.

висеть, ВИСЕТЬ


ВИСКА

ВИ́СКА, виски, жен. (ист.). Род пытки — подвешивание на дыбе.

виска, ВИСКА


ВИСКИ

ВИСКИ́, нескл., муж. и ср. (англ. whisky). Английская водка большой крепости, изготовляемая из солода.

виски, ВИСКИ


ВИСКОЗА

ВИСКО́ЗА, вискозы, мн. нет, жен. (от лат. viscosus — клейкий) (тех.). Приготовленная химическим путем из органических веществ густая вязкая масса, из которой изготовляется искусственный шелк, фильмы и пр.

вискоза, ВИСКОЗА


ВИСЛОЗАДЫЙ

ВИСЛОЗА́ДЫЙ, вислозадая, вислозадое; вислозад, вислозада, вислозадо (спец.). Имеющий отвислый зад (обычно о животных). Вислозадый кобель.

вислозадый, ВИСЛОЗАДЫЙ


ВИСЛОУХИЙ

ВИСЛОУ́ХИЙ, вислоухая, вислоухое; вислоух, вислоуха, вислоухо. Имеющий отвислые уши (о животных; спец.). Вислоухая лошадь.
| перен. Глуповатый, простофиля, без смекалки (прост.).

вислоухий, ВИСЛОУХИЙ


ВИСМУТ

ВИ́СМУТ, висмута, муж. (иностр.). Хрупкий металл белого цвета с красноватым отливом (хим.).
| Порошок или жидкость из соединений этого металла, применяемые в медицине как лечебные средства (апт.).

висмут, ВИСМУТ


ВИСМУТОВЫЙ

ВИ́СМУТОВЫЙ, висмутовая, висмутовое (хим., апт.). прил. к висмут; из висмута. Висмутовый порошок. Висмутовые белила.

висмутовый, ВИСМУТОВЫЙ


ВИСНУТЬ

ВИ́СНУТЬ, висну, виснешь, несов.
1. Постоянно находиться в положении висенья или принимать его. Волосы виснут на лоб. Туман виснет над долиной.
2. перен., на ком-чем. Чувствовать влечение, льнуть к кому-чему-нибудь (разг.). Дети так и виснут на нем.

виснуть, ВИСНУТЬ


ВИСОК

ВИСО́К, виска, муж. Боковая часть черепа от уха до кости лба. Пуля попала в висок. В висках стучит.
| Волосы, растущие на этой части черепа. Причесать виски.

висок, ВИСОК


ВИСОКОС

ВИСОКО́С, високоса, муж. (устар.). Високосный год.

високос, ВИСОКОС


ВИСОКОСНЫЙ

ВИСОКО́СНЫЙ и (разг.) высокосный, високосная, високосное. Только в выражении: високосный год (от лат. bisextus — дважды шестой) — каждый четвертый год, имеющий не 365, а 366 дней (лишний день — 29 февраля).

високосный, ВИСОКОСНЫЙ


ВИСОЧНЫЙ

ВИСО́ЧНЫЙ, височная, височное. прил. к висок. Височная кость. Височное кольцо (украшение).

височный, ВИСОЧНЫЙ


ВИСТ

ВИСТ, виста, муж. (англ. whist).
1. Род карточной игры вчетвером (ныне редкой). «На вист вечерний приезжает.» Пушкин.
2. межд. При игре в преферанс, бостон, употр. в знач.: я вистую (во 2 знач.).
3. Комбинация карт, позволяющая вистовать (во 2 знач.). Хороший вист.

вист


ВИСТОВАТЬ

ВИСТОВА́ТЬ, вистую, вистуешь, несов.
1. Играть в вист (редк.).
2. Играть против партнера, объявившего игру (в преферансе, бостоне). Он вистовал, мне приходится пасовать.

вистовать, ВИСТОВАТЬ


ВИСЮЛЬКА

ВИСЮ́ЛЬКА, висюльки, жен. (разг.). Небольшая висячая вещица; висячая безделушка для украшения. Богатая сбруя с разными висюльками.

висюлька, ВИСЮЛЬКА


ВИСЯЧИЙ

ВИСЯ́ЧИЙ, висячая, висячее. Имеющий свойство, назначение висеть. Висячая лампа. Висячий замок. У лошади хвост висячий. Висячее положение (положение предмета, который висит). Висячий мост (конструкция моста без устоев).

висячий, ВИСЯЧИЙ


ВИТАЛИЗМ

ВИТАЛИ́ЗМ, витализма, мн. нет, муж. (от лат. vitalis — жизненный) (науч.). Идеалистическое направление в биологии, объясняющее процессы жизни наличием в организмах особой "жизненной силы".

витализм, ВИТАЛИЗМ


ВИТАЛИСТ

ВИТАЛИ́СТ, виталиста, муж. (науч.). Сторонник витализма.

виталист, ВИТАЛИСТ


ВИТАЛИСТИЧЕСКИЙ

ВИТАЛИСТИ́ЧЕСКИЙ, виталистическая, виталистическое (науч.).прил. к витализм.

виталистический, ВИТАЛИСТИЧЕСКИЙ


ВИТАЛЬНЫЙ

ВИТА́ЛЬНЫЙ, витальная, витальное (от лат. vitalis) (науч.). Жизненный, относящийся к явлениям жизни.

витальный, ВИТАЛЬНЫЙ


ВИТАМИН

ВИТАМИ́Н, витамина, муж. (от лат. vita — жизнь) (биол.). Азотистое вещество, содержащееся в растительной и животной пище, необходимое для правильного питания.

витамин, ВИТАМИН


ВИТАМИННЫЙ

ВИТАМИ́ННЫЙ и ВИТАМИНОЗНЫЙ, витаминная, витаминное (биол.). прил. к витамин.

витаминный, ВИТАМИННЫЙ


ВИТАТЬ

ВИТА́ТЬ, витаю, витаешь, несов. (книж.).
1. Предаваться мечтаниям, фантазии, забывая об окружающем. Мысли поэта витали где-то далеко. Ребенок витает в мире грез.
2. Незримо, таинственно присутствовать, кружиться. Смерть витает над больным. (первонач. церк.-слав. "жить, пребывать где-нибудь").
• Витать в воздухе, облаках (разг. ирон.) — быть непрактичным, предаваться бесплодным фантазиям.

витать, ВИТАТЬ


ВИТИЕВАТОСТЬ

ВИТИЕВА́ТОСТЬ, витиеватости, мн. нет, жен. (книж.). отвл. сущ. к витиеватый. Витиеватость стиля.

витиеватость, ВИТИЕВАТОСТЬ


ВИТИЕВАТЫЙ

ВИТИЕВА́ТЫЙ, витиеватая, витиеватое; витиеват, витиевата, витиевато (книж.). Слишком изысканный, напыщенный, с замысловатыми выражениями (о речи). Витиеватый стиль.

витиеватый, ВИТИЕВАТЫЙ


ВИТИЙСТВО

ВИТИ́ЙСТВО, витийства, ср. (книж. поэт. устар.). Искусство витии, красноречие. «Не дан мне в удел витийства грозный дар.» Пушкин.

витийство, ВИТИЙСТВО


ВИТИЙСТВОВАТЬ

ВИТИ́ЙСТВОВАТЬ, витийствую, витийствуешь, несов. (книж. устар.). Ораторствовать, упражняться в витийстве. «Ну что ж, витийствуйте, ищите прав природы.» Пушкин.

витийствовать, ВИТИЙСТВОВАТЬ


ВИТИЯ

ВИТИ́Я, витии, муж. (книж. поэт. устар.; разг. ирон.). Оратор, изощренный в красноречии. «В столицах шум, гремят витии.» Некрасов.

вития, ВИТИЯ


ВИТОВА ПЛЯСКА

ВИ́ТОВА ПЛЯ́СКА. см. пляска.

витова, витова пляска, ВИТОВА ПЛЯСКА, пляска


ВИТОЙ

ВИТО́Й, витая, витое. Скрученный, извитый. Витый крендель. Витая булка.
| Идущий спирально, винтообразно. Витая лестница (то же, что винтовая).

витой, ВИТОЙ


ВИТОК

ВИТО́К, витка, муж. (спец.). Один оборот винтообразной линии, нарезки, проволочной обмотки. Действие электромагнита зависит от силы тока и числа витков обмотки.

виток, ВИТОК


ВИТРИНА

ВИТРИ́НА, витрины, жен. (франц. vitrine).
1. Место за окном магазина для выставки товаров. Красивая витрина. В витрине выставлены модные платья.
2. Ящик, шкаф, висячая доска под стеклом, в которых выставляются предметы для обозрения. Витрина с объявлениями. Витрина с книжными новинками. Витрина с экспонатами в музее.

витрина, ВИТРИНА


ВИТУШКА

ВИТУ́ШКА, витушки, жен. (разг.).
1. Витая вещь. Завитушка. Эполет с витушками.
2. Витая булка.

витушка, ВИТУШКА


ВИТЫЙ

ВИ́ТЫЙ, витая, витое; вит, вита, вито. прич. страд. прош. от вить.

витый, ВИТЫЙ


ВИТЬ

ВИТЬ, вью, вьёшь, д.н.в. (устар.) вия, повел. вей, прош. вил, вила, вило, несов. (к свить), что.
1. Плетя, скручивать вместе, в одну нить (пряди, волокна, нити и т.п.). Вить веревку.
| Сматывать в клубок. Вить пряжу. Вить шелк.
2. Делать, сплетая из чего-нибудь. Вить гнездо. Вить венки.
• Веревки вить из кого (разг.) — распоряжаться кем-нибудь по собственному усмотрению, подчинив его всецело своей воле. Он бесхарактерный, из него веревки можно вить.

вить


ВИТЬЁ

ВИТЬЁ, витья, мн. нет, ср. (спец.). Действие по гл. вить.

витье, ВИТЬЕ


ВИТЬСЯ

ВИ́ТЬСЯ, вьюсь, вьёшься, д.н.в. (книж.) виясь, повел. вейся, прош. вился, вилась, вилось, несов.
1. Обвиваться, заплетаться вокруг чего-нибудь. Хмель вьется по яблоне.
| Завиваться в кудри (о волнистых волосах). У него волосы вьются от природы. «Хмелем кудри вьются.» А.Кольцов.
2. Кружиться в воздухе, вздыматься. Вьется пыль из-под копыт коней.
| Летать, кружась в воздухе. Орел вьется над горой.
3. Делать извилистые движения, извиваться. Змея вьется у ног.
4. Вертясь, ласкаться около кого-нибудь, увиваться (разг.). Дети вьются около матери.
5. страд. к вить. Веревки вьются из пеньки.

виться, ВИТЬСЯ


ВИТЮТЕНЬ

ВИТЮ́ТЕНЬ, витютня, муж. (зоол.). Род лесных диких голубей.

витютень, ВИТЮТЕНЬ


ВИТЯЗЬ

ВИ́ТЯЗЬ, витязя, муж. (поэт. устар.). Храбрый воин, богатырь. «И я был витязь удалой, в кровавых битвах супостата себе я равного не зрел.» Пушкин.

витязь, ВИТЯЗЬ


ВИХЛЯВЫЙ

ВИХЛЯ́ВЫЙ и ВИХЛЯСТЫЙ, вихлявая, вихлявое (прост.). С нетвердой походкой, неуклюжий, нерасторопный.

вихлявый, ВИХЛЯВЫЙ


ВИХЛЯТЬ

ВИХЛЯ́ТЬ, вихляю, вихляешь, несов. (прост.). Ходить вперевалку, нетвердой поступью.

вихлять, ВИХЛЯТЬ


ВИХЛЯТЬСЯ

ВИХЛЯ́ТЬСЯ, вихляюсь, вихляешься, несов. (прост.). Шататься, неправильно двигаться. Колесо вихляется.

вихляться, ВИХЛЯТЬСЯ


ВИХОР

ВИХО́Р, вихра, муж. Клочок торчащих вверх волос, обычно на лбу (разг.). Поймать за вихор. Волосы торчат вихрами.
| только мн. Волосы (прост.). Отодрать за вихры.

вихор, ВИХОР


ВИХОРЬ

ВИ́ХОРЬ, вихря, муж. (поэт. и прост.). То же, что вихрь. «В гармонии соперник мой был шум лесов иль вихорь буйный.» Пушкин.

вихорь, ВИХОРЬ


ВИХРАСТЫЙ

ВИХРА́СТЫЙ, вихрастая, вихрастое; вихраст, вихраста, вихрасто (прост.). Имеющий много вихров, кудлатый, с торчащими волосами. Вихрастая голова. Вихрастый мальчишка.

вихрастый, ВИХРАСТЫЙ


ВИХРЕВОЙ

ВИХРЕВО́Й, вихревая, вихревое (науч.). прил. к вихрь; имеющий вид вихря. Вихревой столб. Учение Декарта о вихревом строении атома.

вихревой, ВИХРЕВОЙ


ВИХРЕМ

ВИ́ХРЕМ, нареч. Очень быстро, стремительно, подобно вихрю. Он вихрем помчался домой.

вихрем, ВИХРЕМ


ВИХРИТЬСЯ

ВИХРИ́ТЬСЯ, вихрюсь, вихришься, несов. (книж.). Кружиться вихрем. Вихрится пыль.

вихриться, ВИХРИТЬСЯ


ВИХРУН

ВИХРУ́Н, вихруна, муж. (спец.). Козырный голубь рыжего цвета с вихрами по обе стороны шеи.

вихрун, ВИХРУН


ВИХРЬ

ВИХРЬ, вихря, муж.
1. Порывистое круговое движение ветра. Снежный вихрь. С быстротою вихря.
2. перен. Стремительное движение, течение событий, круговорот жизни (книж.). Революция — вихрь, отбрасывающий назад всех ему сопротивляющихся (слова К.Маркса).

вихрь


ВИЦЕ-

ВИ́ЦЕ- вице (от лат. vice — взамен, вместо). Первая часть сложного слова, имеющего знач. заместитель, помощник (по той должности, которая названа второй частью сложного слова), напр. вице-президент, вице-губернатор, вице-директор, вице-консул, вице-король Индии.

вице-, ВИЦЕ-


ВИЦМУНДИР

ВИЦМУНДИ́Р, вицмундира, муж. (от вице и слова мундир) (дорев.); Форменный фрак гражданских чиновников.

вицмундир, ВИЦМУНДИР


ВИШЕНКА

ВИ́ШЕНКА, вишенки, жен. (разг.). уменьш.-ласк. к вишня в 1 и 2 знач.

вишенка, ВИШЕНКА


ВИШЕННИК

ВИ́ШЕННИК, вишенника, муж. (обл.). Сад из вишневых деревьев или вишневая рощица.

вишенник, ВИШЕННИК


ВИШЕННЫЙ

ВИ́ШЕННЫЙ, вишенная, вишенное (прост.). То же, что вишневый в 1 знач. Вишенный сироп.

вишенный, ВИШЕННЫЙ


ВИШЕНЬЕ

ВИ́ШЕНЬЕ, вишенья, мн. нет, ср., собир (прост. обл.). Вишни. Почем вишенье нынче? Малина! вишенье! красная смородина! (выкрик продавца). «Закидаем (молодца) вишеньем, вишеньем-малиною, красною смородиной.» Пушкин.

вишенье, ВИШЕНЬЕ


ВИШИ

ВИШИ́, нескл., ср. Целебная минеральная вода. (По названию города Vichy во Франции, где находится источник этой воды.)

виши, ВИШИ


ВИШНЁВКА

ВИШНЁВКА, вишневки, жен. Вишневая наливка или водка, настоенная на вишне.

вишневка, ВИШНЕВКА


ВИШНЕВЫЙ

ВИ́ШНЕВЫЙ, см. вишнёвый.

вишневый, ВИШНЕВЫЙ


ВИШНЁВЫЙ

ВИШНЁВЫЙ и (разг. устар. обл.) ВИШНЕВЫЙ, вишневая, вишневое.
1. прил. к вишня. Вишневый цвет.
| Темнокрасный, цвета спелой вишни (в этом знач. употр. чаще вишневый). Вишневое платье.
2. Приготовленный из вишен, из сока вишен. Вишневый сироп. Вишневая настойка. Вишневое варенье. Вишневый клей.

вишневый, ВИШНЕВЫЙ


ВИШНЯ

ВИ́ШНЯ, вишни, род. мн. вишен, жен.
1. Плодовое дерево с сочными, косточковыми темнокрасными ягодами. Садовая вишня.
2. Ягода этого дерева. Съесть вишню.
3. собир. Ягоды этого дерева (разг.). На базар привезли много вишни.

вишня, ВИШНЯ


ВИШНЯК

ВИШНЯ́К, вишняка, муж. (обл.). То же, что вишенник.

вишняк, ВИШНЯК


ВИШУ

ВИШУ́, висишь. наст. от висеть.

вишу, ВИШУ


ВИШЬ

ВИШЬ, част. (сокращение слова видишь, происшедшее в устной речи) (прост., обл.). Вот, гляди, видишь ли. Вишь, что выдумал. Вишь, ты какой. «Вишь, прихоти какие завелись!» Грибоедов.

вишь


ВКАЛЫВАТЬ

ВКА́ЛЫВАТЬ, вкалываю, вкалываешь. несов. к вколоть.

вкалывать, ВКАЛЫВАТЬ


ВКАЛЫВАТЬСЯ

ВКА́ЛЫВАТЬСЯ, вкалываюсь, вкалываешься, несов.
1. несов. к вколоться.
2. страд. к вкалывать.

вкалываться, ВКАЛЫВАТЬСЯ


ВКАПАТЬ

ВКА́ПАТЬ, вкапываю, вкапываешь, совер. (к вкапывать2), что (прост.). Капая, влить, впустить жидкость во что-нибудь. Больному вкапали в глаз лекарство.

вкапать, ВКАПАТЬ


ВКАПЫВАТЬ

ВКА́ПЫВАТЬ1, вкапываю, вкапываешь. несов. к вкопать.

вкапывать, ВКАПЫВАТЬ


ВКАПЫВАТЬ

ВКА́ПЫВАТЬ2, вкапываю, вкапываешь (разг.). несов. к вкапать.

вкапывать, ВКАПЫВАТЬ


ВКАПЫВАТЬСЯ

ВКА́ПЫВАТЬСЯ1, вкапываюсь, вкапываешься, несов.
1. несов. к вкопаться (разг.).
2. страд. к вкапывать1. Столбы вкапываются в землю обожженными снизу.

вкапываться, ВКАПЫВАТЬСЯ


ВКАПЫВАТЬСЯ

ВКА́ПЫВАТЬСЯ2, вкапываюсь, вкапываешься, несов. (разг.). страд. к вкапывать2.

вкапываться, ВКАПЫВАТЬСЯ


ВКАРАБКАТЬСЯ

ВКАРА́БКАТЬСЯ, вкарабкаюсь, вкарабкаешься, совер. (к вкарабкиваться) (разг., редк.).
1. во что. Влезть во что-нибудь, карабкаясь.
2. на кого-что. То же, что вскарабкаться.

вкарабкаться, ВКАРАБКАТЬСЯ


ВКАРАБКИВАТЬСЯ

ВКАРА́БКИВАТЬСЯ, вкарабкиваюсь, вкарабкиваешься (разг., редк.). несов. к вкарабкаться.

вкарабкиваться, ВКАРАБКИВАТЬСЯ


ВКАТАННЫЙ

ВКА́ТАННЫЙ, вкатанная, вкатанное; вкатан, вкатана, вкатано. прич. страд. прош. от вкатать.

вкатанный, ВКАТАННЫЙ


ВКАТАТЬ

ВКАТА́ТЬ, вкатаю, вкатаешь, совер. (к вкатывать), что.
1. Вкатить в несколько приемов (разг.). Грузчики вкатали в подвал все бочки.
2. То же, что вкатить в 3 знач. (прост.). Вкатай-ка и мою фамилию в список.

вкатать, ВКАТАТЬ


ВКАТИТЬ

ВКАТИ́ТЬ, вкачу, вкатишь, совер. (к вкатывать).
1. что. Вдвинуть, втолкнуть, катя. Тарантас вкатили в сарай. Бочку вкатили по доске на телегу.
2. что кому-чему. Нанести (удар; разг. фам.). Вкатил нахалу пощечину.
| Поставить плохую отметку (школ., дорев.). Вкатить ученику единицу, двойку.
3. кого-что. Внести, вписать во что-нибудь (прост.). По ошибке его вкатили не в тот список.
4. без доп. То же, что вкатиться во 2 знач. (прост.). Тройка вкатила во двор.

вкатить, ВКАТИТЬ


ВКАТИТЬСЯ

ВКАТИ́ТЬСЯ, вкачусь, вкатишься, совер. (к вкатываться).
1. Катясь, появиться где-нибудь, проникнуть куда-нибудь. Мяч вкатился в комнату.
2. Въехать (о колесных экипажах; разг.). Коляска вкатилась в ворота.
| Вбежать, войти (прост.). В комнату вкатился какой-то незнакомый парнишка.

вкатиться, ВКАТИТЬСЯ


ВКАТКА

ВКА́ТКА, вкатки, жен. (прост.). Действие по гл. вкатать и вкатывать. Вкатка бочек.

вкатка, ВКАТКА


ВКАТЫВАТЬ

ВКА́ТЫВАТЬ, вкатываю, вкатываешь. несов. к вкатать и к вкатить.

вкатывать, ВКАТЫВАТЬ


ВКАТЫВАТЬСЯ

ВКА́ТЫВАТЬСЯ, вкатываюсь, вкатываешься, несов.
1. несов. к вкатиться. Санки, вкатываясь на сугроб, опрокидывались.
2. страд. к вкатывать. Бочки вкатываются рабочими на телегу.

вкатываться, ВКАТЫВАТЬСЯ


ВКАЧАННЫЙ

ВКА́ЧАННЫЙ, вкачанная, вкачанное; вкачан, вкачана, вкачано (спец.). прич. страд. прош. от вкачать (не смешивать с вкаченный!).

вкачанный, ВКАЧАННЫЙ


ВКАЧАТЬ

ВКАЧА́ТЬ, вкачаю, вкачаешь, совер. (к вкачивать), что во что. Влить, качая (насосом). В бак вкачали сорок ведер.

вкачать, ВКАЧАТЬ


ВКАЧЕННЫЙ

ВКА́ЧЕННЫЙ, вкаченная, вкаченное; вкачен, вкачена, вкачено. прич. страд. прош. от вкатить (не смешивать с вкачанный!).

вкаченный, ВКАЧЕННЫЙ


ВКАЧИВАТЬ

ВКА́ЧИВАТЬ, вкачиваю, вкачиваешь. несов. к вкачать.

вкачивать, ВКАЧИВАТЬ


ВКАЧИВАТЬСЯ

ВКА́ЧИВАТЬСЯ, вкачиваюсь, вкачиваешься, несов. страд. к вкачивать.

вкачиваться, ВКАЧИВАТЬСЯ


ВКАЧУ

ВКАЧУ́, вкачусь, вкатишь, вкатишься. буд. от вкатить, вкатиться.

вкачу, ВКАЧУ


ВКАШИВАТЬСЯ

ВКА́ШИВАТЬСЯ, вкашиваюсь, вкашиваешься (обл.). несов. к вкоситься.

вкашиваться, ВКАШИВАТЬСЯ


ВКИДАННЫЙ

ВКИ́ДАННЫЙ, вкиданная, вкиданное; вкидан, вкидана, вкидано (прост.). прич. страд. прош. от вкидать.

вкиданный, ВКИДАННЫЙ


ВКИДАТЬ

ВКИДА́ТЬ, вкидаю, вкидаешь, совер. (к вкидывать), что во что (прост.). Вбросить куда-нибудь в несколько приемов. Вкидать сено в сарай. Мешки вкиданы в вагон.

вкидать, ВКИДАТЬ


ВКИДЫВАТЬ

ВКИ́ДЫВАТЬ, вкидываю, вкидываешь. несов. к вкинуть и к вкидать.

вкидывать, ВКИДЫВАТЬ


ВКИДЫВАТЬСЯ

ВКИ́ДЫВАТЬСЯ, вкидываюсь, вкидываешься, несов. страд. к вкидывать.

вкидываться, ВКИДЫВАТЬСЯ


ВКИНУТЬ

ВКИ́НУТЬ, вкину, вкинешь, совер. (к вкидывать), что во что. Стремительно, в один прием вбросить куда-нибудь. Вкинуть мяч в окно.

вкинуть, ВКИНУТЬ


ВКЛАД

ВКЛАД, вклада, муж.
1. Помещение, вложение денег в кредитное или торгово-промышленное учреждение на хранение или для оборота (фин., экон.). Сделать вклад.
| Пожертвование, приношение куда-нибудь (книж. офиц. устар.). Вклад в монастырь на помин души.
2. Денежная сумма, внесенная в кредитное или торгово-промышленное учреждение на хранение или для оборота (фин., экон.). Срочные вклады. Текущий счет — один из видов вкладов.
3. перен. Важное, ценное приобретение, достижение (книж.). Ценный вклад в науку.

вклад


ВКЛАДКА

ВКЛА́ДКА, вкладки, жен.
1. Действие по гл. вкладывать.
2. Вложенный в книгу или газету особый, добавочный лист (спец.).

вкладка, ВКЛАДКА


ВКЛАДНОЙ

ВКЛАДНО́Й, вкладная, вкладное.
1. прил. к вклад в 1 и 2 знач. (фин., экон.). Вкладные операции банков. Вкладные суммы.
2. прил. к вкладка; являющийся вкладкой. Вкладной лист в книге.

вкладной, ВКЛАДНОЙ


ВКЛАДУ

ВКЛАДУ́, вкладёшь. буд. от вкласть.

вкладу, ВКЛАДУ


ВКЛАДЧИК

ВКЛА́ДЧИК, вкладчика, муж. (фин.). Делающий вклад; владелец денежного вклада. Число вкладчиков сберкасс растет.

вкладчик, ВКЛАДЧИК


ВКЛАДЧИЦА

ВКЛА́ДЧИЦА, вкладчицы. женск. к вкладчик.

вкладчица, ВКЛАДЧИЦА


ВКЛАДЫВАТЬ

ВКЛА́ДЫВАТЬ, вкладываю, вкладываешь. несов. к вложить и к выпасть.

вкладывать, ВКЛАДЫВАТЬ


ВКЛАДЫВАТЬСЯ

ВКЛА́ДЫВАТЬСЯ, вкладываюсь, вкладываешься, несов. страд. к вкладывать.

вкладываться, ВКЛАДЫВАТЬСЯ


ВКЛАДЫШ

ВКЛА́ДЫШ, вкладыша, муж. (спец.).
1. Вкладной лист, вкладка (в книге, газете).
2. Вставленный в машину или подложенный под нее кусок металла, дерева (тех.). Клинообразный вкладыш.

вкладыш, ВКЛАДЫШ


ВКЛАЛ

ВКЛАЛ, вклала. прош. от вкласть.

вклал


ВКЛАСТЬ

ВКЛАСТЬ, вкладу, вкладёшь, прош. вклал, вклала, совер. (к вкладывать), что (прост.). Вложить.

вкласть


ВКЛЕЕННЫЙ

ВКЛЕ́ЕННЫЙ, вклеенная, вклеенное; вклеен, вклеена, вклеено. прич. страд. прош. от вклеить.

вклеенный, ВКЛЕЕННЫЙ


ВКЛЕЕЧКА

ВКЛЕ́ЕЧКА, вклеечки, жен. (разг.). уменьш.-ласк. к вклейка во 2 знач.

вклеечка, ВКЛЕЕЧКА


ВКЛЕИВАТЬ

ВКЛЕ́ИВАТЬ, вклеиваю, вклеиваешь. несов. к вклеить.

вклеивать, ВКЛЕИВАТЬ


ВКЛЕИВАТЬСЯ

ВКЛЕ́ИВАТЬСЯ, вклеиваюсь, вклеиваешься, несов.
1. несов. к вклеиться (разг.).
2. страд. к вклеивать.

вклеиваться, ВКЛЕИВАТЬСЯ


ВКЛЕИТЬ

ВКЛЕ́ИТЬ, вклею, вклеишь, совер. (к вклеивать), что. Клея, вделать, вставить во что-нибудь. Вклеить лист бумаги в книгу.
| перен. Вставить, включить в беседу (разг. фам.). Вклеил слово в разговор.

вклеить, ВКЛЕИТЬ


ВКЛЕИТЬСЯ

ВКЛЕ́ИТЬСЯ, вклеюсь, вклеишься, совер. (к вклеиваться) (разг.). Вставиться во что-нибудь, укрепиться внутри чего-нибудь посредством вклейки.

вклеиться, ВКЛЕИТЬСЯ


ВКЛЕЙКА

ВКЛЕ́ЙКА, вклейки, жен.
1. Действие по гл. вклеить.
2. Вклеенный предмет, лист (спец.).

вклейка, ВКЛЕЙКА


ВКЛЁПАННЫЙ

ВКЛЁПАННЫЙ, вклепанная, вклепанное; вклепан, вклепана, вклепано (тех.). прич. страд. прош. от вклепать.

вклепанный, ВКЛЕПАННЫЙ


ВКЛЕПАТЬ

ВКЛЕПА́ТЬ, вклепаю, вклепаешь, и вклеплю, вклеплешь, повел. вклепи, совер. (к вклепывать).
1. что. Вделать, вставить посредством клепки, на заклепке (тех.).
2. перен., кого-что. Впутать, замешать ложным доносом в какое-нибудь неприятное дело (прост.). Зачем вклепали его в эту историю?

вклепать, ВКЛЕПАТЬ


ВКЛЕПАТЬСЯ

ВКЛЕПА́ТЬСЯ, вклепаюсъ, вклепаешься, и вклеплюсь, вклеплешься, повел. вклепись, совер. (к вклепываться).
1. Впутаться, быть заметанным в какое-нибудь неприятное дело (прост.).
2. Вставиться, вделаться посредством клепки (тех.).

вклепаться, ВКЛЕПАТЬСЯ


ВКЛЁПЫВАТЬ

ВКЛЁПЫВАТЬ, вклепываю, вклепываешь. несов. к вклепать.

вклепывать, ВКЛЕПЫВАТЬ


ВКЛЁПЫВАТЬСЯ

ВКЛЁПЫВАТЬСЯ, вклепываюсь, вклепываешься, несов.
1. несов. к вклепаться.
2. страд. к вклепывать.

вклепываться, ВКЛЕПЫВАТЬСЯ


ВКЛИНЁННЫЙ

ВКЛИНЁННЫЙ, вклиненная, вклиненное; вклинён, вклинена, вклинено. прич. страд. прош. от вклинить.

вклиненный, ВКЛИНЕННЫЙ


ВКЛИНИВАТЬ

ВКЛИ́НИВАТЬ, вклиниваю, вклиниваешь. несов. к вклинить.

вклинивать, ВКЛИНИВАТЬ


ВКЛИНИВАТЬСЯ

ВКЛИ́НИВАТЬСЯ, вклиниваюсь, вклиниваешься, несов.
1. несов. к вклиниться.
2. страд. к вклинивать.

вклиниваться, ВКЛИНИВАТЬСЯ


ВКЛИНИТЬ

ВКЛИНИ́ТЬ, вклиню, вклинишь, совер. (к вклинивать), что. Вставить клином (в узкое, тесное место). Остругать и вклинить доску в щель.
| перен. Вставить в разговор, вписать (разг. фам.). Вклинить фразу.

вклинить, ВКЛИНИТЬ


ВКЛИНИТЬСЯ

ВКЛИНИ́ТЬСЯ, вклинюсь, вклинишься, совер. (к вклиниваться), во что.
1. Войти клином в середину чего-нибудь. В наш двор вклинилась часть соседнего домовладения.
2. Вступить, вторгнуться в середину чего-нибудь (толпы, группы людей). Полицейский отряд вклинился в демонстрацию.

вклиниться, ВКЛИНИТЬСЯ


ВКЛИНЯТЬ

ВКЛИНЯ́ТЬ, вклиняю, вклиняешь, несов. (разг.). То же, что вклинивать.

вклинять, ВКЛИНЯТЬ


ВКЛИНЯТЬСЯ

ВКЛИНЯ́ТЬСЯ, вклиняюсь, вклиняешься, несов. (к вклиниться) (разг.). То же, что вклиниваться. Конница вклиняется в расположение передовых частей противника.

вклиняться, ВКЛИНЯТЬСЯ


ВКЛЮЧАТЕЛЬ

ВКЛЮЧА́ТЕЛЬ, включателя, муж. (тех.). Прибор, при посредстве которого включается электрический ток.

включатель, ВКЛЮЧАТЕЛЬ


ВКЛЮЧАТЬ

ВКЛЮЧА́ТЬ, включаю, включаешь. несов. к включить.

включать, ВКЛЮЧАТЬ


ВКЛЮЧАТЬСЯ

ВКЛЮЧА́ТЬСЯ, включаюсь, включаешься, несов.
1. несов. к включиться.
2. страд. к включать. В договор включается следующее условие.

включаться, ВКЛЮЧАТЬСЯ


ВКЛЮЧАЯ

ВКЛЮЧА́Я, кого-что.
1. деепр. наст. от гл. включать.
2. в знач. предлога с вин. Считая вместе с кем-чем-нибудь, в том числе и. Зрителей, включая детей, было до ста человек.

включая, ВКЛЮЧАЯ


ВКЛЮЧЕНИЕ

ВКЛЮЧЕ́НИЕ, включения, мн. нет, ср. (книж.). Действие по гл. включать-включить. Со включением старых долгов. Включение тока (электрического).

включение, ВКЛЮЧЕНИЕ


ВКЛЮЧЁННЫЙ

ВКЛЮЧЁННЫЙ, включенная, включенное; включён, включена, включено. прич. страд. прош. от включить.

включенный, ВКЛЮЧЕННЫЙ


ВКЛЮЧИТЕЛЬНО

ВКЛЮЧИ́ТЕЛЬНО, нареч. (ставится непосредственно после того слова, к которому относится) (книж. канц.). Включая последний упомянутый предмет, предел; ант. исключительно. В черту города внесены улицы пригорода до Ивановской включительно. До ста включительно. С 1-го по 10-е мая включительно (т.е. всего десять дней, в том числе и 10-е число).

включительно, ВКЛЮЧИТЕЛЬНО


ВКЛЮЧИТЬ

ВКЛЮЧИ́ТЬ, включу, включишь, совер. (к включать), кого-что.
1. Присоединить к системе действующих аппаратов (тех.). Включить телеграфный аппарат в сеть.
| Привести в действие (тех.). Включить мотор. Включить газ.
2. Внести, ввести куда-нибудь, присоединить к чему-нибудь (книж.). Включить новые пункты в договор. Включить в списки новоприбывших. Включить что-нибудь в программу. Включить кого-нибудь в число своих друзей. Включить кого-нибудь в круг своих единомышленников .

включить, ВКЛЮЧИТЬ


ВКЛЮЧИТЬСЯ

ВКЛЮЧИ́ТЬСЯ, включусь, включишься, совер. (к включаться). Присоединиться к системе действующего аппарата (тех.).
| перен. Войти в какую-нибудь систему, в какой-нибудь коллектив, примкнуть к нему (неол. газет.). Писатель должен включиться в советскую действительность. Включить в социалистическую стройку.

включиться, ВКЛЮЧИТЬСЯ


ВКОВАННЫЙ

ВКО́ВАННЫЙ, вкованная, вкованное; вкован, вкована, вковано. прич. страд. прош. от вковать.

вкованный, ВКОВАННЫЙ


ВКОВАТЬ

ВКОВА́ТЬ, вкую, вкуёшь, совер. (к вковывать), что. Вделать посредством ковки.

вковать, ВКОВАТЬ


ВКОВЫВАТЬ

ВКО́ВЫВАТЬ, вковываю, вковываешь. несов. к вковать.

вковывать, ВКОВЫВАТЬ


ВКОВЫВАТЬСЯ

ВКО́ВЫВАТЬСЯ, вковываюсь, вковываешься, несов. страд. к вковывать.

вковываться, ВКОВЫВАТЬСЯ


ВКОЛАЧИВАТЬ

ВКОЛА́ЧИВАТЬ, вколачиваю, вколачиваешь. несов. к вколотить.

вколачивать, ВКОЛАЧИВАТЬ


ВКОЛАЧИВАТЬСЯ

ВКОЛА́ЧИВАТЬСЯ, вколачиваюсь, вколачиваешься, несов. страд. к вколачивать.

вколачиваться, ВКОЛАЧИВАТЬСЯ


ВКОЛОТИТЬ

ВКОЛОТИ́ТЬ, вколочу, вколотишь, совер. (к вколачивать), что. Вбить, всадить ударами. Вколотить гвоздь. Вколотить кол в землю.
• Вколотить в голову кому (прост.) — заставить понять, усвоить каким-нибудь воздействием. Еле вколотили ему в голову элементарные правила арифметики. Вколотить себе в голову (прост.) — упрямо держаться какого-нибудь мнения, внушать себе какую-нибудь мысль; то же, что вбить себе в голову. Вколотил себе в голову, будто его преследуют.

вколотить, ВКОЛОТИТЬ


ВКОЛОТЫЙ

ВКО́ЛОТЫЙ, вколотая, вколотое; вколот, вколота, вколото. прич. страд. прош. от вколоть.

вколотый, ВКОЛОТЫЙ


ВКОЛОТЬ

ВКОЛО́ТЬ, вколю, вколешь, совер. (к вкалывать), что во что. Воткнуть, вонзить (об остроконечном). Вколоть иголку в шитье.

вколоть, ВКОЛОТЬ


ВКОЛОТЬСЯ

ВКОЛО́ТЬСЯ, вколюсь, вколешься, совер. (к вкалываться) (разг.). Воткнуться, вонзиться.

вколоться, ВКОЛОТЬСЯ


ВКОЛОЧЕННЫЙ

ВКОЛО́ЧЕННЫЙ, вколоченная, вколоченное; вколочен, вколочена, вколочено. прич. страд. прош. от вколотить.

вколоченный, ВКОЛОЧЕННЫЙ


ВКОЛОЧУ

ВКОЛОЧУ́, вколотишь. буд. от вколотить.

вколочу, ВКОЛОЧУ


ВКОНЕЦ

ВКОНЕ́Ц, нареч. (разг.). Совершенно, совсем, окончательно. Вконец измучить. Вконец разорить.

вконец, ВКОНЕЦ


ВКОПАННЫЙ

ВКО́ПАННЫЙ, вкопанная, вкопанное; вкопан, вкопана, вкопано. прич. страд. прош. от вкопать. Столбы вкопаны.
• Как (или словно, точно) вкопанный (стоит) — совершенно недвижимо. «В ожиданьи конь убогий точно вкопанный стоит, уши врозь, дугою ноги и как будто стоя спит.» А.Майков.

вкопанный, ВКОПАННЫЙ


ВКОПАТЬ

ВКОПА́ТЬ, вкопаю, вкопаешь, совер. (к вкапывать1), что. Врыть в землю, зарывая, укрепить в земле. Вкопать столб.

вкопать, ВКОПАТЬ


ВКОПАТЬСЯ

ВКОПА́ТЬСЯ, вкопаюсь, вкопаешься, совер. (к вкапываться1) (разг.). Копая, копаясь, пройти некоторое расстояние вглубь, забраться внутрь.

вкопаться, ВКОПАТЬСЯ


ВКОРЕНЁННЫЙ

ВКОРЕНЁННЫЙ, вкорененная, вкорененное; вкоренён, вкоренена, вкоренено (книж.). прич. страд. прош. от вкоренить.

вкорененный, ВКОРЕНЕННЫЙ


ВКОРЕНИТЬ

ВКОРЕНИ́ТЬ, вкореню, вкоренишь, совер. (к вкоренять), что (книж.). Заставить что-нибудь укрепиться, утвердиться (в мыслях, поступках, быту) какими-нибудь мерами воздействия. Вкоренить культурные привычки.

вкоренить, ВКОРЕНИТЬ


ВКОРЕНИТЬСЯ

ВКОРЕНИ́ТЬСЯ, вкоренюсь, вкоренишься, совер. (к вкореняться) (книж.). Укрепиться, утвердиться (о склонностях, мыслях). Вкоренилась привычка.

вкорениться, ВКОРЕНИТЬСЯ


ВКОРЕНЯТЬ

ВКОРЕНЯ́ТЬ, вкореняю, вкореняешь (книж.). несов. к вкоренить.

вкоренять, ВКОРЕНЯТЬ


ВКОРЕНЯТЬСЯ

ВКОРЕНЯ́ТЬСЯ, вкореняюсь, вкореняешься. несов. (книж.).
1. несов. к вкорениться.
2. страд. к вкоренять.

вкореняться, ВКОРЕНЯТЬСЯ


ВКОРОТКЕ

ВКОРОТКЕ́, нареч. (разг. устар.).
1. В скором времени.
2. Вкратце.

вкоротке, ВКОРОТКЕ


ВКОСИТЬСЯ

ВКОСИ́ТЬСЯ, вкошусь, вкосишься, совер. (к вкашиваться) (обл.).
1. во что. Кося, далеко зайти вглубь чего-нибудь. Он уже далеко вкосился в рощу.
2. во что. Кося, вдаться, врезаться в чужой участок. Соседи вкосились в наш луг.
3. без доп. Привыкнуть к косьбе, втянуться в эту работу.

вкоситься, ВКОСИТЬСЯ


ВКОСУЮ

ВКОСУ́Ю, нареч. (прост.). То же, что вкось.

вкосую, ВКОСУЮ


ВКОСЬ

ВКОСЬ, нареч. По косому направлению, наискось, не прямо (о неправильном движении).
• Вкривь и вкось — 1) беспорядочно, во все стороны, туда и сюда (о движении); 2) перен. о несправедливых, поспешных осуждениях. «Чужих и вкривь и вкось не рубит — вот я за что его люблю.» Грибоедов.

вкось


ВКОШУСЬ

ВКОШУ́СЬ, вкосишься. буд. от вкоситься.

вкошусь, ВКОШУСЬ


ВКРАДУСЬ

ВКРАДУ́СЬ, вкрадёшься. буд. от вкрасться.

вкрадусь, ВКРАДУСЬ


ВКРАДЧИВОСТЬ

ВКРА́ДЧИВОСТЬ, вкрадчивости, мн. нет, жен. отвл. сущ. к вкрадчивый. В голосе собеседника слышалась вкрадчивость.

вкрадчивость, ВКРАДЧИВОСТЬ


ВКРАДЧИВЫЙ

ВКРА́ДЧИВЫЙ, вкрадчивая, вкрадчивое; вкрадчив, вкрадчива, вкрадчиво. Умеющий возбудить доверие хитростью, льстивостью; располагающий к доверию. Вкрадчивые речи, манеры. Вкрадчивый человек. Вкрадчивый голос. Вкрадчивые ноты в голосе. Говорить вкрадчиво (нареч.).

вкрадчивый, ВКРАДЧИВЫЙ


ВКРАДЫВАТЬСЯ

ВКРА́ДЫВАТЬСЯ, вкрадываюсь, вкрадываешься. несов. к вкрасться.

вкрадываться, ВКРАДЫВАТЬСЯ


ВКРАИВАТЬ

ВКРА́ИВАТЬ, вкраиваю, вкраиваешь (порт.). несов. к вкроить.

вкраивать, ВКРАИВАТЬ


ВКРАИВАТЬСЯ

ВКРА́ИВАТЬСЯ, вкраиваюсь, вкраиваешься, несов. (порт.). страд. к вкраивать.

вкраиваться, ВКРАИВАТЬСЯ


ВКРАПЛЕНИЕ

ВКРАПЛЕ́НИЕ, вкрапления, мн. нет, ср. (книж.). Действие по гл. вкрапить-вкраплять.

вкрапление, ВКРАПЛЕНИЕ


ВКРАПЛЕННИК

ВКРА́ПЛЕННИК, вкрапленника, муж. (геол.). Отдельный минерал, резко выделяющийся в массе горной породы. В виде вкрапленников обычно находят кварц, полевой шпат, гранит.

вкрапленник, ВКРАПЛЕННИК


ВКРАПЛЕННЫЙ

ВКРА́ПЛЕННЫЙ, вкрапленная, вкрапленное; вкраплен, вкраплена, вкраплено. прич. страд. прош. от вкрапить. Куски минералов, вкрапленные в горную породу, называемые вкрапленниками. Анекдоты, вкрапленные в лекцию, поддерживали внимание слушателей.

вкрапленный, ВКРАПЛЕННЫЙ


ВКРАПЛИВАТЬ

ВКРА́ПЛИВАТЬ, вкрапливаю, вкрапливаешь. несов. к вкрапить.

вкрапливать, ВКРАПЛИВАТЬ


ВКРАПЛИВАТЬСЯ

ВКРА́ПЛИВАТЬСЯ, вкрапливаюсь, вкрапливаешься, несов.
1. страд. к вкрапливать.
2. Находиться в чем-нибудь крапинами.

вкрапливаться, ВКРАПЛИВАТЬСЯ


ВКРАПЛЯТЬ

ВКРАПЛЯ́ТЬ, вкрапляю, вкрапляешь, несов. То же, что вкрапливать.

вкраплять, ВКРАПЛЯТЬ


ВКРАПЛЯТЬСЯ

ВКРАПЛЯ́ТЬСЯ, вкрапляюсь, вкрапляешься, несов. То же, что вкрапливаться.

вкрапляться, ВКРАПЛЯТЬСЯ


ВКРАСТЬСЯ

ВКРА́СТЬСЯ, вкрадусь, вкрадёшься, прош. вкрался, совер. (к вкрадываться).
1. Войти тайком, незаметно. Вор вкрался в дом.
| перен. Незаметно проникнуть, случайно появиться (о каком-нибудь недосмотре). В вычисления вкралась ошибка. В статью вкрались опечатки.
2. во что. Хитростью или лестью приобрести доверие, любовь, склонность. Вкрасться в милость, в доверие к кому-нибудь.

вкрасться, ВКРАСТЬСЯ


ВКРАТЦЕ

ВКРА́ТЦЕ, нареч. (книж.). Кратко, в сокращенном виде. Рассказать, изложить вкратце.

вкратце, ВКРАТЦЕ


ВКРИВЬ

ВКРИВЬ, нареч. (разг.). Не прямо, криво. Березка растет вкривь.
| Искаженно, неправильно. Он всё понимает вкривь.
• Вкривь и вкось — см. вкось.

вкривь


ВКРОЕННЫЙ

ВКРО́ЕННЫЙ, вкроенная, вкроенное; вкроен, вкроена, вкроено (порт.). прич. страд. прош. от вкроить.

вкроенный, ВКРОЕННЫЙ


ВКРОИТЬ

ВКРОИ́ТЬ, вкрою, вкроишь, повел. вкрой-вкрои, совер. (к вкраивать), что во что (порт.). Вставить, приладить кусок или лоскут в скроенную одежду, обувь.

вкроить, ВКРОИТЬ


ВКРУГ

ВКРУГ, нареч. и предлог с род. (книж.). То же, что вокруг. Вкруг всё дико: ель, сосна да мох седой. Л.Майков. «Вкруг деда сгрудилась толпа.» Д.Бедный.

вкруг


ВКРУГОВУЮ

ВКРУГОВУ́Ю, нареч. (разг.).
1. Кругом, в круговом направлении, делая круги, кружа. Шлифуя, не следует водить суконкой вкруговую.
2. Так, что какой-нибудь предмет передается по очереди от одного к другому, обходя весь круг собравшихся. Стакан с вином пустили вкруговую.

вкруговую, ВКРУГОВУЮ


ВКРУТИТЬ

ВКРУТИ́ТЬ, вкручу, вкрутишь, совер. (к вкручивать).
1. что во что. Крутя, вплести, ввернуть. Вкрутить нитку в шнур. Вкрутить пробку в бутылку.
2. что кому-чему. Наврать, заставить поверить какой-нибудь лжи (прост. вульг.).

вкрутить, ВКРУТИТЬ


ВКРУТИТЬСЯ

ВКРУТИ́ТЬСЯ, вкручусь, вкрутишься, совер. (к вкручиваться). Ввернуться, войти во что-нибудь посредством кручения.

вкрутиться, ВКРУТИТЬСЯ


ВКРУТУЮ

ВКРУТУ́Ю, нареч. (разг.). Густо, круто; ант. всмятку (о яйце). Яйца сварились вкрутую.

вкрутую, ВКРУТУЮ


ВКРУЧЕННЫЙ

ВКРУ́ЧЕННЫЙ, вкрученная, вкрученное; вкручен, вкручена, вкручено. прич. страд. прош. от вкрутить.

вкрученный, ВКРУЧЕННЫЙ


ВКРУЧИВАТЬ

ВКРУ́ЧИВАТЬ, вкручиваю, вкручиваешь. несов. к вкрутить.

вкручивать, ВКРУЧИВАТЬ


ВКРУЧИВАТЬСЯ

ВКРУ́ЧИВАТЬСЯ, вкручиваюсь, вкручиваешься, несов.
1. несов. к вкрутиться.
2. страд. к вкручивать.

вкручиваться, ВКРУЧИВАТЬСЯ


ВКРУЧУ

ВКРУЧУ́, вкручусь, вкрутишь, вкрутишься. буд. от вкрутить, вкрутиться.

вкручу, ВКРУЧУ


ВКУПЕ

ВКУ́ПЕ, нареч. (книж. устар.). Вместе, в совокупности, сообща.

вкупе, ВКУПЕ


ВКУС

ВКУС, вкуса, муж.
1. только ед. Ощущение, возникающее при раздражении слизистой оболочки языка растворимыми веществами. Горький, сладкий, соленый, кислый вкус. Вкус — одно из пяти внешних чувств. Пробовать на вкус.
| Качество пищи, оцениваемое по производимым ею ощущениям, вкусовое свойство. Приятный вкус. Вкус хлеба. Горький на вкус. Хорошее на вкус яблоко (вкусное).
2. только ед. Чувство изящного, способность эстетической оценки. Тонкий вкус. Человек со вкусом. У него есть вкус. Большой вкус. Одеваться со вкусом.
3. Склонность, любовь к чему-нибудь, привычка, пристрастие. Вкус к поэзии. Грубые вкусы толпы. «У нас одни и те же вкусы.» Грибоедов. О вкусах не спорят. «У всякого свой вкус: кто любит дыню, а кто арбуз.» (посл.) Он выбрал себе занятие по вкусу.
4. только ед. Стиль, художественная манера (разг.). Ваза в античном вкусе. Это в моем вкусе.
• Входить во вкус — начинать ощущать удовольствие от чего-нибудь, пристращаться к чему-нибудь. Я еще во вкус не вошел. Иметь вкус к чему — Быть склонным к чему-нибудь, любить что-нибудь. Быть одного вкуса, разного вкуса (о предметах) — иметь одинаковый вкус, разный вкус. Быть одних вкусов, разных вкусов (о людях) — иметь одинаковые, разные вкусы, взгляды. «Буржуи с нами вкусов разных.» Д.Бедный.

вкус


ВКУСИТЬ

ВКУСИ́ТЬ, вкушу, вкусишь, совер. (к вкушать) (книж.).
1. чего. Съесть, принять в пищу что-нибудь (рит. устар.). «В вашем заведении высокий посетитель вкусил хлеба.» Гоголь.
2. перен., чего и что. Испытать, ощутить. Вкус любви. Вкус радость.

вкусить, ВКУСИТЬ


ВКУСНЫЙ

ВКУ́СНЫЙ, вкусная, вкусное; вкусен, вкусна, вкусно. Приятный на вкус (в 1 знач.). Вкусное кушанье. «Куры очень вкусны.» Крылов.

вкусный, ВКУСНЫЙ


ВКУСОВОЙ

ВКУСОВО́Й, вкусовая, вкусовое (книж.). прил. к вкус в 1 и 2 знач. Вкусовые вещества (не питательные, а только придающие пище приятный вкус).

вкусовой, ВКУСОВОЙ


ВКУШАТЬ

ВКУША́ТЬ, вкушаю, вкушаешь (книж.). несов. к вкусить.

вкушать, ВКУШАТЬ


ВКУШАТЬСЯ

ВКУША́ТЬСЯ, вкушаюсь, вкушаешься, несов. (книж.). страд. к вкушать.

вкушаться, ВКУШАТЬСЯ


ВКУШЁННЫЙ

ВКУШЁННЫЙ, вкушенная, вкушенное; вкушён, вкушена, вкушено (книж.). прич. страд. прош. от вкусить.

вкушенный, ВКУШЕННЫЙ


ВКУШУ

ВКУШУ́, вкусишь. буд. от вкусить.

вкушу, ВКУШУ


ВЛАГА

ВЛА́ГА, влаги, мн. нет, жен. (книж.). Сырость, вода, испарения. Растения требуют много влаги. Воздух насыщен влагой.

влага, ВЛАГА


ВЛАГАЛИЩЕ

ВЛАГА́ЛИЩЕ, влагалища, ср.
1. Входная часть женских половых органов, конечная часть яйцевода (анат.).
2. В растительных и животных организмах — трубка, обкладка, охватывающая орган у его основания (ест.). Влагалище сухожилия.
| Нижняя часть листа, охватывающая трубкой стебель у некоторых растений (бот.). Влагалище листа.

влагалище, ВЛАГАЛИЩЕ


ВЛАГАЛИЩНЫЙ

ВЛАГА́ЛИЩНЫЙ, влагалищная, влагалищное (анат., бот.). прил. к влагалище. Влагалищное отверстие.

влагалищный, ВЛАГАЛИЩНЫЙ


ВЛАГАТЬ

ВЛАГА́ТЬ, влагаю, влагаешь (книж.). несов. к вложить; то же, что вкладывать.

влагать, ВЛАГАТЬ


ВЛАГАТЬСЯ

ВЛАГА́ТЬСЯ, влагаюсь, влагаешься, несов. (книж.). страд. к влагать; то же, что вкладываться.

влагаться, ВЛАГАТЬСЯ


ВЛАДАТЬ

ВЛАДА́ТЬ, владаю, владаешь, несов., чем (обл., прост.). Владеть.

владать, ВЛАДАТЬ


ВЛАДЕЛЕЦ

ВЛАДЕ́ЛЕЦ, владельца, муж. Владеющий чем.-нибудь, хозяин чего-нибудь, собственник. Владелец дома. Владелец книги.

владелец, ВЛАДЕЛЕЦ


ВЛАДЕЛИЦА

ВЛАДЕ́ЛИЦА, владелицы. женск. к владелец.

владелица, ВЛАДЕЛИЦА


ВЛАДЕЛЬЧЕСКИЙ

ВЛАДЕ́ЛЬЧЕСКИЙ, владельческая, владельческое (книж.). прил. к владелец. Владельческие земли.

владельческий, ВЛАДЕЛЬЧЕСКИЙ


ВЛАДЕНИЕ

ВЛАДЕ́НИЕ, владения, ср.
1. только ед. Обладание чем-нибудь с правом распоряжаться и пользоваться. Пожизненное владение имуществом. Владение чем-нибудь на правах собственности. Вступить во владение чем-нибудь. Находиться во владении.
2. То, чем владеют (о недвижимом имуществе, преим. государственном); государство, область. Английские владения на Востоке. «На границе владений дедовских.» Пушкин.

владение, ВЛАДЕНИЕ


ВЛАДЕТЕЛЬ

ВЛАДЕ́ТЕЛЬ, владетеля, муж. (книж. офиц.). Владелец, правитель земли, пользующийся правами монарха; властитель.

владетель, ВЛАДЕТЕЛЬ


ВЛАДЕТЕЛЬНИЦА

ВЛАДЕ́ТЕЛЬНИЦА, владетельницы (книж. офиц.). женск. к владетель.

владетельница, ВЛАДЕТЕЛЬНИЦА


ВЛАДЕТЕЛЬНЫЙ

ВЛАДЕ́ТЕЛЬНЫЙ, владетельная, владетельное (офиц.). Являющийся владетелем. Немецкие владетельные князья.

владетельный, ВЛАДЕТЕЛЬНЫЙ


ВЛАДЕТЬ

ВЛАДЕ́ТЬ, владею, владеешь, несов.
1. чем. Иметь что-нибудь своей собственностью, обладать. Владеть домами. Капиталисты владели орудиями производства.
2. кем-чем. Держать в своей власти, управлять (книж.). Англия владеет Индией. Любовь владеет сердцем женщины. Вдохновение владеет поэтом.
3. чем. Быть в состоянии действовать чем-нибудь, пользоваться чем-нибудь (органами тела, своими способностями). Больной не владеет правой рукой. Он не владеет языком (язык парализован). Он не владеет речью (лишился способности речи). Он поправляется, начинает владеть ногами.
| без доп. Быть способным действовать, двигаться (об органах тела; прост.). У него рука не владеет. Нога не владеет.
4. чем. Уметь обращаться с каким-нибудь предметом, искусно действовать (книж.). «Кинжалом я владею.» Пушкин. Владеть оружием. Владеть французским языком (свободно говорить, писать на французском языке). Владеть пером (уметь литературно излагать свои мысли).
• Владеть собой, своими чувствами — иметь самообладание, уметь спокойно и хладнокровно рассуждать, поступать.

владеть, ВЛАДЕТЬ


ВЛАДИМИРКА

ВЛАДИ́МИРКА, владимирки, жен. В выражении: по Владимирке (разг. дорев.) — в ссылку, на каторгу. (По названию шоссейного тракта от Москвы на Владимир и далее на восток, по которому отправляли ссыльных в Сибирь.)

владимирка, ВЛАДИМИРКА


ВЛАДЫКА

ВЛАДЫ́КА, владыки, муж.
1. Повелитель, обладающий всем, властелин (книж.). Владыкой мира будет труд. "Интернационал".
2. Архиерей (церк.).

владыка, ВЛАДЫКА


ВЛАДЫЧЕСТВО

ВЛАДЫ́ЧЕСТВО, владычества, ср. (книж.). Господство, верховная власть, обладание. Под владычеством татар.

владычество, ВЛАДЫЧЕСТВО


ВЛАДЫЧЕСТВОВАТЬ

ВЛАДЫ́ЧЕСТВОВАТЬ, владычествую, владычествуешь, несов. (книж.). Господствовать, обладая полнотой верховной власти. Турки несколько веков владычествовали на Балканах.

владычествовать, ВЛАДЫЧЕСТВОВАТЬ


ВЛАДЫЧИЦА

ВЛАДЫ́ЧИЦА, владычицы, жен.
1. женск. к владыка в 1 знач. (книж.). «Хочу быть владычицей морскою.» Пушкин.
2. Эпитет богородицы (церк.).

владычица, ВЛАДЫЧИЦА


ВЛАДЫЧНЫЙ

ВЛАДЫ́ЧНЫЙ, владычная, владычное (книж. церк.).
1. прил. к владыка во 2 знач.
2. Относящийся ко Христу (о двунадесятых праздниках).

владычный, ВЛАДЫЧНЫЙ


ВЛАЖНЕТЬ

ВЛАЖНЕ́ТЬ, влажнею, влажнеешь, несов. Становиться влажным. Воздух влажнеет.

влажнеть, ВЛАЖНЕТЬ


ВЛАЖНОСТЬ

ВЛА́ЖНОСТЬ, влажности, мн. нет, жен.
1. отвл. сущ. к влажный. Влажность климата.
2. Степень насыщенности воздуха влагой (науч.). Абсолютная влажность. Относительная влажность.

влажность, ВЛАЖНОСТЬ


ВЛАЖНЫЙ

ВЛА́ЖНЫЙ, влажная, влажное; влажен, влажна, влажно. Пропитанный влагою, сырой, мокрый. Влажный воздух. Влажное белье.
| Невысохший после слез (книж.). Влажные глаза.

влажный, ВЛАЖНЫЙ


ВЛАЖУ

ВЛА́ЖУ, влазишь. наст. от влазить.

влажу, ВЛАЖУ


ВЛАЗИТЬ

ВЛА́ЗИТЬ, влажу, влазишь, несов. (обл. прост.). Влезать.

влазить, ВЛАЗИТЬ


ВЛАМЫВАТЬСЯ

ВЛА́МЫВАТЬСЯ, вламываюсь, вламываешься. несов. к вломиться.

вламываться, ВЛАМЫВАТЬСЯ


ВЛАСТВОВАТЬ

ВЛА́СТВОВАТЬ, властвую, властвуешь, несов., кем-чем или над кем-чем (книж. рит.).
1. Повелевать, господствовать. «Муж, опытный в искусстве властвовать.» Пушкин.
2. То же, что владеть (устар.). «Учитесь властвовать собою.» Пушкин.

властвовать, ВЛАСТВОВАТЬ


ВЛАСТЕЛИН

ВЛАСТЕЛИ́Н, властелина, муж. (книж. рит.). Повелитель, обладающий полнотой власти (преим. перен.). Властелин полумира. «Сатиры смелый властелин (о Фонвизине).» Пушкин. «Властелин окрестных гор (о горе Арарат).» Брюсов.

властелин, ВЛАСТЕЛИН


ВЛАСТИТЕЛЬ

ВЛАСТИ́ТЕЛЬ, властителя, муж. (книж.). Обладающий властью, монарх (устар.). «Властитель слабый и лукавый (об Александре I).» Пушкин. «Квакун два — десятый, царь знаменитой породы, властитель ближней трясины.» Жуковский.
| Тот, кто держит в своей власти, оказывает сильное влияние (ритор). «Властитель наших дум (о Байроне).» Пушкин.

властитель, ВЛАСТИТЕЛЬ


ВЛАСТИТЕЛЬНИЦА

ВЛАСТИ́ТЕЛЬНИЦА, властительницы (книж.). женск. к властитель.

властительница, ВЛАСТИТЕЛЬНИЦА


ВЛАСТИТЕЛЬНЫЙ

ВЛАСТИ́ТЕЛЬНЫЙ, властительная, властительное (устар.). Могущественный, властный. «Молча поводит властительным взглядом.» Некрасов.

властительный, ВЛАСТИТЕЛЬНЫЙ


ВЛАСТИТЕЛЬСКИЙ

ВЛАСТИ́ТЕЛЬСКИЙ, властительская, властительское (книж. устар.). Свойственный властителю; любящий властвовать; то же, что властный во 2 и 3 знач. Властительский характер.

властительский, ВЛАСТИТЕЛЬСКИЙ


ВЛАСТНОСТЬ

ВЛА́СТНОСТЬ [сн], властности, мн. нет, жен. (книж.). отвл. сущ. к властный в 1 знач. Властность характера.
| Привычка властвовать. В голосе его чувствовалась властность.

властность, ВЛАСТНОСТЬ


ВЛАСТНЫЙ

ВЛА́СТНЫЙ [сн], властная, властное; властен, властна, властно.
1. чаще кратк., в ком-чем или с инф. Имеющий власть делать что-нибудь, обладающий правом распоряжаться. Он не властен распоряжаться в чужом деле. «Не властны мы в самих себе.» Баратынский.
2. Имеющий склонность, привычку приказывать, повелевать. Властный человек.
3. Способный подчинить себе, повелительный. Властный голос. Властный взгляд.

властный, ВЛАСТНЫЙ


ВЛАСТОЛЮБЕЦ

ВЛАСТОЛЮ́БЕЦ, властолюбца, муж. (книж.). Властолюбивый человек.

властолюбец, ВЛАСТОЛЮБЕЦ


ВЛАСТОЛЮБИВЫЙ

ВЛАСТОЛЮБИ́ВЫЙ, властолюбивая, властолюбивое; властолюбив, властолюбива, властолюбиво (книж.). Одержимый властолюбием, стремящийся к власти.

властолюбивый, ВЛАСТОЛЮБИВЫЙ


ВЛАСТОЛЮБИЕ

ВЛАСТОЛЮ́БИЕ, властолюбия, мн. нет, ср. (книж.). Стремление к власти, склонность властвовать.

властолюбие, ВЛАСТОЛЮБИЕ


ВЛАСТЬ

ВЛАСТЬ, власти, мн. власти, властей, жен.
1. только ед. Право и возможность подчинять кого-что-нибудь своей воле, распоряжаться действиями кого-нибудь. Государственная власть. Родительская власть. Законодательная власть. Исполнительная власть. Брать, взять, потерять власть. Подчиняться власти кого-нибудь. Быть под властью кого-нибудь, во власти кого-нибудь. Властью председателя, лишаю вас слова. Иметь власть над кем-нибудь. Власть имущие (см. имущий).
2. Права и полномочия правительства, правительственного лица (полит.). Вся власть Советам! (лозунг Октябрьской революции). «В власти?» А.Блок. Прийти к власти (получить правительственную власть).
3. только ед. Образ правления, государственный строй (полит.). Советская власть.
4. перен., только ед. Могущественное влияние, принудительная сила. Власть тьмы. Власть золота. Во власти страстей.
5. чаще мн. Лица, облеченные властью, начальство. Власть на местах. Местная власть. Сельские власти появились на сходе. По предписанию военных властей. Бездействие власти. «Да он властей не признает!» Грибоедов.
• Превышение власти (юр.) — превышение данных полномочий. Власть предержащая — см. предержащий. Во власти чьей, с инф. — кто-нибудь вполне может сделать что-нибудь. В его власти отказаться. Ваша власть (разг.) — как вам угодно, дело ваше. «- Счастливые часов не наблюдают. — Не наблюдайте, ваша власть.» Грибоедов.

власть


ВЛАСЫ

ВЛАСЫ́, власов, ед. влас, власа, муж. (церк.-книжн., поэт. устар.). Волосы. «Быстрый холод вдохновенья власы подъемлет на челе.» Пушкин.

власы, ВЛАСЫ


ВЛАСЯНИЦА

ВЛАСЯНИ́ЦА, власяницы, жен. (церк.). Аскетическая грубая одежда из волос какого-нибудь животного. «Власяницею смиренной грудь молодую облекли.» Лермонтов.

власяница, ВЛАСЯНИЦА


ВЛАЧИТЬ

ВЛАЧИ́ТЬ, влачу, влачишь, несов., что (церк.-книжн., поэт. устар.). Тащить, волочить, нести на себе (груз, бремя чего-нибудь). «Влачу я цепь моих страданий.» Полежаев. Влачить оковы. Влачить груз сомнений.
• Влачить жалкое существование (книж.) — жить бедно, без удовольствия, вести жизнь, полную неудач.

влачить, ВЛАЧИТЬ


ВЛАЧИТЬСЯ

ВЛАЧИ́ТЬСЯ, влачусь, влачишься, несов. (церк.-книжн., поэт. устар.). Тащиться, скитаться, тянуться. «В пустыне мрачной я влачился.» Пушкин. «В то время для меня влачатся в тишине часы томительного бденья.» Пушкин.

влачиться, ВЛАЧИТЬСЯ


ВЛЕВО

ВЛЕ́ВО, нареч. В левую сторону, в левой стороне. Пошел влево. Влево от площади.

влево, ВЛЕВО


ВЛЕЗАТЬ

ВЛЕЗА́ТЬ, влезаю, влезаешь. несов. к влезть.

влезать, ВЛЕЗАТЬ


ВЛЕЗТЬ

ВЛЕЗТЬ, влезу, влезешь, повел. влезь, прош. влез, влезла, совер. (к влезать).
1. на что, во что. Взобраться наверх или забраться внутрь. Влезть на дерево. Влезть в окно.
2. во что. Проникнуть, забраться, куда не следует. Влезть в чужой карман. Воры влезли в чулан.
3. перен., во что. Проникнуть, втереться (разг. пренебр.). Влезть в компанию. «В дружбу к сильному влезть не желаешь ты.» Некрасов.
4. во что. Войти (с усилием или куда не следует; прост.). Влез в грязных сапогах в комнату. Влезть в трамвай.
5. во что. Уместиться внутри чего-нибудь (разг.). Всё белье в чемодан не влезет.
6. кому и без доп. Подойти по размерам (прост.). Сапоги мне влезли.
• Влезть в долги — см. долг. Влезть в душу — см. душа.

влезть


ВЛЕЙ

ВЛЕЙ, влейся. повел. от влить, влиться.

влей


ВЛЁК

ВЛЁК, влекся, влекла, влеклась. прош. от влечь, влечься.

влек, ВЛЕК


ВЛЕКОМЫЙ

ВЛЕКО́МЫЙ, влекомая, влекомое; влеком, влекома, влекомо (книж. устар.). прич. страд. наст. от влечь. Колесница, влекомая конями.

влекомый, ВЛЕКОМЫЙ


ВЛЕКУ

ВЛЕКУ́, влекусь, влечёшь, влечешься, влекут, влекутся. наст. от влечь, влечься.

влеку, ВЛЕКУ


ВЛЕПИТЬ

ВЛЕПИ́ТЬ, влеплю, влепишь, совер. (к влеплять).
1. что. Лепя, вставить.
2. что и чем. Швырнуть, бросить так, чтобы пристало, прилипло к чему-нибудь (разг.). Влепить репейник в платье. Влепил в него снежком.
3. перен., что. С силой всадить (разг.). Влепить пулю в лоб.
| Ударить чем-нибудь (разг. фам.). «Иль мне в лоб шлагбаум влепит непроворный инвалид.» Пушкин.
4. что. Поставить (плохую отметку, неудовлетворительный балл; школ., дорев.). Влепили мне кол по латыни.

влепить, ВЛЕПИТЬ


ВЛЕПИТЬСЯ

ВЛЕПИ́ТЬСЯ, влеплюсь, влепишься, совер. (к влепляться) (прост.). Прилипнуть, пристать к кому-нибудь (будучи брошенным). В меня влепился репейник.

влепиться, ВЛЕПИТЬСЯ


ВЛЕПЛЕННЫЙ

ВЛЕ́ПЛЕННЫЙ, влепленная, влепленное; влеплен, влеплена, влеплено, и ВЛЕПЛЁННЫЙ, влепленная, влепленное; влеплён, влеплена, влеплено. прич. страд. прош. от влепить.

влепленный, ВЛЕПЛЕННЫЙ


ВЛЕПЛЁННЫЙ

ВЛЕПЛЁННЫЙ, см. ВЛЕ́ПЛЕННЫЙ.

влепленный, ВЛЕПЛЕННЫЙ


ВЛЕПЛЯТЬ

ВЛЕПЛЯ́ТЬ, влепляю, влепляешь. несов. к влепить.

влеплять, ВЛЕПЛЯТЬ


ВЛЕПЛЯТЬСЯ

ВЛЕПЛЯ́ТЬСЯ, влепляюсь, влепляешься, несов.
1. несов. к влепиться (прост.).
2. страд. к влеплять.

влепляться, ВЛЕПЛЯТЬСЯ


ВЛЁТ

ВЛЁТ, влета, муж.
1. Действие по гл. влететь-влетать (в 1 знач.). Влет птицы в комнату.
2. Выговор, нагоняй, взбучка (прост.). Будет тебе за это влет (срн. влетать в 4 знач.).

влет, ВЛЕТ


ВЛЕТАТЬ

ВЛЕТА́ТЬ, влетаю, влетаешь, несов. (к влететь).
1. Летать внутрь чего-нибудь, на что-нибудь высокое. Ласточки влетали в открытое окно. Влетать на крышу.
2. перен. Вбегать поспешно (разг.). Он всегда влетает в комнату, как бешеный.
3. Попадать впросак, в невыгодное положение (разг. вульг.). Влетать в историю.
4. безл., кому. Доставаться, попадать за что-нибудь (о наказании; разг. фам.). Каждый раз ему влетает за опоздание.

влетать, ВЛЕТАТЬ


ВЛЕТЕТЬ

ВЛЕТЕ́ТЬ, влечу, влетишь. совер. к влетать.

влететь, ВЛЕТЕТЬ


ВЛЕЧЕНИЕ

ВЛЕЧЕ́НИЕ, влечения, ср. Непреодолимая склонность к кому-чему-нибудь, сильное стремление. Влечение к математике. Почувствовать влечение к работе. Чувственное влечение. «У меня к тебе влеченье, род недуга.» Грибоедов.

влечение, ВЛЕЧЕНИЕ


ВЛЕЧУ

ВЛЕЧУ́, влетишь. буд. от влететь.

влечу, ВЛЕЧУ


ВЛЕЧЬ

ВЛЕЧЬ, влеку, влечёшь, влекут, д.н.в. не употр., прош. влёк, влекла, несов., кого-что (книж.).
1. Тащить, тянуть. Усталая лошадь еле влекла повозку.
2. Привлекать, притягивать, вызывать влечение. Влечь к себе. «К этим грустным берегам меня влечет неведомая сила.» Пушкин. Его влечет к работе.
• Влечь за собой что (книж.) — иметь последствием что-нибудь. Преступление влечет за собой наказание.

влечь


ВЛЕЧЬСЯ

ВЛЕ́ЧЬСЯ, влекусь, влечёшься, влекутся, д.н.в. не употр., прош. влёкся, влеклась, несов. (книж.).
1. Тянуться, тащиться. «Медлительно влекутся дни мои.» Пушкин.
2. Стремиться, испытывать влечение. Влечься к знанию.
3. страд. к влечь (устар.). Телега влечется волами.

влечься, ВЛЕЧЬСЯ


ВЛИВАНИЕ

ВЛИВА́НИЕ, вливания, ср. (книж.).
1. только ед. Действие по гл. вливать.
2. Введение в организм жидкости с лечебной целью (мед.). Потеря крови компенсируется вливанием физиологического раствора.
3. Вливаемая жидкость (разг., мед.).

вливание, ВЛИВАНИЕ


ВЛИВАТЬ

ВЛИВА́ТЬ, вливаю, вливаешь. несов. к влить.

вливать, ВЛИВАТЬ


ВЛИВАТЬСЯ

ВЛИВА́ТЬСЯ, вливаюсь, вливаешься, несов.
1. несов. к влиться.
| Впадать, втекать (о реках).
2. страд. к вливать.

вливаться, ВЛИВАТЬСЯ


ВЛИПАТЬ

ВЛИПА́ТЬ, влипаю, влипаешь (разг. вульг.). несов. к влипнуть.

влипать, ВЛИПАТЬ


ВЛИПНУТЬ

ВЛИ́ПНУТЬ, влипну, влипнешь, прош. влип, влипла, совер. (к влипать), без доп. или во что (разг. вульг.). Попасть в неприятное положение, в невыгодные обстоятельства. Он влип с продажей мебели. Влипнуть в историю.

влипнуть, ВЛИПНУТЬ


ВЛИТЬ

ВЛИТЬ, волью, вольёшь, повел. влей, прош. влил, влила, влило, совер. (к вливать), что.
1. во что. Ввести (жидкость) внутрь какого-нибудь сосуда. Влить лекарство в стакан. Влить воду в бочку.
| перен., в кого-что. Внушить кому-нибудь, наполнить кого-нибудь чем-нибудь (книж.). Приятное известие влило в него бодрость.
2. перен., во что. Ввести в строй, добавить к чему-нибудь (воен., газет.). Влить пополнения в кадровые части. Влить свежие части в действующую армию. Влить новые кадры в промышленность.

влить


ВЛИТЬСЯ

ВЛИ́ТЬСЯ, вольюсь, вольёшься, повел. влейся, прош. влился, влилась, влилось, совер. (к вливаться), в кого-что.
1. Втечь струей. Вода влилась в бассейн.
| перен. Вселиться, наполнить душу. В меня влилась бодрость, уверенность.
2. Добавиться, присоединиться к чему-нибудь, пополнить состав чего-нибудь (воен., газет.). В нашу организацию влились свежие силы. Влились новые подкрепления.

влиться, ВЛИТЬСЯ


ВЛИЯНИЕ

ВЛИЯ́НИЕ, влияния, ср. (книж.).
1. Действие, производимое на кого-что-нибудь, воздействие. Влияние печати на общественное мнение. Под влиянием страха. Иметь влияние на ход дел. Оказывать влияние. Влияние Байрона на русскую литературу.
| Отражение чужих взглядов, форм, стиля (в области науки, искусства; науч.). Литературные влияния. В первых произведениях пролетарских поэтов наблюдается влияние символистов.
2. Авторитет, сила, власть. Иметь большое влияние. Человек с большим влиянием. Пользоваться влиянием.

влияние, ВЛИЯНИЕ


ВЛИЯТЕЛЬНЫЙ

ВЛИЯ́ТЕЛЬНЫЙ, влиятельная, влиятельное; влиятелен, влиятельна, влиятельно. Имеющий влияние, авторитет. Влиятельный человек. Влиятельная газета.

влиятельный, ВЛИЯТЕЛЬНЫЙ


ВЛИЯТЬ

ВЛИЯ́ТЬ, влияю, влияешь, несов. (к повлиять), на кого-что (книж.). Оказывать влияние, воздействовать. Ласка хорошо влияет на ребенка. Климат всегда влияет на развитие сельского хозяйства.

влиять, ВЛИЯТЬ


ВЛОЖЕНИЕ

ВЛОЖЕ́НИЕ, вложения, ср.
1. Действие по гл. вложить.
| То, что вложено (в пакет; канц.). Со вложением (надпись на конверте, в который кроме письма вложен еще какой-нибудь предмет).
2. Деньги, капитал, вложенный в какое-нибудь предприятие (фин. экон.). Государство сделало миллиардные вложения в промышленность. Рост капитальных вложений в строительство.

вложение, ВЛОЖЕНИЕ


ВЛОЖИТЬ

ВЛОЖИ́ТЬ, вложу, вложишь, совер. (к вкладывать и к влагать), что во что.
1. Вставить, положить во что-нибудь. Вложить саблю в ножны. Вложить вырванный лист в книгу.
| перен. Целиком направить на что-нибудь, сосредоточить (душевные способности). Вложить энергию в дело. Вложить всю свою душу в работу.
2. Поместить куда-нибудь, отдать для использования в каком-нибудь деле, предприятии (деньги). Вложить миллионы в промышленность.
• Вложить в уста чьи что (какие-нибудь слова, мысли; книж.) — представить кого-нибудь говорящим что-нибудь. Автор вложил в уста героя свои заветные мысли.

вложить, ВЛОЖИТЬ


ВЛОМИТЬСЯ

ВЛОМИ́ТЬСЯ, вломлюсь, вломишься, совер. (к вламываться), во что. Ворваться, войти насильно куда-нибудь. Вломиться в дверь, в комнату.
• Вломиться в амбицию — см. амбиция.

вломиться, ВЛОМИТЬСЯ


ВЛОПАТЬСЯ

ВЛО́ПАТЬСЯ, влопаюсь, влопаешься, совер. (разг. вульг.).
1. во что. Попасть куда-нибудь нечаянно. Влопался в грязь ногой.
2. без доп. Сделав ошибку, промах, очутиться в неприятном положении, попасть впросак; попасться в чем-нибудь. Влопаться с неосторожным замечанием.
3. в кого-что. Влюбиться.

влопаться, ВЛОПАТЬСЯ


ВЛОПЫВАТЬСЯ

ВЛО́ПЫВАТЬСЯ, влопываюсь, влопываешься (разг. вульг.). несов. к влопаться.

влопываться, ВЛОПЫВАТЬСЯ


ВЛОСК

ВЛОСК, нареч. (прост.). Совершенно, совсем (преим. о степени опьянения). Пьяный влоск.

влоск


ВЛЮБЕ

ВЛЮ́БЕ, нареч. только в выражении: вкупе и влюбе с кем-чем (книж. устар., теперь ирон.) — в дружеском единении с кем-нибудь, единодушно с кем-нибудь.

влюбе, ВЛЮБЕ


ВЛЮБИТЬ

ВЛЮБИ́ТЬ, влюблю, влюбишь, совер. (к влюблять), кого-что в кого-что (преим. в себя). Возбудить чувство любви, заставить полюбить, увлечься. Влюбить в себя молоденькую девушку.

влюбить, ВЛЮБИТЬ


ВЛЮБИТЬСЯ

ВЛЮБИ́ТЬСЯ, влюблюсь, влюбишься, совер. (к влюбляться), в кого-что. Проникнуться сильным чувственным влечением, любовью к кому-нибудь. Влюбиться в красавицу.
| перен. Увлечься кем-чем-нибудь, почувствовать очарование кого-чего-нибудь (разг.). В Крыму я прямо влюбился в море.

влюбиться, ВЛЮБИТЬСЯ


ВЛЮБЛЁННОСТЬ

ВЛЮБЛЁННОСТЬ, влюбленности, мн. нет, жен. Состояние влюбленного, влюбленной. «И влюбленность звала — не дала отойти от окна.» А.Блок.

влюбленность, ВЛЮБЛЕННОСТЬ


ВЛЮБЛЁННЫЙ

ВЛЮБЛЁННЫЙ, влюбленная, влюбленное; влюблён, влюблена, влюблено, в кого-что или без доп.
1. Испытывающий чувственное влечение, любовь к кому-нибудь. «Я, знаешь, няня, влюблена.» Пушкин. «Прошу служить у барышни влюбленной.» Грибоедов. Он ни в кого не влюблен. Влюблен по уши.
| Очарованный, всецело увлеченный кем-чем-нибудь (разг.). Он влюблен в свое дело. Я влюблен в эту картину.
2. Выражающий влюбленность, очарованность. Влюбленный взор. Влюбленный вид.

влюбленный, ВЛЮБЛЕННЫЙ


ВЛЮБЛЯТЬ

ВЛЮБЛЯ́ТЬ, влюбляю, влюбляешь. несов. к влюбить.

влюблять, ВЛЮБЛЯТЬ


ВЛЮБЛЯТЬСЯ

ВЛЮБЛЯ́ТЬСЯ, влюбляюсь, влюбляешься. несов. к влюбиться.

влюбляться, ВЛЮБЛЯТЬСЯ


ВЛЮБЧИВОСТЬ

ВЛЮ́БЧИВОСТЬ, влюбчивости, мн. нет, жен. (разг.). отвл. сущ. к влюбчивый; склонность влюбляться.

влюбчивость, ВЛЮБЧИВОСТЬ


ВЛЮБЧИВЫЙ

ВЛЮ́БЧИВЫЙ, влюбчивая, влюбчивое; влюбчив, влюбчива, влюбчиво (разг.). Легко, часто влюбляющийся. Влюбчивый мужчина.

влюбчивый, ВЛЮБЧИВЫЙ


ВЛЯПАТЬ

ВЛЯ́ПАТЬ, вляпаю, вляпаешь, совер., что (разг. пренебр.). Вделать, вставить некстати, плохо, кое-как, неаккуратно. Вляпать гвоздь. Какую неуклюжую фразу вляпал в предисловие!

вляпать, ВЛЯПАТЬ


ВЛЯПАТЬСЯ

ВЛЯ́ПАТЬСЯ, вляпаюсь, вляпаешься, совер., во что (разг. вульг.). Ввалиться, шлепнуться, попасть какою-нибудь частью тела (преим. во что-нибудь мокрое). Вляпался в грязь.
| Попасть в неприятное положение; ввязаться в неудачное дело, предприятие. Вляпался в скандальную историю.

вляпаться, ВЛЯПАТЬСЯ


ВМАЖУ

ВМА́ЖУ, вмажешь. буд. от вмазать.

вмажу, ВМАЖУ


ВМАЗАТЬ

ВМА́ЗАТЬ, вмажу, вмажешь, совер. (к вмазывать), что во что.
1. Вставив, укрепить замазкою, вяжущим раствором (спец.). Вмазать стекло в раму. Вмазать кирпич в стену.
2. чем и без доп. Ударить, влепить (прост. вульг.).

вмазать, ВМАЗАТЬ


ВМАЗКА

ВМА́ЗКА, вмазки, мн. нет, жен. (разг. спец.). Действие по гл. вмазать-вмазывать. Вмазка стекла.

вмазка, ВМАЗКА


ВМАЗЫВАТЬ

ВМА́ЗЫВАТЬ, вмазываю, вмазываешь (разг.). несов. к вмазать.

вмазывать, ВМАЗЫВАТЬ


ВМАЗЫВАТЬСЯ

ВМА́ЗЫВАТЬСЯ, вмазываюсь, вмазываешься, несов. страд. к вмазывать.

вмазываться, ВМАЗЫВАТЬСЯ


ВМАТЫВАТЬ

ВМА́ТЫВАТЬ, вматываю, вматываешь (спец.). несов. к вмотать.

вматывать, ВМАТЫВАТЬ


ВМАТЫВАТЬСЯ

ВМА́ТЫВАТЬСЯ, вматываюсь, вматываешься, несов. (спец.). страд. к вматывать.

вматываться, ВМАТЫВАТЬСЯ


ВМЁЛ

ВМЁЛ, вмела. прош. от вмести.

вмел, ВМЕЛ


ВМЕНЁННЫЙ

ВМЕНЁННЫЙ, вмененная, вмененное; вменён, вменена, вменено (офиц.). прич. страд. прош. от вменить.

вмененный, ВМЕНЕННЫЙ


ВМЕНИТЬ

ВМЕНИ́ТЬ, вменю, вменишь, совер. (к вменять), что кому-чему во что (офиц.). Счесть за что-нибудь, оценить как что-нибудь, засчитать. Вменить в вину. Вменить в заслугу. Вменить в обязанность (обязать что-нибудь сделать).

вменить, ВМЕНИТЬ


ВМЕНИТЬСЯ

ВМЕНИ́ТЬСЯ, вменюсь, вменишься, совер. (к вменяться), кому-чему во что (офиц.). страд. к вменить. Это ему вменится в заслугу.

вмениться, ВМЕНИТЬСЯ


ВМЕНЯЕМОСТЬ

ВМЕНЯ́ЕМОСТЬ, вменяемости, мн. нет, жен. (юр.). отвл. сущ. к вменяемый; совокупность условий, при которых человек способен нести полную ответственность перед законом за свои поступки. Суд признал полную вменяемость преступника.

вменяемость, ВМЕНЯЕМОСТЬ


ВМЕНЯЕМЫЙ

ВМЕНЯ́ЕМЫЙ, вменяемая, вменяемое; вменяем, вменяема, вменяемо.
1. прич. страд. наст. от вменить (офиц. устар.). Деяния, вменяемые ему в вину.
2. Способный действовать сознательно, несущий ответственность за свои поступки перед законом (юр.). Убийца был вменяем во время совершения преступления. Суд признал его вменяемым.
• Вменяемое состояние (юр.) — состояние вменяемого, состояние вменяемости.

вменяемый, ВМЕНЯЕМЫЙ


ВМЕНЯТЬ

ВМЕНЯ́ТЬ, вменяю, вменяешь (офиц.). несов. к вменить.

вменять, ВМЕНЯТЬ


ВМЕНЯТЬСЯ

ВМЕНЯ́ТЬСЯ, вменяюсь, вменяешься (офиц.). несов. к вмениться.

вменяться, ВМЕНЯТЬСЯ


ВМЁРТВУЮ

ВМЁРТВУЮ, нареч. (спец.). Наглухо, так, что нельзя вынуть, вытащить. Забить гвоздь вмертвую.

вмертвую, ВМЕРТВУЮ


ВМЕСИТЬ

ВМЕСИ́ТЬ, вмешу, вмесишь, совер. (к вмешивать2), что. Меся, прибавить. Вмесить картофельной муки в тесто.

вмесить, ВМЕСИТЬ


ВМЕСТЕ

ВМЕ́СТЕ, нареч. Сообща, совместно; ант. врозь. Работать вместе. Сидеть вместе.
| Одновременно, сразу. Товарищи явились все вместе. Ребенку нужна книга, вместе и поучительная и занимательная.
| В соединении с предлогом "с" усиливает значение сопровождения, совместности. Пошел вместе с ним.
• Вместе с тем — в то же время, одновременно. Всё вместе взятое — всё, о чем говорилось, что имелось в виду.

вместе, ВМЕСТЕ


ВМЕСТИ

ВМЕСТИ́, вмету, вметёшь, прош. вмёл, вмела; вмётший. совер. к вметать1.

вмести, ВМЕСТИ


ВМЕСТИЛИЩЕ

ВМЕСТИ́ЛИЩЕ, вместилища, ср. (книж.). Место, вмещающие в себя что-нибудь. Вместилище воды.

вместилище, ВМЕСТИЛИЩЕ


ВМЕСТИМОСТЬ

ВМЕСТИ́МОСТЬ, вместимости, мн. нет, жен. (книж., спец.). Емкость, способность вмещать какое-нибудь количество, меру в зависимости от внутреннего объёма. Вместимость бочки. Вместимость дома.

вместимость, ВМЕСТИМОСТЬ


ВМЕСТИМЫЙ

ВМЕСТИ́МЫЙ, вместимая, вместимое; вместим, вместима, вместимо (книж.). Могущий вместиться.

вместимый, ВМЕСТИМЫЙ


ВМЕСТИТЕЛЬНОСТЬ

ВМЕСТИ́ТЕЛЬНОСТЬ, вместительности, мн. нет, жен. (книж.). отвл. сущ. к вместительный. Вместительность зала.

вместительность, ВМЕСТИТЕЛЬНОСТЬ


ВМЕСТИТЕЛЬНЫЙ

ВМЕСТИ́ТЕЛЬНЫЙ, вместительная, вместительное; вместителен, вместительна, вместительно. Много вмещающий в себя, емкий, просторный. Вместительный котел. Вместительная комната.

вместительный, ВМЕСТИТЕЛЬНЫЙ


ВМЕСТИТЬ

ВМЕСТИ́ТЬ, вмещу, вместишь. совер. к вмещать.

вместить, ВМЕСТИТЬ


ВМЕСТИТЬСЯ

ВМЕСТИ́ТЬСЯ, вмещусь, вместишься. совер. к вмещаться в 1 и 2 знач.

вместиться, ВМЕСТИТЬСЯ


ВМЕСТО

ВМЕ́СТО, предлог с род. Взамен, замещая. Одно вместо другого. Работать вместо заболевшего сотрудника.

вместо, ВМЕСТО


ВМЁТАННЫЙ

ВМЁТАННЫЙ, вметанная, вметанное; вметан, вметана, вметано (порт.). прич. страд. прош. от вметать2.

вметанный, ВМЕТАННЫЙ


ВМЕТАТЬ

ВМЕТА́ТЬ1, вметаю, вметаешь, несов. (к вмести), что. Мести во что-нибудь, куда-нибудь. Зачем ты сор сюда вметаешь?

вметать, ВМЕТАТЬ


ВМЕТАТЬ

ВМЕТА́ТЬ2, вметаю, вметаешь, совер. (к вметывать), что (порт.). Вшить наметкой, временным швом, на живую нитку. Вметать рукав в пальто перед примеркой.

вметать, ВМЕТАТЬ


ВМЕТАТЬСЯ

ВМЕТА́ТЬСЯ, вметаюсь, вметаешься, несов. страд. к вметать1. Сор вметается в чулан.

вметаться, ВМЕТАТЬСЯ


ВМЕТЁННЫЙ

ВМЕТЁННЫЙ, вметенная, вметенное; вметён, вметена, вметено. прич. страд. прош. от вмести.

вметенный, ВМЕТЕННЫЙ


ВМЕТУ

ВМЕТУ́, вметёшь. буд. от вмести.

вмету, ВМЕТУ


ВМЁТЫВАТЬ

ВМЁТЫВАТЬ, вметываю, вметываешь (порт.). несов. к вметать1.

вметывать, ВМЕТЫВАТЬ


ВМЁТЫВАТЬСЯ

ВМЁТЫВАТЬСЯ, вметываюсь, вметываешься. несов. (порт.). страд. к вметывать.

вметываться, ВМЕТЫВАТЬСЯ


ВМЕШАННЫЙ

ВМЕ́ШАННЫЙ, вмешанная, вмешанное; вмешан, вмешана, вмешано. прич. страд. прош. от вмешать (не смешивать с вмешенный!). Человек, вмешанный в грязную историю.

вмешанный, ВМЕШАННЫЙ


ВМЕШАТЕЛЬСТВО

ВМЕША́ТЕЛЬСТВО, вмешательства, ср. (книж.). Непрошенное или насильственное участие в чужих делах, отношениях; действия, противоречащие самостоятельности или независимости другого. Вмешательство в личные дела. Вооруженное вмешательство в дела другого государства называют интервенцией.
| Действия извне, пресекающие нежелательные последствия, приостанавливающие ход чего-нибудь. Здесь требуется вмешательство прокуратуры. Оперативное, хирургическое вмешательство (операция).

вмешательство, ВМЕШАТЕЛЬСТВО


ВМЕШАТЬ

ВМЕША́ТЬ, вмешаю, вмешаешь, совер. (к вмешивать1).
1. что во что. То же, что примешать.
2. кого-что. Заставить против желания принять участие в чем-нибудь, впутать (разг.). Его вмешали в эти дрязги.

вмешать, ВМЕШАТЬ


ВМЕШАТЬСЯ

ВМЕША́ТЬСЯ, вмешаюсь, вмешаешься, совер. (к вмешиваться1), во что. Принять участие в чужом деле непрошенно, ввязаться. Вмешаться в чужой разговор. Вмешаться в драку.
| Принять участие в чем-нибудь с целью пресечения нежелательных последствий, с целью изменения хода чего-нибудь. В дело вмешался суд.

вмешаться, ВМЕШАТЬСЯ


ВМЕШЕННЫЙ

ВМЕ́ШЕННЫЙ, вмешенная, вмешенное; вмешен, вмешена, вмешено. прич. страд. прош. от вмесить (не смешивать с вмешанный !). Сдоба, вмешенная в тесто.

вмешенный, ВМЕШЕННЫЙ


ВМЕШИВАТЬ

ВМЕ́ШИВАТЬ1, вмешиваю, вмешиваешь. несов. к вмешать. Не вмешивай меня в это дело.

вмешивать, ВМЕШИВАТЬ


ВМЕШИВАТЬ

ВМЕ́ШИВАТЬ2, вмешиваю, вмешиваешь. несов. к вмесить. Вмешивать песок в глину.

вмешивать, ВМЕШИВАТЬ


ВМЕШИВАТЬСЯ

ВМЕ́ШИВАТЬСЯ1, вмешиваюсь, вмешиваешься, несов.
1. несов. к вмешаться. Вмешаться не в свое дело.
2. страд. к вмешивать1.

вмешиваться, ВМЕШИВАТЬСЯ


ВМЕШИВАТЬСЯ

ВМЕ́ШИВАТЬСЯ2, вмешиваюсь, вмешиваешься, несов. страд. к вмешивать2. Песок вмешивается в глину.

вмешиваться, ВМЕШИВАТЬСЯ


ВМЕШУ

ВМЕШУ́, вмесишь. буд. от вмесить.

вмешу, ВМЕШУ


ВМЕЩАТЬ

ВМЕЩА́ТЬ, вмещаю, вмещаешь, несов. (к вместить).
1. что. Заключать, содержать в себе. Этот шкаф вмещает все мои книги.
2. Быть способным содержать в себе, иметь емкость. Котел вмещает до 40 ведер.
3. что во что. Класть, помещать, ставить во что-нибудь. Я вмещаю все свои вещи в этот чемодан.

вмещать, ВМЕЩАТЬ


ВМЕЩАТЬСЯ

ВМЕЩА́ТЬСЯ, вмещаюсь, вмещаешься, несов. (к вместиться).
1. Мочь, быть способным поместиться в чем-нибудь. В бочку вмещается сорок ведер. Все мои книги вмещаются в шкаф.
2. страд. к вмещать в 3 знач.

вмещаться, ВМЕЩАТЬСЯ


ВМЕЩУ

ВМЕЩУ́, вмещусь, вместишь, вместишься. буд. от вместить, вместиться.

вмещу, ВМЕЩУ


ВМИГ

ВМИГ, нареч. (книж. поэт.). Мгновенно, моментально, в один миг. Вмиг всё пропало.

вмиг


ВМИНАТЬ

ВМИНА́ТЬ, вминаю, вминаешь, несов. (к вмять), что (разг.). Втискивать, впихивать с силою, уминая (мягкие вещи). Вмять в чемодан белье.

вминать, ВМИНАТЬ


ВМИНАТЬСЯ

ВМИНА́ТЬСЯ, вминаюсь, вминаешься, несов. (разг.). страд. к вминать.

вминаться, ВМИНАТЬСЯ


ВМОТАННЫЙ

ВМО́ТАННЫЙ, вмотанная, вмотанное; вмотан, вмотана, вмотано (спец.). прич. страд. прош. от вмотать.

вмотанный, ВМОТАННЫЙ


ВМОТАТЬ

ВМОТА́ТЬ, вмотаю, вмотаешь, совер. (к вматывать), что (спец.). Мотая, вложить в клубок что-нибудь постороннее.

вмотать, ВМОТАТЬ


ВМОЧЬ

ВМОЧЬ. Только с отриц., см. невмочь.

вмочь


ВМУРОВАННЫЙ

ВМУРО́ВАННЫЙ, вмурованная, вмурованное; вмурован, вмурована, вмуровано (спец.). прич. страд. прош. от вмуровать.

вмурованный, ВМУРОВАННЫЙ


ВМУРОВАТЬ

ВМУРОВА́ТЬ, вмурую, вмуруешь, совер. (к вмуровывать), что (спец.). Вмазать, обложить каменной кладкой. Вмуровать котел.

вмуровать, ВМУРОВАТЬ


ВМУРОВЫВАТЬ

ВМУРО́ВЫВАТЬ, вмуровываю, вмуровываешь (спец.). несов. к вмуровать.

вмуровывать, ВМУРОВЫВАТЬ


ВМУРОВЫВАТЬСЯ

ВМУРО́ВЫВАТЬСЯ, вмуровываюсь, вмуровываешься (спец.), несов. страд. к вмуровывать.

вмуровываться, ВМУРОВЫВАТЬСЯ


ВМЯТЫЙ

ВМЯ́ТЫЙ, вмятая, вмятое; вмят, вмята, вмято (разг.). прич. страд. прош. от вмять.

вмятый, ВМЯТЫЙ


ВМЯТЬ

ВМЯТЬ, вомну, вомнёшь (разг.). совер. к вминать.

вмять


ВНАЁМ

ВНАЁМ и ВНАЙМЫ, нареч. За условленную плату во временное пользование. Отдать внаем. Взять внаем. (срн. наем.)

внаем, ВНАЕМ


ВНАКИДКУ

ВНАКИ́ДКУ, нареч. (разг.). Накинув на плечи, не вдевая рук в рукава. Носить пальто внакидку.

внакидку, ВНАКИДКУ


ВНАКЛАДЕ

ВНАКЛА́ДЕ, нареч. (прост.). В убытке, в ущербе, потеряв что-нибудь. Остаться внакладе. Ты не будешь внакладе.

внакладе, ВНАКЛАДЕ


ВНАКЛАДКУ

ВНАКЛА́ДКУ, нареч.
1. В разных производствах, ремеслах — при помощи наложения чего-нибудь на что-нибудь (спец.). Замок внакладку (плотн.).
2. Положив сахар в чай, кофе, в отличие от вприкуску (разг.). Пить чай внакладку.

внакладку, ВНАКЛАДКУ


ВНАЧАЛЕ

ВНАЧА́ЛЕ, нареч. (книж.). В первое время, сперва, сначала. Вначале мне трудно было на новом месте, а потом привык.

вначале, ВНАЧАЛЕ


ВНЕ

ВНЕ, предлог с род. Снаружи, за пределами. Вне дома. Вне круга. Вне общества. Стоять вне партии.
| Без, сверх, не соблюдая чего-нибудь вне очереди. Вне плана. Вне всяких правил.
• Вне закона — см. закон. Вне всяких сомнений (разг.) — конечно, несомненно. Вне времени и пространства — в стороне от реальной действительности. Вне себя — в крайнем волнении, в крайней степени волнения, вызванного каким-нибудь чувством. Вне себя от радости. «Гады! гады! вне себя рычал Пимен, держа себя за голову.» Салтыков-Щедрин.

вне


ВНЕ...

ВНЕ... Первая часть составных прил. в знач. за пределами чего-нибудь; напр. внегородской, внеклассовый, вневедомственный.

вне...


ВНЕБИРЖЕВОЙ

ВНЕБИРЖЕВО́Й, внебиржевая, внебиржевое (торг.). Заключенный без посредства биржи, помимо биржи. Внебиржевая сделка.

внебиржевой, ВНЕБИРЖЕВОЙ


ВНЕБРАЧНЫЙ

ВНЕБРА́ЧНЫЙ, внебрачная, внебрачное (дорев.). Вне законного брака. Внебрачные дети. Внебрачная связь.

внебрачный, ВНЕБРАЧНЫЙ


ВНЕВОЙСКОВИК

ВНЕВОЙСКОВИ́К, вневойсковика, муж. (неол. воен.). Лицо, проходящее вневойсковую подготовку. Вневойсковики призываются на периодические учебные сборы.

вневойсковик, ВНЕВОЙСКОВИК


ВНЕВОЙСКОВОЙ

ВНЕВОЙСКОВО́Й, вневойсковая, вневойсковое (воен.). Производящийся не в войсковых частях (о военном обучении). Вневойсковая подготовка.

вневойсковой, ВНЕВОЙСКОВОЙ


ВНЕВРЕМЕННЫЙ

ВНЕВРЕ́МЕННЫЙ, вневременная, вневременное (книж., филос.). Не обусловленный категорией времени, рассматриваемый вне времени.

вневременный, ВНЕВРЕМЕННЫЙ


ВНЕДРЕНИЕ

ВНЕДРЕ́НИЕ, внедрения, мн. нет, ср. (книж.). Действие по гл. внедрить-внедрять и внедриться-внедряться. Внедрение дисциплины в ряды работников транспорта.

внедрение, ВНЕДРЕНИЕ


ВНЕДРЁННЫЙ

ВНЕДРЁННЫЙ, внедренная, внедренное; внедрён, внедрена, внедрено (книж.). прич. страд. прош. от внедрить.

внедренный, ВНЕДРЕННЫЙ


ВНЕДРИТЬ

ВНЕДРИ́ТЬ, внедрю, внедришь, совер. (к внедрять), что (книж.). Вкоренить, заставить укрепиться в чем-нибудь, прочно войти куда-нибудь. Внедрить в сознание необходимость дисциплины.

внедрить, ВНЕДРИТЬ


ВНЕДРИТЬСЯ

ВНЕДРИ́ТЬСЯ, внедрюсь, внедришься, совер. (к внедряться) (книж.). Глубоко проникнуть, вкорениться.

внедриться, ВНЕДРИТЬСЯ


ВНЕДРЯТЬ

ВНЕДРЯ́ТЬ, внедряю, внедряешь (книж.). несов. к внедрить.

внедрять, ВНЕДРЯТЬ


ВНЕДРЯТЬСЯ

ВНЕДРЯ́ТЬСЯ, внедряюсь, внедряешься, несов. (книж.).
1. несов. к внедриться.
2. страд. к внедрять.

внедряться, ВНЕДРЯТЬСЯ


ВНЕЕВРОПЕЙСКИЙ

ВНЕЕВРОПЕ́ЙСКИЙ, внеевропейская, внеевропейское (книж.). Находящийся за пределами, вне Европы.

внеевропейский, ВНЕЕВРОПЕЙСКИЙ


ВНЕЗАПНОСТЬ

ВНЕЗА́ПНОСТЬ, внезапности, жен.
1. только ед. отвл. сущ. к внезапный. Внезапность отъезда огорчила всех.
2. Неожиданный случай (разг.). Он любил всякие внезапности, мимолетные встречи.

внезапность, ВНЕЗАПНОСТЬ


ВНЕЗАПНЫЙ

ВНЕЗА́ПНЫЙ, внезапная, внезапное; (кратк. мужск. не употр.) внезапна, внезапно. Неожиданный, вдруг наступивший. Внезапный шум. Внезапная смерть. Внезапный отъезд. Внезапно (нареч.) подул сильный ветер.

внезапный, ВНЕЗАПНЫЙ


ВНЕКЛАССНЫЙ

ВНЕКЛА́ССНЫЙ [асн], внеклассная, внеклассное (пед.). Производящийся не во время классных занятий. Внеклассное чтение. Внеклассные занятия.

внеклассный, ВНЕКЛАССНЫЙ


ВНЕКЛАССОВЫЙ

ВНЕКЛА́ССОВЫЙ [асо], внеклассовая, внеклассовое (книж.). Стоящий вне классовых группировок общества. «В обществе, раздираемом классовыми противоречиями, и не может быть никогда внеклассовой или надклассовой идеологии.» Ленин. В классовом обществе никто не может занимать внеклассового положения.

внеклассовый, ВНЕКЛАССОВЫЙ


ВНЕМАТОЧНЫЙ

ВНЕМА́ТОЧНЫЙ, внематочная, внематочное. Только в выражении: внематочная беременность (мед.) — беременность, при которой развитие плода происходит вне матки.

внематочный, ВНЕМАТОЧНЫЙ


ВНЕМЛИ

ВНЕ́МЛИ. повел. от внимать.

внемли, ВНЕМЛИ


ВНЕМЛЮ

ВНЕ́МЛЮ, внемлешь. см. внимать.

внемлю, ВНЕМЛЮ


ВНЕОЧЕРЕДНОЙ

ВНЕОЧЕРЕДНО́Й, внеочередная, внеочередное (книж. офиц.).
1. Происходящий, производимый вне очереди, с нарушением порядка очереди. Внеочередной вопрос. Внеочередное заявление.
2. Сверх очереди, вне установленной нормы. Внеочередная выдача.

внеочередной, ВНЕОЧЕРЕДНОЙ


ВНЕПАРТИЙНЫЙ

ВНЕПАРТИ́ЙНЫЙ, внепартийная, внепартийное (полит.). Находящийся, стоящий вне партии, вне партий. Внепартийная группировка.

внепартийный, ВНЕПАРТИЙНЫЙ


ВНЕПЛАНОВЫЙ

ВНЕПЛА́НОВЫЙ, внеплановая, внеплановое (неол. экон.). Не предусмотренный планом. Внеплановые железнодорожные перевозки.

внеплановый, ВНЕПЛАНОВЫЙ


ВНЕПОЛОЖНЫЙ

ВНЕПОЛО́ЖНЫЙ, внеположная, внеположное; внеположен, внеположна, внеположно, чему (филос.). Находящийся за пределами чего-нибудь. Явление, внеположное сознанию.

внеположный, ВНЕПОЛОЖНЫЙ


ВНЕСЕЛИТЕБНЫЙ

ВНЕСЕЛИ́ТЕБНЫЙ, внеселитебная, внеселитебное (офиц.). Находящийся вне населенных пунктов. Внеселитебные городские земли.

внеселитебный, ВНЕСЕЛИТЕБНЫЙ


ВНЕСЕНИЕ

ВНЕСЕ́НИЕ, внесения, мн. нет, ср. (книж. устар.). Действие по гл. внести и вносить. Со внесением в послужной список.

внесение, ВНЕСЕНИЕ


ВНЕСЁННЫЙ

ВНЕСЁННЫЙ, внесенная, внесенное; внесён, внесена, внесено. прич. страд. прош. от вносить.

внесенный, ВНЕСЕННЫЙ


ВНЕСЛУЖЕБНЫЙ

ВНЕСЛУЖЕ́БНЫЙ, внеслужебная, внеслужебное (офиц.). Происходящий вне службы, помимо службы. Внеслужебные занятия.
| Не занятый службой, свободный от службы. Внеслужебное время.

внеслужебный, ВНЕСЛУЖЕБНЫЙ


ВНЕСМЕТНЫЙ

ВНЕСМЕ́ТНЫЙ, внесметная, внесметное (фин.). Не предусмотренный сметой. Внесметное ассигнование.

внесметный, ВНЕСМЕТНЫЙ


ВНЕСТИ

ВНЕСТИ́, внесу, внесёшь, прош. внёс, внесла. совер. к вносить.

внести, ВНЕСТИ


ВНЕУЛИЧНЫЙ

ВНЕУ́ЛИЧНЫЙ, внеуличная, внеуличное (спец.). Расположенный вне, за пределами улиц. Внеуличные городские железные дороги (напр. подземная, подвесная).

внеуличный, ВНЕУЛИЧНЫЙ


ВНЕШКОЛЬНИК

ВНЕШКО́ЛЬНИК, ка, муж. (неол.). Педагог-специалист по внешкольному образованию.

внешкольник, ВНЕШКОЛЬНИК


ВНЕШКОЛЬНИЦА

ВНЕШКО́ЛЬНИЦА, внешкольницы (неол.). женск. к внешкольник.

внешкольница, ВНЕШКОЛЬНИЦА


ВНЕШКОЛЬНЫЙ

ВНЕШКО́ЛЬНЫЙ, внешкольная, внешкольное (пед.). прил., по знач. связанное с просветительной работой среди взрослых. Внешкольное образование.

внешкольный, ВНЕШКОЛЬНЫЙ


ВНЕШНЕ

ВНЕ́ШНЕ, нареч. По наружному виду, с виду. Внешне он спокоен. (см. внешний.)

внешне, ВНЕШНЕ


ВНЕШНЕПОЛИТИЧЕСКИЙ

ВНЕШНЕПОЛИТИ́ЧЕСКИЙ, внешнеполитическая, внешнеполитическое. прил. к внешняя политика.

внешнеполитический, ВНЕШНЕПОЛИТИЧЕСКИЙ


ВНЕШНЕТОРГОВЫЙ

ВНЕШНЕТОРГО́ВЫЙ, внешнеторговая, внешнеторговое (неол.). прил. к внешняя торговля. Внешнеторговый баланс.

внешнеторговый, ВНЕШНЕТОРГОВЫЙ


ВНЕШНИЙ

ВНЕ́ШНИЙ, внешняя, внешнее (ант. внутренний).
1. Наружный, находящийся на виду, снаружи. Внешние признаки. Внешний вид. Внешнее сходство.
| Поверхностный, неглубокий. Его доброта носит внешний характер. Внешний лоск.
2. Имеющий отношение к иностранным государствам, иноземный. Внешняя политика. Внешняя торговля. Внешние сношения.
• Внешний угол (мат.) — в выпуклом многоугольнике угол, образуемый одной из его сторон и продолжением соседней стороны.

внешний, ВНЕШНИЙ


ВНЕШНОСТЬ

ВНЕ́ШНОСТЬ, внешности, мн. нет, жен. Наружность, внешний вид. Судить по внешности. Красивая внешность.

внешность, ВНЕШНОСТЬ


ВНЕШТАТНЫЙ

ВНЕШТА́ТНЫЙ, внештатная, внештатное (офиц.). Не состоящий в штате, временно служащий. Внештатные сотрудники.

внештатный, ВНЕШТАТНЫЙ


ВНИЗ

ВНИЗ, нареч. (ант. вверх).
1. По направлению к земле, к низу. Спускаться вниз. Глядеть вниз.
2. По направлению к устью, по течению реки. Вниз по Днепру.

вниз


ВНИЗУ

ВНИЗУ́ (ант. вверху).
1. нареч. В нижней части; под чем-нибудь. Внизу, у подножия горы, видны виноградники.
| В нижнем этаже. Внизу живет сапожник.
2. предлог с род. На нижней части. Внизу письма стояла дата.

внизу, ВНИЗУ


ВНИКАТЬ

ВНИКА́ТЬ, вникаю, вникаешь, несов. (к вникнуть), во что. Внимательно разбираясь в чем.-нибудь, стараться понять, добиться понимания. Вникать в дело. Он всегда вникает во все детали.

вникать, ВНИКАТЬ


ВНИКНУТЬ

ВНИ́КНУТЬ, вникну, вникнешь, прош. вник, вникла. совер. к вникать. Ср.

вникнуть, ВНИКНУТЬ


ВНИМАНИЕ

ВНИМА́НИЕ, внимания, мн. нет, ср.
1. Психический процесс, при котором из нескольких одновременных впечатлений некоторые воспринимаются особенно ясно (псих.). Изучение способности внимания.
2. Интерес, заботливое отношение, стремление вникнуть. Сосредоточить внимание на чем-нибудь. С должным вниманием. Без внимания. Достойный внимания. Привлекать внимание.
3. Предупредительное, благосклонное отношение. Благодарю за внимание. Оказать внимание.
• Принимать во внимание — принимать в расчет, учитывать. Обращать внимание на кого-что — замечать кого-что-нибудь, заинтересовываться кем-чем-нибудь. Обращать внимание чье на кого-что (книж.) — указывать, заставлять заметить кого-что-нибудь. Вниманию, кого — к чьему-нибудь сведению (формула в заголовках объявлений, газетных заметок). Вниманию всех едущих на курорты. Оставить без внимания что (разг.) — пренебречь чем-нибудь.

внимание, ВНИМАНИЕ


ВНИМАТЕЛЬНОСТЬ

ВНИМА́ТЕЛЬНОСТЬ, внимательности, мн. нет, жен.
1. Степень внимания, сосредоточенность внимания (книж.). Внимательность слушателей.
2. Предупредительность, любезность в обхождении. Внимательность хозяина к гостям. Отнестись к чему-нибудь с внимательностью.

внимательность, ВНИМАТЕЛЬНОСТЬ


ВНИМАТЕЛЬНЫЙ

ВНИМА́ТЕЛЬНЫЙ, внимательная, внимательное; внимателен, внимательна, внимательно.
1. Воспринимающий со вниманием, сосредоточенный. Внимательный слушатель. Внимательное чтение.
| Выражающий внимание. Внимательное лицо.
2. Проявляющий внимание к кому-нибудь, любезный. Хозяин был внимателен ко всем.

внимательный, ВНИМАТЕЛЬНЫЙ


ВНИМАТЬ

ВНИМА́ТЬ, внимаю, внимаешь и (поэт. устар.) внемлю, внемлешь, повел. внимай и внемли, д.н.в. внимая и внемля, несов. (к внять), кому-чему (кого-что устар.) (книж.). Слушать кого-что-нибудь, устремлять внимание на кого-что-нибудь. «Внимая ужасам войны.» Некрасов. «Ты (эхо) внемлешь грохоту валов.» Пушкин. Внимать голосу совести. «Внимая в шуме и в тиши роптанье вечное души.» Пушкин. «Не видя слез, не внемля стона.» Пушкин. «Внемли с улыбкой голос мой.» Пушкин.

внимать, ВНИМАТЬ


ВНИЧЬЮ

ВНИЧЬЮ́ (или в ничью), нареч. (спорт.). Без признания победы или выигрыша за какой-нибудь из сторон (об исходе игры или состязания). Партию сыграли вничью.

вничью, ВНИЧЬЮ


ВНОВЕ

ВНО́ВЕ, нареч. (устар.). Непривычно, ново. «Для Марианны всё было внове.» А.Тургенев.

внове, ВНОВЕ


ВНОВЬ

ВНОВЬ, нареч.
1. Опять, снова, ещё раз (книж.). «Вновь я посетил тот уголок земли, где я провел изгнанником два года незаметных.» Пушкин.
2. Только что, недавно (применительно к чему-нибудь новому). Вновь вышедшая книжка. Вновь назначенный начальник.

вновь


ВНОСИТЬ

ВНОСИ́ТЬ, вношу, вносишь, несовер. к внести, кого-что.
1. Нести внутрь чего-нибудь. Вносить вещи в дом. Вносить больного в операционную.
2. перен. Вкладывать, приносить с собой (опыт, знание; книжн.). Он вносит много полезного в наше начинание.
3. Платить, делать денежный взнос. Вносить деньги в кассу.
4. Представлять, предлагать (собранию). Вносить законопроект. Вносить предложение.
5. Возбуждать, причинять. Вносить оживление. Вносить раздор в семью.
6. Включать, вписывать. Вносить новые условия в договор. Вносить поправку. Вносить в список.

вносить, ВНОСИТЬ


ВНОСИТЬСЯ

ВНОСИ́ТЬСЯ, вношусь, вносишься, несов. страд. к вносить.

вноситься, ВНОСИТЬСЯ


ВНОСКА

ВНО́СКА, вноски, жен. (разг.).
1. только ед. Действие по гл. вносить. Вноска вещей.
2. То, что внесено, вписано; вставка. В первоначальный текст сделано много вносок.

вноска, ВНОСКА


ВНОШУ

ВНОШУ́, вношусь, вносишь, вносишься. наст. от вносить, вноситься.

вношу, ВНОШУ


ВНУК

ВНУК, внука, муж.
1. Сын дочери или сына. Дедушка радуется на внуков.
2. перен., только мн. Потомки (книж.). «Наши внуки в добрый час из мира вытеснят и нас.» Пушкин.

внук


ВНУКА

ВНУ́КА, внуки, жен. (устар., офиц.). Тоже, что внучка.

внука, ВНУКА


ВНУТРЕННЕ

ВНУ́ТРЕННЕ и ВНУТРЕННО, нареч. (книж.). В душе, про себя. Говорил он одно, но внутренне склонен был рассуждать иначе.

внутренне, ВНУТРЕННЕ


ВНУТРЕННЕПОЛИТИЧЕСКИЙ

ВНУТРЕННЕПОЛИТИ́ЧЕСКИЙ, внутреннеполитическая, внутреннеполитическое. прил. к внутренняя политика.

внутреннеполитический, ВНУТРЕННЕПОЛИТИЧЕСКИЙ


ВНУТРЕННИЙ

ВНУ́ТРЕННИЙ, внутренняя, внутреннее.
1. (ант. наружный). Находящийся внутри, обращенный внутрь. Внутренние двери. Внутренняя стенка. Внутреннее оборудование дома. Внутренние органы человека.
2. (ант. внешний), перен. Находящийся, соржащийся более глубоко, скрытый за чем-нибудь внешним (книж.). Внутренний смысл. Внутренняя форма слова.
3. Относящийся к личной душевной жизни (книж.). Внутренний мир человека. Внутреннее чувство. Внутренний голос (совесть). Дела. Внутренняя информация (информация о внутренних делах).
| Происходящий в пределах одного коллектива (учреждения, семьи и т.п.). Внутренний распорядок на заводе. Внутренние раздоры.
• Внутренняя секреция (физиол.) — выделение в кровь железами особых веществ (гормонов). Внутренние воды (полит.) — водные пространства в пределах государственной границы. Внутренние болезни — болезни грудной и брюшной полости не травматического происхождения. Врач по внутренним болезням (врач, применяющий только терапевтические методы лечения; то же, что терапевт). Внутренний враг (офиц. дорев.) — в царской России — противник существующего строя, революционер.

внутренний, ВНУТРЕННИЙ


ВНУТРЕННОСТНЫЙ

ВНУ́ТРЕННОСТНЫЙ, внутренностная, внутренностное (книж., спец.). прил. к внутренность во 2 знач.

внутренностный, ВНУТРЕННОСТНЫЙ


ВНУТРЕННОСТЬ

ВНУ́ТРЕННОСТЬ, внутренности, жен.
1. только ед. Внутреннее пространство; то, что находится внутри. Внутренность острова. Внутренность дома.
2. только мн. Органы, заключенные в грудной и брюшной полостях тела (анат.). У раненого повреждены все внутренности.

внутренность, ВНУТРЕННОСТЬ


ВНУТРИ

ВНУТРИ́.
1. нареч. В середине, в пределах чего-нибудь; ант. снаружи. Все находились внутри.
2. Предлог с род. в том же знач. Внутри дома. Внутри государства.

внутри, ВНУТРИ


ВНУТРИ...

ВНУТРИ... Первая часть составных прил. в знач. предела чего-нибудь, в середине; напр. внутримышечный, внутригосударственный, внутрипартийный и т.п.

внутри...


ВНУТРИАТОМНЫЙ

ВНУТРИА́ТОМНЫЙ, внутриатомная, внутриатомное (науч.). Совершающийся внутри атомов. Внутриатомный процесс.

внутриатомный, ВНУТРИАТОМНЫЙ


ВНУТРИКОМНАТНЫЙ

ВНУТРИКО́МНАТНЫЙ, внутрикомнатная, внутрикомнатное (неол.). Находящийся в пределах одной комнаты. Внутрикомнатные излишки жилой площади.

внутрикомнатный, ВНУТРИКОМНАТНЫЙ


ВНУТРИПАРТИЙНЫЙ

ВНУТРИПАРТИ́ЙНЫЙ, внутрипартийная, внутрипартийное (полит. газет.). Находящийся, совершающийся внутри, в пределах партии. Внутрипартийная борьба.

внутрипартийный, ВНУТРИПАРТИЙНЫЙ


ВНУТРИСОЮЗНЫЙ

ВНУТРИСОЮ́ЗНЫЙ, внутрисоюзная, внутрисоюзное (неол. газет.). Находящийся внутри, в пределах союза. Внутрисоюзная демократия. Внутрисоюзная торговля.

внутрисоюзный, ВНУТРИСОЮЗНЫЙ


ВНУТРЬ.
1. нареч. Во внутренность, в середину; ант. наружу. Вошла внутрь. Принять лекарство внутрь.
2. Предлог с род. в том же знач. Войти внутрь дома.

внутрь


ВНУЧАТА

ВНУЧА́ТА, внучат, ед. нет. собир. к внук и к внучка; дети сыновей или дочерей.
| Так же и дети племянников или племянниц (редк.); то же, что внучатные племянники.

внучата, ВНУЧАТА


ВНУЧАТНЫЙ

ВНУЧА́ТНЫЙ и ВНУЧАТЫЙ, внучатная, внучатное (устар.). Являющийся родственником в третьем колене, по деду; троюродный. Внучатный племянник (внук брата или сестры). Внучатный брат (сын двоюродного дяди).

внучатный, ВНУЧАТНЫЙ


ВНУЧЕК

ВНУ́ЧЕК, внучка, муж. уменьш.-ласк. к внук.

внучек, ВНУЧЕК


ВНУЧКА

ВНУ́ЧКА, внучки, жен. Дочь сына или дочери.

внучка, ВНУЧКА


ВНУЧОК

ВНУЧО́К, внучка, муж. (обл.). Внучек.

внучок, ВНУЧОК


ВНУШАЕМОСТЬ

ВНУША́ЕМОСТЬ, внушаемости, мн. нет, жен. (книж.). Восприимчивость к внушению. «Гипноз есть только особенное психическое состояние, увеличивающее внушаемость.» Л.Толстой.

внушаемость, ВНУШАЕМОСТЬ


ВНУШАТЬ

ВНУША́ТЬ, внушаю, внушаешь, несов. (к внушить).
1. что кому-чему. Вызывать, возбуждать по отношению к себе какие-нибудь ощущения, мысли, заставлять чувствовать что-нибудь. Он внушает мне отвращение. Внушать к себе страх. Внушать почтение.
| Наводить на какие-нибудь мысли, вызывать какие-нибудь чувства. Его вид внушает мне опасение за его здоровье.
2. что кому-чему и без доп. Поучать, наставлять, заставлять усвоить какие-нибудь убеждения. Внушать мораль. Всегда внушал ему, что необходимо действовать вместе.

внушать, ВНУШАТЬ


ВНУШАТЬСЯ

ВНУША́ТЬСЯ, внушаюсь, внушаешься, несов. страд. к внушать. «Мне выговор: зачем вольнодумные мысли внушаются юношеству.» Гоголь.

внушаться, ВНУШАТЬСЯ


ВНУШЕНИЕ

ВНУШЕ́НИЕ, внушения, ср.
1. только ед. Воздействие на волю другого с тем, чтобы заставить его бессознательно выполнять чужие желания; гипноз (книж.). Роль внушения в душевной жизни. Массовое внушение. Лечить алкоголика внушением.
| Воздействие кого-чего-нибудь на волю; влияние, подчиняющее себе волю кого-нибудь (книж.). Он действует по внушению своих товарищей.
2. Совет, наставление. Она не слушалась внушений.
| Выговор, словесное взыскание (разг.). Отеческое внушение. Сделать строгое внушение кому-нибудь.

внушение, ВНУШЕНИЕ


ВНУШЁННЫЙ

ВНУШЁННЫЙ, внушенная, внушенное; внушён, внушена, внушено. прич. страд. прош. от внушить.

внушенный, ВНУШЕННЫЙ


ВНУШИТЕЛЬНЫЙ

ВНУШИ́ТЕЛЬНЫЙ, внушительная, внушительное; внушителен, внушительна, внушительно. Производящий впечатление, способный внушить что-нибудь. Внушительная речь. Жесты его были достаточно внушительны.
| Большой, заметный, крупный (разг.). Внутельный вид. Внутельный рост. Внушительные военные силы. Дом внушительных размеров. Внушительная фигура.

внушительный, ВНУШИТЕЛЬНЫЙ


ВНУШИТЬ

ВНУШИ́ТЬ, внушу, внушишь. совер. к внушать.

внушить, ВНУШИТЬ


ВНЮХАТЬСЯ

ВНЮ́ХАТЬСЯ, внюхаюсь, внюхаешься, совер. (к внюхиваться), во что (разг.). Старательно понюхав, вполне разобраться в запахе. Чтобы оцепить эти духи, в них надо внюхаться.
| перен. Разобраться в чем-нибудь, освоиться с каким-нибудь делом (фам.).

внюхаться, ВНЮХАТЬСЯ


ВНЮХИВАТЬСЯ

ВНЮ́ХИВАТЬСЯ, внюхиваюсь, внюхиваешься (разг.). несов. к внюхаться.

внюхиваться, ВНЮХИВАТЬСЯ


ВНЯТНОСТЬ

ВНЯ́ТНОСТЬ, внятности, мн. нет, жен. (книж.). отвл. сущ. к внятный. Внятность произношения.

внятность, ВНЯТНОСТЬ


ВНЯТНЫЙ

ВНЯ́ТНЫЙ, внятная, внятное; внятен, внятна, внятно (книж.).
1. Явственно слышный, отчетливо звучащий. Внятный голос. Внятное произношение. Внятное чтение.
2. Понятный, вразумительный (устар.). «Стих мой сердцу внятный.» Пушкин.

внятный, ВНЯТНЫЙ


ВНЯТЬ

ВНЯТЬ (буд. не употр.), повел. вонми, прош. внял, вняла, вняло (церк.-книжн., рит.). совер. к внимать. «И внял я неба содроганье.» Пушкин. Он не внял нашей просьбе.

внять


ВО

ВО1 (без удар. кроме редких случаев, преим. обл., когда удар. с сущ. переносится на предлог, напр. во щи), предлог. То же, что в2. употр. 1) перед многими словами, начинающимися с двух или более согласных, особенно если первая из них "в" или "ф": во дворе, во сколько, во сне, во власти, во взоре, во владении, во втором, во Франции, во рву, во рту; 2) перед падежами слов "весь" и "всякий": во весь опор, во всех местах, во всяком случае; 3) в отдельных книж. выражениях, напр. во-первых, во имя, во исполнение, во главе и др.

во


ВО

ВО2 (прост.).
1. Указательная частица, то же, что вот (перед стоящими или подразумеваемыми словами: как, куда, какой и т.п.). Во, как надо делать. Во, куда надо итти.
2. межд., выражающее чувство удивления, восторга или самодовольства (по поводу чего-нибудь большого, исключительного). Во, какого сома поймали!
| То же, в знач. сказуемого. Громадный, замечательный. У него глазища — во!

во


ВО...

ВО..., прист. То же, что (в). употр. 1) перед й и о, напр. войти, вооружить; 2) перед тк, напр. воткать, воткнуть; 3) перед согласной, за которой следует буква ь: волью, вовью, вошью, вопьюсь; 4) во многих случаях перед группой согласных, в которой есть р, м, н, в, напр. вобрать, вогнуть, водворить, вомну, вовлечь (но: вбросить, вдвинуть); 5) в некоторых отдельных случаях, напр. вошел.

во...


ВОБЛА

ВО́БЛА, воблы, мн. нет, жен. Рыба одного семейства с плотвой, водящаяся в Каспийском море.

вобла, ВОБЛА


ВОБРАННЫЙ

ВО́БРАННЫЙ, вобранная, вобранное; вобран, вобрана, вобрано. прич. страд. прош. от вобрать.

вобранный, ВОБРАННЫЙ


ВОБРАТЬ

ВОБРА́ТЬ, вберу, вберёшь, прош. вобрал, вобрала, вобрало. совер. к вбирать.

вобрать, ВОБРАТЬ


ВОБРАТЬСЯ

ВОБРА́ТЬСЯ, вберусь, вберёшься, прош. вобрался, вобралась. совер. к вбираться.

вобраться, ВОБРАТЬСЯ


ВОБЬЮ

ВОБЬЮ́, вобьёшь. буд. от вбить.

вобью, ВОБЬЮ


ВОВЕК

ВОВЕ́К и ВОВЕКИ, нареч. (устар.). Никогда.
• Вовеки веков (из заключительных слов молитв; разг. устар. или шутл.) — никогда, ни за что, ни в коем случае. Вовеки веков не соглашусь с этим.

вовек, ВОВЕК


ВОВЛЁК

ВОВЛЁК, вовлекся, вовлекла, вовлеклась. прош. от вовлечь, вовлечься.

вовлек, ВОВЛЕК


ВОВЛЕКАТЬ

ВОВЛЕКА́ТЬ, вовлекаю, вовлекаешь, несов. (к вовлечь), кого-что во что (книж.).
1. Соблазнять, склонять к чему-нибудь. Приятели, вовлекают его в кутежи. Вовлекать в невыгодную сделку.
2. Привлекать к участию в работе, деятельности (газет.). Рабочих вовлекают в общественную работу на заводе. Вовлекать массы в социалистическое строительство.

вовлекать, ВОВЛЕКАТЬ


ВОВЛЕКАТЬСЯ

ВОВЛЕКА́ТЬСЯ, вовлекаюсь, вовлекаешься, несов. (к вовлечься) (книж., газет.).
1. Втягиваясь, входить во что-нибудь, начинать принимать активное участие в чем-нибудь. Вовлекаться в общественную работу.
2. страд. к вовлекать.

вовлекаться, ВОВЛЕКАТЬСЯ


ВОВЛЕКУ

ВОВЛЕКУ́, вовлекусь, вовлечёшь, вовлечёшься, вовлекут, вовлекутся. буд. от вовлечь, вовлечься.

вовлеку, ВОВЛЕКУ


ВОВЛЕЧЕНИЕ

ВОВЛЕЧЕ́НИЕ, вовлечения, мн. нет, ср. (книж., газет.). Действие по гл. вовлекать. Местком попал под обстрел самокритики за недостаточное вовлечение служащих в общественную работу. Вовлечение батраков в комсомол.

вовлечение, ВОВЛЕЧЕНИЕ


ВОВЛЕЧЁННЫЙ

ВОВЛЕЧЁННЫЙ, вовлеченная, вовлеченное; вовлечён, вовлечена, вовлечено (книж., газет.). прич. страд. прош. от вовлечь.

вовлеченный, ВОВЛЕЧЕННЫЙ


ВОВЛЕЧЬ

ВОВЛЕ́ЧЬ, вовлеку, вовлечёшь, вовлекут, прош. вовлёк, вовлекла (книж., газет.). совер. к вовлекать.

вовлечь, ВОВЛЕЧЬ


ВОВЛЕЧЬСЯ

ВОВЛЕ́ЧЬСЯ, вовлекусь, вовлечёшься, вовлекутся, прош. вовлёкся, вовлеклась (книж., газет.). совер. к вовлекаться.

вовлечься, ВОВЛЕЧЬСЯ


ВОВНЕ

ВОВНЕ́, нареч. (книж.). За пределами или за пределы чего-нибудь.

вовне, ВОВНЕ


ВОВНУТРЬ

ВОВНУ́ТРЬ, предлог с род. (разг.). Внутрь.

вовнутрь, ВОВНУТРЬ


ВО-ВРЕМЯ

ВО́-ВРЕМЯ, нареч. В надлежащий момент; тогда, когда нужно; кстати. Он пришел во-время. Он всегда не во-время является.

во-время, ВО-ВРЕМЯ


ВОВСЕ

ВО́ВСЕ, нареч. (разг.). Совсем, совершенно (употр. с последующим отриц., без отриц. устар.). Вовсе не нужен. Вовсе я этого не хочу. Я вовсе не то говорю. Вовсе пропал.

вовсе, ВОВСЕ


ВО-ВСЮ

ВО-ВСЮ́, нареч. (разг.). см. весь.

во-всю, ВО-ВСЮ


ВО-ВТОРЫХ

ВО-ВТОРЫ́Х, вводное слово. употр. при перечислении для обозначения второго пункта. Во-первых, он необразован и, во-вторых, совершенно глуп.

во-вторых, ВО-ВТОРЫХ


ВОВЬЮ

ВОВЬЮ́, вовьёшь. буд. от ввить.

вовью, ВОВЬЮ


ВОГНАННЫЙ

ВО́ГНАННЫЙ, вогнанная, вогнанное; вогнан, вогнана, вогнано. прич. страд. прош. от вогнать.

вогнанный, ВОГНАННЫЙ


ВОГНАТЬ

ВОГНА́ТЬ, вгоню, вгонишь, прош. вогнал, вогнала, вогнало. совер. к вгонять.

вогнать, ВОГНАТЬ


ВОГНУТОСТЬ

ВО́ГНУТОСТЬ, вогнутости, мн. нет, жен. (книж.). отвл. сущ. к вогнутый во 2 знач. (опт., мат.).
| Нечто вогнутое, впадина.

вогнутость, ВОГНУТОСТЬ


ВОГНУТЫЙ

ВО́ГНУТЫЙ, вогнутая, вогнутое; вогнут, вогнута, вогнуто.
1. прич. страд. прош. от вогнуть.
2. только полн. Имеющий кривую поверхность, обращенную внутрь; ант. выпуклый (опт.). Вогнутое зеркало. Двояко-вогнутое стекло.

вогнутый, ВОГНУТЫЙ


ВОГНУТЬ

ВОГНУ́ТЬ, вогну, вогнёшь, совер. (к вгибать), что. Погнуть внутрь, сделать в чем-нибудь углубление.

вогнуть, ВОГНУТЬ


ВОГНУТЬСЯ

ВОГНУ́ТЬСЯ, вогнусь, вогнёшься, совер. (к вгибаться). Погнуться внутрь.

вогнуться, ВОГНУТЬСЯ


ВОД Index

  • ВОД
  • ВОДА
  • ВОДВОРЕНИЕ
  • ВОДВОРЕННЫЙ
  • ВОДВОРИТЕЛЬ
  • ВОДВОРИТЬ
  • ВОДВОРИТЬСЯ
  • ВОДВОРЯТЬ
  • ВОДВОРЯТЬСЯ
  • ВОДЕВИЛИСТ
  • ВОДЕВИЛЬ
  • ВОДЕВИЛЬНЫЙ
  • ВОДИТЕЛЬ
  • ВОДИТЕЛЬСТВО
  • ВОДИТЬ
  • ВОДИТЬСЯ
  • ВОДИЦА
  • ВОДИЧКА
  • ВОДКА
  • ВОДНИК
  • ВОДНЫЙ
  • ВОДОБОЯЗНЬ
  • ВОДОВМЕСТИЛИЩЕ
  • ВОДОВОЗ
  • ВОДОВОЗКА
  • ВОДОВОЗНЫЙ
  • ВОДОВОРОТ
  • ВОДОГРЕЙКА
  • ВОДОГРЕЙНЫЙ
  • ВОДОГРЕЙНЯ
  • ВОДОЕМ
  • ВОДОЕМКИЙ
  • ВОДОЕМКОСТЬ
  • ВОДОИЗМЕЩЕНИЕ
  • ВОДОКАЧКА
  • ВОДОЛАЗ
  • ВОДОЛАЗНЫЙ
  • ВОДОЛЕЙ
  • ВОДОЛЕЧЕБНИЦА
  • ВОДОЛЕЧЕБНЫЙ
  • ВОДОЛЕЧЕНИЕ
  • ВОДОЛИВ
  • ВОДОМЕР
  • ВОДОМЕРНЫЙ
  • ВОДОМЕТ
  • ВОДОМОИНА
  • ВОДОНАПОРНЫЙ
  • ВОДОНЕПРОНИЦАЕМОСТЬ
  • ВОДОНЕПРОНИЦАЕМЫЙ
  • ВОДОНОС
  • ВОДОНОСНЫЙ
  • ВОДООСВЯЩЕНИЕ
  • ВОДООТВОДНЫЙ
  • ВОДООТЛИВ
  • ВОДООТЛИВНЫЙ
  • ВОДООТЛИВЩИК
  • ВОДООЧИСТИТЕЛЬНЫЙ
  • ВОДОПАД
  • ВОДОПЛАВНЫЙ
  • ВОДОПОДЪЕМНЫЙ
  • ВОДОПОЙ
  • ВОДОПОЛЬЕ
  • ВОДОПРОВОД
  • ВОДОПРОВОДНЫЙ
  • ВОДОПРОВОДЧИК
  • ВОДОПРОНИЦАЕМЫЙ
  • ВОДОРАЗДЕЛ
  • ВОДОРАЗДЕЛЬНЫЙ
  • ВОДОРЕЗ
  • ВОДОРОД
  • ВОДОРОДИСТЫЙ
  • ВОДОРОДНЫЙ
  • ВОДОРОСЛЬ
  • ВОДОСБОР
  • ВОДОСВЯТИЕ
  • ВОДОСКАТ
  • ВОДОСЛИВ
  • ВОДОСМОТР
  • ВОДОСНАБЖЕНИЕ
  • ВОДОСПУСК
  • ВОДОСТОК
  • ВОДОСТОЧНЫЙ
  • ВОДОТОЛЧЕНИЕ
  • ВОДОТРУБНЫЙ
  • ВОДОУПОРНЫЙ
  • ВОДОХРАНИЛИЩЕ
  • ВОДОЧЕРПАЛКА
  • ВОДОЧЕРПАТЕЛЬНЫЙ
  • ВОДОЧКА
  • ВОДОЧНЫЙ
  • ВОДРУЖАТЬ
  • ВОДРУЖАТЬСЯ
  • ВОДРУЖЕННЫЙ
  • ВОДРУЖУ
  • ВОДРУЗИТЬ
  • ВОДРУЗИТЬСЯ
  • ВОДЫРЬ
  • ВОДЯНЕТЬ
  • ВОДЯНИК
  • ВОДЯНИСТЫЙ
  • ВОДЯНКА
  • ВОДЯНОЙ
  • ВОДЯНОЧНЫЙ
  • ВОДЯНЫЙ
  • ВОДЯЩИЙ
  • ВОЕВАТЬ
  • ВОЕВОДА
  • ВОЕВОДСКИЙ
  • ВОЕВОДСТВО
  • ВОЕДИНО
  • ВОЕН...
  • ВОЕНАЧАЛЬНИК
  • ВОЕНИЗАЦИЯ
  • ВОЕНИЗИРОВАТЬ
  • ВОЕНИЗИРОВАТЬСЯ
  • ВОЕНКОМ
  • ВОЕНКОМАТ
  • ВОЕНКОМОВСКИЙ
  • ВОЕНКОР
  • ВОЕНКОРОВСКИИ
  • ВОЕНМОР
  • ВОЕННО-
  • ВОЕННООБЯЗАННЫЙ
  • ВОЕННОПЛЕННЫЙ
  • ВОЕННОПОЛЕВОЙ
  • ВОЕННОСЛУЖАЩИЙ
  • ВОЕННОСУДНЫЙ
  • ВОЕННОУЧЕБНЫЙ
  • ВОЕННЫЙ
  • ВОЕННЫЙ
  • ВОЕНРУК
  • ВОЕНСПЕЦ
  • ВОЕНЩИНА
  • ВОЖАК
  • ВОЖАТАЙ
  • ВОЖАТЫЙ
  • ВОЖДЕЛЕНИЕ
  • ВОЖДЕЛЕННЫЙ
  • ВОЖДЕЛЕТЬ
  • ВОЖДЬ
  • ВОЖЖАТЬСЯ
  • ВОЖЖИ
  • ВОЖМУ
  • ВОЖУ
  • ВОЖУСЬ
  • ВОЖУСЬ
  • ВОЖУСЬ
  • ВОЗ
  • ВОЗ...
  • ВОЗБЛАГОДАРИТЬ
  • ВОЗБРАНИТЬ
  • ВОЗБРАНЯТЬ
  • ВОЗБРАНЯТЬСЯ
  • ВОЗБУДИМОСТЬ
  • ВОЗБУДИМЫЙ
  • ВОЗБУДИТЕЛЬ
  • ВОЗБУДИТЬ
  • ВОЗБУДИТЬСЯ
  • ВОЗБУЖДАЕМОСТЬ
  • ВОЗБУЖДАТЬ
  • ВОЗБУЖДАТЬСЯ
  • ВОЗБУЖДАЮЩИЙ
  • ВОЗБУЖДЕНИЕ
  • ВОЗБУЖДЕННОСТЬ
  • ВОЗБУЖДЕННЫЙ
  • ВОЗБУЖУ
  • ВОЗВЕДЕНИЕ
  • ВОЗВЕДЕННЫЙ
  • ВОЗВЕДУ
  • ВОЗВЕЛ
  • ВОЗВЕЛИЧЕНИЕ
  • ВОЗВЕЛИЧИВАТЬ
  • ВОЗВЕЛИЧИВАТЬСЯ
  • ВОЗВЕЛИЧИТЬ
  • ВОЗВЕЛИЧИТЬСЯ
  • ВОЗВЕСЕЛЕННЫЙ
  • ВОЗВЕСЕЛИТЬ
  • ВОЗВЕСЕЛИТЬСЯ
  • ВОЗВЕСЕЛЯТЬ
  • ВОЗВЕСЕЛЯТЬСЯ
  • ВОЗВЕСТИ
  • ВОЗВЕСТИТЬ
  • ВОЗВЕЩАТЬ
  • ВОЗВЕЩАТЬСЯ
  • ВОЗВЕЩЕННЫЙ
  • ВОЗВЕЩУ
  • ВОЗВОДИТЬ
  • ВОЗВОДИТЬСЯ
  • ВОЗВОЖУ
  • ВОЗВРАТ
  • ВОЗВРАТИТЬ
  • ВОЗВРАТИТЬСЯ
  • ВОЗВРАТНЫЙ
  • ВОЗВРАЩАТЬ
  • ВОЗВРАЩАТЬСЯ
  • ВОЗВРАЩЕНИЕ
  • ВОЗВРАЩЕННЫЙ
  • ВОЗВРАЩУ
  • ВОЗВЫСИТЬ
  • ВОЗВЫСИТЬСЯ
  • ВОЗВЫШАТЬ
  • ВОЗВЫШАТЬСЯ
  • ВОЗВЫШЕНИЕ
  • ВОЗВЫШЕННОСТЬ
  • ВОЗВЫШЕННЫЙ
  • ВОЗВЫШУ
  • ВОЗГЛАВИТЬ
  • ВОЗГЛАВЛЕННЫЙ
  • ВОЗГЛАВЛЕННЫЙ
  • ВОЗГЛАВЛЯТЬ
  • ВОЗГЛАВЛЯТЬСЯ
  • ВОЗГЛАС
  • ВОЗГЛАСИТЬ
  • ВОЗГЛАШАТЬ
  • ВОЗГЛАШАТЬСЯ
  • ВОЗГЛАШЕНИЕ
  • ВОЗГЛАШЕННЫЙ
  • ВОЗГЛАШУ
  • ВОЗГНАННЫЙ
  • ВОЗГНАТЬ
  • ВОЗГОНКА
  • ВОЗГОНЮ
  • ВОЗГОНЯТЬ
  • ВОЗГОНЯТЬСЯ
  • ВОЗГОРАЕМОСТЬ
  • ВОЗГОРАЕМЫЙ
  • ВОЗГОРАТЬСЯ
  • ВОЗГОРДИТЬСЯ
  • ВОЗГОРЕТЬСЯ
  • ВОЗГОРЖУСЬ
  • ВОЗГРЕМЕТЬ
  • ВОЗДАВАТЬ
  • ВОЗДАВАТЬСЯ
  • ВОЗДАДИМ
  • ВОЗДАМ
  • ВОЗДАННЫЙ
  • ВОЗДАСТ
  • ВОЗДАТЬ
  • ВОЗДАТЬСЯ
  • ВОЗДАШЬ
  • ВОЗДАЮ
  • ВОЗДАЯНИЕ
  • ВОЗДВИГАТЬ
  • ВОЗДВИГАТЬСЯ
  • ВОЗДВИГНУТЬ
  • ВОЗДВИГНУТЬСЯ
  • ВОЗДВИЖЕНИЕ
  • ВОЗДВИЖЕНИЕ
  • ВОЗДЕВАТЬ
  • ВОЗДЕВАТЬСЯ
  • ВОЗДЕЙСТВИЕ
  • ВОЗДЕЙСТВОВАТЬ
  • ВОЗДЕЛАТЬ
  • ВОЗДЕЛЫВАТЬ
  • ВОЗДЕЛЫВАТЬСЯ
  • ВОЗДЕНУ
  • ВОЗДЕРЖАВШИЙСЯ
  • ВОЗДЕРЖАНИЕ
  • ВОЗДЕРЖАННОСТЬ
  • ВОЗДЕРЖАННЫЙ
  • ВОЗДЕРЖАТЬСЯ
  • ВОЗДЕРЖИВАТЬСЯ
  • ВОЗДЕРЖНОСТЬ
  • ВОЗДЕРЖНЫЙ
  • ВОЗДЕТЬ
  • ВОЗДОХНУТЬ
  • ВОЗДУХ
  • ВОЗДУХ
  • ВОЗДУХОБОЙНЫЙ
  • ВОЗДУХОДУВКА
  • ВОЗДУХОДУВНЫЙ
  • ВОЗДУХОПЛАВАНИЕ
  • ВОЗДУХОПЛАВАТЕЛЬ
  • ВОЗДУХОПЛАВАТЕЛЬНЫЙ
  • ВОЗДУШНИК
  • ВОЗДУШНОСТЬ
  • ВОЗДУШНЫЙ
  • ВОЗДЫМАТЬ
  • ВОЗДЫМАТЬСЯ
  • ВОЗДЫХАНИЕ
  • ВОЗДЫХАТЬ
  • ВОЗЖАЖДАТЬ
  • ВОЗЖАТЬСЯ
  • ВОЗЖГУ
  • ВОЗЖЕГ
  • ВОЗЖЕННЫЙ
  • ВОЗЖЕЧЬ
  • ВОЗЖИ
  • ВОЗЖИГАТЬ
  • ВОЗЖИГАТЬСЯ
  • ВОЗЗВАНИЕ
  • ВОЗЗВАТЬ
  • ВОЗЗОВУ
  • ВОЗЗРЕНИЕ
  • ВОЗЗРЕТЬ
  • ВОЗЗРИТЬСЯ
  • ВОЗИТЬ
  • ВОЗИТЬСЯ
  • ВОЗИТЬСЯ
  • ВОЗКА
  • ВОЗЛАГАТЬ
  • ВОЗЛАГАТЬСЯ
  • ВОЗЛЕ
  • ВОЗЛЕГ
  • ВОЗЛЕЖАТЬ
  • ВОЗЛЕЙ
  • ВОЗЛЕЧЬ
  • ВОЗЛИВАТЬ
  • ВОЗЛИКОВАТЬ
  • ВОЗЛИТЫЙ
  • ВОЗЛИТЬ
  • ВОЗЛИЯНИЕ
  • ВОЗЛОЖЕННЫЙ
  • ВОЗЛОЖИТЬ
  • ВОЗЛЮБИТЬ
  • ВОЗЛЮБЛЕННЫЙ
  • ВОЗЛЯГУ
  • ВОЗМЕЗДИЕ
  • ВОЗМЕСТИТЕЛЬ
  • ВОЗМЕСТИТЕЛЬНЫЙ
  • ВОЗМЕСТИТЬ
  • ВОЗМЕЧТАТЬ
  • ВОЗМЕЩАТЬ
  • ВОЗМЕЩАТЬСЯ
  • ВОЗМЕЩЕНИЕ
  • ВОЗМЕЩЕННЫЙ
  • ВОЗМЕЩУ
  • ВОЗМНИТЬ
  • ВОЗМОГ
  • ВОЗМОГУ
  • ВОЗМОЖЕШЬ
  • ВОЗМОЖНО
  • ВОЗМОЖНОСТЬ
  • ВОЗМОЖНЫЙ
  • ВОЗМОЧЬ
  • ВОЗМУЖАЛОСТЬ
  • ВОЗМУЖАЛЫЙ
  • ВОЗМУЖАТЬ
  • ВОЗМУТИТЕЛЬ
  • ВОЗМУТИТЕЛЬНЫЙ
  • ВОЗМУТИТЬ
  • ВОЗМУТИТЬСЯ
  • ВОЗМУЩАТЬ
  • ВОЗМУЩАТЬСЯ
  • ВОЗМУЩЕНИЕ
  • ВОЗМУЩЕННЫЙ
  • ВОЗМУЩУ
  • ВОЗНАГРАДИТЬ
  • ВОЗНАГРАЖДАТЬ
  • ВОЗНАГРАЖДАТЬСЯ
  • ВОЗНАГРАЖДЕНИЕ
  • ВОЗНАГРАЖДЕННЫЙ
  • ВОЗНАГРАЖУ
  • ВОЗНАМЕРИВАТЬСЯ
  • ВОЗНАМЕРИТЬСЯ
  • ВОЗНЕГОДОВАТЬ
  • ВОЗНЕНАВИДЕТЬ
  • ВОЗНЕНАВИЖУ
  • ВОЗНЕСЕНИЕ
  • ВОЗНЕСЕННЫЙ
  • ВОЗНЕСТИ
  • ВОЗНЕСТИСЬ
  • ВОЗНИКАТЬ
  • ВОЗНИКНОВЕНИЕ
  • ВОЗНИКНУТЬ
  • ВОЗНИЦА
  • ВОЗНИЧИЙ
  • ВОЗНОСИТЬ
  • ВОЗНОСИТЬСЯ
  • ВОЗНОШЕНИЕ
  • ВОЗНОШУ
  • ВОЗНЯ
  • ВОЗО
  • ВОЗОБЛАДАТЬ
  • ВОЗОБНОВИТЬ
  • ВОЗОБНОВИТЬСЯ
  • ВОЗОБНОВЛЕНИЕ
  • ВОЗОБНОВЛЕННЫЙ
  • ВОЗОБНОВЛЯТЬ
  • ВОЗОБНОВЛЯТЬСЯ
  • ВОЗОК
  • ВОЗОЛЬЮ
  • ВОЗОМНИТЬ
  • ВОЗОПИТЬ
  • ВОЗРАДОВАТЬСЯ
  • ВОЗРАЖАТЕЛЬ
  • ВОЗРАЖАТЬ
  • ВОЗРАЖЕНИЕ
  • ВОЗРАЖУ
  • ВОЗРАЗИТЬ
  • ВОЗРАСТ
  • ВОЗРАСТАТЬ
  • ВОЗРАСТИ
  • ВОЗРАСТИТЬ
  • ВОЗРАСТНОЙ
  • ВОЗРАСТНЫЙ
  • ВОЗРАЩАТЬ
  • ВОЗРАЩУ
  • ВОЗРЕВНОВАТЬ
  • ВОЗРОДИТЬ
  • ВОЗРОДИТЬСЯ
  • ВОЗРОЖДАТЬ
  • ВОЗРОЖДАТЬСЯ
  • ВОЗРОЖДЕНИЕ
  • ВОЗРОЖДЕНИЕ
  • ВОЗРОЖДЕННЫЙ
  • ВОЗРОЖУ
  • ВОЗРОПТАТЬ
  • ВОЗРОПЩУ
  • ВОЗРОС
  • ВОЗРЫДАТЬ
  • ВОЗЧИК
  • ВОЗЫМЕТЬ
  • ВОЗЬМУ
  • ВОИН
  • ВОИНСКИЙ
  • ВОИНСТВЕННОСТЬ
  • ВОИНСТВЕННЫЙ
  • ВОИНСТВО
  • ВОИНСТВУЮЩИЙ
  • ВОИСТИНУ
  • ВОИТЕЛЬ
  • ВОИТЕЛЬНИЦА
  • ВОЙ
  • ВОЙ
  • ВОЙДУ
  • ВОЙЛОК
  • ВОЙЛОЧНЫЙ
  • ВОЙНА
  • ВОЙСКО
  • ВОЙСКОВОЙ
  • ВОЙТ
  • ВОЙТИ
  • ВОКАБУЛЫ
  • ВОКАЛИЗАЦИЯ
  • ВОКАЛИЗМ
  • ВОКАЛИЗЫ
  • ВОКАЛИСТ
  • ВОКАЛЬНЫЙ
  • ВОКЗАЛ
  • ВОКЗАЛЬНЫЙ
  • ВОКРУГ
  • ВОЛ
  • ВОЛ...
  • ВОЛАН
  • ВОЛАПЮК
  • ВОЛВЯНКА
  • ВОЛГАРЬ
  • ВОЛГЛЫЙ
  • ВОЛГНУТЬ
  • ВОЛДЫРЬ
  • ВОЛЕВОЙ
  • ВОЛЕИЗЪЯВЛЕНИЕ
  • ВОЛЕЙ
  • ВОЛЕЙБОЛ
  • ВОЛЕЙБОЛИСТ
  • ВОЛЕЙБОЛИСТКА
  • ВОЛЕЙБОЛЬНЫЙ
  • ВОЛЕНС-НОЛЕНС
  • ВОЛЖАНИН
  • ВОЛЖАНКА
  • ВОЛЖАНКА
  • ВОЛЖЕНКА
  • ВОЛК
  • ВОЛК
  • ВОЛК-МАШИНА
  • ВОЛКОВЩИК
  • ВОЛКОДАВ
  • ВОЛКОЛИС
  • ВОЛНА
  • ВОЛНА
  • ВОЛНЕНИЕ
  • ВОЛНИСТЫЙ
  • ВОЛНОВАТЬ
  • ВОЛНОВАТЬСЯ
  • ВОЛНОВОЙ
  • ВОЛНОЛОМ
  • ВОЛНОМЕР
  • ВОЛНООБРАЗНЫЙ
  • ВОЛНОРЕЗ
  • ВОЛНУХА
  • ВОЛНУШКА
  • ВОЛНУЮЩИЙ
  • ВОЛОВИЙ
  • ВОЛОВИНА
  • ВОЛОЖКА
  • ВОЛОК
  • ВОЛОК
  • ВОЛОКИТА
  • ВОЛОКИТА
  • ВОЛОКИТНЫЙ
  • ВОЛОКИТСТВО
  • ВОЛОКИТСТВО
  • ВОЛОКИТЧИК
  • ВОЛОКНИСТЫЙ
  • ВОЛОКНО
  • ВОЛОКОВОЙ
  • ВОЛОКОМ
  • ВОЛОКОНЦЕ
  • ВОЛОКУ
  • ВОЛОКУША
  • ВОЛОНТЕР
  • ВОЛОНТЕРНЫЙ
  • ВОЛОНТЕРСКИЙ
  • ВОЛООКИЙ
  • ВОЛОС
  • ВОЛОСАСТЫЙ
  • ВОЛОСАТЕТЬ
  • ВОЛОСАТИК
  • ВОЛОСАТОСТЬ
  • ВОЛОСАТЫЙ
  • ВОЛОСЕНКИ
  • ВОЛОСИК
  • ВОЛОСИНКА
  • ВОЛОСИСТЫЙ
  • ВОЛОСНОЙ
  • ВОЛОСНОСТЬ
  • ВОЛОСНЫЙ
  • ВОЛОСОК
  • ВОЛОСОНЬКИ
  • ВОЛОСООБРАЗНЫЙ
  • ВОЛОСТНОЙ
  • ВОЛОСТЬ
  • ВОЛОСЫНЬКИ
  • ВОЛОСЯНИК
  • ВОЛОСЯНКА
  • ВОЛОСЯНОЙ
  • ВОЛОЧЕНИЕ
  • ВОЛОЧИЛЬНЫЙ
  • ВОЛОЧИЛЬНЯ
  • ВОЛОЧИЛЬЩИК
  • ВОЛОЧИТЬ
  • ВОЛОЧИТЬСЯ
  • ВОЛОЧОК
  • ВОЛОЧЬ
  • ВОЛОЧЬСЯ
  • ВОЛТОРНА
  • ВОЛУЙ
  • ВОЛХВ
  • ВОЛХВОВАНИЕ
  • ВОЛХВОВАТЬ
  • ВОЛЧАНКА
  • ВОЛЧАТА
  • ВОЛЧЕЦ
  • ВОЛЧИЙ
  • ВОЛЧИХА
  • ВОЛЧИЦА
  • ВОЛЧКОМ
  • ВОЛЧОК
  • ВОЛЧОК
  • ВОЛЧОК
  • ВОЛЧОК
  • ВОЛЧОНОК
  • ВОЛШБА
  • ВОЛШЕБНИК
  • ВОЛШЕБНИЦА
  • ВОЛШЕБНЫЙ
  • ВОЛШЕБСТВО
  • ВОЛЫНИТЬ
  • ВОЛЫНИТЬСЯ
  • ВОЛЫНКА
  • ВОЛЫНЩИК
  • ВОЛЬГОТНЫЙ
  • ВОЛЬНАЯ
  • ВОЛЬНИЦА
  • ВОЛЬНИЧАТЬ
  • ВОЛЬНО
  • ВОЛЬНО
  • ВОЛЬНОДУМЕЦ
  • ВОЛЬНОДУМИЕ
  • ВОЛЬНОДУМНЫЙ
  • ВОЛЬНОДУМСТВО
  • ВОЛЬНОДУМСТВОВАТЬ
  • ВОЛЬНОЛЮБИВЫЙ
  • ВОЛЬНОМЫСЛИЕ
  • ВОЛЬНОНАЕМНЫЙ
  • ВОЛЬНООПРЕДЕЛЯЮЩИЙСЯ
  • ВОЛЬНООТПУЩЕННИК
  • ВОЛЬНООТПУЩЕННИЦА
  • ВОЛЬНООТПУЩЕННЫЙ
  • ВОЛЬНОПРАКТИКУЮЩИЙ
  • ВОЛЬНОСЛУШАТЕЛЬ
  • ВОЛЬНОСЛУШАТЕЛЬНИЦА
  • ВОЛЬНОСТЬ
  • ВОЛЬНЫЙ
  • ВОЛЬТ
  • ВОЛЬТ
  • ВОЛЬТАЖ
  • ВОЛЬТАМЕТР
  • ВОЛЬТЕРОВСКОЕ КРЕСЛО
  • ВОЛЬТЕРЬЯНЕЦ
  • ВОЛЬТЕРЬЯНИЗМ
  • ВОЛЬТЕРЬЯНСТВО
  • ВОЛЬТИЖЕР
  • ВОЛЬТИЖИРОВАТЬ
  • ВОЛЬТИЖИРОВКА
  • ВОЛЬТИЖИРОВОЧНЫЙ
  • ВОЛЬТМЕТР
  • ...ВОЛЬТНЫЙ
  • ВОЛЬТОВА ДУГА
  • ВОЛЬФРАМ
  • ВОЛЬФРАМОВЫЙ
  • ВОЛЬЮ
  • ВОЛЮМ
  • ВОЛЮНТАРИЗМ
  • ВОЛЮНТАРИСТ
  • ВОЛЮНТАРИСТИЧЕСКИЙ
  • ВОЛЮНТАРИСТСКИЙ
  • ВОЛЮТА
  • ВОЛЮШКА
  • ВОЛЯ
  • ВОМНУ
  • ВОМЧАТЬ
  • ВОМЧАТЬСЯ
  • ВОН
  • ВОН
  • ВОНА
  • ВОНЖУ
  • ВОНЗАТЬ
  • ВОНЗАТЬСЯ
  • ВОНЗЕННЫЙ
  • ВОНЗИТЬ
  • ВОНЗИТЬСЯ
  • ВОНИЩА
  • ВОНМИ
  • ВОНЬ
  • ВОНЮЧИЙ
  • ВОНЮЧКА
  • ВОНЯТЬ
  • ВООБРАЖАЕМЫЙ
  • ВООБРАЖАТЬ
  • ВООБРАЖАТЬСЯ
  • ВООБРАЖЕНИЕ
  • ВООБРАЖЕННЫЙ
  • ВООБРАЖУ
  • ВООБРАЗИМЫЙ
  • ВООБРАЗИТЬ
  • ВООБРАЗИТЬСЯ
  • ВООБЩЕ
  • ВООДУШЕВИТЬ
  • ВООДУШЕВИТЬСЯ
  • ВООДУШЕВЛЕНИЕ
  • ВООДУШЕВЛЕННЫЙ
  • ВООДУШЕВЛЯТЬ
  • ВООДУШЕВЛЯТЬСЯ
  • ВООРУЖАТЬ
  • ВООРУЖАТЬСЯ
  • ВООРУЖЕНИЕ
  • ВООРУЖЕННЫЙ
  • ВООРУЖИТЬ
  • ВООРУЖИТЬСЯ
  • ВООЧИЮ
  • ВО-ПЕРВЫХ
  • ВОПИЛА
  • ВОПИТЬ
  • ВОПИЮЩИЙ
  • ВОПИЯТЬ
  • ВОПЛЕНИЦА
  • ВОПЛОТИТЬ
  • ВОПЛОТИТЬСЯ
  • ВОПЛОЩАТЬ
  • ВОПЛОЩАТЬСЯ
  • ВОПЛОЩЕНИЕ
  • ВОПЛОЩЕННЫЙ
  • ВОПЛОЩУ
  • ВОПЛЬ
  • ВОПРЕКИ
  • ВОПРОС
  • ВОПРОСИТЕЛЬНЫЙ
  • ВОПРОСИТЬ
  • ВОПРОСНИК
  • ВОПРОСНЫЙ
  • ВОПРОСО-ОТВЕТНЫЙ
  • ВОПРОШАТЬ
  • ВОПРОШАТЬСЯ
  • ВОПРОШАЮЩИЙ
  • ВОПРОШЕННЫЙ
  • ВОПРОШУ
  • ВОПРУ
  • ВОПЬЮ
  • ВОР
  • ВОРВАНЬ
  • ВОРВАТЬСЯ
  • ВОРИШКА
  • ВОРКОВАТЬ
  • ВОРКОТАТЬ
  • ВОРКОТНЯ
  • ВОРКОТУН
  • ВОРКОТУНЬЯ
  • ВОРКОЧУ
  • ВОРКУН
  • ВОРКУНЬЯ
  • ВОРОБЕЙ
  • ВОРОБКА
  • ВОРОБУШЕК
  • ВОРОБЫШЕК
  • ВОРОБЬЕНОК
  • ВОРОБЬИНЫЙ
  • ВОРОБЬИХА
  • ВОРОБЬЯТА
  • ВОРОВАННЫЙ
  • ВОРОВАТЫЙ
  • ВОРОВАТЬ
  • ВОРОВАТЬСЯ
  • ВОРОВКА
  • ВОРОВСКИ
  • ВОРОВСКОЙ
  • ВОРОВСТВО
  • ВОРОГ
  • ВОРОЖБА
  • ВОРОЖЕЯ
  • ВОРОЖИТЬ
  • ВОРОН
  • ВОРОНА
  • ВОРОНЕНОК
  • ВОРОНЕНЫЙ
  • ВОРОНЕЦ
  • ВОРОНИТЬ
  • ВОРОНИТЬ
  • ВОРОНИТЬСЯ
  • ВОРОНКА
  • ВОРОНКО
  • ВОРОНКООБРАЗНЫЙ
  • ВОРОНОВ
  • ВОРОНОЙ
  • ВОРОНЬЕ
  • ВОРОНЯТА
  • ВОРОТ
  • ВОРОТ
  • ВОРОТА
  • ВОРОТИЛА
  • ВОРОТИТЬ
  • ВОРОТИТЬ
  • ВОРОТИТЬСЯ
  • ВОРОТНИК
  • ВОРОТНИЧОК
  • ВОРОТНЫЙ
  • ВОРОТЦА
  • ВОРОХ
  • ВОРОХНУТЬ
  • ВОРОХНУТЬСЯ
  • ВОРОЧАТЬ
  • ВОРОЧАТЬСЯ
  • ВОРОЧАТЬСЯ
  • ВОРОЧУ
  • ВОРОЧУ
  • ВОРОШИТЬ
  • ВОРОШИТЬСЯ
  • ВОРОШОК
  • ВОРС
  • ВОРСИЛЬНЫЙ
  • ВОРСИНА
  • ВОРСИНКА
  • ВОРСИНЧАТЫЙ
  • ВОРСИСТЫЙ
  • ВОРСИТЬ
  • ВОРСИТЬСЯ
  • ВОРСОВАЛЬНЫЙ
  • ВОРСОВАННЫЙ
  • ВОРСОВАТЬ
  • ВОРСОВАТЬСЯ
  • ВОРСОВКА
  • ВОРСЯНКА
  • ВОРСЯНОЙ
  • ВОРЧАНЬЕ
  • ВОРЧАТЬ
  • ВОРЧЛИВОСТЬ
  • ВОРЧЛИВЫЙ
  • ВОРЧУН
  • ВОРЧУНЬЯ
  • ВОРШУ
  • ВОС
  • ВО-СВОЯСИ
  • ВОСЕМНАДЦАТЫЙ
  • ВОСЕМНАДЦАТЬ
  • ВОСЕМЬ
  • ВОСЕМЬДЕСЯТ
  • ВОСЕМЬСОТ
  • ВОСЕМЬЮ
  • ВОСК
  • ВОСКЛИКНУТЬ
  • ВОСКЛИЦАНИЕ
  • ВОСКЛИЦАТЕЛЬНЫЙ
  • ВОСКЛИЦАТЬ
  • ВОСКОБОЙ
  • ВОСКОБОЙНЫЙ
  • ВОСКОВКА
  • ВОСКОВОЙ
  • ВОСКРЕСАТЬ
  • ВОСКРЕСЕНИЕ
  • ВОСКРЕСЕНЬЕ
  • ВОСКРЕСИТЬ
  • ВОСКРЕСНИК
  • ВОСКРЕСНУТЬ
  • ВОСКРЕСНЫЙ
  • ВОСКРЕШАТЬ
  • ВОСКРЕШАТЬСЯ
  • ВОСКРЕШЕНИЕ
  • ВОСКРЕШЕННЫЙ
  • ВОСКРЕШУ
  • ВОСКРЫЛИТЬ
  • ВОСКРЫЛЯТЬ
  • ВОСКРЫЛЯТЬСЯ
  • ВОСКУРЕННЫЙ
  • ВОСКУРИТЬ
  • ВОСКУРЯТЬ
  • ВОСКУРЯТЬСЯ
  • ВОСЛЕД
  • ВОСПАЛЕНИЕ
  • ВОСПАЛЕННЫЙ
  • ВОСПАЛИТЕЛЬНЫЙ
  • ВОСПАЛИТЬ
  • ВОСПАЛИТЬСЯ
  • ВОСПАЛЯТЬ
  • ВОСПАЛЯТЬСЯ
  • ВОСПАРИТЬ
  • ВОСПАРЯТЬ
  • ВОСПЕВАТЬ
  • ВОСПЕВАТЬСЯ
  • ВОСПЕТЫЙ
  • ВОСПЕТЬ
  • ВОСПИТАНИЕ
  • ВОСПИТАННИК
  • ВОСПИТАННИЦА
  • ВОСПИТАННОСТЬ
  • ВОСПИТАННЫЙ
  • ВОСПИТАТЕЛЬ
  • ВОСПИТАТЕЛЬНИЦА
  • ВОСПИТАТЕЛЬНЫЙ
  • ВОСПИТАТЕЛЬСКИЙ
  • ВОСПИТАТЕЛЬСТВО
  • ВОСПИТАТЬ
  • ВОСПИТАТЬСЯ
  • ВОСПИТЫВАТЬ
  • ВОСПИТЫВАТЬСЯ
  • ВОСПЛАМЕНЕНИЕ
  • ВОСПЛАМЕНЕННЫЙ
  • ВОСПЛАМЕНИТЬ
  • ВОСПЛАМЕНИТЬСЯ
  • ВОСПЛАМЕНЯЕМОСТЬ
  • ВОСПЛАМЕНЯТЬ
  • ВОСПЛАМЕНЯТЬСЯ
  • ВОСПОЛНИТЬ
  • ВОСПОЛНИТЬСЯ
  • ВОСПОЛНЯТЬ
  • ВОСПОЛНЯТЬСЯ
  • ВОСПОЛЬЗОВАТЬСЯ
  • ВОСПОМИНАНИЕ
  • ВОСПОМИНАТЬ
  • ВОСПОСЛЕДОВАТЬ
  • ВОСПОЮ
  • ВОСПРЕПЯТСТВОВАТЬ
  • ВОСПРЕТИТЕЛЬНЫЙ
  • ВОСПРЕТИТЬ
  • ВОСПРЕЩАТЬ
  • ВОСПРЕЩАТЬСЯ
  • ВОСПРЕЩЕНИЕ
  • ВОСПРЕЩЕННЫЙ
  • ВОСПРЕЩУ
  • ВОСПРИЕМНИК
  • ВОСПРИЕМНИЦА
  • ВОСПРИИМЧИВОСТЬ
  • ВОСПРИИМЧИВЫЙ
  • ВОСПРИМУ
  • ВОСПРИНИМАЕМОСТЬ
  • ВОСПРИНИМАТЬ
  • ВОСПРИНИМАТЬСЯ
  • ВОСПРИНЯТЫЙ
  • ВОСПРИНЯТЬ
  • ВОСПРИЯТИЕ
  • ВОСПРИЯТЬ
  • ВОСПРОИЗВЕДЕНИЕ
  • ВОСПРОИЗВЕДЕННЫЙ
  • ВОСПРОИЗВЕДУ
  • ВОСПРОИЗВЕЛ
  • ВОСПРОИЗВЕСТИ
  • ВОСПРОИЗВЕСТИСЬ
  • ВОСПРОИЗВОДИТЕЛЬНЫЙ
  • ВОСПРОИЗВОДИТЬ
  • ВОСПРОИЗВОДИТЬСЯ
  • ВОСПРОИЗВОДСТВО
  • ВОСПРОИЗВОЖУ
  • ВОСПРОТИВИТЬСЯ
  • ВОСПРЯНУТЬ
  • ВОСПЫЛАТЬ
  • ВОССЕДАТЬ
  • ВОССЕЛ
  • ВОССЕСТЬ
  • ВОССИЯТЬ
  • ВОССЛАВИТЬ
  • ВОССЛАВЛЯТЬ
  • ВОССЛАВЛЯТЬСЯ
  • ВОССОЕДИНЕНИЕ
  • ВОССОЕДИНЕННЫЙ
  • ВОССОЕДИНИТЬ
  • ВОССОЕДИНИТЬСЯ
  • ВОССОЕДИНЯТЬ
  • ВОССОЕДИНЯТЬСЯ
  • ВОССОЗДАВАТЬ
  • ВОССОЗДАВАТЬСЯ
  • ВОССОЗДАДИМ
  • ВОССОЗДАМ
  • ВОССОЗДАНИЕ
  • ВОССОЗДАННЫЙ
  • ВОССОЗДАСТ
  • ВОССОЗДАТЬ
  • ВОССОЗДАТЬСЯ
  • ВОССОЗДАШЬ
  • ВОССОЗДАЮ
  • ВОССТАВАТЬ
  • ВОССТАВИТЬ
  • ВОССТАВЛЯТЬ
  • ВОССТАНАВЛИВАТЬ
  • ВОССТАНАВЛИВАТЬСЯ
  • ВОССТАНИЕ
  • ВОССТАНОВИМЫЙ
  • ВОССТАНОВИТЕЛЬНЫЙ
  • ВОССТАНОВИТЬ
  • ВОССТАНОВИТЬСЯ
  • ВОССТАНОВЛЕНИЕ
  • ВОССТАНОВЛЕННЫЙ
  • ВОССТАНОВЛЯТЬ
  • ВОССТАНОВЛЯТЬСЯ
  • ВОССТАНУ
  • ВОССТАТЬ
  • ВОССТАЮ
  • ВОССЫЛАТЬ
  • ВОССЫЛАТЬСЯ
  • ВОССЯДУ
  • ВОСТОК
  • ВОСТОКОВЕД
  • ВОСТОКОВЕДЕНИЕ
  • ВОСТОКОВЕДНЫЙ
  • ВОСТОКОВЕДЧЕСКИЙ
  • ВОСТОРГ
  • ВОСТОРГАТЬ
  • ВОСТОРГАТЬСЯ
  • ВОСТОРЖЕННОСТЬ
  • ВОСТОРЖЕННЫЙ
  • ВОСТОРЖЕСТВОВАТЬ
  • ВОСТОЧНИК
  • ВОСТОЧНЫЙ
  • ВОСТРЕБОВАНИЕ
  • ВОСТРЕБОВАТЬ
  • ВОСТРЕПЕТАТЬ
  • ВОСТРЕПЕЩУ
  • ВОСТРИТЬ
  • ВОСТРО
  • ВОСТРОГЛАЗЫЙ
  • ВОСТРОНОГИЙ
  • ВОСТРОНОСЫЙ
  • ВОСТРУБИТЬ
  • ВОСТРУХА
  • ВОСТРУШКА
  • ВОСТРЫЙ
  • ВОСХВАЛЕНИЕ
  • ВОСХВАЛЕННЫЙ
  • ВОСХВАЛИТЬ
  • ВОСХВАЛЯТЬ
  • ВОСХВАЛЯТЬСЯ
  • ВОСХИТИТЕЛЬНЫЙ
  • ВОСХИТИТЬ
  • ВОСХИТИТЬ
  • ВОСХИТИТЬСЯ
  • ВОСХИЩАТЬ
  • ВОСХИЩАТЬ
  • ВОСХИЩАТЬСЯ
  • ВОСХИЩАТЬСЯ
  • ВОСХИЩЕНИЕ
  • ВОСХИЩЕННЫЙ
  • ВОСХИЩУ
  • ВОСХИЩУСЬ
  • ВОСХОД
  • ВОСХОДИТЬ
  • ВОСХОДЯЩИЙ
  • ВОСХОЖДЕНИЕ
  • ВОСХОЖУ
  • ВОСХОТЕТЬ
  • ВОСХОЧУ
  • ВОСЧУВСТВОВАТЬ
  • ВОСШЕСТВИЕ
  • ВОСЬМЕРИК
  • ВОСЬМЕРИКОВЫЙ
  • ВОСЬМЕРИЧНЫЙ
  • ВОСЬМЕРКА
  • ВОСЬМЕРНОЙ
  • ВОСЬМЕРО
  • ВОСЬМИ...
  • ВОСЬМИВЕСЕЛЬНЫЙ
  • ВОСЬМИГРАННИК
  • ВОСЬМИГРАННЫЙ
  • ВОСЬМИДЕСЯТНИК
  • ВОСЬМИДЕСЯТЫЙ
  • ВОСЬМИДНЕВНЫЙ
  • ВОСЬМИКЛАССНИК
  • ВОСЬМИКЛАССНИЦА
  • ВОСЬМИЛЕТНИЙ
  • ВОСЬМИЛУЧЕВЫЙ
  • ВОСЬМИНОГ
  • ВОСЬМИСЛОЖНЫЙ
  • ВОСЬМИСОТЫЙ
  • ВОСЬМИСТИШИЕ
  • ВОСЬМИСТОПНЫЙ
  • ВОСЬМИУГОЛЬНИК
  • ВОСЬМИУГОЛЬНЫЙ
  • ВОСЬМИЧАСОВОЙ
  • ВОСЬМНАДЦАТЫЙ
  • ВОСЬМНАДЦАТЬ
  • ВОСЬМОЙ
  • ВОСЬМУХА
  • ВОСЬМУШКА
  • ВОТ
  • ВОТИРОВАТЬ
  • ВОТИРОВАТЬСЯ
  • ВОТИРОВКА
  • ВОТКАННЫЙ
  • ВОТКАТЬ
  • ВОТКНУТЫЙ
  • ВОТКНУТЬ
  • ВОТКНУТЬСЯ
  • ВОТРУ
  • ВОТРУШКА
  • ВОТСКИЙ
  • ВОТУМ
  • ВОТЧИМ
  • ВОТЧИНА
  • ВОТЧИННИК
  • ВОТЧИННЫЙ
  • ВОТЩЕ
  • ВОТЯКИ
  • ВОТЯЦКИЙ
  • ВОТЯЧКА
  • ВОХОТКУ
  • ВОХРА
  • ВОЦАРИТЬСЯ
  • ВОЦАРЯТЬСЯ
  • ВОЧЕЛОВЕЧЕНИЕ
  • ВОЧЕЛОВЕЧИТЬСЯ
  • ВОШЕБОЙКА
  • ВОШЕЛ
  • ВОШКА
  • ВОШЬ
  • ВОШЬЮ
  • ВОЩАНКА
  • ВОЩАНОЙ
  • ВОЩАНЫЙ
  • ВОЩЕНЫЙ
  • ВОЩИНА
  • ВОЩИТЬ
  • ВОЩИТЬСЯ
  • ВОЮ
  • ВОЮЮ
  • ВОЯЖ
  • ВОЯЖЕР
  • ВОЯЖИРОВАТЬ
  • ВОЯКА
  • ВПАДАТЬ
  • ВПАДЕНИЕ
  • ВПАДИНА
  • ВПАДУ
  • ВПАИВАТЬ
  • ВПАИВАТЬ
  • ВПАИВАТЬСЯ
  • ВПАИВАТЬСЯ
  • ВПАЙКА
  • ВПАЛ
  • ВПАЛЗЫВАТЬ
  • ВПАЛЫЙ
  • ВПАРХИВАТЬ
  • ВПАСТЬ
  • ВПАЯТЬ
  • ВПЕЙ
  • ВПЕРВИНКУ
  • ВПЕРВОЙ
  • ВПЕРВЫЕ
  • ВПЕРЕБИВКУ
  • ВПЕРЕБОЙ
  • ВПЕРЕВАЛКУ
  • ВПЕРЕГИБ
  • ВПЕРЕГОНКИ
  • ВПЕРЕГОНКУ
  • ВПЕРЕД
  • ВПЕРЕДИ
  • ВПЕРЕМЕЖКУ
  • ВПЕРЕМЕШКУ
  • ВПЕРЕРЫВ
  • ВПЕРЕТЬ
  • ВПЕРЕТЬСЯ
  • ВПЕРЕХВАТ
  • ВПЕРИТЬ
  • ВПЕРИТЬСЯ
  • ВПЕРЯТЬ
  • ВПЕРЯТЬСЯ
  • ВПЕЧАТЛЕНИЕ
  • ВПЕЧАТЛИТЕЛЬНОСТЬ
  • ВПЕЧАТЛИТЕЛЬНЫЙ
  • ВПЕЧАТЛЯЕМОСТЬ
  • ВПЕЧАТЛЯТЬ
  • ВПИВАТЬ
  • ВПИВАТЬСЯ
  • ВПИКУ
  • ВПИРАТЬ
  • ВПИРАТЬСЯ
  • ВПИСАННЫЙ
  • ВПИСАТЬ
  • ВПИСАТЬСЯ
  • ВПИСКА
  • ВПИСЫВАТЬ
  • ВПИСЫВАТЬСЯ
  • ВПИТАТЬ
  • ВПИТАТЬСЯ
  • ВПИТЫВАТЬ
  • ВПИТЫВАТЬСЯ
  • ВПИТЬ
  • ВПИТЬСЯ
  • ВПИТЬСЯ
  • ВПИХАННЫЙ
  • ВПИХАТЬ
  • ВПИХИВАТЬ
  • ВПИХИВАТЬСЯ
  • ВПИХНУТЫЙ
  • ВПИХНУТЬ
  • ВПИШУ
  • ВПЛАВИТЬ
  • ВПЛАВЛЯТЬ
  • ВПЛАВЛЯТЬСЯ
  • ВПЛАВЬ
  • ВПЛЕЛ
  • ВПЛЕСКИВАТЬ
  • ВПЛЕСКИВАТЬСЯ
  • ВПЛЕСНУТЫЙ
  • ВПЛЕСНУТЬ
  • ВПЛЕСТИ
  • ВПЛЕСТИСЬ
  • ВПЛЕТАТЬ
  • ВПЛЕТАТЬСЯ
  • ВПЛЕТУ
  • ВПЛОТНУЮ
  • ВПЛОТЬ
  • ВПЛЫВАТЬ
  • ВПЛЫВУ
  • ВПЛЫТЬ
  • ВПОВАЛКУ
  • ВПОДБОР
  • ВПОЛГЛАЗА
  • ВПОЛГЛАЗКА
  • ВПОЛГОЛОСА
  • ВПОЛЗАТЬ
  • ВПОЛЗТИ
  • ВПОЛНЕ
  • ВПОЛОБОРОТА
  • ВПОЛОВИНУ
  • ВПОЛПУТИ
  • ВПОЛПЬЯНА
  • ВПОЛСЫТА
  • ВПОПАД
  • ВПОПЫХАХ
  • ВПОРУ
  • ВПОРХНУТЬ
  • ВПОСЛЕДСТВИИ
  • ВПОТЬМАХ
  • ВПРАВДУ
  • ВПРАВЕ
  • ВПРАВИТЬ
  • ВПРАВИТЬСЯ
  • ВПРАВКА
  • ВПРАВЛЯТЬ
  • ВПРАВЛЯТЬСЯ
  • ВПРАВО
  • ВПРАХ
  • ВПРЕДЬ
  • ВПРИГЛЯДКУ
  • ВПРИДАЧУ
  • ВПРИКУСКУ
  • ВПРИПРЫЖКУ
  • ВПРИСКОЧКУ
  • ВПРИСЯДКУ
  • ВПРОГОЛОДЬ
  • ВПРОК
  • ВПРОСАК
  • ВПРОСОНКАХ
  • ВПРОСОНЬИ
  • ВПРОЧЕМ
  • ВПРЫГИВАТЬ
  • ВПРЫГНУТЬ
  • ВПРЫСКИВАНИЕ
  • ВПРЫСКИВАТЬ
  • ВПРЫСКИВАТЬСЯ
  • ВПРЫСНУТЬ
  • ВПРЯГ
  • ВПРЯГАТЬ
  • ВПРЯГАТЬСЯ
  • ВПРЯГУ
  • ВПРЯДАТЬ
  • ВПРЯДАТЬСЯ
  • ВПРЯДУ
  • ВПРЯЖЕШЬ
  • ВПРЯЛ
  • ВПРЯМЬ
  • ВПРЯСТЬ
  • ВПРЯСТЬСЯ
  • ВПРЯЧЬ
  • ВПРЯЧЬСЯ
  • ВПУСК
  • ВПУСКАТЬ
  • ВПУСКАТЬСЯ
  • ВПУСКНОЙ
  • ВПУСТЕ
  • ВПУСТИТЬ
  • ВПУСТУЮ
  • ВПУТАТЬ
  • ВПУТАТЬСЯ
  • ВПУТЫВАТЬ
  • ВПУТЫВАТЬСЯ
  • ВПУХ
  • ВПУЩЕННЫЙ
  • ВПУЩУ
  • ВПЯЛИВАТЬ
  • ВПЯЛИВАТЬСЯ
  • ВПЯЛИТЬ
  • ВПЯЛИТЬСЯ
  • ВПЯТЕРО
  • ВПЯТЕРОМ
  • ВПЯТИТЬ
  • В-ПЯТЫХ
  • ВПЯЧЕННЫЙ
  • ВПЯЧИВАТЬ
  • ВПЯЧИВАТЬСЯ
  • ВРАБАТЫВАТЬСЯ
  • ВРАБОТАТЬСЯ
  • ВРАГ
  • ВРАГИНЯ
  • ВРАЖДА
  • ВРАЖДЕБНЫЙ
  • ВРАЖДОВАТЬ
  • ВРАЖЕСКИЙ
  • ВРАЖИЙ
  • ВРАЗ
  • ВРАЗБИВКУ
  • ВРАЗБРОД
  • ВРАЗБРОС
  • ВРАЗВАЛКУ
  • ВРАЗДРОБЬ
  • ВРАЗЛАД
  • ВРАЗНОБОЙ
  • ВРАЗРЕЗ
  • ВРАЗРЯДКУ
  • ВРАЗУМИТЕЛЬНОСТЬ
  • ВРАЗУМИТЕЛЬНЫЙ
  • ВРАЗУМИТЬ
  • ВРАЗУМЛЕННЫЙ
  • ВРАЗУМЛЯТЬ
  • ВРАЗУМЛЯТЬСЯ
  • ВРАКИ
  • ВРАЛЬ
  • ВРАЛЬМАН
  • ВРАНЬЕ
  • ВРАСКАЧКУ
  • ВРАСПЛОХ
  • ВРАССЫПНУЮ
  • ВРАСТАНИЕ
  • ВРАСТАТЬ
  • ВРАСТИ
  • ВРАСТЯЖКУ
  • ВРАТА
  • ВРАТАРЬ
  • ВРАТЬ
  • ВРАТЬСЯ
  • ВРАЧ
  • ВРАЧЕБНЫИ
  • ВРАЧЕВАНИЕ
  • ВРАЧЕВАТЬ
  • ВРАЧЕВАТЬСЯ
  • ВРАЩАТЕЛЬНЫЙ
  • ВРАЩАТЬ
  • ВРАЩАТЬСЯ
  • ВРАЩЕНИЕ
  • ВРЕД
  • ВРЕДИТЕЛЬ
  • ВРЕДИТЕЛЬСКИЙ
  • ВРЕДИТЕЛЬСТВО
  • ВРЕДИТЬ
  • ВРЕДНОСТЬ
  • ВРЕДНЫЙ
  • ВРЕДОНОСНЫЙ
  • ВРЕЖУ
  • ВРЕЖУ
  • ВРЕЗАТЬ
  • ВРЕЗАТЬ
  • ВРЕЗНОЙ
  • ВРЕЗЫВАТЬ
  • ВРЕЗЫВАТЬСЯ
  • ВРЕМЕНАМИ
  • ВРЕМЕНИ
  • ВРЕМЕННИК
  • ВРЕМЕННОЙ
  • ВРЕМЕННЫЙ
  • ВРЕМЕНЩИК
  • ВРЕМЕЧКО
  • ВРЕМЯ
  • ВРЕМЯИСЧИСЛЕНИЕ
  • ВРЕМЯНКА
  • ВРЕМЯПРЕПРОВОЖДЕНИЕ
  • ВРЕМЯПРОВОЖДЕНИЕ
  • ВРЕМЯЧКО
  • ВРЕТИЩЕ
  • ВРИД
  • ВРОВЕНЬ
  • ВРОДЕ
  • ВРОЖДЕННЫЙ
  • ВРОЗНИЦУ
  • ВРОЗНЬ
  • ВРОЗЬ
  • ВРОС
  • ВРОЮ
  • ВРУБ
  • ВРУБАТЬ
  • ВРУБАТЬСЯ
  • ВРУБИТЬ
  • ВРУБИТЬСЯ
  • ВРУБКА
  • ВРУБЛЕННЫЙ
  • ВРУБОВКА
  • ВРУБОВЫЙ
  • ВРУКОПАШНУЮ
  • ВРУН
  • ВРУНЬЯ
  • ВРУЧАТЬ
  • ВРУЧАТЬСЯ
  • ВРУЧЕННЫЙ
  • ВРУЧИТЕЛЬ
  • ВРУЧИТЬ
  • ВРУЧНУЮ
  • ВРУША
  • ВРУШКА
  • ВРЫВАТЬ
  • ВРЫВАТЬСЯ
  • ВРЫВАТЬСЯ
  • ВРЫТЬ
  • ВРЫТЬСЯ
  • ВРЯД
  • ВС...
  • ВСАДИТЬ
  • ВСАДНИК
  • ВСАДНИЦА
  • ВСАДНИЧЕСКИЙ
  • ВСАЖЕННЫЙ
  • ВСАЖИВАТЬ
  • ВСАЖИВАТЬСЯ
  • ВСАЖУ
  • ВСАМДЕЛИШНЫЙ
  • ВСАСЫВАНИЕ
  • ВСАСЫВАТЬ
  • ВСАСЫВАТЬСЯ
  • ВСЕ
  • ВСЕ
  • ВСЕ
  • ВСЕ...
  • ВСЕВАТЬ
  • ВСЕВАТЬСЯ
  • ВСЕВЕДЕНИЕ
  • ВСЕВЕДУЩИЙ
  • ВСЕВИДЯЩИЙ
  • ВСЕВОБУЧ
  • ВСЕВОЗМОЖНЫЙ
  • ВСЕВЫШНИЙ
  • ВСЕГДА
  • ВСЕГДАШНИЙ
  • ВСЕГО
  • ВСЕДНЕВНЫЙ
  • В-СЕДЬМЫХ
  • ВСЕЕДИНСТВО
  • ВСЕЗНАЙКА
  • ВСЕЗНАЙСТВО
  • ВСЕКОНЕЧНО
  • ВСЕЛЕНИЕ
  • ВСЕЛЕННАЯ
  • ВСЕЛЕННЫЙ
  • ВСЕЛЕНСКИЙ
  • ВСЕЛИТЬ
  • ВСЕЛИТЬСЯ
  • ВСЕЛЯТЬ
  • ВСЕЛЯТЬСЯ
  • ВСЕМЕРНЫЙ
  • ВСЕМЕРО
  • ВСЕМЕРОМ
  • ВСЕМИЛОСТИВЕЙШИЙ
  • ВСЕМИРНЫЙ
  • ВСЕМОГУЩЕСТВО
  • ВСЕМОГУЩИЙ
  • ВСЕНАРОДНЫЙ
  • ВСЕНЕПРЕМЕННО
  • ВСЕНИЖАЙЩИЙ
  • ВСЕНОЩНАЯ
  • ВСЕОБУЧ
  • ВСЕОБЩИЙ
  • ВСЕОБЩНОСТЬ
  • ВСЕОБЪЕМЛЮЩИЙ
  • ВСЕОРУЖИЕ
  • ВСЕПОГЛОЩАЮЩИЙ
  • ВСЕПОДДАННЕЙШИЙ
  • ВСЕПОЖИРАЮЩИЙ
  • ВСЕПОКОРНЕЙШИЙ
  • ВСЕПРОЩАЮЩИЙ
  • ВСЕПРОЩЕНИЕ
  • ВСЕРДЦАХ
  • ВСЕРОССИЙСКИЙ
  • ВСЕРЬЕЗ
  • ВСЕСВЕТНЫЙ
  • ВСЕСИЛЬНЫЙ
  • ВСЕСЛАВЯНСКИЙ
  • ВСЕСОЖЖЕНИЕ
  • ВСЕСОКРУШАЮЩИЙ
  • ВСЕСОСЛОВНЫЙ
  • ВСЕСОЮЗНЫЙ
  • ВСЕСТОРОННИЙ
  • ВСЕ-ТАКИ
  • ВСЕУСЛЫШАНИЕ
  • ВСЕЦЕЛО
  • ВСЕЧАСНЫЙ
  • ВСЕЯДНЫЙ
  • ВСЕЯТЬ
  • ВСИЛУ
  • ВСКАКАТЬ
  • ВСКАКИВАТЬ
  • ВСКАПЫВАТЬ
  • ВСКАПЫВАТЬСЯ
  • ВСКАРАБКАТЬСЯ
  • ВСКАРАБКИВАТЬСЯ
  • ВСКАРМЛИВАТЬ
  • ВСКАРМЛИВАТЬСЯ
  • ВСКАТИТЬ
  • ВСКАЧУ
  • ВСКАЧЬ
  • ВСКИДЫВАТЬ
  • ВСКИДЫВАТЬСЯ
  • ВСКИНУТЬ
  • ВСКИНУТЬСЯ
  • ВСКИПАТЬ
  • ВСКИПЕТЬ
  • ВСКИПЯТИТЬ
  • ВСКИПЯТИТЬСЯ
  • ВСКИПЯЧЕННЫЙ
  • ВСКИПЯЧУ
  • ВСКИСАТЬ
  • ВСКИСНУТЬ
  • ВСКЛАДЧИНУ
  • ВСКЛЕПАТЬ
  • ВСКЛИКНУТЬ
  • ВСКЛОКОЧЕННЫЙ
  • ВСКЛОКОЧИВАТЬ
  • ВСКЛОКОЧИТЬ
  • ВСКЛОЧЕННЫЙ
  • ВСКЛОЧИВАТЬ
  • ВСКЛОЧИТЬ
  • ВСКЛОЧКА
  • ВСКОБКУ
  • ВСКОК
  • ВСКОЛЕБАТЬ
  • ВСКОЛЕБАТЬСЯ
  • ВСКОЛОШМАТИТЬ
  • ВСКОЛОШМАЧИВАТЬ
  • ВСКОЛОШМАЧУ
  • ВСКОЛУПНУТЬ
  • ВСКОЛУПЫВАТЬ
  • ВСКОЛЫХАТЬ
  • ВСКОЛЫХАТЬСЯ
  • ВСКОЛЫХИВАТЬ
  • ВСКОЛЫХИВАТЬСЯ
  • ВСКОЛЫХНУТЬ
  • ВСКОЛЫХНУТЬСЯ
  • ВСКОЛЫШУ
  • ВСКОЛЬЗНУТЬ
  • ВСКОЛЬЗЬ
  • ВСКОПАННЫЙ
  • ВСКОПАТЬ
  • ВСКОРЕ
  • ВСКОРМ
  • ВСКОРМИТЬ
  • ВСКОРМЛЕННИК
  • ВСКОРМЛЕННИЦА
  • ВСКОРМЛЕННЫЙ
  • ВСКОРМЛЕННЫЙ
  • ВСКОРОДИТЬ
  • ВСКОРОЖУ
  • ВСКОРОСТИ
  • ВСКОСМАТИТЬ
  • ВСКОСМАЧЕННЫЙ
  • ВСКОСМАЧИВАТЬ
  • ВСКОСМАЧИВАТЬСЯ
  • ВСКОСМАЧУ
  • ВСКОЧИТЬ
  • ВСКРИК
  • ВСКРИКИВАТЬ
  • ВСКРИКНУТЬ
  • ВСКРИЧАТЬ
  • ВСКРОЮ
  • ВСКРУЖИТЬ
  • ВСКРУЖИТЬСЯ
  • ВСКРУЧИНИТЬСЯ
  • ВСКРЫВАТЬ
  • ВСКРЫВАТЬСЯ
  • ВСКРЫТИЕ
  • ВСКРЫТЬ
  • ВСКРЫТЬСЯ
  • ВСКРЯКИВАТЬ
  • ВСКРЯКНУТЬ
  • ВСЛАСТЬ
  • ВСЛЕД
  • ВСЛЕДСТВИЕ
  • ВСЛЕПУЮ
  • ВСЛУХ
  • ВСЛУШАТЬСЯ
  • ВСЛУШИВАТЬСЯ
  • ВСМАТРИВАТЬСЯ
  • ВСМОТРЕТЬСЯ
  • ВСМЯТКУ
  • ВСОВАННЫЙ
  • ВСОВАТЬ
  • ВСОВЫВАТЬ
  • ВСОВЫВАТЬСЯ
  • ВСОЖЕННЫЙ
  • ВСОСАННЫЙ
  • ВСОСАТЬ
  • ВСОСАТЬСЯ
  • ВСПАДАТЬ
  • ВСПАДУ
  • ВСПАИВАТЬ
  • ВСПАИВАТЬСЯ
  • ВСПАЛ
  • ВСПАЛЗЫВАТЬ
  • ВСПАРИВАТЬ
  • ВСПАРИВАТЬСЯ
  • ВСПАРИТЬ
  • ВСПАРХИВАТЬ
  • ВСПАРЫВАТЬ
  • ВСПАРЫВАТЬСЯ
  • ВСПАСТЬ
  • ВСПАХАННЫЙ
  • ВСПАХАТЬ
  • ВСПАХИВАТЬ
  • ВСПАХИВАТЬСЯ
  • ВСПАШКА
  • ВСПАШУ
  • ВСПЕНЕННЫЙ
  • ВСПЕНИВАТЬ
  • ВСПЕНИВАТЬСЯ
  • ВСПЕНИТЬ
  • ВСПЕНИТЬСЯ
  • ВСПЕТУШИТЬСЯ
  • ВСПЛАКНУТЬ
  • ВСПЛАКНУТЬСЯ
  • ВСПЛЕСК
  • ВСПЛЕСК
  • ВСПЛЕСКИВАТЬ
  • ВСПЛЕСКИВАТЬСЯ
  • ВСПЛЕСНУТЬ
  • ВСПЛЕСНУТЬСЯ
  • ВСПЛОШНУЮ
  • ВСПЛЫВАТЬ
  • ВСПЛЫВУ
  • ВСПЛЫТЬ
  • ВСПОЕННЫЙ
  • ВСПОЕННЫЙ
  • ВСПОИТЬ
  • ВСПОЛАСКИВАТЬ
  • ВСПОЛАСКИВАТЬСЯ
  • ВСПОЛЗАТЬ
  • ВСПОЛЗТИ
  • ВСПОЛОСНУТЫЙ
  • ВСПОЛОСНУТЬ
  • ВСПОЛОХ
  • ВСПОЛОХНУТЬ
  • ВСПОЛОХНУТЬСЯ
  • ВСПОЛОШИТЬ
  • ВСПОЛОШИТЬСЯ
  • ВСПОЛЬЕ
  • ВСПОМИНАТЬ
  • ВСПОМИНАТЬСЯ
  • ВСПОМНИТЬ
  • ВСПОМНИТЬСЯ
  • ВСПОМНИТЬСЯ
  • ВСПОМОГАТЕЛЬНЫЙ
  • ВСПОМОЖЕНИЕ
  • ВСПОМОЩЕСТВОВАНИЕ
  • ВСПОМОЩЕСТВОВАТЬ
  • ВСПОМЯНУТЫЙ
  • ВСПОМЯНУТЬ
  • ВСПОМЯНУТЬСЯ
  • ВСПОРОТЫЙ
  • ВСПОРОТЬ
  • ВСПОРХНУТЬ
  • ВСПОТЕЛЫЙ
  • ВСПОТЕТЬ
  • ВСПРЫГИВАТЬ
  • ВСПРЫГНУТЬ
  • ВСПРЫСК
  • ВСПРЫСКИВАНИЕ
  • ВСПРЫСКИВАТЬ
  • ВСПРЫСКИВАТЬСЯ
  • ВСПРЫСНУТЬ
  • ВСПУГИВАТЬ
  • ВСПУГИВАТЬСЯ
  • ВСПУГНУТЫЙ
  • ВСПУГНУТЬ
  • ВСПУЗЫРИВАТЬСЯ
  • ВСПУЗЫРИТЬСЯ
  • ВСПУХАТЬ
  • ВСПУХНУТЬ
  • ВСПУЧИВАТЬ
  • ВСПУЧИВАТЬСЯ
  • ВСПУЧИТЬ
  • ВСПУЧИТЬСЯ
  • ВСПЫЛИТЬ
  • ВСПЫЛЬЧИВОСТЬ
  • ВСПЫЛЬЧИВЫЙ
  • ВСПЫХИВАТЬ
  • ВСПЫХНУТЬ
  • ВСПЫШКА
  • ВСПЯТЬ
  • ВСТАВАНИЕ
  • ВСТАВАТЬ
  • ВСТАВАТЬСЯ
  • ВСТАВИТЬ
  • ВСТАВИТЬСЯ
  • ВСТАВКА
  • ВСТАВЛЯТЬ
  • ВСТАВЛЯТЬСЯ
  • ВСТАВНОЙ
  • ВСТАВОЧКА
  • ВСТАВОЧНЫЙ
  • ВСТАЕТСЯ
  • ВСТАНЕТСЯ
  • ВСТАНУ
  • ВСТАНЬКА
  • ВСТАРИНУ
  • ВСТАРЬ
  • ВСТАСКИВАТЬ
  • ВСТАСКИВАТЬСЯ
  • ВСТАТЬ
  • ВСТАТЬСЯ
  • ВСТАЩЕННЫЙ
  • ВСТАЩИТЬ
  • ВСТАЩИТЬСЯ
  • ВСТАЮ
  • ВСТОПОРЩИТЬ
  • ВСТОПОРЩИТЬСЯ
  • ВСТРЕВАТЬ
  • ВСТРЕВОЖИТЬ
  • ВСТРЕВОЖИТЬСЯ
  • ВСТРЕПАННЫЙ
  • ВСТРЕПАТЬ
  • ВСТРЕПЕНУТЬСЯ
  • ВСТРЕПКА
  • ВСТРЕПЫВАТЬ
  • ВСТРЕПЫВАТЬСЯ
  • ВСТРЕПЫХАТЬСЯ
  • ВСТРЕПЫХНУТЬСЯ
  • ВСТРЕТИТЬ
  • ВСТРЕТИТЬСЯ
  • ВСТРЕЧА
  • ВСТРЕЧАТЬ
  • ВСТРЕЧАТЬСЯ
  • ВСТРЕЧЕННЫЙ
  • ВСТРЕЧНИК
  • ВСТРЕЧНЫЙ
  • ВСТРЕЧУ
  • ВСТРУНКУ
  • ВСТРУХНУТЬ
  • ВСТРЯНУ
  • ВСТРЯСКА
  • ВСТРЯТЬ
  • ВСТРЯХИВАТЬ
  • ВСТРЯХИВАТЬСЯ
  • ВСТРЯХНУТЫЙ
  • ВСТРЯХНУТЬ
  • ВСТРЯХНУТЬСЯ
  • ВСТУПАТЬ
  • ВСТУПАТЬСЯ
  • ВСТУПИТЕЛЬНЫЙ
  • ВСТУПИТЬ
  • ВСТУПИТЬСЯ
  • ВСТУПЛЕНИЕ
  • ВСУЕ
  • ВСУНУТЬ
  • ВСУХОМЯТКУ
  • ВСУЧАТЬ
  • ВСУЧАТЬСЯ
  • ВСУЧЕННЫЙ
  • ВСУЧИВАТЬ
  • ВСУЧИВАТЬСЯ
  • ВСУЧИТЬ
  • ВСУЮ
  • ВСХЛИПНУТЬ
  • ВСХЛИПЫВАНЬЕ
  • ВСХЛИПЫВАТЬ
  • ВСХОДИТЬ
  • ВСХОДЫ
  • ВСХОЖЕСТЬ
  • ВСХОЖИЙ
  • ВСХОЖУ
  • ВСХОЛИТЬ
  • ВСХОЛМЛЕННЫЙ
  • ВСХОХЛАТИТЬ
  • ВСХОХЛАЧЕННЫЙ
  • ВСХОХЛАЧИВАТЬ
  • ВСХОХЛАЧУ
  • ВСХРАПНУТЬ
  • ВСХРАПЫВАТЬ
  • ВСЫПАТЬ
  • ВСЫПАТЬ
  • ВСЫПАТЬСЯ
  • ВСЫПАТЬСЯ
  • ВСЫПКА
  • ВСЮДУ
  • ВСЯ
  • ВСЯ
  • ВСЯК
  • ВСЯКИЙ
  • ВСЯКО
  • ВСЯЧЕСКИ
  • ВСЯЧЕСКИЙ
  • ВСЯЧИНА
  • ВСЯЧИНКА
  • ВТАЙНЕ
  • ВТАЛКИВАТЬ
  • ВТАЛКИВАТЬСЯ
  • ВТАПТЫВАТЬ
  • ВТАПТЫВАТЬСЯ
  • ВТАСКАННЫЙ
  • ВТАСКАТЬ
  • ВТАСКИВАТЬ
  • ВТАСКИВАТЬСЯ
  • ВТАСОВАННЫЙ
  • ВТАСОВАТЬ
  • ВТАСОВЫВАТЬ
  • ВТАСОВЫВАТЬСЯ
  • ВТАЧАННЫЙ
  • ВТАЧАТЬ
  • ВТАЧИВАТЬ
  • ВТАЧИВАТЬСЯ
  • ВТАЧКА
  • ВТАЩЕННЫЙ
  • ВТАЩИТЬ
  • ВТАЩИТЬСЯ
  • ВТЕК
  • ВТЕКАТЬ
  • ВТЕКУ
  • ВТЕМНУЮ
  • ВТЕМЯШИВАТЬ
  • ВТЕМЯШИВАТЬСЯ
  • ВТЕМЯШИТЬ
  • ВТЕМЯШИТЬСЯ
  • ВТЕР
  • ВТЕРЕТЬ
  • ВТЕРЕТЬСЯ
  • ВТЕРПЕЖ
  • ВТЕСАТЬСЯ
  • ВТЕСНЕННЫЙ
  • ВТЕСНИТЬ
  • ВТЕСНИТЬСЯ
  • ВТЕСНЯТЬ
  • ВТЕСНЯТЬСЯ
  • ВТЕЧЬ
  • ВТЕШУСЬ
  • ВТИРАНИЕ
  • ВТИРАТЬ
  • ВТИРАТЬСЯ
  • ВТИРУША
  • ВТИСКАТЬ
  • ВТИСКАТЬСЯ
  • ВТИСКИВАТЬ
  • ВТИСКИВАТЬСЯ
  • ВТИСНУТЬ
  • ВТИСНУТЬСЯ
  • ВТИХОМОЛКУ
  • ВТИХОМОЛОЧКУ
  • ВТИШИ
  • ВТОЛКАТЬ
  • ВТОЛКАТЬСЯ
  • ВТОЛКНУТЫЙ
  • ВТОЛКНУТЬ
  • ВТОЛКНУТЬСЯ
  • ВТОЛКОВАННЫЙ
  • ВТОЛКОВАТЬ
  • ВТОЛКОВЫВАТЬ
  • ВТОЛКОВЫВАТЬСЯ
  • ВТОЛКУ
  • ВТОЛОК
  • ВТОЛОЧЬ
  • ВТОПТАННЫЙ
  • ВТОПТАТЬ
  • ВТОРА
  • ВТОРАЧИВАТЬ
  • ВТОРАЧИВАТЬСЯ
  • ВТОРГАТЬСЯ
  • ВТОРГНУТЬСЯ
  • ВТОРЖЕНИЕ
  • ВТОРИТЬ
  • ВТОРИЧНЫЙ
  • ВТОРНИК
  • ВТОРНИЧНЫЙ
  • ВТОРОБРАЧИЕ
  • ВТОРОБРАЧНЫЙ
  • ВТОРОГОДНИК
  • ВТОРОГОДНИЧЕСТВО
  • ВТОРОЗАКОНИЕ
  • ВТОРОЙ
  • ВТОРОКЛАССНИК
  • ВТОРОКЛАССНИЦА
  • ВТОРОКЛАССНЫЙ
  • ВТОРООЧЕРЕДНОЙ
  • ВТОРОПЯХ
  • ВТОРОРАЗРЯДНЫЙ
  • ВТОРОСОРТНЫЙ
  • ВТОРОСТЕПЕННЫЙ
  • ВТОРОЧЕННЫЙ
  • ВТОРОЧИТЬ
  • ВТРАВИТЬ
  • ВТРАВИТЬСЯ
  • ВТРАВЛЕННЫЙ
  • ВТРАВЛИВАТЬ
  • ВТРАВЛИВАТЬСЯ
  • ВТРАВЛЯТЬ
  • ВТРАВЛЯТЬСЯ
  • ВТРАМБОВАННЫЙ
  • ВТРАМБОВАТЬ
  • ВТРАМБОВЫВАТЬ
  • ВТРАМБОВЫВАТЬСЯ
  • ВТРЕСКАТЬСЯ
  • В-ТРЕТЬИХ
  • ВТРИДЕШЕВА
  • ВТРИДОРОГА
  • ВТРОЕ
  • ВТРОЕМ
  • ВТРОЙНЕ
  • ВТУГУЮ
  • ВТУЗ
  • ВТУЗОВЕЦ
  • ВТУЗОВКА
  • ВТУЗОВСКИЙ
  • ВТУЛКА
  • ВТУЛОЧНЫЙ
  • ВТУНЕ
  • ВТУПИК
  • ВТЫКАТЬ
  • ВТЫКАТЬСЯ
  • ВТЫЧКА
  • ВТЮРИТЬСЯ
  • ВТЯГИВАТЬ
  • ВТЯГИВАТЬСЯ
  • ВТЯЖНОЙ
  • ВТЯНУТОСТЬ
  • ВТЯНУТЫЙ
  • ВТЯНУТЬ
  • ВТЯНУТЬСЯ
  • ВТЯПАТЬСЯ
  • ВТЯПЫВАТЬСЯ
  • ВУАЛИРОВАТЬ
  • ВУАЛИРОВАТЬСЯ
  • ВУАЛЬ
  • ВУЗ
  • ВУЗОВЕЦ
  • ВУЗОВКА
  • ВУЗОВСКИЙ
  • ВУЛКАН
  • ВУЛКАНИЗАЦИЯ
  • ВУЛКАНИЗИРОВАННЫЙ
  • ВУЛКАНИЗИРОВАТЬ
  • ВУЛКАНИЗИРОВАТЬСЯ
  • ВУЛКАНИЗМ
  • ВУЛКАНИЗОВАННЫЙ
  • ВУЛКАНИЗОВАТЬ
  • ВУЛКАНИЗОВАТЬСЯ
  • ВУЛКАНИТ
  • ВУЛКАНИЧЕСКИЙ
  • ВУЛЬГАРИЗАЦИЯ
  • ВУЛЬГАРИЗИРОВАТЬ
  • ВУЛЬГАРИЗИРОВАТЬСЯ
  • ВУЛЬГАРИЗМ
  • ВУЛЬГАРНОСТЬ
  • ВУЛЬГАРНЫЙ
  • ВУНДЕРКИНД
  • ВУРДАЛАК
  • ВХОД
  • ВХОДИТЬ
  • ВХОДНОЙ
  • ВХОДЯЩИЙ
  • ВХОЖДЕНИЕ
  • ВХОЖИЙ
  • ВХОЖУ
  • ВХОЛОСТУЮ
  • ВЦЕПИТЬСЯ
  • ВЦЕПЛЯТЬСЯ
  • ВЧЕРА
  • ВЧЕРАСЬ
  • ВЧЕРАШНИЙ
  • ВЧЕРНЕ
  • ВЧЕРТИТЬ
  • ВЧЕРЧЕННЫЙ
  • ВЧЕРЧИВАТЬ
  • ВЧЕРЧИВАТЬСЯ
  • ВЧЕРЧУ
  • ВЧЕТВЕРО
  • ВЧЕТВЕРОМ
  • В-ЧЕТВЕРТЫХ
  • ВЧИНЕННЫЙ
  • ВЧИНИТЬ
  • ВЧИНЯТЬ
  • ВЧИНЯТЬСЯ
  • ВЧИСТУЮ
  • ВЧИТАТЬСЯ
  • ВЧИТЫВАТЬСЯ
  • ВЧУВСТВОВАНИЕ
  • ВЧУВСТВОВАТЬСЯ
  • ВЧУЖЕ
  • ВША
  • ВШЕЙ
  • ВШЕСТЕРО
  • ВШЕСТЕРОМ
  • В-ШЕСТЫХ
  • ВШИ
  • ВШИБАТЬ
  • ВШИБАТЬСЯ
  • ВШИБИТЬ
  • ВШИВАТЬ
  • ВШИВАТЬСЯ
  • ВШИВЕТЬ
  • ВШИВЕЦ
  • ВШИВКА
  • ВШИВНОЙ
  • ВШИВОК
  • ВШИВОСТЬ
  • ВШИВЫЙ
  • ВШИРЬ
  • ВШИТЬ
  • ВЪ...
  • ВЪЕДАТЬСЯ
  • ВЪЕДИМСЯ
  • ВЪЕДУ
  • ВЪЕДЧИВЫЙ
  • ВЪЕЗД
  • ВЪЕЗДНОЙ
  • ВЪЕЗЖАТЬ
  • ВЪЕМСЯ
  • ВЪЕСТЬСЯ
  • ВЪЕХАТЬ
  • ВЪЯВЕ
  • ВЪЯВЬ


ВОД

ВОД, вода, мн. нет, муж., кому-чему (разг.). Действие по гл. водиться во 2 знач.; благоприятные условия для того, чтоб водиться, размножаться кому-нибудь. «Уж слишком здесь тихо! должно быть тут карасям вод.» Салтыков-Щедрин. У нас деньгам не вод.

вод


ВОДА

ВОДА́, воды, вин. воду, мн. воды, водам-водам, жен.
1. только ед. Прозрачная, бесцветная жидкость, которая в чистом виде представляет собою химическое соединение кислорода и водорода. Дождевая вода. Морская вода. Колодезная вода. Жесткая, мягкая вода. Питьевая вода. Сырая, кипяченая вода. Дайте мне стакан воды. В этой местности нет воды.
2. только ед. Водная поверхность. Путешествие по воде. Ехать водой.
| Уровень водной поверхности. Высокая вода. Низкая вода. Вода вышла из берегов.
| Течение (обл., спец.). Плыть против воды.
| Путь, по которому идет гоночное судно (спорт.). Въехать в воду противника.
3. только мн. (водам и т.д.). Пространство, покрытое водой: реки, озера и болота (книж., геогр.). Внутренние воды. Леса и воды государственного значения.
4. только мн. Струи, волны моря, реки (поэт.). «Вы же прочь теките, воды.» Пушкин. «Тень олив легла на воды.» Пушкин. «Как в море льются быстро воды, так в вечность льются дни и годы.» Державин.
5. (водам и т.п.). Напиток минеральный, газированный или фруктовый (обычно с определением). Сельтерская вода. Лимонная вода. Ижевская вода. Различные минеральные воды. Пить воды (лечиться минеральной водой).
6. только мн. (водам и т.д.; водам и т.д. устар.; на воды). Целебные минеральные источники; курорт с минеральными источниками. Кавказ богат минеральными водами. Уехал лечиться на воды. «Лечился, говорят, на кислых он водах.» Грибоедов.
7. только ед. Многословие при бедности мысли (разг. ирон.). В докладе его много воды.
8. только ед. Качество драгоценного камня, определяемое степенью чистоты и игры. Брильянт лучшей воды.
9. только мн. То же, что околоплодные воды (разг. мед.). Воды прошли (перед родами).
• Воду толочь (в ступе) (разг.) — заниматься непроизводительным трудом, бесполезной работой. Как в воду опущенный — имеющий унылый вид, печальный. Концы в воду (разг.) — скрыты все следы (о чем-нибудь неблаговидном). Водой не разольешь кого-нибудь (разг.) — очень дружны. Как в воду кануть (разг.) — пропасть бесследно. Как с гуся вода кому (разг. неод.) — кому-нибудь безразлично, нипочем, не производит на кого-нибудь впечатления. «Видно, тебе всё как с гуся вода: иной бы с горя зачах, а тебя еще разнесло.» А.Тургенев. Воды утекло (много, немало) — много времени прошло. Как две капли воды (похож) — о полном сходстве. Воды не замутит (разг.) — тихий, смирный, скромный. Как рыба в воде (чувствовать себя) (разг.) — в своей сфере, непринужденно. Сквозь огонь и воду прошел — о бывалом, всё испытавшем, видавшем виды. Из воды сухим выйти (разг.) — выйти из каких-нибудь обстоятельств нескомпрометированным, незапятнанным. Вешние воды (обл., поэт.) — половодье, весенний разлив реки. Вольная вода (спец.) — глубокое место, пригодное для стояния судов. Желтая вода (мед. разг.) — глазная болезнь, при которой зрачок делается желтоватым; глаукома. В мутной воде рыбу ловить — см. мутный. Святая вода (церк.) — "освященная" церковным обрядом. Темная вода (мед., разг.) — слепота вследствие атрофии зрительного нерва. Чистой воды (разг.) (ср. 8 знач.) — перен. самый настоящий, в полной мере. Он скептик чистой воды. На чистую воду вывести — см. выводить. Вода на мельницу чью-нибудь (погов.) — о доводах, фактах, подкрепляющих чье-нибудь мнение, чью-нибудь позицию. Он льет воду на мою мельницу.

вода, ВОДА


ВОДВОРЕНИЕ

ВОДВОРЕ́НИЕ, водворения, мн. нет, ср. (книж.). Действие по гл. водворить-водворять.

водворение, ВОДВОРЕНИЕ


ВОДВОРЁННЫЙ

ВОДВОРЁННЫЙ, водворенная, водворенное; водворён, водворена, водворено (книж.). прич. страд. прош. от водворить.

водворенный, ВОДВОРЕННЫЙ


ВОДВОРИТЕЛЬ

ВОДВОРИ́ТЕЛЬ, водворителя, муж. (книж.). Тот, кто водворяет что-нибудь. Водворитель новых порядков.

водворитель, ВОДВОРИТЕЛЬ


ВОДВОРИТЬ

ВОДВОРИ́ТЬ, водворю, водворишь (книж.). совер. к водворять.

водворить, ВОДВОРИТЬ


ВОДВОРИТЬСЯ

ВОДВОРИ́ТЬСЯ, водворюсь, водворишься (книж.). совер. к водворяться.

водвориться, ВОДВОРИТЬСЯ


ВОДВОРЯТЬ

ВОДВОРЯ́ТЬ, водворяю, водворяешь, несов. (к водворить) (книж.).
1. кого-что. Поселять куда-нибудь на жительство, помещать. Водворять в тюрьму преступников.
2. что. Устанавливать (порядок, тишину и т.п.; книж.). Водворять мир и спокойствие.

водворять, ВОДВОРЯТЬ


ВОДВОРЯТЬСЯ

ВОДВОРЯ́ТЬСЯ, водворяюсь, водворяешься, несов. (к водвориться) (книж.).
1. Поселяться куда-нибудь на жительство.
2. Наступать, устанавливаться. Водворяется постепенно порядок.
3. страд. к водворять.

водворяться, ВОДВОРЯТЬСЯ


ВОДЕВИЛИСТ

ВОДЕВИЛИ́СТ, водевилиста, муж. Автор водевилей.

водевилист, ВОДЕВИЛИСТ


ВОДЕВИЛЬ

ВОДЕВИ́ЛЬ, водевиля, муж. (франц. vaudeville) (театр.). Комическая пьеса фарсового характера, первонач. с пением куплетов.

водевиль, ВОДЕВИЛЬ


ВОДЕВИЛЬНЫЙ

ВОДЕВИ́ЛЬНЫЙ, водевильная, водевильное (театр.). прил. к водевиль. Водевильный куплет.

водевильный, ВОДЕВИЛЬНЫЙ


ВОДИТЕЛЬ

ВОДИ́ТЕЛЬ, водителя, муж.
1. Руководитель, наставник, покровитель, вождь (книж. рит. устар.).
2. Общее название для управляющих передвигающимися машинами (шофер автомобиля, вожатый трамвая, тракторист, пилот самолета и т.п.; спец.). Водитель транспорта.

водитель, ВОДИТЕЛЬ


ВОДИТЕЛЬСТВО

ВОДИ́ТЕЛЬСТВО, водительства, мн. нет, ср. (книж. рит.). Руководство, предводительство. Под верховным водительством. Под водительством партии.

водительство, ВОДИТЕЛЬСТВО


ВОДИТЬ

ВОДИ́ТЬ, вожу, водишь, несов.
1. Те же знач., что у гл. вести в 1, 2 и 3 знач., но с той разницей, что вести обозначает движение в один прием и в одном направлении, а водить — движение, повторяющееся и совершающееся в разное время, в разных направлениях. Водить полки в бой. Он много лет водил корабли. Водить собаку. Водить детей гулять. Водить туристов. Водить больного к доктору. «По улицам слона водили.» Крылов. Водить карандашом по бумаге. Водить смычком по струнам.
2. что с кем-чем. Поддерживать отношения, связь. Водить знакомство. Водить хлеб-соль. Водить дружбу.
3. чем. Передвигать, направляя в разные стороны. Водить глазами вокруг.
4. без доп. В детских и спортивных играх — выполнять те или другие особые обязанности согласно правилам игры.
5. кого-что. Выхаживать (детенышей; о домашней птице; спец.). Куры этой породы хорошо водят цыплят.
• Водить за нос — см. нос. Водить хороводы (устар.) — заниматься хороводными играми.

водить, ВОДИТЬ


ВОДИТЬСЯ

ВОДИ́ТЬСЯ, вожусь, водишься, несов.
1. с кем-чем. Иметь знакомство, поддерживать постоянную связь (разг.). Он водится с подозрительными людьми. Я с тобой не вожусь.
2. без доп. Находиться, иметься, жить, бывать. В реке водятся щуки. «У батюшки Игната водилися деньжата.» Д.Бедный. За ним водится этот грех.
3. страд. к водить (см. вести в 1 и 2 знач. и водить во 2 и 5 знач.).
• Как водится (разг.) — по обыкновению, как всегда, как принято.

водиться, ВОДИТЬСЯ


ВОДИЦА

ВОДИ́ЦА, водицы, мн. нет, жен. (разг.). ласк. к вода в 1 знач. Выпить водицы.

водица, ВОДИЦА


ВОДИЧКА

ВОДИ́ЧКА, водички, мн. нет, жен. (разг.). ласк. к водица.

водичка, ВОДИЧКА


ВОДКА

ВО́ДКА, водки, жен. Алкогольный напиток, разбавленный водою винный спирт; хлебное вино. Анисовая водка. Разные сорта водок.
• Царская водка (хим.) — смесь одной части азотной кислоты с тремя частями соляной, растворяющая золото. Крепкая водка (хим.) — то же, что азотная кислота. На водку (дать, получить; разг. дорев.) — о деньгах в вознаграждение каких-нибудь мелких услуг; то же, что на чай.

водка, ВОДКА


ВОДНИК

ВО́ДНИК, водника, муж. (неол.). Работник водного транспорта. Профессиональный союз водников.

водник, ВОДНИК


ВОДНЫЙ

ВО́ДНЫЙ, водная, водное (книж.).
1. прил. к вода в 1 знач.; образуемый водою. Водная поверхность. Водное пространство. Водная пустыня.
2. прил., по знач. связанное с плаванием (книж. спец.). Водные пути. Водный транспорт. Водный спорт.
3. Содержащий воду в своем химическом составе (хим.). Водный кремнезем. Водные соединения (гидраты). Водные окиси.

водный, ВОДНЫЙ


ВОДОБОЯЗНЬ

ВОДОБОЯ́ЗНЬ, водобоязни, мн. нет, жен. (мед.). бешенство (в 1 знач.), болезнь от укуса бешеного животного, сопровождающаяся невозможностью глотать жидкость.

водобоязнь, ВОДОБОЯЗНЬ


ВОДОВМЕСТИЛИЩЕ

ВОДОВМЕСТИ́ЛИЩЕ, водовместилища, ср. (книж.). Резервуар для воды, водоем.

водовместилище, ВОДОВМЕСТИЛИЩЕ


ВОДОВОЗ

ВОДОВО́З, водовоза, муж. Возчик, занимающийся доставкой питьевой воды. Водовозы сохранились в городах, где нет водопровода.

водовоз, ВОДОВОЗ


ВОДОВОЗКА

ВОДОВО́ЗКА, водовозки, жен. (разг.) лошадь, на которой возят воду.
| перен. Кляча, плохая лошадь.

водовозка, ВОДОВОЗКА


ВОДОВОЗНЫЙ

ВОДОВО́ЗНЫЙ, водовозная, водовозное. Служащий для перевозки воды. Водовозная бочка.

водовозный, ВОДОВОЗНЫЙ


ВОДОВОРОТ

ВОДОВОРО́Т, водоворота, муж. Место в реке или в море, где течением образуется сильное вращательное движение воды. Купающийся утонул, попав в водоворот.
| перен. Сильное, увлекающее движение, круговорот (книж.). Водоворот страстей. Водоворот жизни.

водоворот, ВОДОВОРОТ


ВОДОГРЕЙКА

ВОДОГРЕ́ЙКА, водогрейки, жен. (тех.). Сосуд для подогревания воды, кипятильник.

водогрейка, ВОДОГРЕЙКА


ВОДОГРЕЙНЫЙ

ВОДОГРЕ́ЙНЫЙ, водогрейная, водогрейное (тех.). Предназначенный для согревания воды. Водогрейный котел.

водогрейный, ВОДОГРЕЙНЫЙ


ВОДОГРЕЙНЯ

ВОДОГРЕ́ЙНЯ, водогрейни, род. мн. водогреен. жен. (спец.). Заведение, место, где кипятят и продают кипяток.

водогрейня, ВОДОГРЕЙНЯ


ВОДОЁМ

ВОДОЁМ, водоема, мн. (книж.). Вместилище воды, бассейн, источник снабжения водой. Естественный водоем (река, озеро и т.п.).

водоем, ВОДОЕМ


ВОДОЁМКИЙ

ВОДОЁМКИЙ, водоемкая, водоемкое; водоемок, водоемка, водоемко (книж. спец.).
1. Способный вмещать в себе много воды.
2. Способный впитывать и сохранять в себе влагу.

водоемкий, ВОДОЕМКИЙ


ВОДОЁМКОСТЬ

ВОДОЁМКОСТЬ, водоемкости, мн. нет, жен. (книж.). отвл. сущ. к водоемкий.

водоемкость, ВОДОЕМКОСТЬ


ВОДОИЗМЕЩЕНИЕ

ВОДОИЗМЕЩЕ́НИЕ, водоизмещения, ср. (мор.). Количество воды, вытесняемое плавающим судном и равное полному весу судна. Водоизмещение яхты при полной нагрузке равно 1000 тонн.

водоизмещение, ВОДОИЗМЕЩЕНИЕ


ВОДОКАЧКА

ВОДОКА́ЧКА, водокачки, жен. Здание для насосов, накачивающих воду.

водокачка, ВОДОКАЧКА


ВОДОЛАЗ

ВОДОЛА́З, водолаза, муж.
1. Профессионал, работающий под водой в водонепроницаемом костюме.
2. Собака ньюфаундлендской породы.

водолаз, ВОДОЛАЗ


ВОДОЛАЗНЫЙ

ВОДОЛА́ЗНЫЙ, водолазная, водолазное (спец.). прил. по знач. связанное с работой водолазов (в 1 знач.). Водолазные работы. Водолазный колокол (прибор, воздушный колокол, в котором работают под водой).

водолазный, ВОДОЛАЗНЫЙ


ВОДОЛЕЙ

ВОДОЛЕ́Й, водолея, муж.
1. Рабочий, вычерпывающий, выливающий откуда-нибудь воду (спец.).
2. перен. Многословный, малосодержательный оратор (разг. пренебр.).

водолей, ВОДОЛЕЙ


ВОДОЛЕЧЕБНИЦА

ВОДОЛЕЧЕ́БНИЦА, водолечебницы, жен. (мед.). Лечебное учреждение, больница, где производится водолечение.

водолечебница, ВОДОЛЕЧЕБНИЦА


ВОДОЛЕЧЕБНЫЙ

ВОДОЛЕЧЕ́БНЫЙ, водолечебная, водолечебное (мед.). прил. к водолечение. Водолечебные процедуры. Водолечебное заведение.

водолечебный, ВОДОЛЕЧЕБНЫЙ


ВОДОЛЕЧЕНИЕ

ВОДОЛЕЧЕ́НИЕ, водолечения, мн. нет, ср. (мед.). Физический метод лечения, состоящий в применении купаний, обливаний, душей и т.п.; гидротерапия.

водолечение, ВОДОЛЕЧЕНИЕ


ВОДОЛИВ

ВОДОЛИ́В, водолива, муж. (спец.). То же, что водолей в 1 знач.
| Ответственный рабочий на крупном (волжском) судне.

водолив, ВОДОЛИВ


ВОДОМЕР

ВОДОМЕ́Р, водомера, муж. (тех.). Прибор для измерения количества протекающей воды.
| Шкала для наблюдения высоты уровня воды в реке.

водомер, ВОДОМЕР


ВОДОМЕРНЫЙ

ВОДОМЕ́РНЫЙ, водомерная, водомерное (тех.). прил. к водомер; служащий для наблюдений над высотой уровня воды. Водомерная трубка при котле.

водомерный, ВОДОМЕРНЫЙ


ВОДОМЁТ

ВОДОМЁТ, водомета, муж. (поэт. устар.). Фонтан. «Везде дворцы, театры, водометы.» Баратынский.

водомет, ВОДОМЕТ


ВОДОМОИНА

ВОДОМО́ИНА, водомоины, жен. (обл.). Углубление в земле, образованное потоком воды.

водомоина, ВОДОМОИНА


ВОДОНАПОРНЫЙ

ВОДОНАПО́РНЫЙ, водонапорная, водонапорное. Только в выражении: водонапорная башня (тех.) — сооружение с высоко поднятым резервуаром воды, куда вода нагнетается насосом и откуда она расходится по водопроводу.

водонапорный, ВОДОНАПОРНЫЙ


ВОДОНЕПРОНИЦАЕМОСТЬ

ВОДОНЕПРОНИЦА́ЕМОСТЬ, водонепроницаемости, мн. нет, жен. (спец.). отвл. сущ. к водонепроницаемый.

водонепроницаемость, ВОДОНЕПРОНИЦАЕМОСТЬ


ВОДОНЕПРОНИЦАЕМЫЙ

ВОДОНЕПРОНИЦА́ЕМЫЙ, водонепроницаемая, водонепроницаемое; водонепроницаем, водонепроницаема, водонепроницаемо (спец.). Не пропускающий сквозь себя воду. Водонепроницаемые переборки корабля. Водонепроницаемая ткань.

водонепроницаемый, ВОДОНЕПРОНИЦАЕМЫЙ


ВОДОНОС

ВОДОНО́С, водоноса, муж.
1. Палка для ношения ушата с водой для двоих (обл.).
2. Носящий воду (разг. спец.).

водонос, ВОДОНОС


ВОДОНОСНЫЙ

ВОДОНО́СНЫЙ, водоносная, водоносное; водоносен, водоносна, водоносно (спец.). Содержащий в себе воду, дающий влагу. Водоносный слой земли.

водоносный, ВОДОНОСНЫЙ


ВОДООСВЯЩЕНИЕ

ВОДООСВЯЩЕ́НИЕ, водоосвящения, ср. (церк.). Обряд т.н. освящения воды; то же, что водосвятие.

водоосвящение, ВОДООСВЯЩЕНИЕ


ВОДООТВОДНЫЙ

ВОДООТВО́ДНЫЙ, водоотводная, водоотводное (спец.). Предназначенный для отвода воды в сторону. Водоотводный канал.

водоотводный, ВОДООТВОДНЫЙ


ВОДООТЛИВ

ВОДООТЛИ́В, водоотлива, муж. (спец.). Отливание, выкачивание воды откуда-нибудь. Водоотлив производится при закладке фундамента в низкой местности.

водоотлив, ВОДООТЛИВ


ВОДООТЛИВНЫЙ

ВОДООТЛИ́ВНЫЙ, водоотливная, водоотливное (спец.). Предназначенный для отлива излишней воды. Водоотливное отверстие.

водоотливный, ВОДООТЛИВНЫЙ


ВОДООТЛИВЩИК

ВОДООТЛИ́ВЩИК, водоотливщика, муж. (спец.). Рабочий, занятый выкачиванием воды. Водоотливщик в шахтах.

водоотливщик, ВОДООТЛИВЩИК


ВОДООЧИСТИТЕЛЬНЫЙ

ВОДООЧИСТИ́ТЕЛЬНЫЙ, водоочистительная, водоочистительное (спец.). Очищающий, обезвреживающий воду. Водоочистительные приборы.

водоочистительный, ВОДООЧИСТИТЕЛЬНЫЙ


ВОДОПАД

ВОДОПА́Д, водопада, муж. Бурный поток воды, стремительно падающий с уступа, образуемого резким понижением русла. Река образует водопад. Горный водопад.

водопад, ВОДОПАД


ВОДОПЛАВНЫЙ

ВОДОПЛА́ВНЫЙ, водоплавная, водоплавное (зоол.). Живущий на воде. Водоплавные птицы.

водоплавный, ВОДОПЛАВНЫЙ


ВОДОПОДЪЁМНЫЙ

ВОДОПОДЪЁМНЫЙ, водоподъемная, водоподъемное (тех.). Предназначенный для подачи воды на высоту. Водоподъемные машины.

водоподъемный, ВОДОПОДЪЕМНЫЙ


ВОДОПОЙ

ВОДОПО́Й, водопоя, муж. Место на реке (озере и т.п.), где поят скот или куда приходят пить звери. Гнать коров на водопой.

водопой, ВОДОПОЙ


ВОДОПОЛЬЕ

ВОДОПО́ЛЬЕ, водополья, мн. нет, ср. (обл.). Весенний разлив рек, половодье.

водополье, ВОДОПОЛЬЕ


ВОДОПРОВОД

ВОДОПРОВО́Д, водопровода, муж. Система труб для подачи воды от центрального резервуара в места ее потребления. Городской водопровод. Во время прокладки кабеля повредили водопровод.

водопровод, ВОДОПРОВОД


ВОДОПРОВОДНЫЙ

ВОДОПРОВО́ДНЫЙ, водопроводная, водопроводное. прил. к водопровод. Водопроводная станция. Водопроводное хозяйство.

водопроводный, ВОДОПРОВОДНЫЙ


ВОДОПРОВОДЧИК

ВОДОПРОВО́ДЧИК, водопроводчика, муж. Рабочий — специалист по устройству и ремонту водопровода.

водопроводчик, ВОДОПРОВОДЧИК


ВОДОПРОНИЦАЕМЫЙ

ВОДОПРОНИЦА́ЕМЫЙ, водопроницаемая, водопроницаемое; водопроницаем, водопроницаема, водопроницаемо (книж. спец.). Пропускающий сквозь себя воду. Водопроницаемый слой земли.

водопроницаемый, ВОДОПРОНИЦАЕМЫЙ


ВОДОРАЗДЕЛ

ВОДОРАЗДЕ́Л, водораздела, муж. (геогр.). Возвышенная местность, разделяющая бассейны двух или нескольких рек. Средне-русская возвышенность является водоразделом рек, текущих в Балтийское и Каспийское моря.

водораздел, ВОДОРАЗДЕЛ


ВОДОРАЗДЕЛЬНЫЙ

ВОДОРАЗДЕ́ЛЬНЫЙ, водораздельная, водораздельное (геогр.). прил. к водораздел. Водораздельная линия.
| Служащий водоразделом. Водораздельный хребет.

водораздельный, ВОДОРАЗДЕЛЬНЫЙ


ВОДОРЕЗ

ВОДОРЕ́З, водореза, муж. (мор.). Край носовой части судна, которым судно на ходу рассекает воду.

водорез, ВОДОРЕЗ


ВОДОРОД

ВОДОРО́Д, водорода, мн. нет, муж. (хим.). Самый легкий бесцветный газ, образующий в соединении с кислородом воду и не поддерживающий горения. Аэростат наполнен водородом.

водород, ВОДОРОД


ВОДОРОДИСТЫЙ

ВОДОРО́ДИСТЫЙ и ВОДОРОДНЫЙ, водородистая, водородистое (хим.). прил. к водород.

водородистый, ВОДОРОДИСТЫЙ


ВОДОРОСЛЬ

ВО́ДОРОСЛЬ, водоросли, жен. (бот.). Споровое растение, б.ч. живущее в воде. Морские водоросли.

водоросль, ВОДОРОСЛЬ


ВОДОСБОР

ВОДОСБО́Р, водосбора, муж. (бот.). Растение из семейства лютиковых.

водосбор, ВОДОСБОР


ВОДОСВЯТИЕ

ВОДОСВЯ́ТИЕ, водосвятия, ср. (церк.). Обряд т.н. освящения воды.

водосвятие, ВОДОСВЯТИЕ


ВОДОСКАТ

ВОДОСКА́Т, водоската, муж. (спец.). Падение воды на месте резкого уклона речного дна.

водоскат, ВОДОСКАТ


ВОДОСЛИВ

ВОДОСЛИ́В, водослива, муж. (тех.). Отверстие в верхней части плотины для стока воды, превышающей предельный уровень.

водослив, ВОДОСЛИВ


ВОДОСМОТР

ВОДОСМО́ТР, водосмотра, муж. (спец.). Рабочий, наблюдающий за правильным снабжением котлов водой.

водосмотр, ВОДОСМОТР


ВОДОСНАБЖЕНИЕ

ВОДОСНАБЖЕ́НИЕ, водоснабжения, мн. нет, ср. (спец.). Снабжение водою населения или пунктов технического потребления воды. Водоснабжение и канализация — важнейшие отрасли городского хозяйства.

водоснабжение, ВОДОСНАБЖЕНИЕ


ВОДОСПУСК

ВОДОСПУ́СК, водоспуска, муж. (тех.). Отверстие с затвором в плотине для выпуска воды.

водоспуск, ВОДОСПУСК


ВОДОСТОК

ВОДОСТО́К, водостока, муж. (спец.). Сооружение, приспособление для стока воды.

водосток, ВОДОСТОК


ВОДОСТОЧНЫЙ

ВОДОСТО́ЧНЫЙ, водосточкая, водосточкое. прил. к водосток; служащий для стока воды. Водосточная труба.

водосточный, ВОДОСТОЧНЫЙ


ВОДОТОЛЧЕНИЕ

ВОДОТОЛЧЕ́НИЕ, водотолчения, мн. нет, ср. (разг. ирон.). Бесполезная, непроизводительная работа, бесплодные занятия. При плохом председателе на собраниях кроме водотолчения ничего не бывает. (Произведено от выражения "толочь воду в ступе".)

водотолчение, ВОДОТОЛЧЕНИЕ


ВОДОТРУБНЫЙ

ВОДОТРУ́БНЫЙ, водотрубная, водотрубное. Только в выражении: водотрубный котел (тех.) — особый тип парового котла, в котором вода нагревается, проходя по трубам.

водотрубный, ВОДОТРУБНЫЙ


ВОДОУПОРНЫЙ

ВОДОУПО́РНЫЙ, водоупорная, водоупорное; водоупорен, водоупорна, водоупорно (спец.). Не изменяющийся под действием воды. Водоупорный клей.

водоупорный, ВОДОУПОРНЫЙ


ВОДОХРАНИЛИЩЕ

ВОДОХРАНИ́ЛИЩЕ, водохранилища, ср. (спец.). Искусственный водоем, место для содержания и регулирования запасов воды.

водохранилище, ВОДОХРАНИЛИЩЕ


ВОДОЧЕРПАЛКА

ВОДОЧЕРПА́ЛКА, водочерпалки, жен. (тех.). Машина для вычерпывания или для подъема воды.

водочерпалка, ВОДОЧЕРПАЛКА


ВОДОЧЕРПАТЕЛЬНЫЙ

ВОДОЧЕРПА́ТЕЛЬНЫЙ, водочерпательная, водочерпательное (тех.). Служащий для вычерпывания или подъема воды.

водочерпательный, ВОДОЧЕРПАТЕЛЬНЫЙ


ВОДОЧКА

ВО́ДОЧКА, водочки, жен. (разг. фам.). ласк. к водка. Не хотите ли водочки?

водочка, ВОДОЧКА


ВОДОЧНЫЙ

ВО́ДОЧНЫЙ [шн], водочная, водочное. прил. к водка. Водочный завод.

водочный, ВОДОЧНЫЙ


ВОДРУЖАТЬ

ВОДРУЖА́ТЬ, водружаю, водружаешь, несов. (к водрузить), что (книж.). Устанавливать на высоте; ставя, укреплять в чем-нибудь. Водружать флаги.

водружать, ВОДРУЖАТЬ


ВОДРУЖАТЬСЯ

ВОДРУЖА́ТЬСЯ, водружаюсь, водружаешься, несов. (к водрузиться) (книж.). страд. к водружать.

водружаться, ВОДРУЖАТЬСЯ


ВОДРУЖЁННЫЙ

ВОДРУЖЁННЫЙ, водруженная, водруженное; водружён, водружена, водружено (книж.). прич. страд. прош. от водрузить.

водруженный, ВОДРУЖЕННЫЙ


ВОДРУЖУ

ВОДРУЖУ́, водружусь, водрузишь, водрузишься. буд. от водрузить, водрузиться.

водружу, ВОДРУЖУ


ВОДРУЗИТЬ

ВОДРУЗИ́ТЬ, водружу, водрузишь (книж.). совер. к водружать.

водрузить, ВОДРУЗИТЬ


ВОДРУЗИТЬСЯ

ВОДРУЗИ́ТЬСЯ, ужусь, водрузишься (книж.). совер. к водружаться. «Усердною рукою здесь, у дороги, под скалою, на память водрузится крест.» Лермонтов.

водрузиться, ВОДРУЗИТЬСЯ


ВОДЫРЬ

ВОДЫ́РЬ, водыря, муж. (прост.). То же, что поводырь.

водырь, ВОДЫРЬ


ВОДЯНЕТЬ

ВОДЯНЕ́ТЬ, водянею, водянеешь, несов. (спец.). Принимать в себя излишнюю влагу, становиться водянистым. Картофель водянеет в сырой почве.

водянеть, ВОДЯНЕТЬ


ВОДЯНИК

ВОДЯНИ́К, водяника, муж. (обл.). То же, что водяной2.

водяник, ВОДЯНИК


ВОДЯНИСТЫЙ

ВОДЯНИ́СТЫЙ, водянистая, водянистое; водянист, водяниста, водянисто.
1. Содержащий излишнюю влагу, слишком разбавленный водою. Водянистые ягоды. Водянистые чернила.
2. перен. Бессодержательный, расплывчатый, бледный (пренебр.). Водянистый доклад. Водянистые стихи.

водянистый, ВОДЯНИСТЫЙ


ВОДЯНКА

ВОДЯ́НКА, водянки, мн. нет, жен. (мед.). Болезнь, состоящая в ненормальном скоплении в полостях тела жидкой части крови и лимфы.

водянка, ВОДЯНКА


ВОДЯНОЙ

ВОДЯНО́Й, водяная, водяное.
1. прил. к вода в 1 знач. Водяной пар. Водяной балласт.
| Растущий, живущий в воде. Водяные растения. Водяной жук.
2. Приводимый в действие водою, с помощью воды. Водяная мельница.
3. в знач. сущ. водяная, водяной, жен. (разг.). То же, что водянка.
• Водяное отопление — отопление посредством системы труб, наполняемых горячей водой. Водяной газ (хим.) — горючий газ, получаемый пропусканием водяного пара через раскаленный кокс. Водяной знак (спец.) — просвечивающее на бумаге более тонкое место, образующее светлый рисунок или буквы; то же, что филигрань.

водяной, ВОДЯНОЙ


ВОДЯНОЧНЫЙ

ВОДЯ́НОЧНЫЙ [шн], водяночная, водяночное (мед.). прил. к водянка. Водяночный отек.

водяночный, ВОДЯНОЧНЫЙ


ВОДЯНЫЙ

ВОДЯ́НЫЙ, водяная, водяное (обл.). водянистый (в 1 знач.).

водяный, ВОДЯНЫЙ


ВОДЯЩИЙ

ВОДЯ́ЩИЙ, водящая, водящее.
1. прич. действ. наст. от водить.
2. в знач. сущ. водящий, водящего, муж. Тот, кто водит (в 4 знач.; разг.).

водящий, ВОДЯЩИЙ


ВОЕВАТЬ

ВОЕВА́ТЬ, воюю, воюешь, несов.
1. с кем-чем. Вести войну против кого-нибудь.
2. без доп. Принимать участие в войне (разг.). Италия воевала на стороне Антанты. Болгария стала воевать позже.
3. перен., с кем-чем и без доп. Шумно ссориться, браниться (разг.). Ты что там воюешь? Он уже с утра воюет с женой.

воевать, ВОЕВАТЬ


ВОЕВОДА

ВОЕВО́ДА, воеводы, муж.
1. Начальник войска в древней Руси (ист.).
2. Начальник города и городского округа в старой Руси (ист.).
3. Глава, правитель одной из крупных административных единиц (воеводств), на которые делится Польша (загр.).

воевода, ВОЕВОДА


ВОЕВОДСКИЙ

ВОЕВО́ДСКИЙ, воеводская, воеводское. прил. к воевода.

воеводский, ВОЕВОДСКИЙ


ВОЕВОДСТВО

ВОЕВО́ДСТВО, воеводства, ср.
1. Звание и должность воеводы (ист.). Получил воеводство.
2. Область, управляемая воеводой.

воеводство, ВОЕВОДСТВО


ВОЕДИНО

ВОЕДИ́НО, нареч. (книж.). Вместе, в одно целое. Собрать воедино разрозненные статьи.

воедино, ВОЕДИНО


ВОЕН...

ВОЕН... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. военный, напр. военвед (военное ведомство), военком (военный комиссар) и т.п.

воен...


ВОЕНАЧАЛЬНИК

ВОЕНАЧА́ЛЬНИК, военачальника, муж. (книж. устар.). Предводитель войск.

военачальник, ВОЕНАЧАЛЬНИК


ВОЕНИЗАЦИЯ

ВОЕНИЗА́ЦИЯ, военизации, мн. нет, жен. (неол.). Обучение военному делу (гражданского населения, не состоящего в войсках). Военизация учащихся в вузах.
| Подготовка и приспособление к обслуживанию военных нужд. Военизация промышленности.

военизация, ВОЕНИЗАЦИЯ


ВОЕНИЗИРОВАТЬ

ВОЕНИЗИ́РОВАТЬ, военизирую, военизируешь, совер. и несов., кого-что (неол.). Произвести (производить) военизацию кого-чего-нибудь. Военизировать промышленность.

военизировать, ВОЕНИЗИРОВАТЬ


ВОЕНИЗИРОВАТЬСЯ

ВОЕНИЗИ́РОВАТЬСЯ, военизируюсь, военизируешься, совер. и несов. (неол.).
1. Подвергнуться (подвергаться) военизации.
2. страд. к военизировать.

военизироваться, ВОЕНИЗИРОВАТЬСЯ


ВОЕНКОМ

ВОЕНКО́М, военкома, муж. (неол.). Политический руководитель в войсковых частях и учреждениях Красной армии. (Составлено из сокращения слов: военный комиссар.)

военком, ВОЕНКОМ


ВОЕНКОМАТ

ВОЕНКОМА́Т, военкомата, муж. (неол.). Сокращение слов: военный комиссариат.

военкомат, ВОЕНКОМАТ


ВОЕНКОМОВСКИЙ

ВОЕНКО́МОВСКИЙ, военкомовская, военкоммовское (неол.). прил. к военком.

военкомовский, ВОЕНКОМОВСКИЙ


ВОЕНКОР

ВОЕНКО́Р, военкора, муж. (неол.). Корреспондент военной газеты, состоящий в рядах Красной армии. (Составлено из сокращения слов: военный корреспондент.)

военкор, ВОЕНКОР


ВОЕНКОРОВСКИИ

ВОЕНКО́РОВСКИИ, военкоровская, военкоровское (неол.). прил. к военкор.

военкоровскии, ВОЕНКОРОВСКИИ


ВОЕНМОР

ВОЕНМО́Р, военмора, муж. (неол.). Военнослужащий флота. (Сокращение слов: военный моряк.)

военмор, ВОЕНМОР


ВОЕННО-

ВОЕ́ННО- Первая часть составных прил. в знач. военный, напр. военно-спортивный, военно-законодательный, военно-морской, военно-научный, военно-промышленный, военно-хозяйственный, военно-революционный (комитет).

военно-, ВОЕННО-


ВОЕННООБЯЗАННЫЙ

ВОЕННООБЯ́ЗАННЫЙ, военнообязанного, муж. (офиц.). Лицо, состоящее в запасе армии.

военнообязанный, ВОЕННООБЯЗАННЫЙ


ВОЕННОПЛЕННЫЙ

ВОЕННОПЛЕ́ННЫЙ, военнопленного, муж. (офиц.). Военнослужащий, взятый в плен неприятелем.

военнопленный, ВОЕННОПЛЕННЫЙ


ВОЕННОПОЛЕВОЙ

ВОЕННОПОЛЕВО́Й, военнополевая, военнополевое. В выражении: военнополевой суд (дорев.) — специальный военный суд, которому предавались революционеры, действовавшие в первое время после революции 1905 г.

военнополевой, ВОЕННОПОЛЕВОЙ


ВОЕННОСЛУЖАЩИЙ

ВОЕННОСЛУ́ЖАЩИЙ, военнослужащего, муж. (офиц.). Находящийся на военной службе.

военнослужащий, ВОЕННОСЛУЖАЩИЙ


ВОЕННОСУДНЫЙ

ВОЕННОСУ́ДНЫЙ, военносудная, военносудное (офиц.). прил. к военный суд.

военносудный, ВОЕННОСУДНЫЙ


ВОЕННОУЧЕБНЫЙ

ВОЕННОУЧЕ́БНЫЙ, военноучебная, военноучебное (офиц.). прил., по знач. связанное с учебными заведениями военного ведомства. Военноучебное заведение.

военноучебный, ВОЕННОУЧЕБНЫЙ


ВОЕННЫЙ

ВОЕ́ННЫЙ1, военная, военное.
1. прил. к война. Военное время. Военная наука. Военная опасность.
| Обслуживающий оборону страны, потребности армии, относящийся к армии, к войскам государства. Военная промышленность. Военная химия. Военная академия (высшее военноучебное заведение, в котором обучают военным наукам и военному искусству). Военный комиссариат. Военная служба. Военное судно.
2. Основанный на законах военного времени, на законах, касающихся армии (офиц., юр.). Объявлено военное положение (см. положение). Военный суд.
3. прил. к военный2. Военный мундир.

военный, ВОЕННЫЙ


ВОЕННЫЙ

ВОЕ́ННЫЙ2, военного, муж. Состоящий на военной службе (преим. на командных должностях). — Чем он занимается? — Он — военный.

военный, ВОЕННЫЙ


ВОЕНРУК

ВОЕНРУ́К, военрука, муж. (неол.). Человек, руководящий допризывной военной подготовкой в высших учебных заведениях. (Составлено из сокращения слов: военный руководитель.)

военрук, ВОЕНРУК


ВОЕНСПЕЦ

ВОЕНСПЕ́Ц, военспе́ца — военспеца́, род. мн. военспецев-военспецов, муж. (неол.). Сокращение слов: военный специалист.

военспец, ВОЕНСПЕЦ, военспеца


ВОЕНЩИНА

ВОЕ́НЩИНА, военщины, мн. нет, жен. (разг. пренебр.).
1. собир. Военные (устар.).
2. Быт, пропитанный духом, нравами, обычаями военных людей.
| Мировоззрение, не выходящее за пределы узко-военной специальности.

военщина, ВОЕНЩИНА


ВОЖАК

ВОЖА́К, вожака, муж.
1. Тот, кто водит за собой кого-нибудь (обычно слепого или медведя). Вожак у слепого. Вожак с медведем.
| Проводник, указчик дороги (разг.). Дать путнику вожака.
2. Животное, идущее впереди стада, указывающее ему дорогу. Козел — вожак в стаде.
3. Руководитель. «Вожаки ударных бригад.» Сталин.
| Заправила (разг. фам.).

вожак, ВОЖАК


ВОЖАТАЙ

ВОЖА́ТАЙ, вожатая, муж. (устар.). То же, что вожатый. «Но я молю тебя, поклонник верный твой, будь мне вожатаем.» Пушкин.

вожатай, ВОЖАТАЙ


ВОЖАТЫЙ

ВОЖА́ТЫЙ, вожатого, муж.
1. Проводник, указывающий дорогу (книж. обл.).
2. Руководитель в пионерском отряде (офиц. неол.).
3. То же, что вагоновожатый (разг.).

вожатый, ВОЖАТЫЙ


ВОЖДЕЛЕНИЕ

ВОЖДЕЛЕ́НИЕ, вожделения, мн. нет, ср. (книж.). Страстное, чувственное половое влечение к кому-нибудь. Испытывать вожделение к кому-нибудь.
| Страстное желание чего-нибудь (шутл.). Смотреть на еду с вожделением.

вожделение, ВОЖДЕЛЕНИЕ


ВОЖДЕЛЕННЫЙ

ВОЖДЕЛЕ́ННЫЙ, вожделенная, вожделенное (книж. поэт. устар.). Желанный, страстно ожидаемый. «Миг вожделенный настал: окончен мой труд многолетний.» Пушкин. Находиться в вожделенном здравии (рит., теперь ирон.).

вожделенный, ВОЖДЕЛЕННЫЙ


ВОЖДЕЛЕТЬ

ВОЖДЕЛЕ́ТЬ, вожделею, вожделеешь, несов. (книж.).
1. к чему. Страстно желать, стремиться. Вожделеть к золоту, к богатству.
2. к кому-чему. Испытывать вожделение (книж. устар., теперь разг. шутл.).

вожделеть, ВОЖДЕЛЕТЬ


ВОЖДЬ

ВОЖДЬ, вождя, муж. Предводитель войска (книж. устар. и рит.).
| руководитель общественного движения, партии; идейный руководитель. Ленин и Сталин — вожди рабочего класса.

вождь


ВОЖЖАТЬСЯ

ВОЖЖА́ТЬСЯ (или возжаться) [жьжя], вожжаюсъ, вожжаешься, несов. (прост.).
1. с кем-чем. Иметь хлопотливые, надоедные дела с кем-нибудь; иметь сношения с каким-нибудь неприятным человеком.
2. с чем. Заниматься кропотливым, надоедливым делом, возиться.

вожжаться, ВОЖЖАТЬСЯ


ВОЖЖИ

ВО́ЖЖИ (или возжи) [жьжи], вожжей, ед. вожжа, вожжи, жен. Часть упряжи, состоящая из длинных ремней или веревок и служащая для того, чтобы править лошадью. Натянуть вожжи. Отпустить вожжи. Хлестнуть лошадь вожжой.
| перен. О сдерживающей силе чьей-нибудь власти. Командир распустил вожжи.
• Вожжа под хвост попала (разг. вульг.) — говорится о настроении или поведении человека, которого неизвестно что беспокоит или сильно раздражает.

вожжи, ВОЖЖИ


ВОЖМУ

ВОЖМУ́, вожмёшь. буд. от вжать.

вожму, ВОЖМУ


ВОЖУ

ВОЖУ́, возишь. наст. от возить.

вожу, ВОЖУ


ВОЖУСЬ

ВОЖУ́СЬ1, водишься. наст. от водиться.

вожусь, ВОЖУСЬ


ВОЖУСЬ

ВОЖУ́СЬ2, возишься. наст. от возиться1.

вожусь, ВОЖУСЬ


ВОЖУСЬ

ВОЖУ́СЬ3, возишься. наст. от возиться2.

вожусь, ВОЖУСЬ


ВОЗ

ВОЗ, воза, о возе, на возу, мн. возы и (чаще) воза, муж.
1. Груженная кладью повозка. К вокзалу тянутся воза.
2. чего. Количество чего-нибудь, помещающееся на возу. Купить воз дров.
| перен., только ед. Множество (разг. фам.). Воз новостей. Целый воз сплетен.

воз


ВОЗ...

ВОЗ... (см. тж возо-, вос-). Приставка в книжных, б.ч. устарелых словах, с которой в настоящее время новые слова почти не образуются. В тех словах, в которых значение этой приставки ясно и в настоящее время, она обозначает: 1) направление действия вверх, то же, что вз..., но с более книжным (иногда торжественным) оттенком, напр. восходить, возводить, возлетать; 2) действие, производящее что-нибудь заново, вновь, напр. возрождать, восстановить, воспроизводить; 3) действие, являющееся ответом на что-нибудь (часто с торж. оттенком), напр. вознаграждать, воздавать; 4) начало, возникновение какого-нибудь действия, соответствуя знач. приставки "за", напр. возжелать, возненавидеть, возмечтать.

воз...


ВОЗБЛАГОДАРИТЬ

ВОЗБЛАГОДАРИ́ТЬ, возблагодарю, возблагодаришь, совер., кого-что (книж. устар.). Торжественно принести, изъявить благодарность. Возблагодарить судьбу за спасение.

возблагодарить, ВОЗБЛАГОДАРИТЬ


ВОЗБРАНИТЬ

ВОЗБРАНИ́ТЬ, возбраню, возбранишь, совер. (к возбранять), кому-что (книж.). Запретить. Возбранить въезд в страну.

возбранить, ВОЗБРАНИТЬ


ВОЗБРАНЯТЬ

ВОЗБРАНЯ́ТЬ, возбраняю, возбраняешь (книж. офиц.). несов. к возбранить.

возбранять, ВОЗБРАНЯТЬ


ВОЗБРАНЯТЬСЯ

ВОЗБРАНЯ́ТЬСЯ, возбраняюсь, возбраняешься, чаще безл. (книж.). страд. к возбранять. Ходить по траве возбраняется. Не возбраняется (можно, позволено).

возбраняться, ВОЗБРАНЯТЬСЯ


ВОЗБУДИМОСТЬ

ВОЗБУДИ́МОСТЬ, возбудимости, мн. нет, жен. (книж.).
1. Способность приходить в возбужденное состояние; то же, что возбуждаемость. Лица с исключительной возбудимостью нервной системы.
2. Способность живой ткани отвечать на раздражение временным переходом в деятельное состояние (биол.).

возбудимость, ВОЗБУДИМОСТЬ


ВОЗБУДИМЫЙ

ВОЗБУДИ́МЫЙ, возбудимая, возбудимое; возбудим, возбудима, возбудимо (книж.). Такой, которого можно привести в состояние возбуждения. Легко возбудимый человек.
| Способный отвечать на раздражение (биол.). Возбудимые ткани (биол.).

возбудимый, ВОЗБУДИМЫЙ


ВОЗБУДИТЕЛЬ

ВОЗБУДИ́ТЕЛЬ, возбудителя, муж. (спец.).
1. Начало, порождающее какой-нибудь процесс. Дрожжи — возбудитель брожения. Возбудитель болезни (преим. о бактериях).
2. Особый электромагнитный прибор (радио).

возбудитель, ВОЗБУДИТЕЛЬ


ВОЗБУДИТЬ

ВОЗБУДИ́ТЬ (возбудить неправ.), возбужу, возбудишь. совер. к возбуждать.

возбудить, ВОЗБУДИТЬ


ВОЗБУДИТЬСЯ

ВОЗБУДИ́ТЬСЯ, возбужусь, возбудишься. совер. к возбуждаться.

возбудиться, ВОЗБУДИТЬСЯ


ВОЗБУЖДАЕМОСТЬ

ВОЗБУЖДА́ЕМОСТЬ, возбуждаемости, мн. нет, жен. (книж.). Свойство, способность легко приходить в возбуждение.

возбуждаемость, ВОЗБУЖДАЕМОСТЬ


ВОЗБУЖДАТЬ

ВОЗБУЖДА́ТЬ, возбуждаю, возбуждаешь, несов. (к возбудить).
1. что. Порождать, пробуждать, вызывать; усиливать. Возбуждать зависть, удивление, жалость. Возбуждать деятельность. Возбуждать аппетит. Возбуждать надежды на что-нибудь.
2. что. Предлагать на обсуждение, решение правительственных учреждений, суда, общественности (книж. офиц.). Возбуждать вопрос. Возбуждать дело о чем-нибудь. Возбуждать ходатайство о ком-чем. Возбуждать дело, процесс против кого-нибудь (начинать судебное преследование против кого-нибудь). Возбуждать иск (предъявлять иск).
3. кого-что против кого-чего. Вызывать в ком-нибудь злобу, раздражение против кого-чего-нибудь, восстановлять кого-нибудь против кого-чего-нибудь. Кулаки возбуждают крестьян против советской власти.
4. кого-что. Приводить в состояние нервного подъема, усиленной нервной деятельности. Возбуждать нервы. Возбуждать себя наркотиком.

возбуждать, ВОЗБУЖДАТЬ


ВОЗБУЖДАТЬСЯ

ВОЗБУЖДА́ТЬСЯ, возбуждаюсь, возбуждаешься, несов. (к возбудиться).
1. Приходить во взволнованное, нервно-приподнятое состояние.
| То же специально о половом возбуждении.
2. страд. к возбуждать.

возбуждаться, ВОЗБУЖДАТЬСЯ


ВОЗБУЖДАЮЩИЙ

ВОЗБУЖДА́ЮЩИЙ, возбуждающая, возбуждающее.
1. прич. действ. наст. от возбуждать. Лицо, возбуждающее иск, называется истцом.
2. Усиливающий деятельность организма (мед., физиол.). Возбуждающие средства.

возбуждающий, ВОЗБУЖДАЮЩИЙ


ВОЗБУЖДЕНИЕ

ВОЗБУЖДЕ́НИЕ, возбуждения, мн. нет, ср.
1. Действие по гл. возбуждать-возбудить (книж.). Возбуждение интереса. Камфора — средство для возбуждения деятельности сердца.
2. Состояние по гл. возбуждаться-возбудиться. Слова оратора вызвали сильное возбуждение среди аудитории. Больной был в сильном возбуждении. Испытывать возбуждение. Половое возбуждение.
3. Создание магнитного потока в обмотках динамомашины (физ., тех.).

возбуждение, ВОЗБУЖДЕНИЕ


ВОЗБУЖДЁННОСТЬ

ВОЗБУЖДЁННОСТЬ, возбужденности, мн. нет, жен. (книж.). отвл. сущ. к возбужденный; состояние возбуждения.

возбужденность, ВОЗБУЖДЕННОСТЬ


ВОЗБУЖДЁННЫЙ

ВОЗБУЖДЁННЫЙ, возбужденная, возбужденное; возбуждён, возбуждена, возбуждено.
1. прич. страд. прош. от возбудить. Возбужденный мною вопрос.
2. Взволнованный, находящийся в возбуждении. Возбужденное состояние. Возбужденный человек. «Подошла к ревкому толпа возбужденных женщин.» Фурманов.
| Выражающий возбуждение. Возбужденный вид. Возбужденная речь.

возбужденный, ВОЗБУЖДЕННЫЙ


ВОЗБУЖУ

ВОЗБУЖУ́, возбужусь, возбудишь, возбудишься. буд. от возбудить, возбудиться.

возбужу, ВОЗБУЖУ


ВОЗВЕДЕНИЕ

ВОЗВЕДЕ́НИЕ, возведения, мн. нет, ср. (книж.). Действие по гл. возвести. Возведение в сан. Возведение в степень, в квадрат и т.п. (мат.). Возведение здания.

возведение, ВОЗВЕДЕНИЕ


ВОЗВЕДЁННЫЙ

ВОЗВЕДЁННЫЙ (возведенный неправ.), возведенная, возведенное; возведён, возведена, возведено (книж.). прич. страд. прош. от возвести.

возведенный, ВОЗВЕДЕННЫЙ


ВОЗВЕДУ

ВОЗВЕДУ́, возведусь, возведёшь, возведешься. буд. от возвести, возвестись.

возведу, ВОЗВЕДУ


ВОЗВЁЛ

ВОЗВЁЛ, возвелся, возвела, возвелась. прош. от возвести, возвестись.

возвел, ВОЗВЕЛ


ВОЗВЕЛИЧЕНИЕ

ВОЗВЕЛИ́ЧЕНИЕ, возвеличения, мн. нет, ср. (книж. устар.). Действие по гл. возвеличить.

возвеличение, ВОЗВЕЛИЧЕНИЕ


ВОЗВЕЛИЧИВАТЬ

ВОЗВЕЛИ́ЧИВАТЬ, возвеличиваю, возвеличиваешь (книж. устар.). несов. к возвеличить.

возвеличивать, ВОЗВЕЛИЧИВАТЬ


ВОЗВЕЛИЧИВАТЬСЯ

ВОЗВЕЛИ́ЧИВАТЬСЯ, возвеличиваюсь, возвеличиваешься, несов. (книж. устар.).
1. несов. к возвеличиться.
2. страд. к возвеличивать.

возвеличиваться, ВОЗВЕЛИЧИВАТЬСЯ


ВОЗВЕЛИЧИТЬ

ВОЗВЕЛИ́ЧИТЬ, возвеличу, возвеличишь, совер. (к возвеличивать), кого-что (книж. устар.). Восхвалить, превознести.

возвеличить, ВОЗВЕЛИЧИТЬ


ВОЗВЕЛИЧИТЬСЯ

ВОЗВЕЛИ́ЧИТЬСЯ, возвеличусь, возвеличишься, совер. (к возвеличиваться) (книж. устар.). Превознестись, возгордиться.

возвеличиться, ВОЗВЕЛИЧИТЬСЯ


ВОЗВЕСЕЛЁННЫЙ

ВОЗВЕСЕЛЁННЫЙ, возвеселенная, возвеселенное; возвеселён, возвеселена, возвеселено (книж. устар.). прич. страд. прош. от возвеселить.

возвеселенный, ВОЗВЕСЕЛЕННЫЙ


ВОЗВЕСЕЛИТЬ

ВОЗВЕСЕЛИ́ТЬ, возвеселю, возвеселишь, совер. (к возвеселять), кого-что (книж. устар.). Привести в возвышенно-радостное настроение.

возвеселить, ВОЗВЕСЕЛИТЬ


ВОЗВЕСЕЛИТЬСЯ

ВОЗВЕСЕЛИ́ТЬСЯ, возвеселюсь, возвеселишься, совер. (к возвеселяться) (книж. устар.). Сильно обрадоваться, прийти в возвышенное, радостное настроение. Возвеселиться сердцем.

возвеселиться, ВОЗВЕСЕЛИТЬСЯ


ВОЗВЕСЕЛЯТЬ

ВОЗВЕСЕЛЯ́ТЬ, возвеселяю, возвеселяешь (книж. устар.). несов. к возвеселить.

возвеселять, ВОЗВЕСЕЛЯТЬ


ВОЗВЕСЕЛЯТЬСЯ

ВОЗВЕСЕЛЯ́ТЬСЯ, возвеселяюсь, возвеселяешься, несов. (книж. устар.).
1. несов. к возвеселиться.
2. страд. к возвеселять.

возвеселяться, ВОЗВЕСЕЛЯТЬСЯ


ВОЗВЕСТИ

ВОЗВЕСТИ́, возведу, возведёшь, прош. возвёл, возвела; возведший (книж.). совер. к возводить.

возвести, ВОЗВЕСТИ


ВОЗВЕСТИТЬ

ВОЗВЕСТИ́ТЬ, возвещу, возвестишь, совер. (к возвещать), что (книж. рит.). Торжественно объявить, сообщить.

возвестить, ВОЗВЕСТИТЬ


ВОЗВЕЩАТЬ

ВОЗВЕЩА́ТЬ, возвещаю, возвещаешь (книж. рит.). несов. к возвестить.

возвещать, ВОЗВЕЩАТЬ


ВОЗВЕЩАТЬСЯ

ВОЗВЕЩА́ТЬСЯ, возвещаюсь, возвещаешься, несов. (книж. рит.). страд. к возвещать.

возвещаться, ВОЗВЕЩАТЬСЯ


ВОЗВЕЩЁННЫЙ

ВОЗВЕЩЁННЫЙ, возвещенная, возвещенное; возвещён, возвещена, возвещено (книж. рит.). прич. страд. прош. от возвестить.

возвещенный, ВОЗВЕЩЕННЫЙ


ВОЗВЕЩУ

ВОЗВЕЩУ́, возвещусь, возвестишь, возвестишься. буд. от возвестить, возвеститься.

возвещу, ВОЗВЕЩУ


ВОЗВОДИТЬ

ВОЗВОДИ́ТЬ, возвожу, возводишь, несовер. к возвести (книжн.).
1. кого-что во что. Наделять более высоким званием, чином (офиц. дорев.). Ести в графское достоинство. Возвести в сан архиерея.
|| что во что. Наделять что-нибудь каким-нибудь значением (более высоким, общим), придавать чему-нибудь какое-нибудь значение. Возвести скромность в принцип своей жизни.
2. что во что. Помножая число само на себя, превращать его в какую-нибудь степень (мат.). Возвести в квадрат, в куб.
3. что на кого-что. Подвергать чему-нибудь кого-нибудь, взваливать что-нибудь на кого-нибудь. Возвести подозрение, обвинение на кого-нибудь Возвести клевету на кого-нибудь
4. что. Строить, воздвигать. Возвести здание.
5. что к чему. Устанавливать происхождение от чего-нибудь, относить начало, генезис чего-нибудь к чему-нибудь. Глаголицу возводят к греческому курсиву.
6. что. Поднимать вверх (устар.). Возвести руки. Возвести глаза, взоры.
• Возводить на престол — ставить царем.

возводить, ВОЗВОДИТЬ


ВОЗВОДИТЬСЯ

ВОЗВОДИ́ТЬСЯ, возвожусь, возводишься, несов. (к возвестись). страд. к возводить.

возводиться, ВОЗВОДИТЬСЯ


ВОЗВОЖУ

ВОЗВОЖУ́, возвожусь, возводишь, возводишься. наст. от возводить, возводиться.

возвожу, ВОЗВОЖУ


ВОЗВРАТ

ВОЗВРА́Т, возврата, мн. нет, муж. (книж.). То же, что возвращение. Дело о возврате имущества. Возврат болезни. Срочный возврат. (спец.). Получено в возврат израсходованного.
• Возврат солнца (астр.) — поворот, вступление солнца в знак Рака и Козерога.

возврат, ВОЗВРАТ


ВОЗВРАТИТЬ

ВОЗВРАТИ́ТЬ, возвращу, возвратишь, совер. (к возвращать), кого-что.
1. Отдать обратно (полученное). Возвратить взятые взаймы деньги. Возвратить пленных.
2. перен. Вернуть себе (утраченное), восстановить, получить обратно. Возвратить покой. Возвратить здоровье.
| Вернуть, заставить вернуться. Возвратить гонца с дороги.

возвратить, ВОЗВРАТИТЬ


ВОЗВРАТИТЬСЯ

ВОЗВРАТИ́ТЬСЯ, возвращусь, возвратишься, совер. (к возвращаться).
1. Прийти, приехать обратно, вернуться. Возвратиться домой. Возвратиться на родину.
| к кому-чему. Возобновить прежние отношения с кем-нибудь, прежние занятия чем-нибудь, вернуться к чему-нибудь прежнему. Возвратиться к прежней жене. Возвратиться к старым привычкам.
2. Опять появиться, возобновиться, восстановиться. Постепенно возвратились силы после болезни.

возвратиться, ВОЗВРАТИТЬСЯ


ВОЗВРАТНЫЙ

ВОЗВРА́ТНЫЙ, возвратная, возвратное.
1. прил. к возврат (книж.). Возвратный путь.
2. Периодически возобновляющийся, возвращающийся (мед.). Возвратный тиф. Возвратная лихорадка.
3. Обозначающий отношение к субъекту (грам.). Возвратное местоимение. Возвратный залог глагола.

возвратный, ВОЗВРАТНЫЙ


ВОЗВРАЩАТЬ

ВОЗВРАЩА́ТЬ, возвращаю, возвращаешь. несов. к возвратить.

возвращать, ВОЗВРАЩАТЬ


ВОЗВРАЩАТЬСЯ

ВОЗВРАЩА́ТЬСЯ, возвращаюсь, возвращаешься, несов.
1. несов. к возвратиться.
2. страд. к возвращать.

возвращаться, ВОЗВРАЩАТЬСЯ


ВОЗВРАЩЕНИЕ

ВОЗВРАЩЕ́НИЕ, возвращения, мн. нет, ср.
1. Действие по гл. возвращать-возвратить. Библиотека потребовала от читателя возвращения взятых книг.
2. Действие по гл. возвращаться-возвратиться. Возвращение домой. Ждать чьего-нибудь возвращения.

возвращение, ВОЗВРАЩЕНИЕ


ВОЗВРАЩЁННЫЙ

ВОЗВРАЩЁННЫЙ, возвращенная, возвращенное; возвращён, возвращена, возвращено. прич. страд. прош. от возвратить.

возвращенный, ВОЗВРАЩЕННЫЙ


ВОЗВРАЩУ

ВОЗВРАЩУ́, возвращусь, возвратишь, возвратишься. буд. от возвратить, возвратиться.

возвращу, ВОЗВРАЩУ


ВОЗВЫСИТЬ

ВОЗВЫ́СИТЬ, возвышу, возвысишь, совер. (к возвышать), кого-что (книж.).
1. Поставить на более высокую должность (устар.).
| Создать кому-нибудь более высокое общественное положение, более высокую репутацию, возвеличить. Возвысить своего друга в общественном мнении. Возвысить кого-нибудь в глазах других.
2. что. Увеличить, повысить (книж.). Возвысить цены на промышленные товары. Возвысить плату за вход в театр. Возвысить свое значение.
| Усилить, сделать более громким, резким (о голосе при аффекте или приказании).
• Возвысить до себя (книж.) — поднять до своего уровня (морального, умственного или социального).

возвысить, ВОЗВЫСИТЬ


ВОЗВЫСИТЬСЯ

ВОЗВЫ́СИТЬСЯ, возвышусь, возвысишься, совер. (к возвышаться) (книж.).
1. Приобрести более высокое, важное значение, занять более высокую должность, более высокое социальное положение. Он очень возвысился в моем мнении.
2. Увеличиться, возрасти (книж.) Цены на товары очень возвысились.
3. Подняться выше, повыситься (устар.). Уровень воды возвысился.
4. Появиться, образоваться (о высоких предметах; поэт.). «И гордый холм возвысился.» Пушкин.

возвыситься, ВОЗВЫСИТЬСЯ


ВОЗВЫШАТЬ

ВОЗВЫША́ТЬ, возвышаю, возвышаешь, несов. (книж.).
1. несов. к возвысить.
2. Создавать более возвышенное настроение, направлять к более высоким задачам. Возвысить душу.

возвышать, ВОЗВЫШАТЬ


ВОЗВЫШАТЬСЯ

ВОЗВЫША́ТЬСЯ, возвышаюсь, возвышаешься, несов. (книж.).
1. Подниматься высоко, вверх, выситься над чем-нибудь. На горе возвышается башня. Гора возвышается над всей окрестностью.
| перен., чем. Превосходить какими-нибудь качествами. Он возвышается над всеми своей смелостью.
2. несов. к возвыситься. Он постепенно возвышается в моих глазах. Цены быстро возвышаются.
3. страд. к возвышать.

возвышаться, ВОЗВЫШАТЬСЯ


ВОЗВЫШЕНИЕ

ВОЗВЫШЕ́НИЕ, возвышения, ср. (книж.).
1. только ед. Действие по гл. возвысить в 1 знач. История возвышения Рима.
2. Более высокое, возвышающееся над окрестностью место. Оратор говорит, стоя на возвышении.

возвышение, ВОЗВЫШЕНИЕ


ВОЗВЫШЕННОСТЬ

ВОЗВЫ́ШЕННОСТЬ, возвышенности, жен. (книж.).
1. Местность, сравнительно более высоко расположенная над уровнем моря (геогр.). Валдайская возвышенность.
| Более высокое, возвышающееся над окрестностью место; холм, горка. Окрестные возвышенности.
2. только ед. отвл. сущ. к возвышенный. Возвышенность чувств.

возвышенность, ВОЗВЫШЕННОСТЬ


ВОЗВЫШЕННЫЙ

ВОЗВЫ́ШЕННЫЙ, возвышенная, возвышенное (книж.).
1. (кратк. возвышен, возвышена, возвышено). прич. страд. прош. от возвысить (устар.).
2. Высоко расположенный над уровнем моря. Фотосъемка возвышенной местности.
3. Полный высокого значения, глубокого содержания. Возвышенный образ мыслей. Стремиться к возвышенным целям.

возвышенный, ВОЗВЫШЕННЫЙ


ВОЗВЫШУ

ВОЗВЫ́ШУ, возвышусь, возвысишь, возвысишься. буд. от возвысить, возвыситься.

возвышу, ВОЗВЫШУ


ВОЗГЛАВИТЬ

ВОЗГЛА́ВИТЬ, возглавлю, возглавишь (книж.). совер. к возглавлять.

возглавить, ВОЗГЛАВИТЬ


ВОЗГЛАВЛЕННЫЙ

ВОЗГЛА́ВЛЕННЫЙ, возглавленная, возглавленное; возглавлен, возглавлена, возглавлено, и ВОЗГЛАВЛЁННЫЙ, возглавлённая, возглавлённое; возглавлён, возглавлена, возглавлено (книж.). прич. страд. прош. от возглавить.

возглавленный, ВОЗГЛАВЛЕННЫЙ


ВОЗГЛАВЛЁННЫЙ

ВОЗГЛАВЛЁННЫЙ, см. ВОЗГЛА́ВЛЕННЫЙ.

возглавленный, ВОЗГЛАВЛЕННЫЙ


ВОЗГЛАВЛЯТЬ

ВОЗГЛАВЛЯ́ТЬ, возглавляю, возглавляешь, несов. (к возглавить), что (книж.). Стоять во главе чего-нибудь, управлять чем-нибудь. Возглавлять предприятие. Возглавлять экспедицию. Возглавлять войско.

возглавлять, ВОЗГЛАВЛЯТЬ


ВОЗГЛАВЛЯТЬСЯ

ВОЗГЛАВЛЯ́ТЬСЯ, возглавляюсь, возглавляешься (книж.). страд. к возглавлять. Учреждение возглавлялось человеком с большими организаторскими способностями.

возглавляться, ВОЗГЛАВЛЯТЬСЯ


ВОЗГЛАС

ВО́ЗГЛАС, возгласа, муж. Громкое восклицание. Возглас радости. Возглас с места.

возглас, ВОЗГЛАС


ВОЗГЛАСИТЬ

ВОЗГЛАСИ́ТЬ, возглашу, возгласишь. совер. (к возглашать), что (книж. устар.). Громко, торжественно произнести, громко заявить.

возгласить, ВОЗГЛАСИТЬ


ВОЗГЛАШАТЬ

ВОЗГЛАША́ТЬ, возглашаю, возглашаешь (книж.). несов. к возгласить.

возглашать, ВОЗГЛАШАТЬ


ВОЗГЛАШАТЬСЯ

ВОЗГЛАША́ТЬСЯ, возглашаюсь, возглашаешься, несов. (книж.). страд. к возглашать.

возглашаться, ВОЗГЛАШАТЬСЯ


ВОЗГЛАШЕНИЕ

ВОЗГЛАШЕ́НИЕ, возглашения, ср. (книж. устар.).
1. только ед. Действие по гл. возгласить.
2. Возглас.

возглашение, ВОЗГЛАШЕНИЕ


ВОЗГЛАШЁННЫЙ

ВОЗГЛАШЁННЫЙ, возглашенная, возглашенное; возглашён, возглашена, возглашено (книж. устар.). прич. страд. прош. от возгласить.

возглашенный, ВОЗГЛАШЕННЫЙ


ВОЗГЛАШУ

ВОЗГЛАШУ́, возгласишь. буд. от возгласить.

возглашу, ВОЗГЛАШУ


ВОЗГНАННЫЙ

ВО́ЗГНАННЫЙ, возгнанная, возгнанное; возгнан, возгнана, возгнано (физ.). прич. страд. прош. от возгнать.

возгнанный, ВОЗГНАННЫЙ


ВОЗГНАТЬ

ВОЗГНА́ТЬ, возгоню, возгонишь, прош. возгнал, возгнала, возгнало (физ.). совер. к возгонять.

возгнать, ВОЗГНАТЬ


ВОЗГОНКА

ВОЗГО́НКА, возгонки, жен. (физ.). Перевод или переход твердого тела непосредственно в пар.

возгонка, ВОЗГОНКА


ВОЗГОНЮ

ВОЗГОНЮ́, возгонишь. буд. от возгнать.

возгоню, ВОЗГОНЮ


ВОЗГОНЯТЬ

ВОЗГОНЯ́ТЬ, возгоняю, возгоняешь, несов., что (физ.). Производить возгонку чего-нибудь.

возгонять, ВОЗГОНЯТЬ


ВОЗГОНЯТЬСЯ

ВОЗГОНЯ́ТЬСЯ, возгоняюсь, возгоняешься, несов. (физ.). Подвергаться возгонке.

возгоняться, ВОЗГОНЯТЬСЯ


ВОЗГОРАЕМОСТЬ

ВОЗГОРА́ЕМОСТЬ, возгораемости, мн. нет, жен. (спец.). отвл. сущ. к возгораемый. Легкая возгораемость пироксилина.

возгораемость, ВОЗГОРАЕМОСТЬ


ВОЗГОРАЕМЫЙ

ВОЗГОРА́ЕМЫЙ, возгораемая, возгораемое (спец.). Имеющий свойство легко воспламеняться, возгораться. Возгораемые вещества.

возгораемый, ВОЗГОРАЕМЫЙ


ВОЗГОРАТЬСЯ

ВОЗГОРА́ТЬСЯ, возгораюсь, возгораешься (книж.). несов. к возгореться.

возгораться, ВОЗГОРАТЬСЯ


ВОЗГОРДИТЬСЯ

ВОЗГОРДИ́ТЬСЯ, возгоржусь, возгордишься, совер. Стать гордым.
| чем. Начать гордиться, кичиться чем-нибудь. Возгордиться богатством.

возгордиться, ВОЗГОРДИТЬСЯ


ВОЗГОРЕТЬСЯ

ВОЗГОРЕ́ТЬСЯ, возгорюсь, возгоришься, совер. (к возгораться) (книж.).
1. Загореться, разгореться (устар.). «Из искры возгорится пламя.» А.Одоевский.
| перен. Внезапно возникнуть, вспыхнуть (о войне, ссоре). Возгорелась ожесточенная война.
2. перен., чем. Быть внезапно охваченным (страстью, желанием), внезапно ощутить в себе что-нибудь (какие-нибудь сильные чувства). Возгореться желанием славы. Возгореться любовью.

возгореться, ВОЗГОРЕТЬСЯ


ВОЗГОРЖУСЬ

ВОЗГОРЖУ́СЬ, возгордишься. буд. от возгордиться.

возгоржусь, ВОЗГОРЖУСЬ


ВОЗГРЕМЕТЬ

ВОЗГРЕМЕ́ТЬ, возгремлю, возгремишь, совер. (книж. устар.). Громко или грозно прозвучать.

возгреметь, ВОЗГРЕМЕТЬ


ВОЗДАВАТЬ

ВОЗДАВА́ТЬ, воздаю, воздаёшь, воздавая, повел. воздавай (книж. рит.). несов. к воздать.

воздавать, ВОЗДАВАТЬ


ВОЗДАВАТЬСЯ

ВОЗДАВА́ТЬСЯ, воздаюсь, воздаёшься, воздаваясь, повел. воздавайся, несов. (книж. рит.).
1. несов. к воздаться.
2. страд. к воздать. В древнем Египте быку Апису воздавались божеские почести.

воздаваться, ВОЗДАВАТЬСЯ


ВОЗДАДИМ

ВОЗДАДИ́М, воздадите, воздадут. мн. буд. от воздать.

воздадим, ВОЗДАДИМ


ВОЗДАМ

ВОЗДА́М, воздашь, воздаст. ед. буд. от воздать.

воздам, ВОЗДАМ


ВОЗДАННЫЙ

ВО́ЗДАННЫЙ, возданная, возданное; воздан, воздана, воздано (книж. рит.). прич. страд. прош. от воздать.

возданный, ВОЗДАННЫЙ


ВОЗДАСТ

ВОЗДА́СТ, воздастся. см. воздать, воздаться.

воздаст, ВОЗДАСТ


ВОЗДАТЬ

ВОЗДА́ТЬ, воздам, воздашь, воздаст, мн. воздадим, воздадите, воздадут, повел. воздай, прош. воздал, воздала, воздало, совер. (к воздавать) (книж. рит.).
1. что. Дать, оказать, предоставить (в ответ, в вознаграждение за что-нибудь). Воздать честь кому-нибудь. Воздать справедливость. Воздать должное по заслугам.
2. чем за что. Отплатить. Воздать добром за зло.

воздать, ВОЗДАТЬ


ВОЗДАТЬСЯ

ВОЗДА́ТЬСЯ, воздастся, прош. воздалось, безл. (книж. рит.). Стать отплаченным, вознаградиться. Ему за это воздается сторицей.

воздаться, ВОЗДАТЬСЯ


ВОЗДАШЬ

ВОЗДА́ШЬ. см. воздать.

воздашь, ВОЗДАШЬ


ВОЗДАЮ

ВОЗДАЮ́, воздаюсь, воздаёшь, воздаёшься. наст. от воздавать, воздаваться.

воздаю, ВОЗДАЮ


ВОЗДАЯНИЕ

ВОЗДАЯ́НИЕ, воздаяния, ср. (книж. устар.). Возмездие, кара или награда за поступки. Ввоздаяние за заслуги. Наградить в ввоздаяние заслуг. Ввоздаяние за преступление.

воздаяние, ВОЗДАЯНИЕ


ВОЗДВИГАТЬ

ВОЗДВИГА́ТЬ, воздвигаю, воздвигаешь, несов. (к воздвигнуть), что (книж. торж.). Строить, сооружать. Воздвигнуть здание. Воздвигнуть пирамиды. Воздвигнуть крепости.
• Воздвигать гонение на кого (книж. устар.) — подвергать кого-нибудь гонению, возбуждать преследование против кого-нибудь.

воздвигать, ВОЗДВИГАТЬ


ВОЗДВИГАТЬСЯ

ВОЗДВИГА́ТЬСЯ, воздвигаюсь, воздвигаешься, несов. (к воздвигнуться) (книж.).
1. страд. к воздвигать. Воздвигается громадное здание.
2. Вставать перед кем-чем-нибудь, появляться, возвышаться (устар.). Предо мною воздвигается башня древнего города.

воздвигаться, ВОЗДВИГАТЬСЯ


ВОЗДВИГНУТЬ

ВОЗДВИ́ГНУТЬ, воздвигну, воздвигнешь, прош. воздвиг (воздвигнул устар.), воздвигла (книж. торж.). совер. к воздвигать.

воздвигнуть, ВОЗДВИГНУТЬ


ВОЗДВИГНУТЬСЯ

ВОЗДВИ́ГНУТЬСЯ, воздвигнусь, воздвигнешься, прош. воздвигся, воздвиглась (книж. устар.). совер. к воздвигаться. «Лишь захочу — воздвигнутся чертоги.» Пушкин.

воздвигнуться, ВОЗДВИГНУТЬСЯ


ВОЗДВИЖЕНИЕ

ВОЗДВИ́ЖЕНИЕ (В прописное), Воздвижения, мн. нет, ср. (церк.). Один из христианских праздников.

воздвижение, ВОЗДВИЖЕНИЕ


ВОЗДВИЖЕНИЕ

ВОЗДВИЖЕ́НИЕ, воздвижения, мн. нет, ср. (книж. устар.) Действие по гл. воздвигать.

воздвижение, ВОЗДВИЖЕНИЕ


ВОЗДЕВАТЬ

ВОЗДЕВА́ТЬ, воздеваю, воздеваешь (книж. торж.). несов. к воздеть.

воздевать, ВОЗДЕВАТЬ


ВОЗДЕВАТЬСЯ

ВОЗДЕВА́ТЬСЯ, воздеваюсь, воздеваешься, несов. (книж. торж.). страд. к воздевать.

воздеваться, ВОЗДЕВАТЬСЯ


ВОЗДЕЙСТВИЕ

ВОЗДЕ́ЙСТВИЕ, воздействия, ср. (книж.). Система действий, имеющих целью повлиять на кого-что-нибудь. Моральное воздействие. Воздействие на преступника. Оказать воздействие на ход событий. Физическое воздействие (с применением физической силы). Сделать что-нибудь под воздействием кого или чего-нибудь.

воздействие, ВОЗДЕЙСТВИЕ


ВОЗДЕЙСТВОВАТЬ

ВОЗДЕ́ЙСТВОВАТЬ, воздействую, воздействуешь, совер. и несов., на кого-что (книж.). Оказать (оказывать) воздействие, повлиять (влиять). Воздействовать на ребенка словами. Воздействовать грубой силой. Воздействовать на умы.

воздействовать, ВОЗДЕЙСТВОВАТЬ


ВОЗДЕЛАТЬ

ВОЗДЕ́ЛАТЬ, возделаю, возделаешь (книж. устар.), совер. к возделывать. Возделать землю. Возделанное поле.

возделать, ВОЗДЕЛАТЬ


ВОЗДЕЛЫВАТЬ

ВОЗДЕ́ЛЫВАТЬ, возделываю, возделываешь, несов. (к возделать), что (книж. устар.). Обрабатывать (землю).

возделывать, ВОЗДЕЛЫВАТЬ


ВОЗДЕЛЫВАТЬСЯ

ВОЗДЕ́ЛЫВАТЬСЯ, возделываюсь, возделываешься, несов. (книж. устар.). страд. к возделывать.

возделываться, ВОЗДЕЛЫВАТЬСЯ


ВОЗДЕНУ

ВОЗДЕ́НУ, возденешь. буд. от воздеть.

воздену, ВОЗДЕНУ


ВОЗДЕРЖАВШИЙСЯ

ВОЗДЕРЖА́ВШИЙСЯ, воздержавшегося, муж. (офиц. разг.). Лицо, которое воздержалось от голосования. Проект был принят при пяти воздержавшихся.

воздержавшийся, ВОЗДЕРЖАВШИЙСЯ


ВОЗДЕРЖАНИЕ

ВОЗДЕРЖА́НИЕ, воздержания, мн. нет, ср. (книж.). Отказ от всякого рода излишеств; умеренность (в пище, питье, чувственных удовольствиях). Призывать к воздержанию в еде. После долгого воздержания он опять закурил.

воздержание, ВОЗДЕРЖАНИЕ


ВОЗДЕРЖАННОСТЬ

ВОЗДЕ́РЖАННОСТЬ, воздержанности, мн. нет, жен. (разг.). отвл. сущ. к воздержанный; то же, что воздержность.

воздержанность, ВОЗДЕРЖАННОСТЬ


ВОЗДЕРЖАННЫЙ

ВОЗДЕ́РЖАННЫЙ, воздержанная, воздержанное; воздержан, воздержанна, воздержанно (разг.), и (книж.) воздержный, воздержная, воздержное; воздержен, воздержна, воздержно. Не позволяющий себе излишеств, проявляющий воздержание, умеренный. Воздерж(ан)ный человек. Воздерж(ан)ная жизнь.

воздержанный, ВОЗДЕРЖАННЫЙ


ВОЗДЕРЖАТЬСЯ

ВОЗДЕРЖА́ТЬСЯ, воздержусь, воздержишься, совер. (к воздержаться).
1. от чего. Удержать себя от какого-нибудь действия, подавить в себе влечение к чему-нибудь, отказаться от чего-нибудь. Воздержаться от выступления. Воздержаться от спиртных напитков. Воздержаться от излишних подробностей.
| Уклониться, не принять участия (при голосовании). Воздержаться от голосования.
| без доп. То же, что воздержаться от голосования (разг. офиц.). Кто против? кто воздержался? Пятеро голосовало за, десять против, двое воздержались.
2. без доп. Уклониться от какого-нибудь предложения, не принять предложения (разг.). Мне предложили место заведующего, но я воздержался.

воздержаться, ВОЗДЕРЖАТЬСЯ


ВОЗДЕРЖИВАТЬСЯ

ВОЗДЕ́РЖИВАТЬСЯ, воздерживаюсь, воздерживаешься. несов. к воздержаться.

воздерживаться, ВОЗДЕРЖИВАТЬСЯ


ВОЗДЕРЖНОСТЬ

ВОЗДЕ́РЖНОСТЬ, воздержности, мн. нет, жен. (книж.). отвл. сущ. к воздержный; то же, что воздержанность.

воздержность, ВОЗДЕРЖНОСТЬ


ВОЗДЕРЖНЫЙ

ВОЗДЕ́РЖНЫЙ, воздержная, воздержное; воздержен, воздержна, воздержно. см. воздержанный.

воздержный, ВОЗДЕРЖНЫЙ


ВОЗДЕТЬ

ВОЗДЕ́ТЬ, воздену, возденешь. повел. воздень, совер. (к воздевать). Только в выражении: воздеть руки (книж. торж.) — поднять вверх.

воздеть, ВОЗДЕТЬ


ВОЗДОХНУТЬ

ВОЗДОХНУ́ТЬ, воздохну, воздохнёшь, совер. (к воздыхать) (книж. устар.). То же, что вздохнуть. «Рано друг твой неизменный вздохом смерти воздохнул.» Пушкин.

воздохнуть, ВОЗДОХНУТЬ


ВОЗДУХ

ВО́ЗДУХ1, воздуха, мн. нет, муж. Сложное газообразное тело, составляющее атмосферу земли (физ.). Воздух состоит гл. обр. из кислорода и азота.
| Земная атмосфера; то, чем дышит живое существо. Спертый воздух. Выйти подышать воздухом. Лесной воздух укрепляет здоровье. Здоровый воздух (полезный для здоровья). В этой комнате мало воздуха.
| Окружающее нас, ничем не занятое пространство над землей. Борьба в воздухе. Прыгнул и перевернулся в воздухе. «Кричали женщины "ура" и в воздух чепчики бросали.» Грибоедов.
• Выйти на воздух (разг.) — выйти из дому наружу, на улицу. На воздухе или на открытом воздухе — не в закрытом помещении. На вольном воздухе — вне города. Питаться воздухом (шутл. разг.) — жить неизвестно чем. В воздухе — перен. в настроении общества. В воздухе уже чувствовалось приближение революции. Дышать воздухом чего (книж.) — перен. проникаться впечатлениями, атмосферой чего-нибудь.

воздух, ВОЗДУХ


ВОЗДУХ

ВО́ЗДУХ2, воздуха, мн. воздухи, муж. (церк.). Покрывало для чаши, употр. в христианском культе.

воздух, ВОЗДУХ


ВОЗДУХОБОЙНЫЙ

ВОЗДУХОБО́ЙНЫЙ, воздухобойная, воздухобойное (воен.). Предназначенный для стрельбы по аэропланам, летательным аппаратам. Воздухобойная батарея.

воздухобойный, ВОЗДУХОБОЙНЫЙ


ВОЗДУХОДУВКА

ВОЗДУХОДУ́ВКА, воздуходувки, жен. (тех.). Машина, приспособление для подачи (сжатого) воздуха.

воздуходувка, ВОЗДУХОДУВКА


ВОЗДУХОДУВНЫЙ

ВОЗДУХОДУ́ВНЫЙ, воздуходувная, воздуходувное (тех.). Служащий для подачи воздуха.

воздуходувный, ВОЗДУХОДУВНЫЙ


ВОЗДУХОПЛАВАНИЕ

ВОЗДУХОПЛА́ВАНИЕ, воздухоплавания, мн. нет, ср. Передвижение по воздуху на аппаратах легче воздуха (дирижаблях, аэростатах).

воздухоплавание, ВОЗДУХОПЛАВАНИЕ


ВОЗДУХОПЛАВАТЕЛЬ

ВОЗДУХОПЛА́ВАТЕЛЬ, воздухоплавателя, муж. Человек, занимающийся воздухоплаванием.

воздухоплаватель, ВОЗДУХОПЛАВАТЕЛЬ


ВОЗДУХОПЛАВАТЕЛЬНЫЙ

ВОЗДУХОПЛА́ВАТЕЛЬНЫЙ, воздухоплавательная, воздухоплавательное. прил., по знач. связанное с воздухоплаванием. Воздухоплавательная школа.

воздухоплавательный, ВОЗДУХОПЛАВАТЕЛЬНЫЙ


ВОЗДУШНИК

ВОЗДУ́ШНИК, воздушника, муж. (неол.). Специалист по воздушным сообщениям.

воздушник, ВОЗДУШНИК


ВОЗДУШНОСТЬ

ВОЗДУ́ШНОСТЬ, воздушности, мн. нет, жен. (книж.). отвл. сущ. к воздушный в 1 и 4 знач.

воздушность, ВОЗДУШНОСТЬ


ВОЗДУШНЫЙ

ВОЗДУ́ШНЫЙ, воздушная, воздушное; воздушен, воздушна, воздушно.
1. только полн. прил. к воздух. Воздушный поток. Воздушное пространство. Воздушная оборона.
| только полн. Находящийся, происходящий в воздухе. Воздушные явления. Воздушный бой. Воздушная линия проводов.
2. только полн. Движущийся в воздухе; относящийся к воздухоплаванию или авиации. Воздушное путешествие. Воздушное сообщение. Воздушная линия Архангельск — Ленинград. Воздушная почта. Воздушный флот. Воздушное право. Воздушные военные суда.
3. только полн. Приводимый в движение воздухом (тех.). Воздушный насос. Воздушный тормоз.
4. перен. Легкий, невесомый. Воздушная походка. Воздушное платье.
| Непрочный (шутл.). Постройка уж очень воздушна.
• Воздушная железная дорога — то же, что подвесная ж.-д., см. подвесной. Воздушный шар — воздухоплавательный аппарат, состоящий из оболочки, наполненной газом легче воздуха, к которой прикреплена корзина, гондола для пассажиров; аэростат. Воздушные замки — несбыточные мечтания, фантастические планы, замыслы. Воздушный пирог (кул.) — род сладкого блюда, приготовленного из белков с сахаром и вареньем. Воздушный поцелуй (разг.) — знак поцелуя, выражаемый движением руки от губ.

воздушный, ВОЗДУШНЫЙ


ВОЗДЫМАТЬ

ВОЗДЫМА́ТЬ, воздымаю, воздымаешь, несов., что (книж. устар.). То же, что вздымать.

воздымать, ВОЗДЫМАТЬ


ВОЗДЫМАТЬСЯ

ВОЗДЫМА́ТЬСЯ, воздымаюсь, воздымаешься, несов. (книж. устар.). То же, что вздыматься.

воздыматься, ВОЗДЫМАТЬСЯ


ВОЗДЫХАНИЕ

ВОЗДЫХА́НИЕ, воздыхания, чаще мн., ср. (книж. устар.). Действие по гл. воздыхать; сетование, жалоба, сожаление.

воздыхание, ВОЗДЫХАНИЕ


ВОЗДЫХАТЬ

ВОЗДЫХА́ТЬ, воздыхаю, воздыхаешь, несов. (к воздохнуть) (книж. устар.). То же, что вздыхать.

воздыхать, ВОЗДЫХАТЬ


ВОЗЖАЖДАТЬ

ВОЗЖА́ЖДАТЬ, возжажду, возжаждешь, совер. (книж. устар.).
1. без доп. Почувствовать жажду.
2. чего. Сильно захотеть, начать стремиться к чему-нибудь. Возжаждать славы.

возжаждать, ВОЗЖАЖДАТЬ


ВОЗЖАТЬСЯ

ВОЗЖА́ТЬСЯ. см. вожжаться.

возжаться, ВОЗЖАТЬСЯ


ВОЗЖГУ

ВОЗЖГУ́, возжжёшь, возжгут. буд. от возжечь.

возжгу, ВОЗЖГУ


ВОЗЖЁГ

ВОЗЖЁГ, возжгла. прош. от возжечь.

возжег, ВОЗЖЕГ


ВОЗЖЁННЫЙ

ВОЗЖЁННЫЙ [ожьжё], возженная, возженное; возжён, возжена, возжено (вместо возжжённый) (книж. устар.). прич. страд. прош. от возжечь.

возженный, ВОЗЖЕННЫЙ


ВОЗЖЕЧЬ

ВОЗЖЕ́ЧЬ, возжгу, возжжёшь, возжгут, прош. возжёг, возжгла, совер. (к возжигать), что (книж. устар.). Зажечь. Возжечь свечи, лампады. Возжечь фимиам.
| перен. Вызвать, возбудить. Возжечь страсти.

возжечь, ВОЗЖЕЧЬ


ВОЗЖИ

ВО́ЗЖИ. см. вожжи.

возжи, ВОЗЖИ


ВОЗЖИГАТЬ

ВОЗЖИГА́ТЬ, возжигаю, возжигаешь (книж. устар.). несов. к возжечь.

возжигать, ВОЗЖИГАТЬ


ВОЗЖИГАТЬСЯ

ВОЗЖИГА́ТЬСЯ, возжигаюсь, возжигаешься, несов. (книж. устар.). страд. к возжигать.

возжигаться, ВОЗЖИГАТЬСЯ


ВОЗЗВАНИЕ

ВОЗЗВА́НИЕ, воззвания, ср. (офиц.). Публичное обращение в устной или письменной форме к массам. Воззвание к населению. Воззвание к рабочему классу. Опубликовать воззвание.

воззвание, ВОЗЗВАНИЕ


ВОЗЗВАТЬ

ВОЗЗВА́ТЬ, воззову, воззовёшь, прош. воззвал, воззвала, воззвало (книж. поэт.). совер. к взывать.

воззвать, ВОЗЗВАТЬ


ВОЗЗОВУ

ВОЗЗОВУ́, воззовёшь. буд. от воззвать.

воззову, ВОЗЗОВУ


ВОЗЗРЕНИЕ

ВОЗЗРЕ́НИЕ, воззрения, ср. (книж.). Точка зрения, образ мыслей, убеждение. Какие у вас странные воззрения!

воззрение, ВОЗЗРЕНИЕ


ВОЗЗРЕТЬ

ВОЗЗРЕ́ТЬ, воззрю, воззришь (книж. устар.). совер. к взирать.

воззреть, ВОЗЗРЕТЬ


ВОЗЗРИТЬСЯ

ВОЗЗРИ́ТЬСЯ, воззрюсь, воззришься, совер., на кого-что (прост.). Пристально, упорно уставиться глазами.

воззриться, ВОЗЗРИТЬСЯ


ВОЗИТЬ

ВОЗИ́ТЬ, вожу, возишь. несов., кого-что.
1. То же, что везти в 1 знач., но с той разницей, что везти обозначает движение в один прием и в одном направлении, а возить — движение, повторяющееся и совершающееся в разное время, в разных направлениях. Возить кладь на телеге. Возить пассажиров на пароходе.
2. без доп. и чем. Беспорядочно, бесцельно двигать чем-нибудь по поверхности чего-нибудь (разг. фам.). Не вози рукой по столу.

возить, ВОЗИТЬ


ВОЗИТЬСЯ

ВОЗИ́ТЬСЯ1, вожусь, возишься, несов.
1. без доп. Шумно, беспокойно, суетливо двигаться, резвиться. Дети возятся на полу. Возиться с детьми. В углу кто-то возится.
2. с чем. Заниматься кропотливым делом (разг.). Возиться с багажом. Возиться с ребенком.
| с чем и над чем. С трудом, медленно работать (разг.). Секретарь возился целый месяц с отчетом.

возиться, ВОЗИТЬСЯ


ВОЗИТЬСЯ

ВОЗИ́ТЬСЯ2, вожусь, возишься, несов. страд. к возить в 1 знач. Зерно возится в мешках.

возиться, ВОЗИТЬСЯ


ВОЗКА

ВО́ЗКА, возки, жен. (разг.).
1. только ед. Действие по гл. возить. Возка дров на телеге.
2. Поездка за кладью (прост. спец.). Дров осталось возок на пять.

возка, ВОЗКА


ВОЗЛАГАТЬ

ВОЗЛАГА́ТЬ, возлагаю, возлагаешь, несов. (к возложить), что на кого-что (книж.). Класть на кого-что-нибудь, поверх, сверху чего-нибудь (торж.). Возлагать венок на могилу. Возлагать венок на голову победителя.
| перен. Поручать, вверять кому-нибудь (офиц.). Возлагать на кого-нибудь ответственное поручение.
• Возлагать вину, ответственность на кого (книж.) — считать кого-нибудь виновным в чем-нибудь, ответственным за что-нибудь. Возлагать надежды на кого-что (книж.) — 1) надеяться на помощь кого-нибудь, на благоприятные для себя последствия чего-нибудь. Возлагать надежды на влиятельного друга, на новую должность. 2) ожидать больших, значительных результатов от деятельности кого-нибудь. Возлагать надежды на молодежь.

возлагать, ВОЗЛАГАТЬ


ВОЗЛАГАТЬСЯ

ВОЗЛАГА́ТЬСЯ, возлагаюсь, возлагаешься, несов. (книж.). страд. к возлагать. Ответственность возлагается на меня.

возлагаться, ВОЗЛАГАТЬСЯ


ВОЗЛЕ

ВО́ЗЛЕ, нареч. Рядом, около. Стоять возле.
| Предлог с род. в том же знач. Возле речки.

возле, ВОЗЛЕ


ВОЗЛЁГ

ВОЗЛЁГ, возлегла. прош. от возлечь.

возлег, ВОЗЛЕГ


ВОЗЛЕЖАТЬ

ВОЗЛЕЖА́ТЬ, возлежу, возлежишь, несов. (к возлечь) (книж. устар.). Лежать на чем-нибудь.

возлежать, ВОЗЛЕЖАТЬ


ВОЗЛЕЙ

ВОЗЛЕ́Й. повел. от возлить.

возлей, ВОЗЛЕЙ


ВОЗЛЕЧЬ

ВОЗЛЕ́ЧЬ, возлягу, возляжешь, возлягут, повел. возляг, прош. возлёг, возлегла (книж. устар.). совер. к возлежать.

возлечь, ВОЗЛЕЧЬ


ВОЗЛИВАТЬ

ВОЗЛИВА́ТЬ, возливаю, возливаешь (книж. устар.). несов. к возлить.

возливать, ВОЗЛИВАТЬ


ВОЗЛИКОВАТЬ

ВОЗЛИКОВА́ТЬ, возликую, возликуешь, совер. (книж. устар.). Сильно обрадоваться, прийти в восторг.

возликовать, ВОЗЛИКОВАТЬ


ВОЗЛИТЫЙ

ВОЗЛИ́ТЫЙ, возлитая, возлитое; возлит, возлита, возлито (книж. устар.). прич. страд. прош. от возлить.

возлитый, ВОЗЛИТЫЙ


ВОЗЛИТЬ

ВОЗЛИ́ТЬ, возолью, возольёшь, повел. возлей, прош. возлил, возлила, возлило, совер. (к возливать),что (книж. устар.). Совершить возлияние чем-нибудь.

возлить, ВОЗЛИТЬ


ВОЗЛИЯНИЕ

ВОЗЛИЯ́НИЕ, возлияния, ср.
1. Принесение вина в жертву богам в начале трапезы у древних (ист.).
2. Выпивка (разг. шутл.). От усиленных возлияний он приобрел подагру.

возлияние, ВОЗЛИЯНИЕ


ВОЗЛОЖЕННЫЙ

ВОЗЛО́ЖЕННЫЙ, возложенная, возложенное; возложен, возложена, возложено (книж.). прич. страд. прош. от возложить.

возложенный, ВОЗЛОЖЕННЫЙ


ВОЗЛОЖИТЬ

ВОЗЛОЖИ́ТЬ, возложу, возложишь (книж.). совер. к возлагать.

возложить, ВОЗЛОЖИТЬ


ВОЗЛЮБИТЬ

ВОЗЛЮБИ́ТЬ, возлюблю, возлюбишь, совер., кого-что (книж. устар.). Полюбить кого-что-нибудь (обычно предпочтительно перед другими).

возлюбить, ВОЗЛЮБИТЬ


ВОЗЛЮБЛЕННЫЙ

ВОЗЛЮ́БЛЕННЫЙ, возлюбленная, возлюбленное.
1. (кратк. возлюблен, возлюблена, возлюблено). прич. страд. прош. от возлюбить (книж. устар.).
2. Горячо любимый (книж. устар.). Возлюбленное дитя.
3. в знач. сущ. возлюбленный, возлюбленного, муж., возлюбленная, возлюбленной, жен., чей или кого. Человек, находящийся в любовной связи с кем-нибудь (разг.). Ее возлюбленный. Его возлюбленная.

возлюбленный, ВОЗЛЮБЛЕННЫЙ


ВОЗЛЯГУ

ВОЗЛЯ́ГУ, возляжешь, возлягут. буд. от возлечь. Возляжешь. см. возлечь.

возлягу, ВОЗЛЯГУ


ВОЗМЕЗДИЕ

ВОЗМЕ́ЗДИЕ, возмездия, мн. нет, ср. (книж.). Отплата, мзда, кара, наказание за какой-нибудь поступок. Заслуженное возмездие. Получить возмездие.

возмездие, ВОЗМЕЗДИЕ


ВОЗМЕСТИТЕЛЬ

ВОЗМЕСТИ́ТЕЛЬ, возместителя, муж. (офиц. канц.). Тот, кто возмещает что-нибудь. Возместитель убытков.

возместитель, ВОЗМЕСТИТЕЛЬ


ВОЗМЕСТИТЕЛЬНЫЙ

ВОЗМЕСТИ́ТЕЛЬНЫЙ, возместительная, возместительное (книж. офиц.). Являющийся возмещением чего-нибудь. Возместительное вознаграждение.

возместительный, ВОЗМЕСТИТЕЛЬНЫЙ


ВОЗМЕСТИТЬ

ВОЗМЕСТИ́ТЬ, возмещу, возместишь, совер. (к возмещать), что (книж.).
1. Заменить равноценным (что-нибудь утраченное), пополнить (недостающее). Возместить убыток. Возместить потерянное время усиленной работой. Возместить ущерб.
2. Заменить недостающее чем-нибудь другим. Недостаток таланта возместить апломбом.

возместить, ВОЗМЕСТИТЬ


ВОЗМЕЧТАТЬ

ВОЗМЕЧТА́ТЬ, возмечтаю, возмечтаешь, совер., о ком-чем.
1. Предаться мечтам, начать мечтать (книж. устар.).
2. (преим. в сочетании со словами "о себе"). Составить о себе преувеличенно высокое мнение, возгордиться (разг.).

возмечтать, ВОЗМЕЧТАТЬ


ВОЗМЕЩАТЬ

ВОЗМЕЩА́ТЬ, возмещаю, возмещаешь (книж.). несов. к возместить.

возмещать, ВОЗМЕЩАТЬ


ВОЗМЕЩАТЬСЯ

ВОЗМЕЩА́ТЬСЯ, возмещаюсь, возмещаешься, несов. (книж.). страд. к возмещать.

возмещаться, ВОЗМЕЩАТЬСЯ


ВОЗМЕЩЕНИЕ

ВОЗМЕЩЕ́НИЕ, возмещения, ср. (книж. офиц.).
1. только ед. Действие по гл. возместить в 1 знач. Получить деньги в возмещение произведенных расходов. Возмещение убытков.
2. Деньги, которыми возмещается какой-нибудь ущерб. Получить возмещение за убытки.

возмещение, ВОЗМЕЩЕНИЕ


ВОЗМЕЩЁННЫЙ

ВОЗМЕЩЁННЫЙ, возмещенная, возмещенное; возмещён, возмещена, возмещено (книж. офиц.). прич. страд. прош. от возместить.

возмещенный, ВОЗМЕЩЕННЫЙ


ВОЗМЕЩУ

ВОЗМЕЩУ́, возмещусь, возместишь, возместишься. буд. от возместить, возместиться.

возмещу, ВОЗМЕЩУ


ВОЗМНИТЬ

ВОЗМНИ́ТЬ, возмню, возмнишь, совер. (устар.). То же, что возомнить.

возмнить, ВОЗМНИТЬ


ВОЗМОГ

ВОЗМО́Г, возмогла. прош. от возмочь.

возмог, ВОЗМОГ


ВОЗМОГУ

ВОЗМОГУ́, возможешь, возмогут. буд. от возмочь.

возмогу, ВОЗМОГУ


ВОЗМОЖЕШЬ

ВОЗМО́ЖЕШЬ. см. возмочь.

возможешь, ВОЗМОЖЕШЬ


ВОЗМОЖНО

ВОЗМО́ЖНО.
1. нареч. к возможный, употр. при сравн. Возможно скорее. Возможно лучшие условия.
2. вводное слово. Может быть (разг.). Возможно, меня не будет дома в это время.

возможно, ВОЗМОЖНО


ВОЗМОЖНОСТЬ

ВОЗМО́ЖНОСТЬ, возможности, жен. (книж.).
1. только ед. отвл. сущ. к возможный. Возможность такого решения весьма сомнительна.
2. только ед. То, что можно себе представить, что может осуществиться. Возможность не превращается в действительность автоматически.
3. Удобный случай, благоприятное для чего-нибудь стечение обстоятельств. Представляется возможность поехать на юг. Открылась возможность. Разные возможности.
4. только мн. Средство для осуществления своих интересов. Материальные возможности (денежные средства). Недостаточность плана в сравнении с производственными возможностями. У него большие возможности.
• По возможности или по мере возможности (по силе возможности неправ.), в знач. вводного слова — насколько представляется возможным .

возможность, ВОЗМОЖНОСТЬ


ВОЗМОЖНЫЙ

ВОЗМО́ЖНЫЙ, возможная, возможное; возможен, возможна, возможно.
1. Такой, что может или мог случиться, про изойти. Возможные последствия этого решения.
| Мыслимый, какой можно себе представить. Одно из возможных решений проблемы.
2. Сбыточный, осуществимый. Дело, возможное только в далеком будущем.
3. Позволительный. Сделка, возможная по законам нашего времени.

возможный, ВОЗМОЖНЫЙ


ВОЗМОЧЬ

ВОЗМО́ЧЬ, возмогу, возможешь, возмогут, прош. возмог, возмогла, совер. (книж. устар.). Оказаться в силах, в состоянии.

возмочь, ВОЗМОЧЬ


ВОЗМУЖАЛОСТЬ

ВОЗМУЖА́ЛОСТЬ, возмужалости, мн. нет, жен. отвл. сущ. к возмужалый.

возмужалость, ВОЗМУЖАЛОСТЬ


ВОЗМУЖАЛЫЙ

ВОЗМУЖА́ЛЫЙ, возмужалая, возмужалое. Достигший зрелости, ставший взрослым. Ваш сын выглядит очень возмужалым.
| Выражающий состояние возмужалого (о внешности). Возмужалый вид.

возмужалый, ВОЗМУЖАЛЫЙ


ВОЗМУЖАТЬ

ВОЗМУЖА́ТЬ, возмужаю, возмужаешь, совер. (к мужать). Достигнуть зрелости. Физически окрепнуть. За последний год он сильно возмужал. Девочка возмужала.

возмужать, ВОЗМУЖАТЬ


ВОЗМУТИТЕЛЬ

ВОЗМУТИ́ТЕЛЬ, возмутителя, муж. (книж. устар.). Возбуждающий социальные волнения, поднимающий восстание.

возмутитель, ВОЗМУТИТЕЛЬ


ВОЗМУТИТЕЛЬНЫЙ

ВОЗМУТИ́ТЕЛЬНЫЙ, возмутительная, возмутительное; возмутителен, возмутительна, возмутительно.
1. Внушающий чувство возмущения, негодования. Возмутительный поступок. Возмутительная грубость. Возмутительное поведение.
2. Подстрекающий, побуждающий к бунту, восстанию (офиц. устар.). Возмутительные речи.

возмутительный, ВОЗМУТИТЕЛЬНЫЙ


ВОЗМУТИТЬ

ВОЗМУТИ́ТЬ, возмущу, возмутишь, совер. (к возмущать), кого-что.
1. Вывести из состояния покоя (устар.). Возмутить воду. Возмутить спокойствие.
2. Привести в негодование, в возмущение. Этот поступок возмутил меня.
3. Побудить к восстанию (офиц. устар.). Возмутить крестьян против помещиков.

возмутить, ВОЗМУТИТЬ


ВОЗМУТИТЬСЯ

ВОЗМУТИ́ТЬСЯ, возмущусь, возмутишься, совер. (к возмущаться).
1. Прийти в негодование, возмущение. Возмутиться при виде несправедливости.
2. Восстать против власти, поднять восстание (офиц. устар.).

возмутиться, ВОЗМУТИТЬСЯ


ВОЗМУЩАТЬ

ВОЗМУЩА́ТЬ, возмущаю, возмущаешь. несов. к возмутить.

возмущать, ВОЗМУЩАТЬ


ВОЗМУЩАТЬСЯ

ВОЗМУЩА́ТЬСЯ, возмущаюсь, возмущаешься, несов.
1. несов. к возмутиться.
2. страд. к возмущать.

возмущаться, ВОЗМУЩАТЬСЯ


ВОЗМУЩЕНИЕ

ВОЗМУЩЕ́НИЕ, возмущения, ср.
1. только ед. Сильный гнев, негодование. Испытывать возмущение. Прийти в возмущение. Вызвать возмущение.
2. только ед. Действие по гл. возмутить в 3 знач. — возмущать (офиц. устар.).
3. Мятеж, восстание (устар. офиц.). Возмущение войск.
4. Отклонение небесного тела от своей орбиты под влиянием притяжения других планет (астр.).
• Магнитное возмущение (физ.) — то же что магнитная буря, см. буря.

возмущение, ВОЗМУЩЕНИЕ


ВОЗМУЩЁННЫЙ

ВОЗМУЩЁННЫЙ, возмущенная, возмущенное; возмущён, возмущена, возмущено.
1. прич. страд. прош. от возмутить. «Дрожит вода, возмущенная падением ветки.» А.Тургенев. Возмущенные несправедливостью, рабочие заявили протест. Все были возмущены грубостью жандармов.
2. только полн. Выражающий возмущение (в 1 знач.), полный возмущения. Возмущенный голос. Возмущенный жест.

возмущенный, ВОЗМУЩЕННЫЙ


ВОЗМУЩУ

ВОЗМУЩУ́, возмущусь, возмутишь, возмутишься. буд. от возмутить, возмутиться.

возмущу, ВОЗМУЩУ


ВОЗНАГРАДИТЬ

ВОЗНАГРАДИ́ТЬ, вознагражу, вознаградишь, совер. (к вознаграждать), кого-что чем за что (книж.). Наградить достойным, соответствующим образом за что-нибудь. Вознаградить усердие. Вознаградить художника славой за труд.
• Вознаградить себя за что-нибудь — доставить себе удовольствие в награду за труд, огорчения. Вознаградить себя сытным обедом за недоедание в долгой дороге.

вознаградить, ВОЗНАГРАДИТЬ


ВОЗНАГРАЖДАТЬ

ВОЗНАГРАЖДА́ТЬ, вознаграждаю, вознаграждаешь (книж.). несов. к вознаградить.

вознаграждать, ВОЗНАГРАЖДАТЬ


ВОЗНАГРАЖДАТЬСЯ

ВОЗНАГРАЖДА́ТЬСЯ, вознаграждаюсь, вознаграждаешься, несов. (книж.). страд. к вознаграждать.

вознаграждаться, ВОЗНАГРАЖДАТЬСЯ


ВОЗНАГРАЖДЕНИЕ

ВОЗНАГРАЖДЕ́НИЕ, вознаграждения, ср. (книж.).
1. только ед. Действие по гл. вознаграждать и вознаградить.
2. Плата за труд. Денежное вознаграждение. Вознаграждение натурой.

вознаграждение, ВОЗНАГРАЖДЕНИЕ


ВОЗНАГРАЖДЁННЫЙ

ВОЗНАГРАЖДЁННЫЙ, вознагражденная, вознагражденное; вознаграждён, вознаграждена, вознаграждено (книж.). прич. страд. прош. от вознаградить.

вознагражденный, ВОЗНАГРАЖДЕННЫЙ


ВОЗНАГРАЖУ

ВОЗНАГРАЖУ́, вознагражусь, вознаградишь, вознаградишься. буд. от вознаградить, вознаградиться.

вознагражу, ВОЗНАГРАЖУ


ВОЗНАМЕРИВАТЬСЯ

ВОЗНАМЕ́РИВАТЬСЯ, вознамериваюсь, вознамериваешься (книж.). несов. к вознамериться.

вознамериваться, ВОЗНАМЕРИВАТЬСЯ


ВОЗНАМЕРИТЬСЯ

ВОЗНАМЕ́РИТЬСЯ, вознамерюсь, вознамеришься, совер. (к вознамериваться), с инф. (книж. или разг. неод.). Захотеть, принять намерение, вздумать. Войска вознамерились занять горные высоты. Спекулянт вознамерился нажить рубль на рубль.

вознамериться, ВОЗНАМЕРИТЬСЯ


ВОЗНЕГОДОВАТЬ

ВОЗНЕГОДОВА́ТЬ, вознегодую, вознегодуешь, совер., на кого-что (книж.). Почувствовать негодование. Вознегодовать на обидчика. Вознегодовать на несправедливость.

вознегодовать, ВОЗНЕГОДОВАТЬ


ВОЗНЕНАВИДЕТЬ

ВОЗНЕНАВИ́ДЕТЬ, возненавижу, возненавидишь, совер., кого-что. Почувствовать ненависть к кому-чему-нибудь. Возненавидеть врага. Возненавидеть рабство.

возненавидеть, ВОЗНЕНАВИДЕТЬ


ВОЗНЕНАВИЖУ

ВОЗНЕНАВИ́ЖУ, возненавидишь. буд. от возненавидеть.

возненавижу, ВОЗНЕНАВИЖУ


ВОЗНЕСЕНИЕ

ВОЗНЕСЕ́НИЕ, вознесения, мн. нет, ср. (книж.).
1. Действие по гл. вознестись-возноситься в 1 знач. Миф о вознесении на небо богов и героев.
2. (В прописное). Один из христианских праздников (церк.).

вознесение, ВОЗНЕСЕНИЕ


ВОЗНЕСЁННЫЙ

ВОЗНЕСЁННЫЙ, вознесенная, вознесенное; вознесён, вознесена, вознесено (книж. устар.). прич. страд. прош. от вознести.

вознесенный, ВОЗНЕСЕННЫЙ


ВОЗНЕСТИ

ВОЗНЕСТИ́, вознесу, вознесёшь, прош. вознёс, вознесла, совер. (к возносить), кого-что (книж. устар.). Поднять ввысь. «Я... вознес мой холм — и с высоты его могу взирать на всё, что мне подвластно.» Пушкин.

вознести, ВОЗНЕСТИ


ВОЗНЕСТИСЬ

ВОЗНЕСТИ́СЬ, вознесусь, вознесёшься, прош. вознёсся, вознеслась, совер. (к возноситься) (книж. устар.). Подняться ввысь. «Вознесся выше он (памятник) главою непокорной Александрийского столпа.» Пушкин.

вознестись, ВОЗНЕСТИСЬ


ВОЗНИКАТЬ

ВОЗНИКА́ТЬ, возникаю, возникаешь, несов. (к возникнуть) (книж.). Появляться, зарождаться. Возникает целая сеть новых учреждений. У меня возникает подозрение.

возникать, ВОЗНИКАТЬ


ВОЗНИКНОВЕНИЕ

ВОЗНИКНОВЕ́НИЕ, возникновения, мн. нет, ср. (книж.). Начало чего-нибудь, появление, зарождение. Возникновение чувства. Легенда о возникновении Рима.

возникновение, ВОЗНИКНОВЕНИЕ


ВОЗНИКНУТЬ

ВОЗНИ́КНУТЬ, возникну, возникнешь, прош. возник (возникнул неправ.) (книж.). совер. к возникать.

возникнуть, ВОЗНИКНУТЬ


ВОЗНИЦА

ВОЗНИ́ЦА, возницы, муж. (книж. устар., теперь ирон.). Правящий лошадьми в упряжке, кучер.

возница, ВОЗНИЦА


ВОЗНИЧИЙ

ВОЗНИ́ЧИЙ, возничего, муж. (книж. устар.). То же, что возница.

возничий, ВОЗНИЧИЙ


ВОЗНОСИТЬ

ВОЗНОСИ́ТЬ, возношу, возносишь (книж. устар.). несов. к вознести.

возносить, ВОЗНОСИТЬ


ВОЗНОСИТЬСЯ

ВОЗНОСИ́ТЬСЯ, возношусь, возносишься, несов. (книж. устар.).
1. несов. к вознестись.
2. Быть высокомерным, заносчивым; то же, что превозноситься.
3. страд. к возносить.

возноситься, ВОЗНОСИТЬСЯ


ВОЗНОШЕНИЕ

ВОЗНОШЕ́НИЕ, возношения, мн. нет, ср. (книж. устар.). Действие по гл. возносить.

возношение, ВОЗНОШЕНИЕ


ВОЗНОШУ

ВОЗНОШУ́, возношусь, возносишь, возносишься. наст. от возносить, возноситься.

возношу, ВОЗНОШУ


ВОЗНЯ

ВОЗНЯ́, возни, мн. нет, жен. (разг.).
1. Шумные, беспорядочные движения (в игре, забаве, драке и т.п.). Дети подняли возню. Прекратите возню.
2. с кем-чем. Кропотливое, медлительное занятие, работа, хлопоты. Возня с установкой приборов. У меня было много возни с подыскиванием новой квартиры.

возня, ВОЗНЯ


ВОЗО

ВОЗО. То же, что воз...: возомнить (единственный случай этой приставки).

возо


ВОЗОБЛАДАТЬ

ВОЗОБЛАДА́ТЬ, возобладаю, возобладаешь, совер., над кем-чем (книж.). Получить перевес, преимущество. Чувство долга возобладало над страхом.

возобладать, ВОЗОБЛАДАТЬ


ВОЗОБНОВИТЬ

ВОЗОБНОВИ́ТЬ, возобновлю, возобновишь, совер. (к возобновлять), что (книж.). Начать сызнова. Возобновить прерванное знакомство, дружбу. Возобновить абонемент. Возобновить занятия после отдыха.
| Восстановить (что-нибудь разрушенное, испорченное). Возобновить живопись.

возобновить, ВОЗОБНОВИТЬ


ВОЗОБНОВИТЬСЯ

ВОЗОБНОВИ́ТЬСЯ, возобновлюсь, возобновишься, совер. (к возобновляться) (книж.). Начаться сызнова. После каникул занятия возобновились.

возобновиться, ВОЗОБНОВИТЬСЯ


ВОЗОБНОВЛЕНИЕ

ВОЗОБНОВЛЕ́НИЕ, возобновления, мн. нет, ср. (книж.). Действие по гл. возобновить-возобновлять и возобновиться-возобновляться.

возобновление, ВОЗОБНОВЛЕНИЕ


ВОЗОБНОВЛЁННЫЙ

ВОЗОБНОВЛЁННЫЙ, возобновленная, возобновленное; возобновлён, возобновлена, возобновлено (книж.). прич. страд. прош. от возобновить.

возобновленный, ВОЗОБНОВЛЕННЫЙ


ВОЗОБНОВЛЯТЬ

ВОЗОБНОВЛЯ́ТЬ, возобновляю, возобновляешь (книж.). несов. к возобновить.

возобновлять, ВОЗОБНОВЛЯТЬ


ВОЗОБНОВЛЯТЬСЯ

ВОЗОБНОВЛЯ́ТЬСЯ, возобновляюсь, возобновляешься, несов. (книж.).
1. несов. к возобновиться.
2. страд. к возобновлять.

возобновляться, ВОЗОБНОВЛЯТЬСЯ


ВОЗОК

ВОЗО́К, возка, муж. (устар.). Крытый экипаж на полозьях. «На диво слаженный возок.» Некрасов.

возок, ВОЗОК


ВОЗОЛЬЮ

ВОЗОЛЬЮ́, возольёшь. буд. от возлить.

возолью, ВОЗОЛЬЮ


ВОЗОМНИТЬ

ВОЗОМНИ́ТЬ, возомню, возомнишь, совер. преим. в выражении: возомнить о себе (ирон. неод.) — возыметь, составить преувеличенно высокое мнение о себе.

возомнить, ВОЗОМНИТЬ


ВОЗОПИТЬ

ВОЗОПИ́ТЬ, возоплю, возопишь, совер. (книж. устар.). Громко, пронзительно закричать. «Мать со страхом возопила.» Жуковский.

возопить, ВОЗОПИТЬ


ВОЗРАДОВАТЬСЯ

ВОЗРА́ДОВАТЬСЯ, возрадуюсь, возрадуешься, совер. (книж. устар.). То же, что обрадоваться.

возрадоваться, ВОЗРАДОВАТЬСЯ


ВОЗРАЖАТЕЛЬ

ВОЗРАЖА́ТЕЛЬ, возражателя, муж. (устар., теперь разг. ирон.). Оппонент; возражающий кому-нибудь человек. Вот еще возражатель нашелся!

возражатель, ВОЗРАЖАТЕЛЬ


ВОЗРАЖАТЬ

ВОЗРАЖА́ТЬ, возражаю, возражаешь, несов. (к возразить), кому-чему на что и против кого-чего. Приводить опровергающие доводы, говорить против, заявлять о своем несогласии. Лектору удачно возражали из публики. Я возражаю против этого предложения. Возражать на рецензию.

возражать, ВОЗРАЖАТЬ


ВОЗРАЖЕНИЕ

ВОЗРАЖЕ́НИЕ, возражения, ср.
1. Действие по гл. возразить-возражать. Сделать возражение.
2. Опровергающий довод, мотивированное несогласие с чем-нибудь. Веское возражение. Неосновательное возражение. Возражение на критику. Возражение против предложения. Никаких возражений не последовало.

возражение, ВОЗРАЖЕНИЕ


ВОЗРАЖУ

ВОЗРАЖУ́, возразишь. буд. от возразить.

возражу, ВОЗРАЖУ


ВОЗРАЗИТЬ

ВОЗРАЗИ́ТЬ, возражу, возразишь. совер. к возражать.

возразить, ВОЗРАЗИТЬ


ВОЗРАСТ

ВО́ЗРАСТ, возраста, муж. Период, степень в росте, развитии каждого человека. Младенческий, отроческий, юношеский, зрелый, старческий возрасты. Достигать старческого возраста. Человек зрелого возраста.
• Войти в возраст — стать взрослым. Выйти из возраста какого — стать старше, взрослее какой-нибудь возрастной нормы. Выйти из школьного возраста. На возрасте (разг.) — о становящемся взрослым. Девушка на возрасте.

возраст, ВОЗРАСТ


ВОЗРАСТАТЬ

ВОЗРАСТА́ТЬ, возрастаю, возрастаешь, несов. (к возрасти) (книж.). Расти, увеличиваться, становиться больше, усиливаться. Капитал возрастает. Звуки и шум возрастали.

возрастать, ВОЗРАСТАТЬ


ВОЗРАСТИ

ВОЗРАСТИ́, возрасту, возрастёшь, прош. возрос, возросла (книж.). совер. к возрастать.

возрасти, ВОЗРАСТИ


ВОЗРАСТИТЬ

ВОЗРАСТИ́ТЬ, возращу, возрастишь, совер. (к возращать), кого-что (книж. устар.). То же, что взрастить.

возрастить, ВОЗРАСТИТЬ


ВОЗРАСТНОЙ

ВОЗРАСТНО́Й, возрастная, возрастное, и ВОЗРАСТНЫЙ, возрастная, возрастное (книж. офиц.). прил. к возраст; определяемый по возрасту, обусловленный возрастом. Возрастные группы населения. Возрастной ценз поступающих в школы.

возрастной, ВОЗРАСТНОЙ


ВОЗРАСТНЫЙ

ВО́ЗРАСТНЫЙ, см. возрастно́й.

возрастной, возрастный, ВОЗРАСТНЫЙ


ВОЗРАЩАТЬ

ВОЗРАЩА́ТЬ, возращаю, возращаешь (книж. устар.). несов. к возрастить.

возращать, ВОЗРАЩАТЬ


ВОЗРАЩУ

ВОЗРАЩУ́, возрастишь. буд. от возрастить.

возращу, ВОЗРАЩУ


ВОЗРЕВНОВАТЬ

ВОЗРЕВНОВА́ТЬ, возревную, возревнуешь, совер., о чем (книж. устар.). Почувствовать, проявить усердие, рвение к чему.

возревновать, ВОЗРЕВНОВАТЬ


ВОЗРОДИТЬ

ВОЗРОДИ́ТЬ, возрожу, возродишь, совер. (к возрождать) (книж.).
1. что. Произвести вновь, вызвать возобновление чего-нибудь, восстановить (после периода упадка). Он возродил во мне охоту заниматься наукою. Возродить промышленность.
2. кого-что. Вдохнуть в кого-нибудь новую жизненную энергию. Он меня возродил своими беседами.

возродить, ВОЗРОДИТЬ


ВОЗРОДИТЬСЯ

ВОЗРОДИ́ТЬСЯ, возрожусь, возродишься, совер. (к возрождаться) (книж.).
1. Возобновиться, воссоздаться, восстановиться (после периода упадка). В новых условиях сельское хозяйство быстро возродилось.
| Вновь появиться, возникнуть с новой силой. Во мне возродилось желание учиться.
2. Почувствовать прилив энергии, новой жизненной силы. Я возродился, отдохнув в санатории.

возродиться, ВОЗРОДИТЬСЯ


ВОЗРОЖДАТЬ

ВОЗРОЖДА́ТЬ, возрождаю, возрождаешь (книж.). несов. к возродить.

возрождать, ВОЗРОЖДАТЬ


ВОЗРОЖДАТЬСЯ

ВОЗРОЖДА́ТЬСЯ, возрождаюсь, возрождаешься, несов. (книж.).
1. несов. к возродиться.
2. страд. к возрождать.

возрождаться, ВОЗРОЖДАТЬСЯ


ВОЗРОЖДЕНИЕ

ВОЗРОЖДЕ́НИЕ1, возрождения, мн. нет, ср. (книж.).
1. Возобновление, развитие после периода упадка. Возрождение промышленности. «Перед нами стоит задача хозяйственного возрождения всей страны.» Ленин.
2. Обновление, подъем сил (о внутреннем мире человека; книж.). Возрождение к жизни.

возрождение, ВОЗРОЖДЕНИЕ


ВОЗРОЖДЕНИЕ

ВОЗРОЖДЕ́НИЕ2 (В прописное), Возрождения, мн. нет, ср. (перевод франц. Renaissance) (ист.). Эпоха расцвета наук и искусств в Европе в 15 — 16 вв., сопровождавшаяся обновлением интереса к античной культуре. Эпоха Возрождения.

возрождение, ВОЗРОЖДЕНИЕ


ВОЗРОЖДЁННЫЙ

ВОЗРОЖДЁННЫЙ, возрожденная, возрожденное; возрождён, возрождена, возрождено (книж.). прич. страд. прош. от возродить.

возрожденный, ВОЗРОЖДЕННЫЙ


ВОЗРОЖУ

ВОЗРОЖУ́, возрожусь, возродишь, возродишься. буд. от возродить, возродиться.

возрожу, ВОЗРОЖУ


ВОЗРОПТАТЬ

ВОЗРОПТА́ТЬ, возропщу, возропщешь, совер., на кого-что (книж., поэт.). Выказать сильное неудовольствие, запротестовать.

возроптать, ВОЗРОПТАТЬ


ВОЗРОПЩУ

ВОЗРОПЩУ́, возропщешь. буд. от возроптать.

возропщу, ВОЗРОПЩУ


ВОЗРОС

ВОЗРО́С, возросла. прош. от возрасти.

возрос, ВОЗРОС


ВОЗРЫДАТЬ

ВОЗРЫДА́ТЬ, возрыдаю, возрыдаешь, совер., о ком-чем (книж. поэт.). Проявить глубокую скорбь о ком-чем-нибудь в рыданиях.

возрыдать, ВОЗРЫДАТЬ


ВОЗЧИК

ВО́ЗЧИК [ощи], возчика, муж. Извозчик, рабочий, занятый перевозкой груза. Для перевозки мебели надо найти возчиков поопытнее.

возчик, ВОЗЧИК


ВОЗЫМЕТЬ

ВОЗЫМЕ́ТЬ, возымею, возымеешь, совер., что (книж.). Почувствовать в себе (желание, мысль). Возыметь намерение.
• Возыметь действие (книж.) — подействовать, привести к требуемому результату. Его слова возымели свое действие. Возыметь силу (книж.) — то же, что войти в силу, см. входить.

возыметь, ВОЗЫМЕТЬ


ВОЗЬМУ

ВОЗЬМУ́, возьмусь, возьмёшь, возьмешься. буд. от взять, взяться.

возьму, ВОЗЬМУ


ВОИН

ВО́ИН, воина, муж. Военный, солдат (поэт.),.
| Опытный в военном деле; обладающий воинскими качествами (книж.). В сражении он показал себя истинным воином.

воин, ВОИН


ВОИНСКИЙ

ВО́ИНСКИЙ, воинская, воинское. Относящийся к военной службе, военному ведомству. Воинский поезд. Воинский устав. Воинские преступления. Воинская повинность (установленное государством прохождение военной службы).
| Принадлежащий военному, воину (книж.). Воинские доспехи.
| Подобающий военному (разг.). Воинский вид. Его поведение совсем не воинское.

воинский, ВОИНСКИЙ


ВОИНСТВЕННОСТЬ

ВОИ́НСТВЕННОСТЬ, воинственности, мн. нет, жен. (книж.). отвл. сущ. к воинственный.

воинственность, ВОИНСТВЕННОСТЬ


ВОИНСТВЕННЫЙ

ВОИ́НСТВЕННЫЙ, воинственная, воинственное; воинствен, воинственна, воинственно (книж.). Склонный к войне, любящий воевать; ант. миролюбивый. Воинственный народ.
| перен. Проявляющий готовность к столкновению, спору, драке (чаще ирон.). С воинственным видом он вошел в кабинет начальника .

воинственный, ВОИНСТВЕННЫЙ


ВОИНСТВО

ВО́ИНСТВО, воинства, ср. (книж. устар., церк. торж.). Военные силы, войско.

воинство, ВОИНСТВО


ВОИНСТВУЮЩИЙ

ВОИ́НСТВУЮЩИЙ, воинствующая, воинствующее (книж.). Активно борющийся с чем-нибудь, ведущий непримиримую борьбу с кем-чем-нибудь. Воинствующий материализм. Союз воинствующих безбожников. Воинствующий империализм.

воинствующий, ВОИНСТВУЮЩИЙ


ВОИСТИНУ

ВОИ́СТИНУ, нареч. (книж.). Действительно, вправду, истинно.

воистину, ВОИСТИНУ


ВОИТЕЛЬ

ВОИ́ТЕЛЬ, воителя, муж.
1. Воин (книж. поэт. устар.). «Воителю слава — отрада.» Пушкин.
2. Забияка, драчун (разг. шутл.).

воитель, ВОИТЕЛЬ


ВОИТЕЛЬНИЦА

ВОИ́ТЕЛЬНИЦА, воительницы, жен. (книж. поэт. устар. и разг. шутл.). Женщина с воинственным характером.

воительница, ВОИТЕЛЬНИЦА


ВОЙ

ВОЙ1, воя, мн. нет, муж.
1. Протяжный крик (волка, собаки и некоторых др. животных); перен. Шум, завывающие звуки. Вой ветра, бури.
2. перен. Шумный протест, возмущение, брань, жалобы (газет.). Бешеный вой монархических газет.
3. Неприятное, немелодическое пение, звучание (разг. пренебр.). Тошно слушать вой этой певицы.
4. Громкий протяжный плач, вопль. Бабы подняли вой над покойником.

вой


ВОЙ

ВОЙ2. повел. от выть.

вой


ВОЙДУ

ВОЙДУ́, войдёшь. буд. от войти.

войду, ВОЙДУ


ВОЙЛОК

ВО́ЙЛОК, войлока, муж.
1. только ед. Плотный материал, изготовленный из шерсти валянием.
2. Кусок такого материала определенной величины (спец.). На обивку двери надо купить два войлока.

войлок, ВОЙЛОК


ВОЙЛОЧНЫЙ

ВО́ЙЛОЧНЫЙ [шн], войлочная, войлочное. прил. к войлок. Войлочное производство.
| Сделанный из войлока. Войлочная шляпа.

войлочный, ВОЙЛОЧНЫЙ


ВОЙНА

ВОЙНА́, войны, мн. войны, жен. Вооруженная борьба между государствами или общественными классами; ант. мир. Вести войну. Возгорелась война. Объявить войну. Франко-прусская война. Гражданская война. Позиционная война. Находиться в состоянии войны с кем-нибудь. Партизанская война.
| перен. Состояние вражды, борьбы между отдельными лицами или группировками. Литературная война. Разгорелась война между заинтересованными ведомствами.

война, ВОЙНА


ВОЙСКО

ВО́ЙСКО, войска, мн. войска, ср.
1. (ед. устар.). Совокупность правильно организованных вооруженных сил в государстве, армия. Регулярные войска. Наемное войско.
2. Часть армии; бойцы, организованные в отряды. Выступил во главе своего войска. Через город прошло много войск.
3. Казачье население, занимающее отдельную территорию (дорев.). Кубанское казачье войско. Область войска донского.

войско, ВОЙСКО


ВОЙСКОВОЙ

ВОЙСКОВО́Й, войсковая, войсковое.
1. прил. к войско в 1 и 2 знач. Войсковое соединение.
2. прил. к войско в 3 знач. (дорев.). Войсковой атаман. Войсковая канцелярия. Войсковой круг (собрание казачьих представителей области). Войсковой старшина (офицерский чин у казаков, равнявшийся подполковнику).

войсковой, ВОЙСКОВОЙ


ВОЙТ

ВОЙТ, войта, муж. (польск. wojt). Выборный староста, старшина в сельском округе — гмине (в Польше, а до революции в некоторых местностях Зап. России).

войт


ВОЙТИ

ВОЙТИ́, войду, войдёшь, прош. вошёл, вошла; вошедший, вошедши и войдя. совер. к входить.

войти, ВОЙТИ


ВОКАБУЛЫ

ВОКА́БУЛЫ, вокабул, ед. нет (лат. vocabulum — слово) (устар.). Иностранные слова, выписываемые с переводом на родной язык для заучивания наизусть. «А знаете, чем он (Смердяков) теперь особенно занимается?.. Французские вокабулы наизусть учит.» Достоевский.

вокабулы, ВОКАБУЛЫ


ВОКАЛИЗАЦИЯ

ВОКАЛИЗА́ЦИЯ, вокализации, мн. нет, жен. (от лат. vocalis — голосовой).
1. Упражнения в пении по нотам без текста, для обработки и развития голоса (муз.).
2. Переход согласного звука в гласный (линг.).

вокализация, ВОКАЛИЗАЦИЯ


ВОКАЛИЗМ

ВОКАЛИ́ЗМ, вокализма, муж. (от лат. vocalis — гласный) (линг.). Система гласных звуков в языке.

вокализм, ВОКАЛИЗМ


ВОКАЛИЗЫ

ВОКАЛИ́ЗЫ, вокализ, ед. вокализа, вокализы, жен. (муз.). Ноты, музыка, написанные для вокализации.

вокализы, ВОКАЛИЗЫ


ВОКАЛИСТ

ВОКАЛИ́СТ, вокалиста, муж. (муз.). Специалист по постановке певческого голоса, по вокальному искусству.

вокалист, ВОКАЛИСТ


ВОКАЛЬНЫЙ

ВОКА́ЛЬНЫЙ, вокальная, вокальное (лат. vocalis — голосовой) (муз.). Предназначенный для пения, певческий, относящийся к искусству пения. Вокальная музыка. Вокальное искусство. Вокальный вечер.

вокальный, ВОКАЛЬНЫЙ


ВОКЗАЛ

ВОКЗА́Л, вокзала, муж. Здание железнодорожной станции, преим. большой. (первонач. воксал — место общественных увеселений, от англ. Vauxhall, названия лондонского пригорода, обращенного потом в парк для гулянья. «Я... в театре и на балах, на гуляньях иль в воксалах легким зефиром летал.» Пушкин.)

вокзал, ВОКЗАЛ


ВОКЗАЛЬНЫЙ

ВОКЗА́ЛЬНЫЙ, вокзальная, вокзальное. прил. к вокзал. Вокзальный зал. Вокзальное здание.

вокзальный, ВОКЗАЛЬНЫЙ


ВОКРУГ

ВОКРУ́Г.
1. нареч. около, кругом. Озираться вокруг.
2. Предлог с род. в том же знач. Земля вращается вокруг солнца.
| перен. В области чего-нибудь, по отношению к чему-нибудь. Его интересы сосредоточиваются вокруг вопросов нового быта.
• Вокруг да около (разг.) — не попадая туда, куда нужно, не понимая, не доходя до сути дела.

вокруг, ВОКРУГ


ВОЛ

ВОЛ, вола, муж. Кастрированный бык.
• Работать, как вол (разг.) — очень усердно и много не покладая рук. Вола вертеть или крутить (прост.) — проводить время в бессмысленных или бесцельных занятиях.

вол


ВОЛ...

ВОЛ... (неол. офиц. ист.). Сокращение, употреблявшееся в новых сложных словах в знач. волостной, напр. волисполком.

вол...


ВОЛАН

ВОЛА́Н, волана, муж. (франц. volant) (ист.).
1. Оборка из кружев, легкой материи у женской юбки.
2. Небольшой кусок дерева с насаженными у одного конца перьями, употр. для игры. Играть в волан.

волан, ВОЛАН


ВОЛАПЮК

ВОЛАПЮ́К (ла и ля), волапюка, муж. Искусственный международный язык, изобретенный в 1879 г. Шлейером и не вошедший в употребление.
| перен. Речь из мешанины непонятных слов, тарабарщина (шутл.). Не употребляй так много ненужных иностранных терминов, а то получается какой-то волапюк. Говорит на каком-то волапюке. (Слово volapuk на этом языке означает "народный язык".)

волапюк, ВОЛАПЮК


ВОЛВЯНКА

ВОЛВЯ́НКА, волвянки, жен. (обл.). То же, что волнуха, волнушка.
| Род поганки.

волвянка, ВОЛВЯНКА


ВОЛГАРЬ

ВОЛГА́РЬ, волгаря, муж. (обл.).
1. Уроженец Поволжья.
2. Судовой рабочий в Поволжьи.

волгарь, ВОЛГАРЬ


ВОЛГЛЫЙ

ВО́ЛГЛЫЙ, волглая, волглое (обл.). Влажный, отсыревший .

волглый, ВОЛГЛЫЙ


ВОЛГНУТЬ

ВО́ЛГНУТЬ, волгну, волгнёшь, несов. (обл.). Сыреть, пропитываться влагой от сырого воздуха.

волгнуть, ВОЛГНУТЬ


ВОЛДЫРЬ

ВОЛДЫ́РЬ, волдыря, муж. (разг.). Водяной пузырь на теле под тонкой кожицей (от ожога).
| Шишка, вздувшийся нарост на теле от удара, ушиба.

волдырь, ВОЛДЫРЬ


ВОЛЕВОЙ

ВОЛЕВО́Й, волевая, волевое (книж. науч.). прил. к воля в 1 знач. Волевой импульс. Волевое стремление.
| То же во 2 знач. Волевой командир.

волевой, ВОЛЕВОЙ


ВОЛЕИЗЪЯВЛЕНИЕ

ВОЛЕИЗЪЯВЛЕ́НИЕ, волеизъявления, ср. (книж. офиц.). Обнаружение желания, воли; приказание.

волеизъявление, ВОЛЕИЗЪЯВЛЕНИЕ


ВОЛЕЙ

ВО́ЛЕЙ, нареч. (устар.). По собственной воле, добровольно. «Неволей, иль волей, а будешь ты мой.» Жуковский.
• Волей-неволей (разг.) — несмотря на нежелание, вынуждение; вынужденно, хочешь — не — хочешь. Пошел сильный дождь, и волей-неволей приходится оставаться дома.

волей, ВОЛЕЙ


ВОЛЕЙБОЛ

ВОЛЕЙБО́Л, волейбола, муж. (англ. volley-ball. букв. мяч на лету) (спорт.). Игра в мяч между двумя командами, которые перебрасывают мяч руками через высокую сетку, не давая ему коснуться земли.

волейбол, ВОЛЕЙБОЛ


ВОЛЕЙБОЛИСТ

ВОЛЕЙБОЛИ́СТ, волейболиста, муж. (спорт.). Игрок в волейбол.

волейболист, ВОЛЕЙБОЛИСТ


ВОЛЕЙБОЛИСТКА

ВОЛЕЙБОЛИ́СТКА, волейболистки (спорт.). женск. к волейболист.

волейболистка, ВОЛЕЙБОЛИСТКА


ВОЛЕЙБОЛЬНЫЙ

ВОЛЕЙБО́ЛЬНЫЙ, волейбольная, волейбольное (спорт.). прил. к волейбол. Волейбольный мяч.

волейбольный, ВОЛЕЙБОЛЬНЫЙ


ВОЛЕНС-НОЛЕНС

ВО́ЛЕНС-НО́ЛЕНС, нареч. (от лат. volens желающий и nolens — нежелающий) (разг.). То же, что волей-неволей.

воленс-ноленс, ВОЛЕНС-НОЛЕНС


ВОЛЖАНИН

ВОЛЖА́НИН, волжанина, мн. волжане, волжан, муж. Житель, уроженец Поволжья.

волжанин, ВОЛЖАНИН


ВОЛЖАНКА

ВОЛЖА́НКА1, волжанки, жен. (спец.). Речная лодка, узкая и с низкими бортами.

волжанка, ВОЛЖАНКА


ВОЛЖАНКА

ВОЛЖА́НКА2, волжанки. женск. к волжанин.

волжанка, ВОЛЖАНКА


ВОЛЖЕНКА

ВО́ЛЖЕНКА, волженки, жен. (обл.). То же, что волжанка1 и волжанка2.

волженка, ВОЛЖЕНКА


ВОЛК

ВОЛК1, волка, мн. волки, волков, муж. Хищное животное, одного рода с собакою.
| перен. Угрюмый, недоброжелательный человек (обл.).
• Волком выть (разг.) — горько жаловаться на страдания от какого-нибудь бедствия или лишения. Волк в овечьей шкуре (книж.) — лицемер, человек, под маской добродетели скрывающий свои дурные намерения. Волком смотреть (разг.) — угрюмо, недружелюбно, враждебно. Морской волк (разг.) — старый моряк, опытный и преданный своему делу.

волк


ВОЛК

ВОЛК2, волка, муж., и ВОЛК-МАШИНА, волк-машины, жен. (тех.). Название разных машин: трепальной в бумагопрядении, в бумажном производстве, а также дробильной в торфяном деле.

волк


ВОЛК-МАШИНА

ВОЛК-МАШИ́НА, см. волк.

волк-машина, ВОЛК-МАШИНА


ВОЛКОВЩИК

ВОЛКОВЩИ́К, волковщика, муж. (спец.). Рабочий на волке (см. волк2).

волковщик, ВОЛКОВЩИК


ВОЛКОДАВ

ВОЛКОДА́В, волкодава, муж. Собака крупной породы, употр. для охоты на волков.

волкодав, ВОЛКОДАВ


ВОЛКОЛИС

ВОЛКОЛИ́С, волколиса, муж. (обл.). Животное — помесь волка и лисы.

волколис, ВОЛКОЛИС


ВОЛНА

ВО́ЛНА, волны, и ВОЛНА́, волны, мн. нет, жен. (обл.). Шерсть.

волна, ВОЛНА


ВОЛНА

ВОЛНА́, волны, мн. волны, волнам, жен.
1. Водяной вал, образуемый колебательным движением водной поверхности (моря, реки). Волна за волной набегают на берег.
| только ед. То же, что волнение в 1 знач. (разг. спец.). Способность гидросамолета взлетать и садиться при большой волне. Маневрирование в волну.
2. перен. Усилившееся в известный момент движение, проявление чего-нибудь. Волна недовольства.
| Движущаяся толпа, множество. «Идет, течет по улице народная волна.» Груздев. Новая волна беженцев.
3. Вода, водное пространство (поэт. устар.). «На берегу пустынных волн стоял он...» Пушкин.

волна, ВОЛНА


ВОЛНЕНИЕ

ВОЛНЕ́НИЕ, волнения, ср.
1. Колебательное движение водной поверхности. На озере большое волнение.
2. Сильное беспокойство, тревога, нервное состояние. Больному всякое волнение вредно.
3. чаще мн. Открытое массовое выражение недовольства с выступлениями против властей. Крестьянские волнения 1905 года усмирялись жестоко.

волнение, ВОЛНЕНИЕ


ВОЛНИСТЫЙ

ВОЛНИ́СТЫЙ, волнистая, волнистое; волнист, волниста, волнисто. Подобный волнующейся поверхности воды, волнообразный. Волнистая ткань. Волнистые волосы (вьющиеся). «Сквозь волнистые туманы пробирается луна.» Пушкин.
| Неровный, холмистый (редк.). Волнистая местность.
• Волнистое железо (тех.) — изогнутое, гофрированное .

волнистый, ВОЛНИСТЫЙ


ВОЛНОВАТЬ

ВОЛНОВА́ТЬ, волную, волнуешь, несов. (к взволновать).
1. что. Приводить в волнение, заставлять колебаться. Ветер волнует морскую гладь. «Их (кости коня) моют дожди, засыпает их пыль и ветер волнует над ними ковыль.» Пушкин.
2. кого-что. Возбуждать, приводить в тревожное состояние, беспокоить, нервировать. Вино волнует кровь. Эти вести волнуют меня.
3. кого-что. Подстрекать к бунту, к волнениям (устар.). «Давай народ искусно волновать.» Пушкин.

волновать, ВОЛНОВАТЬ


ВОЛНОВАТЬСЯ

ВОЛНОВА́ТЬСЯ, волнуюсь, волнуешься, несов. (к взволноваться).
1. Приходить в колебательное движение. Море сильно волнуется. «Волнуется желтеющая нива.» Лермонтов.
| перен. Быть в движении. «Улица волнуется, шумит, гремит она.» Груздев.
2. Приходить в беспокойное состояние, нервничать, тревожиться. Нельзя волноваться из-за пустяков.
3. Выражать недовольство властями, бунтовать (устар.). «Украина глухо волновалась.» Пушкин.
4. страд. к волновать (редк.). Морская гладь волнуется ветром.

волноваться, ВОЛНОВАТЬСЯ


ВОЛНОВОЙ

ВОЛНОВО́Й, волновая, волновое.
1. прил. к волна (книж.). Волновая теория.
| Движущийся, идущий волнами (книж.). Волновое движение.
2. Волнующийся, производящий волны (нар. поэт.). «Поднималася погода верховая, волновая.» песня.

волновой, ВОЛНОВОЙ


ВОЛНОЛОМ

ВОЛНОЛО́М, волнолома, муж. (спец.). То же, что волнорез.

волнолом, ВОЛНОЛОМ


ВОЛНОМЕР

ВОЛНОМЕ́Р, волномера, муж. (спец.). Приводящийся в действие часовым механизмом прибор для измерения уровня и характера движения волн.

волномер, ВОЛНОМЕР


ВОЛНООБРАЗНЫЙ

ВОЛНООБРА́ЗНЫЙ, волнообразная, волнообразное; волнообразен, волнообразна, волнообразно (книж.). Имеющий вид волны, похожий на движение волны, на волновую поверхность. Волнообразное землетрясение (геол.).
| Неровный, холмистый, волнистый. Волнообразная поверхность.

волнообразный, ВОЛНООБРАЗНЫЙ


ВОЛНОРЕЗ

ВОЛНОРЕ́З, волнореза, муж. (спец.). Часть мола, портовое сооружение для ограждения от волнения места стоянки судов или выходов в гавань.

волнорез, ВОЛНОРЕЗ


ВОЛНУХА

ВОЛНУ́ХА и (чаще) ВОЛНУШКА, волнухи, жен. Пластинчатый гриб, употр. в пищу в соленом виде.

волнуха, ВОЛНУХА


ВОЛНУШКА

ВОЛНУ́ШКА, см. волну́ха.

волнуха, волнушка, ВОЛНУШКА


ВОЛНУЮЩИЙ

ВОЛНУ́ЮЩИЙ, волнующая, волнующее (книж.).
1. прич. действ. наст. от волновать. Вопросы, волнующие массу.
2. Тревожный, нервирующий, внушающий беспокойство. Волнующие события. Волнующие известия.
| Исполненный очарования, приводящий в восхищение. Волнующий голос.

волнующий, ВОЛНУЮЩИЙ


ВОЛОВИЙ

ВОЛО́ВИЙ, воловья, воловье.
1. прил. к вол. Воловьи рога. Воловья шкура.
2. перен. Чрезвычайно крепкий, грубый (разг.). Тут нужно иметь воловьи нервы.

воловий, ВОЛОВИЙ


ВОЛОВИНА

ВОЛО́ВИНА, воловины, жен. (обл.). Мясо вола.
| Шкура вола.

воловина, ВОЛОВИНА


ВОЛОЖКА

ВО́ЛОЖКА, воложки, жен. (обл.). Небольшое ответвление, рукав, образуемый течением реки, преим. на Волге и Каме.

воложка, ВОЛОЖКА


ВОЛОК

ВО́ЛОК, волока, муж.
1. Пространство земли, перешеек между двумя текущими в противоположных направлениях судоходными реками, по которому перетаскивают (переволакивают) или перевозят небольшие суда, грузы; переволок.
2. Гужевой путь через большой лес (обл.).
3. Глухой непроезжий лес, из которого срубленные деревья выносят, таща по земле (обл.).
4. Род двухколесной или зимней на полозьях повозки (обл. устар.).
5. Род рыболовных сетей (обл.).

волок, ВОЛОК


ВОЛОК

ВОЛО́К, волокся, волокла, волоклась. прош. от волочь, волочься.

волок, ВОЛОК


ВОЛОКИТА

ВОЛОКИ́ТА1, волокиты, мн. нет, жен. Проволочка, намеренно медленное, сопровождающееся излишними формальностями исполнение дела. Канцелярская волокита. Волокита с рассмотрением дела. Без волокиты.

волокита, ВОЛОКИТА


ВОЛОКИТА

ВОЛОКИ́ТА2, волокиты, муж. (разг.). Любитель ухаживать, волочиться за женщинами. Старый волокита.

волокита, ВОЛОКИТА


ВОЛОКИТНЫЙ

ВОЛОКИ́ТНЫЙ, волокитная, волокитное; волокитен, волокитна, волокитно (разг.). Затруднительный, связанный с выполнением многих формальностей, с волокитой. Уж очень волокитное дело, не стоит и браться за него.

волокитный, ВОЛОКИТНЫЙ


ВОЛОКИТСТВО

ВОЛОКИ́ТСТВО1, волокитства, мн. нет, ср. (разг. газет.). Волокита (см. волокита1), вошедшая в обыкновение, в систему.

волокитство, ВОЛОКИТСТВО


ВОЛОКИТСТВО

ВОЛОКИ́ТСТВО2, волокитства, мн. нет, ср. (разг.). Постоянное ухаживание за женщинами, поведение волокиты (см. волокита2).

волокитство, ВОЛОКИТСТВО


ВОЛОКИТЧИК

ВОЛОКИ́ТЧИК, волокитчика, муж. (неол.). Медленно и халатно исполняющий порученное дело, занимающийся волокитой (см. волокита1). Злостный волокитчик. Долой вредителей, бюрократов и волокитчиков.

волокитчик, ВОЛОКИТЧИК


ВОЛОКНИСТЫЙ

ВОЛОКНИ́СТЫЙ, волокнистая, волокнистое; волокнист, волокниста, волокнисто. Состоящий из волокон, имеющий много волокон; с волокноподобным строением. Волокнистый асбест. Волокнистый лен. Из волокнистых материалов изготовляют пряжу, ткани, вату и т.п.

волокнистый, ВОЛОКНИСТЫЙ


ВОЛОКНО

ВОЛОКНО́, волока, мн. волокна, волокон, волокнам, ср.
1. Тонкая непряденая нить растительного или животного происхождения (тех.). Шелковое волокно. Льняное волокно.
2. Основные части животных и растительных тканей (нитевидные образования или вытянутые в длину клетки; биол.).

волокно, ВОЛОКНО


ВОЛОКОВОЙ

ВОЛОКОВО́Й, волоковая, волоковое (обл.). Передвигаемый волоком. Волоковые бревна.
• Волоковое окно (устар.) — задвижное окно в курной избе, через которое выходит дым.

волоковой, ВОЛОКОВОЙ


ВОЛОКОМ

ВО́ЛОКОМ, нареч.
1. Таща по земле, волоча (разг.). Тащить что-нибудь волоком.
2. Перетаскивая (речные суда) через волок (см. волок в 1 знач.). Часть Великого водного пути варяги проходили волоком.

волоком, ВОЛОКОМ


ВОЛОКОНЦЕ

ВОЛОКО́НЦЕ, волоконца, мн. волоконца, волоконцев, ср. (разг.). уменьш. к волокно.

волоконце, ВОЛОКОНЦЕ


ВОЛОКУ

ВОЛОКУ́, волокусь, волочёшь, волочешься, волокут, волокутся. наст. от волочь, волочься.

волоку, ВОЛОКУ


ВОЛОКУША

ВОЛОКУ́ША, волокуши, жен. (обл.).
1. Особое приспособление для перевозки на лошади тяжестей по бездорожной местности — две длинные волочащиеся по земле оглобли, скрепленные на концах поперечиной, к которой привязывается кладь.
2. Род бороны, приспособление для вырывания земли под пашню, дорогу.
3. Род рыболовной сети.

волокуша, ВОЛОКУША


ВОЛОНТЁР

ВОЛОНТЁР, волонтера, муж. (от франц. volontaire). Поступивший на военную службу по своему желанию, доброволец.

волонтер, ВОЛОНТЕР


ВОЛОНТЁРНЫЙ

ВОЛОНТЁРНЫЙ и ВОЛОНТЁРСКИЙ, волонтерная, волонтерное. прил. к волонтер.

волонтерный, ВОЛОНТЕРНЫЙ


ВОЛООКИЙ

ВОЛОО́КИЙ, волоокая, волоокое (перевод греч. boopis, букв. с глазами, как у вола) (поэт. устар.). Имеющий большие выразительные глаза. «Великий Зевс с супругой волоокой.» Пушкин.

волоокий, ВОЛООКИЙ


ВОЛОС

ВО́ЛОС, волоса, мн. волосы и (разг.) волоса, волос, волосам (волосья, волосев — прост., обл.), муж.
1. Нитевидное образование, вырастающее на коже человека и животных.
| только мн. Растительность на голове человека, шевелюра. Красивые, вьющиеся волосы. «Глядел на мужа с полчаса: он важен, красит волоса.» Пушкин. Схватить кого-нибудь за волосы. Он совсем без волос. Седые волосы.
2. только ед., собир. Волосы лошадей и других животных как материал, употр. для различных технических надобностей (спец.). Матрац из конского волоса.
3. Тонкий червячок, который, впиваясь в тело, дает местное воспаление (обл.).
• (Ни) на волос (нет; разг.) — нисколько, совсем нет. «Проку на волос нет в них.» Крылов. «Ни на волос любви!» Грибоедов. Волосы рвать на себе — сильно досадовать на себя, быть в отчаянии. Краснеть до корней волос — см. корень. Притянуть за волосы — см. притянуть.

волос, ВОЛОС


ВОЛОСАСТЫЙ

ВОЛОСА́СТЫЙ, волосастая, волосастое; волосаст, волосаста, волосасто (прост.). То же, что волосатый во 2 знач.

волосастый, ВОЛОСАСТЫЙ


ВОЛОСАТЕТЬ

ВОЛОСА́ТЕТЬ, волосатею, волосатеешь, несов. (прост.). Обрастать волосами, становиться волосатым.

волосатеть, ВОЛОСАТЕТЬ


ВОЛОСАТИК

ВОЛОСА́ТИК, волосатика, муж.
1. Водяной длинный тонкий червяк (зоол.).
2. Род щавеля (бот.).
3. Горный хрусталь или аметист с волокнообразным строением.

волосатик, ВОЛОСАТИК


ВОЛОСАТОСТЬ

ВОЛОСА́ТОСТЬ, волосатости, мн. нет, жен. Степень покрытия волосами. Ненормальная волосатость. Большая волосатость.
| Чрезмерное развитие волос (мед.). Лечение волосатости на груди.

волосатость, ВОЛОСАТОСТЬ


ВОЛОСАТЫЙ

ВОЛОСА́ТЫЙ, волосатая, волосатое; волосат, волосата, волосато.
1. Покрытый волосами, ант. безволосый.
2. Сильно, чрезмерно обросший волосами.

волосатый, ВОЛОСАТЫЙ


ВОЛОСЁНКИ

ВОЛОСЁНКИ, волосенков, ед. нет (разг.). уменьш.-унич. к волосы.

волосенки, ВОЛОСЕНКИ


ВОЛОСИК

ВОЛО́СИК, волосика, муж. (разг.). ласк. к волос.

волосик, ВОЛОСИК


ВОЛОСИНКА

ВОЛОСИ́НКА, волосинки, жен. Отдельный, небольшой волос.

волосинка, ВОЛОСИНКА


ВОЛОСИСТЫЙ

ВОЛОСИ́СТЫЙ, волосистая, волосистое (минер.). Имеющий волокнистое строение, в отличие от сплошного. Волосистый азбест.

волосистый, ВОЛОСИСТЫЙ


ВОЛОСНОЙ

ВОЛОСНО́Й, волосная, волосное, и волосный, волосная, волосное.
1. прил. к волос (редк.).
2. Очень тонкий, узкий, капиллярный (науч.). Волосные сосуды (капилляры). Волосная трубка.

волосной, ВОЛОСНОЙ


ВОЛОСНОСТЬ

ВОЛО́СНОСТЬ, волосности, мн. нет, жен. (физ.). Капиллярность, явление всасывания, поднятия жидкостей в тонких трубках, пористых веществах и т.п.

волосность, ВОЛОСНОСТЬ


ВОЛОСНЫЙ

ВОЛО́СНЫЙ, волосная, волосное. см. волосной.

волосный, ВОЛОСНЫЙ


ВОЛОСОК

ВОЛОСО́К, -ска́, м.
1. уменьш. к волос. || Маленький волос, волосинка.
2. Тонкая пружинка, движущая маятник карманных часов.
3. Тонкая нить, помещенная в фокусе оптического прибора и пересекающая ось зрения (спец.).
4. Отросток из отдельных клеток кожицы растений, ворсинка (бот.).
5. Тонкая металлическая проволочка (в электрич. лампе; спец.).
• На волосок от (какого-нибудь несчастья) — недалеко от. Быть на в. от смерти (чуть не умереть).
• На волоске (висеть, держаться) — еле-еле, едва (о ненадежном положении).
• Не тронуть волоска у кого или волоском кого (разг.) — не причинить кому-нибудь ни малейшего вреда, ущерба.

волосок, ВОЛОСОК, -ска


ВОЛОСОНЬКИ

ВОЛО́СОНЬКИ (волосыньки неправ.), волосоньков, ед. нет, муж. (обл.). ласк. к волосы.

волосоньки, ВОЛОСОНЬКИ


ВОЛОСООБРАЗНЫЙ

ВОЛОСООБРА́ЗНЫЙ, волосообразная, волосообразное; волосообразен, волосообразна, волосообразно (книж.). Имеющий вид волоса или волос.

волосообразный, ВОЛОСООБРАЗНЫЙ


ВОЛОСТНОЙ

ВОЛОСТНО́Й [сн], волостная, волостное (ист.). прил. к волость. Волостной исполком (сокращенно — вик, волисполком). Волостное правление (дорев.). Волостной старшина, писарь, сход (дорев.).

волостной, ВОЛОСТНОЙ


ВОЛОСТЬ

ВО́ЛОСТЬ, волости, мн. волости, волостей, жен. (ист.).
1. Территориальный сельский округ, входивший как низшая административная единица в состав уезда и упраздненный новым районированием РСФСР.
2. В древней Руси — территория, подчиненная одной власти, преимущ княжеской; область.

волость, ВОЛОСТЬ


ВОЛОСЫНЬКИ

ВОЛО́СЫНЬКИ. неправ. вместо волосоньки.

волосыньки, ВОЛОСЫНЬКИ


ВОЛОСЯНИК

ВОЛОСЯНИ́К, волосяника, муж. (обл.). Тюфяк из волоса.

волосяник, ВОЛОСЯНИК


ВОЛОСЯНКА

ВОЛОСЯ́НКА, волосянки, жен.
1. Плетеная из конского волоса ткань (для сита).
2. Силок для ловли птиц (обл.).

волосянка, ВОЛОСЯНКА


ВОЛОСЯНОЙ

ВОЛОСЯНО́Й, волосяная, волосяное.
1. Состоящий из волос. Волосяной покров.
2. Сделанный из волоса (напр. конского) или из волос. Волосяной матрац. Волосяной тюфяк.

волосяной, ВОЛОСЯНОЙ


ВОЛОЧЕНИЕ

ВОЛОЧЕ́НИЕ, волочения, мн. нет, ср.
1. Действие по гл. волочить.
2. Изготовление проволоки посредством протягивания металла через ряд суживающихся отверстий (тех.).

волочение, ВОЛОЧЕНИЕ


ВОЛОЧИЛЬНЫЙ

ВОЛОЧИ́ЛЬНЫЙ, волочильная, волочильное (тех.). Служащий для волочения. Волочильные инструменты.

волочильный, ВОЛОЧИЛЬНЫЙ


ВОЛОЧИЛЬНЯ

ВОЛОЧИ́ЛЬНЯ, волочильни, род. мн. волочилен, жен. (тех.). Стальная доска с отверстиями для волочения.

волочильня, ВОЛОЧИЛЬНЯ


ВОЛОЧИЛЬЩИК

ВОЛОЧИ́ЛЬЩИК, волочильщика, муж. (спец.). Рабочий, занятый волочением.

волочильщик, ВОЛОЧИЛЬЩИК


ВОЛОЧИТЬ

ВОЛОЧИ́ТЬ, волочу, волочишь, несов.
1. кого-что. Тащить, тянуть по земле. Волочить мешок с зерном. Волочить подол.
2. перен., кого-что. Таскать, мытарить проволочками (разг.). Целый год его волочили, по судам. Дело волочили по судам.
3. что. Вытягивать из какого-нибудь металла (проволоку; тех.). Волочить проволоку.
• Волочить лен — обрабатывать. Еле ноги волочить (разг.) — итти с трудом от усталости.

волочить, ВОЛОЧИТЬ


ВОЛОЧИТЬСЯ

ВОЛОЧИ́ТЬСЯ, волочусь, волочишься, несов.
1. Тащиться (по земле). Длинное платье по полу волочится.
2. за кем-чем. Ухаживать (за женщиной; разг. устар.).
3. страд. к волочить.

волочиться, ВОЛОЧИТЬСЯ


ВОЛОЧОК

ВОЛОЧО́К, волочка, муж. (обл.).
1. уменьш. к волок в 1 и 2 знач.
2. Крытый верх повозки; кибитка с крытым верхом.

волочок, ВОЛОЧОК


ВОЛОЧЬ

ВОЛО́ЧЬ, волоку, волочёшь, волокут; волоча, прош. волок, волокла, несов., кого-что (прост.). То же, что волочить в 1 знач. Насилу ноги волоку. «В участок волокут толпу.» Д.Бедный.

волочь, ВОЛОЧЬ


ВОЛОЧЬСЯ

ВОЛО́ЧЬСЯ, волокусь, волочёшься, волокутся; волочась, прош. волокся, волоклась, несов. (прост.).
1. То же, что волочиться в 1 знач.
2. Итти с трудом. Устал так, что насилу волокусь.

волочься, ВОЛОЧЬСЯ


ВОЛТОРНА

ВОЛТО́РНА. см. валторна.

волторна, ВОЛТОРНА


ВОЛУЙ

ВОЛУ́Й. см. валуй.

волуй, ВОЛУЙ


ВОЛХВ

ВОЛХВ, волхва, муж. (книж. устар.). Колдун, кудесник. «Волхвы не боятся могучих владык.» Пушкин.

волхв


ВОЛХВОВАНИЕ

ВОЛХВОВА́НИЕ, волхвования, ср. (книж. устар.). Действие по гл. волхвовать.

волхвование, ВОЛХВОВАНИЕ


ВОЛХВОВАТЬ

ВОЛХВОВА́ТЬ, волхвую, волхвуешь, несов. (книж. устар.). Заниматься колдовством, гаданием.

волхвовать, ВОЛХВОВАТЬ


ВОЛЧАНКА

ВОЛЧА́НКА, волчанки, мн. нет, жен. (мед.). Трудноизлечимый туберкулез кожи, сопровождаемый высыпанием (чаще на лице) обезображивающих желто-бурых узелков.

волчанка, ВОЛЧАНКА


ВОЛЧАТА

ВОЛЧА́ТА. мн. от волчонок.

волчата, ВОЛЧАТА


ВОЛЧЕЦ

ВОЛЧЕ́Ц, волчеца́ — волчца́, муж.
1. Род колючих сорных трав (бот.).
2. Злокачественный лишай на голове и шее у собак (вет.).

волчец, ВОЛЧЕЦ, волчеца, волчца


ВОЛЧИЙ

ВО́ЛЧИЙ, волчья, волчье. прил. к волк 1. Волчий след. «С волками жить — по-волчьи выть.» (посл.).
|| Сделанный из шкуры волка. Волчья шуба.
• Волчий паспорт или билет (дорев. разг.) — свидетельство, паспорт с отметкой о неблагонадежности, закрывавший доступ на государственную службу, в учебные заведения и т.п. Волчья яма (воен.) — препятствие в виде глубокой ямы с вбитым на дне острым колом. Волчья ягода (бот.) — кустарник (жимолость, крушина, красная бузина), имеющий ядовитые или несъедобные ягоды. Волчий аппетит (разг.) — очень сильный аппетит. Волчья пасть (мед.) — уродливое, неправильное сращение половин твердого нёба, при котором полость носа непосредственно сообщается с полостью рта.

волчий, ВОЛЧИЙ


ВОЛЧИХА

ВОЛЧИ́ХА, волчихи, жен. (обл.). То же, что волчица. «С своей волчихою голодной выходит на дорогу волк.» Пушкин.

волчиха, ВОЛЧИХА


ВОЛЧИЦА

ВОЛЧИ́ЦА, волчицы, жен. Самка волка.

волчица, ВОЛЧИЦА


ВОЛЧКОМ

ВОЛЧКО́М, нареч. Быстро вращаясь, кружась подобно волчку. Вертеться волчком.

волчком, ВОЛЧКОМ


ВОЛЧОК

ВОЛЧО́К1, волчка, муж. Игрушка в виде круга или шарика на оси, которая при быстром вращении удерживается в вертикальном положении.

волчок, ВОЛЧОК


ВОЛЧОК

ВОЛЧО́К2, волчка, муж.
1. уменьш. к волк1.
2. Помесь волка и собаки (редк.).

волчок, ВОЛЧОК


ВОЛЧОК

ВОЛЧО́К3, волчка, муж.
1. Длинный побег на изгибе, изломе ствола, ветви (сад.).
2. Название разных пород растений (бот.).

волчок, ВОЛЧОК


ВОЛЧОК

ВОЛЧО́К4, волчка, муж. (обл. зоол.). Выпь особой породы.

волчок, ВОЛЧОК


ВОЛЧОНОК

ВОЛЧО́НОК, волчонка, мн. волчата, волчат, муж.
1. Детеныш волка.
2. Ребенок из младших октябрят или готовящийся в октябрята (неол. школ.).

волчонок, ВОЛЧОНОК


ВОЛШБА

ВОЛШБА́, волшбы, мн. нет, жен. (поэт. устар.). Колдовство, волхвование.

волшба, ВОЛШБА


ВОЛШЕБНИК

ВОЛШЕ́БНИК, волшебника, муж. Колдун, чародей.
• Маг и волшебник — см. маг.

волшебник, ВОЛШЕБНИК


ВОЛШЕБНИЦА

ВОЛШЕ́БНИЦА, волшебницы. женск. к волшебник. «Волшебницей-зимой весь мир преобразован.» Вяземский.

волшебница, ВОЛШЕБНИЦА


ВОЛШЕБНЫЙ

ВОЛШЕ́БНЫЙ, волшебная, волшебное; волшебен, волшебна, волшебно.
1. только полн. Чудодейственный, действующий колдовством, волшебством. Волшебный жезл (в сказках).
2. перен. Чарующий, пленительный, неотразимый по красоте (книж. поэт.). Волшебные звуки.
• Волшебный фонарь (устар.) — то же, что проекционный фонарь.

волшебный, ВОЛШЕБНЫЙ


ВОЛШЕБСТВО

ВОЛШЕБСТВО́, волшебства, мн. нет, ср. (книж.). Колдовство, сверхъестественные действия.
| перен. Очарование, чарующее действие чего-нибудь (поэт.). Волшебство южной ночи.

волшебство, ВОЛШЕБСТВО


ВОЛЫНИТЬ

ВОЛЫ́НИТЬ, волыню, волынишь, несов. (прост.). Умышленно затягивать работу, проявлять медлительность, нарушая этим существующий распорядок. Не волынь, а работай.

волынить, ВОЛЫНИТЬ


ВОЛЫНИТЬСЯ

ВОЛЫ́НИТЬСЯ, волынюсь, волынишься, несов. (прост.). Работать умышленно медленно, вяло и неохотно. Не работает, а только волынится.

волыниться, ВОЛЫНИТЬСЯ


ВОЛЫНКА

ВОЛЫ́НКА, волынки, жен.
1. Народный духовой музыкальный инструмент, состоящий из нескольких трубок или рожков, вделанных в кожаный мешок или пузырь, через который вдувается воздух. Волынка — излюбленный инструмент шотландских пастухов.
2. только ед. Приносящее вред или вносящее беспорядок затягивание, медлительность в работе в какой-нибудь деятельности; какое-нибудь дело, действия, надолго затянувшиеся и не дающие осмысленного результата (прост.). Прекратите волынку, надо как следует работать. Что тут за волынка, почему не идете? Тянуть волынку.

волынка, ВОЛЫНКА


ВОЛЫНЩИК

ВОЛЫ́НЩИК, волынщика, муж.
1. Играющий на волынке в 1 знач. (этногр.). Хороших волынщиков можно встретить теперь только в деревнях юго-зап. края.
2. Человек, медленной работой вносящий беспорядок, расстройство в делах, создающий волынку (во 2 знач.; прост.).

волынщик, ВОЛЫНЩИК


ВОЛЬГОТНЫЙ

ВОЛЬГО́ТНЫЙ, вольготная, вольготное; (кратк. мужск. не употр.) вольготна, вольготно (разг.). Привольный, свободный. Вольготное житье. «Кому живется весело, вольготно (нареч.) на Руси.» Некрасов.

вольготный, ВОЛЬГОТНЫЙ


ВОЛЬНАЯ

ВО́ЛЬНАЯ, вольной, жен. (ист.). Вольная запись, документ, по которому крепостной отпускался на свободу. Помещик дал ему вольную.

вольная, ВОЛЬНАЯ


ВОЛЬНИЦА

ВО́ЛЬНИЦА, вольницы, муж. и жен.
1. жен., собир. Люди из разных общественных слоев, независимые и своевольные, которые по сложившимся социальным условиям поставлены вне официального общества (преим. о беглых, ушедших на окраины в Московской Руси; ист.). Новгородская вольница. Казачья вольница. Волжская вольница грабила купеческие караваны.
2. жен., собир. Люди, не стесняющие своей свободы (разг.). Уж такая там вольница собралась: никому покою песнями не дают.
3. муж. и жен. Шалун, дерзкий и самовольный человек (обл. шутл.). Ну, ты, вольница, когда угомонишься?

вольница, ВОЛЬНИЦА


ВОЛЬНИЧАТЬ

ВО́ЛЬНИЧАТЬ, вольничаю, вольничаешь, несов. (неод.). Поступать своевольно, ни с чем не считаясь; вести себя слишком непринужденно и свободно.

вольничать, ВОЛЬНИЧАТЬ


ВОЛЬНО

ВО́ЛЬНО.
1. нареч. к вольный в 1 знач. Вольно себя вести.
2. Команда, по которой допускается некоторая свобода в строю (воен.). В кавалерии по команде "вольно" надлежит освободить шенкеля.

вольно, ВОЛЬНО


ВОЛЬНО

ВОЛЬНО́, в знач. сказуемого, кому-чему с инф. (разг. укор.). Есть охота, хочется, угодно (говорятся тому, кто сам виноват в своем несчастье, неудаче). Ушибся? вольно ж тебе (было) лазить по деревьям.

вольно, ВОЛЬНО


ВОЛЬНОДУМЕЦ

ВОЛЬНОДУ́МЕЦ, вольнодумца, муж. (перевод франц. libre penseur) (устар.). Свободомыслящий; человек, скептически относящийся к религии или к господствующим идеям.

вольнодумец, ВОЛЬНОДУМЕЦ


ВОЛЬНОДУМИЕ

ВОЛЬНОДУ́МИЕ, вольнодумия, мн. нет, ср. (устар.). То же, что вольнодумство.

вольнодумие, ВОЛЬНОДУМИЕ


ВОЛЬНОДУМНЫЙ

ВОЛЬНОДУ́МНЫЙ, вольнодумная, вольнодумное; вольнодумен, вольнодумна, вольнодумно (устар.). прил. к вольнодумство; проникнутый вольнодумством. «А мне выговор: зачем вольнодумные мысли внушаются юношеству.» Гоголь.

вольнодумный, ВОЛЬНОДУМНЫЙ


ВОЛЬНОДУМСТВО

ВОЛЬНОДУ́МСТВО, вольнодумства, мн. нет, ср. (устар.). Свободомыслие, скептическое отношение к религиозным верованиям или к господствующим идеям. «Вольтерьянизм и вольнодумство — не что иное, как дворянская забава.» Салтыков-Щедрин.

вольнодумство, ВОЛЬНОДУМСТВО


ВОЛЬНОДУМСТВОВАТЬ

ВОЛЬНОДУ́МСТВОВАТЬ, вольнодумствую, вольнодумствуешь, несов. (устар.). Быть вольнодумцем, отличаться вольнодумством.

вольнодумствовать, ВОЛЬНОДУМСТВОВАТЬ


ВОЛЬНОЛЮБИВЫЙ

ВОЛЬНОЛЮБИ́ВЫЙ, вольнолюбивая, вольнолюбивое; вольнолюбив, вольнолюбива, вольнолюбиво (книж. устар.). Свободолюбивый, независимый, стремящийся к свободе. «Вольнолюбивые надежды оживим.» Пушкин.

вольнолюбивый, ВОЛЬНОЛЮБИВЫЙ


ВОЛЬНОМЫСЛИЕ

ВОЛЬНОМЫ́СЛИЕ, вольномыслия, мн. нет, ср. (редк.). То же, что вольнодумие, вольнодумство.

вольномыслие, ВОЛЬНОМЫСЛИЕ


ВОЛЬНОНАЁМНЫЙ

ВОЛЬНОНАЁМНЫЙ, вольнонаемная, вольнонаемное. Не числящийся на государственной службе, служащий по вольному найму, нештатный (дорев.). Вольнонаемный писец.
| Нанятый по соглашению, оплачиваемый по соглашению; то же, что наемный (устар.). Вольнонаемная карета. Вольнонаемный труд.

вольнонаемный, ВОЛЬНОНАЕМНЫЙ


ВОЛЬНООПРЕДЕЛЯЮЩИЙСЯ

ВОЛЬНООПРЕДЕЛЯ́ЮЩИЙСЯ, вольноопределяющегося, (вольноопределяющий, вольноопределяющего — неправ.), муж. (дорев.). Лицо, которому, в силу известного образовательного ценза, предоставлялось право добровольного, а не по жребию, отбытия воинской повинности на льготных условиях.

вольноопределяющийся, ВОЛЬНООПРЕДЕЛЯЮЩИЙСЯ


ВОЛЬНООТПУЩЕННИК

ВОЛЬНООТПУ́ЩЕННИК, вольноотпущенника, муж. (ист.). Раб или крепостной, отпущенный на свободу.

вольноотпущенник, ВОЛЬНООТПУЩЕННИК


ВОЛЬНООТПУЩЕННИЦА

ВОЛЬНООТПУ́ЩЕННИЦА, вольноотпущенницы (ист.). женск. к вольноотпущенник.

вольноотпущенница, ВОЛЬНООТПУЩЕННИЦА


ВОЛЬНООТПУЩЕННЫЙ

ВОЛЬНООТПУ́ЩЕННЫЙ, вольноотпущенная, вольноотпущенное (ист.). Отпущенный на свободу (о рабах).
| в знач. сущ. вольноотпущенный, вольноотпущенного, муж., вольноотпущенная, вольноотпущенной, жен. То же, что вольноотпущенник, вольноотпущенница.

вольноотпущенный, ВОЛЬНООТПУЩЕННЫЙ


ВОЛЬНОПРАКТИКУЮЩИЙ

ВОЛЬНОПРАКТИКУ́ЮЩИЙ, вольнопрактикующая, вольнопрактикующее (офиц.). Работающий по своей специальности не на службе, а частным образом (преим. о врачах). Вольнопрактикующий врач.

вольнопрактикующий, ВОЛЬНОПРАКТИКУЮЩИЙ


ВОЛЬНОСЛУШАТЕЛЬ

ВОЛЬНОСЛУ́ШАТЕЛЬ, вольнослушателя, муж. (дорев.). Лицо, допускавшееся к слушанию лекций и др. занятиям в высшем учебном заведении без зачисления в студенты.

вольнослушатель, ВОЛЬНОСЛУШАТЕЛЬ


ВОЛЬНОСЛУШАТЕЛЬНИЦА

ВОЛЬНОСЛУ́ШАТЕЛЬНИЦА, вольнослушательницы (дорев. женск. к вольнослушатель.

вольнослушательница, ВОЛЬНОСЛУШАТЕЛЬНИЦА


ВОЛЬНОСТЬ

ВО́ЛЬНОСТЬ, вольности, жен.
1. только ед. отвл. сущ. к вольный в 1 и 2 знач. Вольность мысли.
2. только ед. Политическая свобода, независимость (книж. устар.). «Он вольность хочет проповедать!» Грибоедов. «О вы, счастливые народы, где случай вольность даровал!» Радищев.
3. чаще мн. Преимущество, право, льгота (стар.). Казацкие вольности. Манифест о вольности дворянства 1762 г. Грамота на вольности дворянства 1786 г.
4. Излишняя непринужденность, бесцеремонность, неприличие. Вольность в обращении. «Послушай, вольностей ты лишних не бери.» Грибоедов.
5. Отступление от нормы, от правила. Поэтическая вольность (отступление, несогласие с нормами обычного языка, допущенное поэтом). Позволить себе маленькую вольность.

вольность, ВОЛЬНОСТЬ


ВОЛЬНЫЙ

ВО́ЛЬНЫЙ, Вольная, вольное; волен (волён прост.), вольна, вольно.
1. только полн. Свободный, неимый, самостоятельный. Вольная страна.
| Свободолюбивый, либеральный. Вольные мысли, идеи. Вольный дух.
2. чаще кратк., с инф. Имеющий возможность по собственной воле поступать, как угодно. Он волен был ехать или оставаться.
3. только полн. Не стесненный, привольный. Вольное житье.
4. только полн. Не стесненный законами, зависящий в своих действиях. По вольному найму (служить; дорев.) — не имея прав государственного служащего. Вольные движения — гимнастические упражнения без приборов. Вольные стихи (лит.) — разностопные. Вольный казак (разг.) — свободный, независящий ни от кого человек. Вольный каменщик — см. каменщик. Вольный пар, жар, дух (кул.) — жаркий воздух в печи после прекращения топки. Вольный перевод — не совпадающий буквально с подлинником. Вольный стиль (спорт.) — один из способов плавания. Вольный город — 1) средневековый город, пользовавшийся в пределах своей территории правами и властью самостоятельного государства (ист.); 2) город-республика в современной Германии (полит.). На вольном воздухе — см. воздух.

вольный, ВОЛЬНЫЙ


ВОЛЬТ

ВОЛЬТ1, вольта, род. мн. вольт, муж. (физ.). Единица измерения напряжения электрического тока. (По имени итал. физика Volta.)

вольт


ВОЛЬТ

ВОЛЬТ2, вольта, о вольте, на вольту, муж. (франц. volte).
1. Объезд вкруговую манежа при упражнениях в верховой езде (спорт.).
| Круговая дорожка манежа (спорт.).
| Крутой поворот лошади при манежной езде (спорт.).
2. Уклонение от удара противника при фехтовании (спорт.).
3. Жульнический прием подтасовки карт в игре (карт.).
4. перен. Неожиданный, необычный поступок (разг. ирон.). Вы знаете, какой выкинул вольт наш старик: женился на молоденькой девушке!

вольт


ВОЛЬТАЖ

ВОЛЬТА́Ж, вольтажа, муж. (физ. устар.). Степень напряжения электрического тока. срн. вольт1.

вольтаж, ВОЛЬТАЖ


ВОЛЬТАМЕТР

ВОЛЬТА́МЕТР, вольтаметра, муж. (см. вольт1) (физ.). Прибор для измерения электрического тока по его химическим действиям.

вольтаметр, ВОЛЬТАМЕТР


ВОЛЬТЕРОВСКОЕ КРЕСЛО

ВОЛЬТЕ́РОВСКОЕ КРЕ́СЛО. см. кресло.

вольтеровское, вольтеровское кресло, ВОЛЬТЕРОВСКОЕ КРЕСЛО, кресло


ВОЛЬТЕРЬЯНЕЦ

ВОЛЬТЕРЬЯ́НЕЦ, вольтерьянца, муж. (ист.). Последователь учения франц. философа Вольтера; вольнодумец (в 18 в. и в начале 19 в. часто с бранным оттенком). «Да! в бусурманах он! ах, окаянный вольтерьянец!» Грибоедов.

вольтерьянец, ВОЛЬТЕРЬЯНЕЦ


ВОЛЬТЕРЬЯНИЗМ

ВОЛЬТЕРЬЯНИ́ЗМ [тэ], вольтерьянизма, мн. нет, муж. (устар.). То же, что вольтерьянство.

вольтерьянизм, ВОЛЬТЕРЬЯНИЗМ


ВОЛЬТЕРЬЯНСТВО

ВОЛЬТЕРЬЯ́НСТВО, вольтерьянства, мн. нет, ср. (ист.). Политическое и религиозное вольнодумство, развившееся под влиянием учения франц. философа Вольтера (в России 18 и начала 19 вв.).

вольтерьянство, ВОЛЬТЕРЬЯНСТВО


ВОЛЬТИЖЁР

ВОЛЬТИЖЁР, вольтижера, муж. (франц. voltigeur) (спорт.). Ловкий, искусный наездник.

вольтижер, ВОЛЬТИЖЕР


ВОЛЬТИЖИРОВАТЬ

ВОЛЬТИЖИ́РОВАТЬ, вольтижирую, вольтижируешь, несов. (спорт.). Заниматься вольтижировкой.

вольтижировать, ВОЛЬТИЖИРОВАТЬ


ВОЛЬТИЖИРОВКА

ВОЛЬТИЖИРО́ВКА, вольтижировки, мн. нет, жен. (спорт.). Гимнастические упражнения в прыжках, производимые вольтижёром во время движения лошади.

вольтижировка, ВОЛЬТИЖИРОВКА


ВОЛЬТИЖИРОВОЧНЫЙ

ВОЛЬТИЖИРО́ВОЧНЫЙ, вольтижировочная, вольтижировочное (спорт.). Служащий для вольтижировки. Вольтижировочное седло.

вольтижировочный, ВОЛЬТИЖИРОВОЧНЫЙ


ВОЛЬТМЕТР

ВОЛЬТМЕ́ТР, вольтметра, муж. (физ.). Прибор для определения электрического напряжения, вольтажа.

вольтметр, ВОЛЬТМЕТР


...ВОЛЬТНЫЙ

...ВОЛЬТНЫЙ, вольтная, вольтное (физ.). Вторая часть сложных прил., означающая: имеющий такое-то напряжение или во столько-то вольт (как указывает первая часть прил.), напр. высоковольтный, двадцативольтный.

...вольтный


ВОЛЬТОВА ДУГА

ВО́ЛЬТОВА ДУГА́. см. дуга.

вольтова, вольтова дуга, ВОЛЬТОВА ДУГА, дуга


ВОЛЬФРАМ

ВОЛЬФРА́М, вольфрама, муж. (иностр.) (хим.). Название твердого тугоплавкого металла.

вольфрам, ВОЛЬФРАМ


ВОЛЬФРАМОВЫЙ

ВОЛЬФРА́МОВЫЙ, вольфрамовая, вольфрамовое. прил. к вольфрам (хим.). Вольфрамовая руда.
| Изготовленный из вольфрама; с примесью вольфрама (тех.). Вольфрамовая сталь. Вольфрамовая лампочка (с накаливающейся проволокой из вольфрама). Вольфрамовая нить лампы.

вольфрамовый, ВОЛЬФРАМОВЫЙ


ВОЛЬЮ

ВОЛЬЮ́, вольюсь, вольёшь, вольешься. буд. от влить, влиться.

волью, ВОЛЬЮ


ВОЛЮМ

ВОЛЮ́М, волюма, муж. (франц. volume) (книж. устар.). Том.

волюм, ВОЛЮМ


ВОЛЮНТАРИЗМ

ВОЛЮНТАРИ́ЗМ, волюнтаризма, мн. нет, муж. (от лат. voluntarius — волевой).
1. Направление идеалистической философии, признающее волю основой действительности, всего существующего (филос.).
2. Направление психологии, рассматривающее волю, как главный фактор психической жизни (псих.).

волюнтаризм, ВОЛЮНТАРИЗМ


ВОЛЮНТАРИСТ

ВОЛЮНТАРИ́СТ, волюнтариста, муж. (псих., филос.). Последователь волюнтаризма.

волюнтарист, ВОЛЮНТАРИСТ


ВОЛЮНТАРИСТИЧЕСКИЙ

ВОЛЮНТАРИСТИ́ЧЕСКИЙ, волюнтаристическая, волюнтаристическое (псих., филос.). прил. к волюнтаризм. Волюнтаристическая теория.

волюнтаристический, ВОЛЮНТАРИСТИЧЕСКИЙ


ВОЛЮНТАРИСТСКИЙ

ВОЛЮНТАРИ́СТСКИЙ, волюнтаристская, волюнтаристское (псих., филос.). прил. к волюнтарист.

волюнтаристский, ВОЛЮНТАРИСТСКИЙ


ВОЛЮТА

ВОЛЮ́ТА, волюты, жен. (лат. voluta, букв. скрученная) (архит.). Завиток капители ионической колонны.

волюта, ВОЛЮТА


ВОЛЮШКА

ВО́ЛЮШКА, волюшки, мн. нет, жен. (разг. нар.-поэт.). ласк. к воля. Делай, как знаешь, вольная тебе волюшка.

волюшка, ВОЛЮШКА


ВОЛЯ

ВО́ЛЯ, -и, мн. нет, жен.
1. Одна из основных психических способностей, выражающаяся в действиях и поступках (науч. филос.). Деятельность воли зависит от внешних условий. Свобода воли.
2. без доп. или к чему. Сознательное стремление к осуществлению какой-нибудь цели (книжн.). Из воли миллионов..., разбросанных на протяжении громадной страны, создать единую волю; без этой единой воли мы будем разбиты неминуемо. Ленин. В. к победе. || Умение выполнять свои желания, решимость. У него сильная в. Человек с большой волей. Сила воли.
3. Желание, требование. Считаться с волей избирателей. Не по своей воле. По доброй воле. || Власть, возможность распоряжаться, располагать чем-нибудь Это в вашей воле. Сдаться на волю победителей.
4. Свобода, независимость; состояние, противоположное рабству, неволе (книжн. устар., обл.). Выпустить на волю. || Состояние человека, находящегося на свободе, не в заключении, не в тюрьме (тюремное арго). Письмо товарищам на волю. || Освобождение крестьян от крепостной зависимости (обл.). Это случилось уже после воли.
5. Полная, ничем не сдерживаемая свобода в проявлении чувств, в действиях или поступках (разг.). Дать волю слезам. Рукам воли не давай.
• Воля ваша, твоя или твоя, ваша добрая воля (разг.) — как хотите, хочешь, в твоей, вашей власти.
• С воли (простореч.) — со стороны. Принимают на работу с воли, без биржи труда.
• Последняя воля (книжн.) — предсмертное завещательное распоряжение.
• Волею судеб (книжн.) — случайно, в силу обстоятельств.
• Волей-неволей — см. волей.
• На волю (простореч.) — наружу, на свежий воздух. Выйти на волю. Открыть дверь на волю. М. Горький.

воля, ВОЛЯ


ВОМНУ

ВОМНУ́, вомнёшь. буд. от вмять.

вомну, ВОМНУ


ВОМЧАТЬ

ВОМЧА́ТЬ, вомчу, вомчишь, совер., кого-что (разг.). Стремительно ввезти.

вомчать, ВОМЧАТЬ


ВОМЧАТЬСЯ

ВОМЧА́ТЬСЯ, вомчусь, вомчишься, совер. Стремительно въехать, вбежать.

вомчаться, ВОМЧАТЬСЯ


ВОН

ВОН1, нареч.
1. Прочь, наружу. Выйти вон. Каша вылезла вон из горшка. Лезть вон из кожи (см. кожа). Из ряда вон выходящий (см. ряд).
| в знач. сказуемого. Исчезнул, улетучился, вышел (разг.). Вон из дому. Из головы вон. Из сердца вон.
2. в знач. повел. Выйди, убирайся (разг.). Вон отсюда!
• Из рук вон (плохо) — см. рука.

вон


ВОН

ВОН2, нареч.
1. употр. для указания на что-нибудь, находящееся в некотором отдалении (разг.). Смотрите, вон пашет трактор. «Вон даль голубая видна.» А.Майков.
2. То же, что вот (прост.). Вон видишь, что случилось.
3. То же, что вот в сочетании с последующими или предшествующими указ. мест. и нареч. (см. вот в 6 знач.; ударение то же), при указании на что-нибудь отдаленное (разг.). Вон тот. Вон там.
4. То же, что вот в сочетании с последующими вопр. мест. и нареч. (см. вот в 7 знач., ударение то же), в знач. указания на что-нибудь отдаленное или же при восклицании (разг.). Вон где. Вон когда! Вон какой!

вон


ВОНА

ВО́НА, нареч. (прост. обл.) То же, что вон2. Да вона он пошел. Вона куда хватил.
| так, так вот что! (выражение удивления, восхищения, обычно с протяжным произношением второго слога). «Вона! так, стало-быть, он уж уехал! — Ай, Антон! Ай, городничий! Вона, как дело-то пошло.» Гоголь.

вона, ВОНА


ВОНЖУ

ВОНЖУ́, вонжусь, вонзишь, вонзишься. буд. от вонзить, вонзиться.

вонжу, ВОНЖУ


ВОНЗАТЬ

ВОНЗА́ТЬ, вонзаю, вонзаешь. несов. к вонзить в 1 знач.

вонзать, ВОНЗАТЬ


ВОНЗАТЬСЯ

ВОНЗА́ТЬСЯ, вонзаюсь, вонзаешься, несов.
1. несов. к вонзиться.
2. страд. к вонзать.

вонзаться, ВОНЗАТЬСЯ


ВОНЗЁННЫЙ

ВОНЗЁННЫЙ, вонзенная, вонзенное; вонзён, вонзена, вонзено (книж.). прич. страд. прош. от вонзить в 1 знач.

вонзенный, ВОНЗЕННЫЙ


ВОНЗИТЬ

ВОНЗИ́ТЬ, вонжу, вонзишь, совер.
1. (несов. вонзать) что. Воткнуть, всадить острием. Вонзить кинжал в грудь.
2. (несов. нет) без доп. Выпить спиртного (прост. фам.). «Прежде всего вонзили для храбрости.?» Огнев.

вонзить, ВОНЗИТЬ


ВОНЗИТЬСЯ

ВОНЗИ́ТЬСЯ, вонжусь, вонзишься, совер. (к вонзаться). Воткнуться острием. Заноза глубоко вонзилась в палец.

вонзиться, ВОНЗИТЬСЯ


ВОНИЩА

ВОНИ́ЩА, вонищи, мн. нет, жен. (разг. фам.). Чрезвычайно сильная вонь. Вонища тут нестерпимая.

вонища, ВОНИЩА


ВОНМИ

ВОНМИ́. повел. от внять.

вонми, ВОНМИ


ВОНЬ

ВОНЬ, вони, мн. нет, жен. (разг.). Дурной, отвратительный запах. В комнате больного стояла вонь.

вонь


ВОНЮЧИЙ

ВОНЮ́ЧИЙ, вонючая, вонючее; вонюч, вонюча, вонюче (разг. фам.). Дурно, неприятно пахнущий. Вонючая жидкость.

вонючий, ВОНЮЧИЙ


ВОНЮЧКА

ВОНЮ́ЧКА, вонючки.
1. жен. Животное из породы барсуков, издающее нестерпимо зловонный запах (зоол.).
2. жен. Род растений (бот.).
3. муж. и жен. О человеке — тот, кто воняет, портит воздух (прост. фам.).

вонючка, ВОНЮЧКА


ВОНЯТЬ

ВОНЯ́ТЬ, воняю, воняешь, несов.
1. (совер. нет) чем и без доп. Издавать дурной, неприятный запах (разг.). «Чай воняет рыбой.» Гоголь.
2. (совер. навонять) без доп. О человеке, животном — испускать газы через задний проход, портить воздух (вульг.)

вонять, ВОНЯТЬ


ВООБРАЖАЕМЫЙ

ВООБРАЖА́ЕМЫЙ, воображаемая, воображаемое.
1. прич. страд. наст. от воображать.
2. Мнимый, не существующий в действительности. Пугать себя воображаемыми опасностями.
3. Представляемый теоретически (науч.). Меридиан есть воображаемая линия, проходящая через полюсы земли.

воображаемый, ВООБРАЖАЕМЫЙ


ВООБРАЖАТЬ

ВООБРАЖА́ТЬ, воображаю, воображаешь, несов. (к вообразить).
1. кого-что. Представлять мысленно, воспроизводить в уме, в фантазии. Воображать южные ландшафты. «Я призрак милый, роковой, тебя увидев, забываю, но ты поешь — и предо мной его я вновь воображаю.» Пушкин. Воображаю, что творилось во время этого переполоха.
2. что. Предполагать, думать (преим. о чем-нибудь мнимом, в действительности не существующем). Он воображает, что все забыли о нем. Воображать себе всякие неприятности.
3. (в сочетании со словами: о себе). Мнить о себе, считать себя выше, значительнее, чем на самом деле (прост.). Он слишком много о себе воображает.

воображать, ВООБРАЖАТЬ


ВООБРАЖАТЬСЯ

ВООБРАЖА́ТЬСЯ, воображаюсь, воображаешься, несов. (к вообразиться).
1. кем-чем. возвр. к воображать в 1 знач. (устар.). Воображаясь героиней своих возлюбленных творцов,. «Татьяна в тишине лесов одна с опасной книгой бродит.» Пушкин.
2. чаще безл. Мысленно представляться. Мне воображалось, будто...
3. страд. к воображать в 1 и 2 знач.

воображаться, ВООБРАЖАТЬСЯ


ВООБРАЖЕНИЕ

ВООБРАЖЕ́НИЕ, воображения, мн. нет, ср.
1. Способность воображать, мысленное воспроизведение чего-нибудь, фантазия. Живое и пылкое воображение. Расстроенное воображение.
| Способность к творчеству, к созданию новых образов путем комбинаций виденных ранее или действительных. В композиции картины чувствуется недостаток воображения. У этого писателя большая сила воображения.
2. Домысел, мнение или предложение, ни на чем не основанное (разг.). Это одно твое воображение: ничего ужасного не случилось.

воображение, ВООБРАЖЕНИЕ


ВООБРАЖЁННЫЙ

ВООБРАЖЁННЫЙ, воображенная, воображенное; воображён, воображена, воображено (книж.). прич. страд. прош. от вообразить.

воображенный, ВООБРАЖЕННЫЙ


ВООБРАЖУ

ВООБРАЖУ́, воображусь, вообразишь, вообразишься. буд. от вообразить, вообразиться.

воображу, ВООБРАЖУ


ВООБРАЗИМЫЙ

ВООБРАЗИ́МЫЙ, вообразимая, вообразимое; вообразим, вообразима, вообразимо (книж.). Могущий быть воображенным, представленным. Он говорил о вещах, легко вообразимых.

вообразимый, ВООБРАЗИМЫЙ


ВООБРАЗИТЬ

ВООБРАЗИ́ТЬ, воображу, вообразишь. совер. к воображать.

вообразить, ВООБРАЗИТЬ


ВООБРАЗИТЬСЯ

ВООБРАЗИ́ТЬСЯ, воображусь, вообразишься. совер. к воображаться в 1 и 2 знач.

вообразиться, ВООБРАЗИТЬСЯ


ВООБЩЕ

ВООБЩЕ́, нареч.
1. В общем, по отношению к большей части случаев, в целом; ант. в частности. Вообще это верно, но в частности бывают исключения.
| В общих чертах, приблизительно. Вообще-то он прав.
2. Всегда, постоянно, во всем (разг.). Он вообще такой, не только сейчас.
| Совсем, при всяких условиях (разг.). Я вообще сегодня не пойду гулять.
• Вообще говоря, вводное слово — в общем, собственно говоря. Вообще говоря, мне не хотелось бы итти.

вообще, ВООБЩЕ


ВООДУШЕВИТЬ

ВООДУШЕВИ́ТЬ, воодушевлю, воодушевишь (книж.). совер. к воодушевлять.

воодушевить, ВООДУШЕВИТЬ


ВООДУШЕВИТЬСЯ

ВООДУШЕВИ́ТЬСЯ, воодушевлюсь, воодушевишься (книж.). совер. к воодушевляться.

воодушевиться, ВООДУШЕВИТЬСЯ


ВООДУШЕВЛЕНИЕ

ВООДУШЕВЛЕ́НИЕ, воодушевления, мн. нет, ср. (книж.). Действие по гл. воодушевить-воодушевлять. Воодушевление масс — задача вождя.
| Состояние по гл. воодушевиться-воодушевляться; душевный подъем, увлечение. С воодушевлением взяться за работу.

воодушевление, ВООДУШЕВЛЕНИЕ


ВООДУШЕВЛЁННЫЙ

ВООДУШЕВЛЁННЫЙ, воодушевленная, воодушевленное; воодушевлён, воодушевлена, воодушевлено (книж.).
1. прич. страд. прош. от воодушевить.
2. только полн. Проникнутый воодушевлением. Воодушевленная речь.

воодушевленный, ВООДУШЕВЛЕННЫЙ


ВООДУШЕВЛЯТЬ

ВООДУШЕВЛЯ́ТЬ, воодушевляю, воодушевляешь, несов. (к воодушевить), кого-что (книж.). Вызывать душевный подъем, увлечение чем-нибудь, побуждать к деятельности. Героизм вождя воодушевлял войска.

воодушевлять, ВООДУШЕВЛЯТЬ


ВООДУШЕВЛЯТЬСЯ

ВООДУШЕВЛЯ́ТЬСЯ, воодушевляюсь, воодушевляешься, несов. (к воодушевиться) (книж.).
1. Приходить в состояние душевного подъема, увлекаться. Когда воодушевляешься чем-нибудь, дело идет быстрее.
2. страд. к воодушевлять. Все воодушевлялись речами пламенного оратора.

воодушевляться, ВООДУШЕВЛЯТЬСЯ


ВООРУЖАТЬ

ВООРУЖА́ТЬ, вооружаю, вооружаешь, несов. (к вооружить).
1. кого-что. Снабжать оружием, оборонительными средствами. Вооружать войска. Вооружать рабочих.
2. что. Снабжая всем нужным, приводить в готовность (устар. и спец.). Вооружать корабль (устанавливать на нем мачты, укреплять паруса, оснащивать его).
| перен., кого-что чем. Снабжать средствами, материалом для какой-нибудь деятельности (книж.). Вооружать учеников знаниями. Вооружать кого-нибудь опытом.
3. перен., кого-что против кого-чего. Восстанавливать кого-нибудь против кого-нибудь, поселять в ком-нибудь вражду к кому-нибудь. Вооружать детей против родителей.

вооружать, ВООРУЖАТЬ


ВООРУЖАТЬСЯ

ВООРУЖА́ТЬСЯ, вооружаюсь, вооружаешься, несов. (к вооружиться).
1. Запастись средствами, оружием для войны, борьбы. Предвидя неизбежную войну, империалисты упорно вооружаются.
2. перен., чем. Запасаться, обзаводиться нужными средствами, материалами для какой-нибудь деятельности (книж.). Вооружаться необходимыми данными для доклада.
3. страд. к вооружать. Белогвардейцы вооружаются иностранными капиталистами.
• Вооружаться терпением (книж.) — решать быть терпеливым, запасаться терпением.

вооружаться, ВООРУЖАТЬСЯ


ВООРУЖЕНИЕ

ВООРУЖЕ́НИЕ, вооружения, ср.
1. Действие по гл. вооружать-вооружить и вооружаться-вооружиться. Вооружение проходит успешно.
2. Совокупность оборонительных средств, оружие (воен.). Вооружение красноармейца-пехотинца, состоит из винтовки.
| Совокупность приспособлений, принадлежностей какого-нибудь устройства (спец.). Парусное вооружение корабля (паруса, мачты, снасти; мор.)

вооружение, ВООРУЖЕНИЕ


ВООРУЖЁННЫЙ

ВООРУЖЁННЫЙ, вооруженная, вооруженное.
1. (кратк. вооружён, вооружена, вооружено). прич. страд. прош. от вооружить.
| Имеющий оружие, снабженный оборонительными средствами. Вооруженный грабитель. Вооруженное население.
2. Сопровождаемый военными действиями, боевыми столкновениями. Вооруженное наступление. Вооруженное столкновение. Вооруженная борьба (война). Вооруженное восстание (революционное восстание с оружием в руках).
3. перен. Обладающий необходимыми средствами для какой-нибудь деятельности (книж.). Вооруженный знаниями.
• Вооруженная помощь — поддержка военной силой. Вооруженным глазом — посредством оптического прибора (бинокля, трубы). Вооруженной рукой (разрешить спор) — войною. Вооруженный нейтралитет (полит.) — невмешательство в войну при полной к ней готовности. Вооруженные силы (офиц.) — армия, войска.

вооруженный, ВООРУЖЕННЫЙ


ВООРУЖИТЬ

ВООРУЖИ́ТЬ, вооружу, вооружишь. совер. к вооружать.

вооружить, ВООРУЖИТЬ


ВООРУЖИТЬСЯ

ВООРУЖИ́ТЬСЯ, вооружусь, вооружишься. совер. к вооружаться.

вооружиться, ВООРУЖИТЬСЯ


ВООЧИЮ

ВОО́ЧИЮ (церк.-слав., букв. в обоих очах), нареч. (книж. устар.). Своими глазами, путем личного опыта. Воочию пришлось убедиться в его неспособности к делу.

воочию, ВООЧИЮ


ВО-ПЕРВЫХ

ВО-ПЕ́РВЫХ, вводное слово. Сначала, сперва, первое (первый член перечисления, в котором остальные члены последовательно обозначаются словами: во-вторых, в-третьих и т.д.).

во-первых, ВО-ПЕРВЫХ


ВОПИЛА

ВОПИ́ЛА, вопилы, муж. и жен. (прост.). Тот, кто вопит, кричит часто. Такой вопила этот ребенок.

вопила, ВОПИЛА


ВОПИТЬ

ВОПИ́ТЬ, воплю, вопишь, несов. (разг.). Кричать громко и протяжно, выть, плакать с завыванием. Ребенок надсаживается, но не перестает вопить.

вопить, ВОПИТЬ


ВОПИЮЩИЙ

ВОПИЮ́ЩИЙ, вопиющая, вопиющее (книж.). Вызывающий недоумение, негодование, недопустимый, возмутительный. Вопиющее противоречие. Вопиющее безобразие. Вопиющий факт. Вопиющая несправедливость.
• Глас вопиющего в пустыне (книж. газет.) — призыв к чему-нибудь, остающийся без ответа, внимания, напрасный (выражение взято из Евангелия).

вопиющий, ВОПИЮЩИЙ


ВОПИЯТЬ

ВОПИЯ́ТЬ, вопию, вопиёшь, несов. (книж. рит. устар.). Громко взывать, умолять.
| перен. Кричать о себе, вызывать всеобщее негодование. «- Он даже меня не узнал... Это уже, так сказать, вопиет!» Достоевский.
• Камни вопиют (книж. рит.) — погов. о необыкновенно возмутительном деле.

вопиять, ВОПИЯТЬ


ВОПЛЕНИЦА

ВО́ПЛЕНИЦА, вопленицы, жен. (обл.). Профессиональная плакальщица по покойникам.

вопленица, ВОПЛЕНИЦА


ВОПЛОТИТЬ

ВОПЛОТИ́ТЬ, воплощу, воплотишь (книж.). совер. к воплощать.

воплотить, ВОПЛОТИТЬ


ВОПЛОТИТЬСЯ

ВОПЛОТИ́ТЬСЯ, воплощусь, воплотишься (книж.). совер. к воплощаться.

воплотиться, ВОПЛОТИТЬСЯ


ВОПЛОЩАТЬ

ВОПЛОЩА́ТЬ, воплощаю, воплощаешь, несов. (к воплотить), кого-что (книж.). Осуществлять в действительности, выражать в какой-нибудь конкретной форме, в художественном образе. Байрон воплощал в героях своих произведений тип разочарованного аристократа.
• Воплощать в себе (книж.) — быть воплощением чего-нибудь. Плюшкин воплощает в себе идею скупости.

воплощать, ВОПЛОЩАТЬ


ВОПЛОЩАТЬСЯ

ВОПЛОЩА́ТЬСЯ, воплощаюсь, воплощаешься, несов. (к воплотиться) (книж.).
1. страд. к воплощать.
2. Осуществляться, переходить в действительность, находить себе выражение в какой-нибудь конкретной форме, в художественном образе. В партии воплощается воля масс.

воплощаться, ВОПЛОЩАТЬСЯ


ВОПЛОЩЕНИЕ

ВОПЛОЩЕ́НИЕ, воплощения, ср. (книж.).
1. Принятие телесного образа; в религиозных учениях — принятие богом человеческого образа (рел.).
2. Переход в действительность, осуществление в конкретной форме. Эта поэма — поэтическое воплощение общественных идеалов.
3. Самое совершенное осуществление какого-нибудь качества. Эта девушка — воплощение скромности.

воплощение, ВОПЛОЩЕНИЕ


ВОПЛОЩЁННЫЙ

ВОПЛОЩЁННЫЙ, воплощенная, воплощенное; воплощён, воплощена, воплощено.
1. прич. страд. прош. от воплотить (книж.). Проект, воплощенный в жизнь.
2. только полн. Самый совершенный, выражающий собою что-нибудь в наивысшей степени. Человек этот — воплощенная справедливость.

воплощенный, ВОПЛОЩЕННЫЙ


ВОПЛОЩУ

ВОПЛОЩУ́, воплощусь, воплотишь, воплотишься. буд. от воплотить, воплотиться.

воплощу, ВОПЛОЩУ


ВОПЛЬ

ВОПЛЬ, вопля, муж. (книж.). Громкий, жалобный крик, плач, стенание. С воплем бросилась на шею. Раздирающие душу вопли.

вопль


ВОПРЕКИ

ВОПРЕКИ́, предлог с дат. (с род. канц. устар.). Наперекор, против чего-нибудь, несмотря на что-нибудь. Вопреки желанию. «Рассудку вопреки, наперекор стихиям.» Грибоедов.

вопреки, ВОПРЕКИ


ВОПРОС

ВОПРО́С, вопроса, муж.
1. Предложение, обращение, требующее ответа, объяснения. Задать вопрос. Поставить вопрос кому-нибудь. Обратиться с вопросом.
| То, что вызывает сомнение, еще не выяснено (разг.). Это еще вопрос, придет ли он.
2. Положение, обстоятельство, требующее решения; проблема. Рабочий вопрос. Переселенческий вопрос. Проклятый вопрос. Этот вопрос разрешен в положительном смысле. Поднять вопрос. Выдвинут вопрос. Поставить вопрос на обсуждение. Иначе стоит вопрос с топливом. Оставить вопрос открытым.
| предмет исследования; задача, подлежащая изучению, разрешению; тема. Круг философских вопросов. Вопросы современной архитектуры. Книги по разным вопросам.
| дело, обстоятельство, предмет суждения, внимания и т.п. (разг.). Вопрос не в этом. Оставим этот вопрос, не будем говорить. Весь вопрос в том, что или чтобы... Это совсем другой вопрос.
3. чего. Дело, обстоятельство, касающееся чего-нибудь, зависящее от чего-нибудь (книж.). Вопрос времени. Вопрос чести. Вопрос денег.
4. только мн. Название многих научных журналов и сборников. "Вопросы изучения мозга". "Вопросы психологии творчества".
• Вопрос жизни и смерти — дело необыкновенно важное. Риторический вопрос (лит.) — вопрос, содержащий в себе утверждение и потому не требующий ответа, задаваемый с целью произвести впечатление на слушателя. Что за вопрос? (разг.) — конечно, ну да, можно (реплика согласия). Ставить под вопрос что — делать сомнительным, ненадежным существование чего-нибудь под (большим) вопросом (быть, стоять, находиться, оставаться) — о чем-нибудь невыясненном, сомнительном или о том, существование чего находится под угрозой. Это еще под вопросом.

вопрос, ВОПРОС


ВОПРОСИТЕЛЬНЫЙ

ВОПРОСИ́ТЕЛЬНЫЙ, вопросительная, вопросительное (книж.). прил. к вопрос в 1 знач.; выражающий недоумение, вопрос. Вопросительная интонация. Вопросительный взгляд. Вопросительное местоимение. Вопросительный знак. В вопросительной форме.

вопросительный, ВОПРОСИТЕЛЬНЫЙ


ВОПРОСИТЬ

ВОПРОСИ́ТЬ, вопрошу, вопросишь, кого-что (книж. устар.). совер. к вопрошать. «"Черногорцы? что такое?" Бонапарте вопросил.» Пушкин.

вопросить, ВОПРОСИТЬ


ВОПРОСНИК

ВОПРО́СНИК, вопросника, муж. (пед.). Перечень вопросов по какому-нибудь учебному предмету.

вопросник, ВОПРОСНИК


ВОПРОСНЫЙ

ВОПРО́СНЫЙ, вопросная, вопросное (спец.). Имеющий форму вопросов, содержащий в себе ряд вопросов (в 1 знач.). Вопросный лист (анкета).

вопросный, ВОПРОСНЫЙ


ВОПРОСО-ОТВЕТНЫЙ

ВОПРО́СО-ОТВЕ́ТНЫЙ, вопро́со-отве́тная, вопро́со-отве́тное (спец.). Основанный на системе вопросов и ответов. Вопросо-ответный метод обучения. Вопросо-ответная форма (литературного произведения).

вопросо-ответная, вопросо-ответное, вопросо-ответный, ВОПРОСО-ОТВЕТНЫЙ


ВОПРОШАТЬ

ВОПРОША́ТЬ, вопрошаю, вопрошаешь, несов. (к вопросить), кого-что (книж. устар., теперь рит. или ирон.). Спрашивать, задавать вопрос.

вопрошать, ВОПРОШАТЬ


ВОПРОШАТЬСЯ

ВОПРОША́ТЬСЯ, вопрошаюсь, вопрошаешься, несов. (книж. устар.). страд. к вопрошать.

вопрошаться, ВОПРОШАТЬСЯ


ВОПРОШАЮЩИЙ

ВОПРОША́ЮЩИЙ, вопрошающая, вопрошающее (книж.).
1. прич. действ. наст. от вопрошать (устар.).
2. Вопросительный, просящий. Вопрошающий взгляд.

вопрошающий, ВОПРОШАЮЩИЙ


ВОПРОШЁННЫЙ

ВОПРОШЁННЫЙ, вопрошенная, вопрошенное; вопрошён, вопрошена, вопрошено (книж. устар.). прич. страд. прош. от вопросить.

вопрошенный, ВОПРОШЕННЫЙ


ВОПРОШУ

ВОПРОШУ́, вопросишь. буд. от вопросить.

вопрошу, ВОПРОШУ


ВОПРУ

ВОПРУ́, вопрусь, вопрёшь, вопрешься. буд. от впереть, впереться.

вопру, ВОПРУ


ВОПЬЮ

ВОПЬЮ́, вопьюсь, вопьёшь, вопьешься. буд. от впить, впиться.

вопью, ВОПЬЮ


ВОР

ВОР, вора, мн. воры, воров, муж.
1. Человек, занимающийся воровством, совершающий кражи, расхищающий чужое имущество. Угрозыском обнаружена шайка железнодорожных воров. «Вору дай хоть миллион, он воровать не перестанет.» Крылов.
| Тот, кто расхищает общественную социалистическую собственность, совершает незаконные действия с корыстной целью. Колхоз освободился от проникших в него воров.
2. Злодей, обманщик (стар.). Тушинский вор. (т.н. Лжедимитрий II).

вор


ВОРВАНЬ

ВО́РВАНЬ, ворвани, мн. нет, жен. Жир, вытопленный из морских животных (кита, тюленя).

ворвань, ВОРВАНЬ


ВОРВАТЬСЯ

ВОРВА́ТЬСЯ, ворвусь, ворвёшься, прош. ворвался, ворвалась, ворвалось. совер. к врываться. «Весна... выставляется первая рама — и в комнату шум ворвался.» А.Майков.

ворваться, ВОРВАТЬСЯ


ВОРИШКА

ВОРИ́ШКА, воришки, муж. вор, занимающийся мелкими кражами (презр., пренебр.). Мелкий воришка.
| Малолетний вор. Маленький воришка.

воришка, ВОРИШКА


ВОРКОВАТЬ

ВОРКОВА́ТЬ, воркую, воркуешь, несов. О голубях — издавать свойственный им крик.
| перен. Вести вдвоем нежный влюбленный разговор (разг.). Молодожены, забыв о присутствующих, нежно ворковали.

ворковать, ВОРКОВАТЬ


ВОРКОТАТЬ

ВОРКОТА́ТЬ, воркочу, воркочешь, несов. (обл.). То же, что ворковать.
| Мурлыкать.

воркотать, ВОРКОТАТЬ


ВОРКОТНЯ

ВОРКОТНЯ́, воркотни, мн. нет, жен. (разг.).
1. Брюзжание, ворчание. Бабушкина воркотня.
2. Воркованье голубей (редк.).

воркотня, ВОРКОТНЯ


ВОРКОТУН

ВОРКОТУ́Н, воркотуна, муж. (обл.). То же, что ворчун.

воркотун, ВОРКОТУН


ВОРКОТУНЬЯ

ВОРКОТУ́НЬЯ, воркотуньи, род. мн. воркотуний (обл.). женск. к воркотун.

воркотунья, ВОРКОТУНЬЯ


ВОРКОЧУ

ВОРКОЧУ́, воркочешь. наст. от воркотать.

воркочу, ВОРКОЧУ


ВОРКУН

ВОРКУ́Н, воркуна, муж.
1. Кто воркует (разг.).
2. Голубь особой породы (спец.).

воркун, ВОРКУН


ВОРКУНЬЯ

ВОРКУ́НЬЯ, воркуньи, род. мн. воркуний (разг.). женск. к воркун в 1 знач.

воркунья, ВОРКУНЬЯ


ВОРОБЕЙ

ВОРОБЕ́Й, воробья, муж. Маленькая серая птичка из семейства вьюрковых (зябликовых).
• Стреляный воробей, старый воробей (разг.) — человек опытный, которого трудно провести, обмануть.

воробей, ВОРОБЕЙ


ВОРОБКА

ВОРО́БКА, воробки, жен. (редк.). Самка воробья.

воробка, ВОРОБКА


ВОРОБУШЕК

ВОРО́БУШЕК и ВОРОБЫШЕК, воробушка, муж. уменьш. к воробей.

воробушек, ВОРОБУШЕК


ВОРОБЬЁНОК

ВОРОБЬЁНОК, воробьенка, мн. воробьята, воробьят, муж. (обл.). Воробьиный птенец.

воробьенок, ВОРОБЬЕНОК


ВОРОБЬИНЫЙ

ВОРОБЬИ́НЫЙ, воробьиная, воробьиное.
1. прил. к воробей. Воробьиный нос. Воробьиное гнездо.
2. в знач. сущ. воробьиные, воробьиных, ед. воробьиное, воробьиного, ср. Название самого большого отряда птиц (зоол.).
• Воробьиная ночь — 1) с непрерывной грозой или с зарницами; 2) короткая летняя ночь.

воробьиный, ВОРОБЬИНЫЙ


ВОРОБЬИХА

ВОРОБЬИ́ХА, воробьихи, жен. (прост.). Самка воробья.

воробьиха, ВОРОБЬИХА


ВОРОБЬЯТА

ВОРОБЬЯ́ТА. мн. от воробьёнок.

воробьята, ВОРОБЬЯТА


ВОРОВАННЫЙ

ВОРО́ВАННЫЙ, ворованная, ворованное (разг.). Краденый, похищенный. Торговля ворованными вещами строго преследуется.

ворованный, ВОРОВАННЫЙ


ВОРОВАТЫЙ

ВОРОВА́ТЫЙ, вороватая, вороватое; вороват, воровата, воровато (разг.). Нечестный, плутовской, хитрый, увертливый. Он взглянул искоса, вороватыми глазками.

вороватый, ВОРОВАТЫЙ


ВОРОВАТЬ

ВОРОВА́ТЬ, ворую, воруешь, несов.
1. (совер. своровать) кого-что. Похищать принадлежащее другим, красть. Он стал воровать деньги у отца.
2. (совер. нет) без доп. Заниматься воровством. «Руки есть, слава богу, воровать не пойдем... и побираться у чужого бедного человека не будем.» Достоевский.

воровать, ВОРОВАТЬ


ВОРОВАТЬСЯ

ВОРОВА́ТЬСЯ, воруюсь, воруешься, несов. страд. к воровать в 1 знач.

вороваться, ВОРОВАТЬСЯ


ВОРОВКА

ВОРО́ВКА, воровки, жен. Женщина, занимающаяся воровством.

воровка, ВОРОВКА


ВОРОВСКИ

ВОРОВСКИ́, нареч. (разг.). Мошеннически, как свойственно ворам, исподтишка, украдкою, плутовски. Воровски взглянули друг на друга. Поступать воровски.

воровски, ВОРОВСКИ


ВОРОВСКОЙ

ВОРОВСКО́Й, воровская, воровское.
1. прил. к вор. Воровские приемы. Воровской язык, вор. (условный язык воров, преступников).
2. Преступный, противозаконный (устар.). Воровские грамоты. Воровские деньги (фальшивые).

воровской, ВОРОВСКОЙ


ВОРОВСТВО

ВОРОВСТВО́, воровства, мн. нет, ср. Хищение чужого имущества, кража; расхищение общественной собственности.
• Литературное воровство — плагиат.

воровство, ВОРОВСТВО


ВОРОГ

ВО́РОГ, ворога, муж. (обл., нар.-поэт.). Недруг, враг, неблагожелатель. Злой ворог.
| Чорт, леший, нечистая сила (эвф.).

ворог, ВОРОГ


ВОРОЖБА

ВОРОЖБА́, ворожбы, мн. нет, жен. (устар.). Гадание, заговоры, колдовство. «Какою ворожбой умел к ней в сердце влезть?» Грибоедов.

ворожба, ВОРОЖБА


ВОРОЖЕЯ

ВОРОЖЕЯ́, ворожеи, жен. (устар.). Гадалка, знахарка.

ворожея, ВОРОЖЕЯ


ВОРОЖИТЬ

ВОРОЖИ́ТЬ, ворожу, ворожишь, несов. (устар.). Гадать, предсказывать будущее, колдовать.
• Бабушка ворожит кому (разг.) — о том, кто по протекции получает преимущество по службе. «Хорошо тому жить, кому бабушка ворожит.» (посл.)

ворожить, ВОРОЖИТЬ


ВОРОН

ВО́РОН, ворона, муж. Большая черная хищная птица из семейства вороновых.

ворон, ВОРОН


ВОРОНА

ВОРО́НА, вороны, жен. Серая с черным птица, одного семейства с вороном.
| перен. Ротозей, зевака (разг.). Эх, ты, ворона, не заметил, как кошелек украли.
• Ворон считать (разг. фам.) — быть ротозеем. Ворона в павлиньих перьях (пренебр.) — человек, комически пытающийся казаться более культурным, чем он есть на самом деле, безуспешно старающийся играть более высокую, несвойственную ему роль в обществе. Ни пава, ни ворона (разг.) — человек, отбившийся от своей среды и не приставший к другой. Белая ворона — о ком-нибудь необычном, редком, из ряда вон выходящем.

ворона, ВОРОНА


ВОРОНЁНОК

ВОРОНЁНОК, вороненка, мн. воронята, воронят, муж. Птенец ворона или вороны.

вороненок, ВОРОНЕНОК


ВОРОНЁНЫЙ

ВОРОНЁНЫЙ, вороненая, вороненое (спец.). Покрытый чернью, блестяще черный. Вороненая сталь.

вороненый, ВОРОНЕНЫЙ


ВОРОНЕЦ

ВОРОНЕ́Ц, воронца, муж. (бот.). Ядовитое травянистое растение из семейства лютиковых.

воронец, ВОРОНЕЦ


ВОРОНИТЬ

ВОРО́НИТЬ, вороню, воронишь, несов. (к проворонить) (прост.). Быть невнимательным, ротозеем, рохлей. Смотри не воронь, а то попадешь под трамвай.

воронить, ВОРОНИТЬ


ВОРОНИТЬ

ВОРОНИ́ТЬ, вороню, воронишь, несов., что (спец.). Чернить (металл), наводить на поверхность (металла) блестящий черный цвет путем образования окислов.

воронить, ВОРОНИТЬ


ВОРОНИТЬСЯ

ВОРОНИ́ТЬСЯ, воронюсь, воронишься, несов. (спец.). страд. к воронить.

ворониться, ВОРОНИТЬСЯ


ВОРОНКА

ВОРО́НКА, воронки, жен.
1. Приспособление в форме конуса с трубкою в конце, служащее для переливания жидкостей в сосуд с узким горлышком. Стеклянная воронка.
2. Яма в земле, образовавшаяся от взрыва орудийного снаряда (воен.).

воронка, ВОРОНКА


ВОРОНКО

ВОРОНКО́, воронка, муж. (обл.). Лошадь вороной масти.

воронко, ВОРОНКО


ВОРОНКООБРАЗНЫЙ

ВОРОНКООБРА́ЗНЫЙ, воронкообразная, воронкообразное (книж.). Имеющий форму воронки.

воронкообразный, ВОРОНКООБРАЗНЫЙ


ВОРОНОВ

ВО́РОНОВ, воронова, вороново (устар.). прил. к ворон. Теперь употр. только в выражении: цвет воронова крыла (разг.) — черный с блестящим отливом.

воронов, ВОРОНОВ


ВОРОНОЙ

ВОРОНО́Й, вороная, вороное. Черный (о лошадях).
• Прокатить на вороных кого (шутл. устар.) — не избрать, провалить на выборах (происходит от того, что при баллотировке шарами черный шар обозначал голос, поданный против кандидата).

вороной, ВОРОНОЙ


ВОРОНЬЁ

ВОРОНЬЁ, воронья, мн. нет, ср., собир. Птицы, питающиеся падалью. Воронье с жадностью набросилось на падаль.
| перен. О людях, занимающихся хищничеством (рит. презр.). Белогвардейское воронье.

воронье, ВОРОНЬЕ


ВОРОНЯТА

ВОРОНЯ́ТА. мн. от вороненок.

воронята, ВОРОНЯТА


ВОРОТ

ВО́РОТ1, ворота, мн. вороты-ворота, муж. Край одежды вокруг шеи, а также само отверстие в одежде, в которое продевается шея, с разрезом на груди или без него. Ворот широк, узок. Прямой ворот (с разрезом посередине). Косой ворот (с разрезом сбоку). Вырезать ворот. Схватить за ворот.

ворот, ВОРОТ


ВОРОТ

ВО́РОТ2, ворота, муж. (тех.). Простейшая машина для подъема груза, состоящая из вращаемого рукояткой горизонтального вала с навивающейся на него веревкой или цепью, прикрепленной к грузу.

ворот, ВОРОТ


ВОРОТА

ВОРО́ТА, ворот, воротам, и (обл.) ВОРОТА, ворот, воротам, ед. нет.
1. Проезд, запираемый створами (в строениях, стенах, заборах). В ворота въехала телега. «Он (волк) рад бы в первые тут шмыгнуть ворота, да то лишь горе, что все ворота на запоре.» Крылов.
| Створы для запирания этого проезда. Отворить ворота.
| Проход для судов в реке между камнями, отмелями (спец.).
2. Место вхождения нервов и кровеносных сосудов (в какой-нибудь орган) и выхода из него вен и лимфатических сосудов (анат.). Ворота печени. Ворота легких. Ворота селезенки.
• Триумфальные ворота — монументальная арка, обычно при въезде в город, сооружаемая в ознаменование какого-нибудь события.

ворота, ВОРОТА


ВОРОТИЛА

ВОРОТИ́ЛА, воротилы, муж. (разг. фам.). Делец, лицо, имеющее влияние на ход дел, руководитель, заправила. Он у нас в деревне главный воротила. Банковский воротила. Воротилы капиталистического мира.

воротила, ВОРОТИЛА


ВОРОТИТЬ

ВОРОТИ́ТЬ1, ворочу, воротишь, совер.
1. кого-что. Заставить вернуться назад, возвратить (разг.). Воротить с полдороги.
2. что. Отдать обратно, возвратить (прост.). Воротить взятые взаймы деньги.
3. что. Получить обратно, возвратить себе (прост.). Отдать деньги легко, да воротить их трудно.

воротить, ВОРОТИТЬ


ВОРОТИТЬ

ВОРОТИ́ТЬ2, ворочу, воротишь, несов. (прост.).
1. без доп. Поворачивать, сворачивать. Вороти с дороги!
2. чем. Управлять, распоряжаться; то же, что ворочать во 2 знач. Он здесь всем воротит.
• Рыло (морду, рожу) или нос воротить от кого-чего (вульг. прост.) — отвертываться от кого-чего-нибудь, относиться к кому-чему-нибудь с презрением, пренебрежением. С души воротит от чего (разг. фам.) — противно что-нибудь, нет сил терпеть что-нибудь.

воротить, ВОРОТИТЬ


ВОРОТИТЬСЯ

ВОРОТИ́ТЬСЯ, ворочусь, воротишься, совер. (к ворочаться) (разг.). То же, что вернуться. «Воротился старик ко старухе.» Пушкин.

воротиться, ВОРОТИТЬСЯ


ВОРОТНИК

ВОРОТНИ́К, воротника, муж. Часть одежды, пришитая или пристегиваемая к вороту (см. ворот1). Меховой воротник. Стоячий воротник. Отложной воротник.
• Испанский воротник (мед.) — парафимоз.

воротник, ВОРОТНИК


ВОРОТНИЧОК

ВОРОТНИЧО́К, воротничка, муж.
1. Узкий воротник, пристегиваемый или пришитый к мужской сорочке или женскому платью. Крахмальный воротничок. Стоячий воротничок. Отложной воротничок.
2. уменьш.-ласк. к воротник (разг.).

воротничок, ВОРОТНИЧОК


ВОРОТНЫЙ

ВОРО́ТНЫЙ, воротная, воротное. прил. к ворота. Воротный крюк. Воротная вена (венозный сосуд, несущий кровь в ворота печени).

воротный, ВОРОТНЫЙ


ВОРОТЦА

ВОРО́ТЦА, воротцев, ед. нет (разг.). уменьш. к ворота.

воротца, ВОРОТЦА


ВОРОХ

ВО́РОХ, вороха, мн. вороха, муж. Куча, груда чего-нибудь, сваленного в беспорядке. Ворох бумаг на столе. Ворох платьев.
| перен. Множество, масса (разг.). У меня на сегодня ворох разных дел. Ворох заявлений.

ворох, ВОРОХ


ВОРОХНУТЬ

ВОРОХНУ́ТЬ, ворохну, ворохнёшь (разг.). однокр. к ворошить.

ворохнуть, ВОРОХНУТЬ


ВОРОХНУТЬСЯ

ВОРОХНУ́ТЬСЯ, ворохнусь, ворохнёшься (разг.). однокр. к ворошиться. Сидит — не ворохнется.

ворохнуться, ВОРОХНУТЬСЯ


ВОРОЧАТЬ

ВОРОЧА́ТЬ, ворочаю, ворочаешь, несовер. (разг.).
1. кого-что. Двигать, шевелить, перекладывать, перевертывать другой стороной. С трудом ворочает камни. Ворочать больного с боку на бок.
|| что. Приводить во вращательное движение, вертеть. Ветер начинает ворочать мельничные крылья.
2. кем-чем. Давать направление течению дел, распоряжаться, управлять (фам.). Он у нас всем ворочает.
3. без доп. Объезжать, свертывать в сторону (прост., обл.). Ну, ворочай с дороги живей.
• Ворочать глазами (разг.) — вращать белками. Ворочать тысячами, миллионами (разг.) — быть очень богатым, заниматься крупными денежными оборотами.

ворочать, ВОРОЧАТЬ


ВОРОЧАТЬСЯ

ВОРО́ЧАТЬСЯ, ворочаюсь, ворочаешься, несов.
1. Перевертываться с боку на бок, из стороны в сторону (разг.). Всю ночь ворочался и не мог заснуть.
2. Пошевеливаться, двигаться (о том, кто медленно, лениво работает, двигается; прост.). Эй, ворочайтесь, надо ведь работать.
3. страд. к ворочать (разг.).

ворочаться, ВОРОЧАТЬСЯ


ВОРОЧАТЬСЯ

ВОРОЧА́ТЬСЯ, ворочаюсь, ворочаешься (прост.). несов. к воротиться. Иди, да ворочайся живей.

ворочаться, ВОРОЧАТЬСЯ


ВОРОЧУ

ВОРОЧУ́1, ворочусь, воротишь, воротишься. буд. от воротить1, воротиться.

ворочу, ВОРОЧУ


ВОРОЧУ

ВОРОЧУ́2, воротишь. наст. от воротить2.

ворочу, ВОРОЧУ


ВОРОШИТЬ

ВОРОШИ́ТЬ, ворошу, ворошишь, несов., что (разг.). Шевелить, переворачивать. Ворошить сено. Ветер ворошил бумаги на столе.

ворошить, ВОРОШИТЬ


ВОРОШИТЬСЯ

ВОРОШИ́ТЬСЯ, ворошусь, ворошишься, несов. (разг.).
1. Шевелиться, копошиться. В навозе ворошились жуки.
2. страд. к ворошить.

ворошиться, ВОРОШИТЬСЯ


ВОРОШОК

ВОРОШО́К, ворошка, муж.
1. уменьш. к ворох (обл.). «Лиса, курятинки накушавшись досыта и добрый ворошок припрятавши в запас...» Крылов.
2. Шум, шелест травы, камыша при проходе зверя или взлете птицы (охот.). Стрелять на ворошок (не видя птицы или зверя, а только по направлению шума).

ворошок, ВОРОШОК


ВОРС

ВОРС, ворса, мн. нет, муж. Пушок из тонких волосков, шерстинки на лицевой поверхности шерстяных и шелковых тканей. По ворсу (в направлении расположения ворсинок). Против ворса (в обратном направлении). Наводить ворс (ворсовать).

ворс


ВОРСИЛЬНЫЙ

ВОРСИ́ЛЬНЫЙ, ворсильная, ворсильное (спец.). То же, что ворсовальный. Ворсильная шишка (то же, что ворсянка).

ворсильный, ВОРСИЛЬНЫЙ


ВОРСИНА

ВОРСИ́НА, ворсины, жен. (спец.). То же, что ворсинка в 1 знач.

ворсина, ВОРСИНА


ВОРСИНКА

ВОРСИ́НКА, ворсинки, жен.
1. Волосок ворса.
2. Орган всасывания переваренных желудком питательных веществ в виде выростка на внутренней поверхности тонких кишок (анат.).
| Тонкий волосок на поверхности растительных и животных организмов (ест.).

ворсинка, ВОРСИНКА


ВОРСИНЧАТЫЙ

ВОРСИ́НЧАТЫЙ, ворсинчатая, ворсинчатое (ест.). Покрытый ворсинками (во 2 знач.). Ворсинчатая оболочки (наружная оболочка зародыша млекопитающих и человека).

ворсинчатый, ВОРСИНЧАТЫЙ


ВОРСИСТЫЙ

ВОРСИ́СТЫЙ, ворсистая, ворсистое; ворсист, ворсиста, ворсисто.
1. Пушистый, имеющий густой ворс (о материи; спец.).
2. Густо покрытый мягкими волокнами, ворсинками (ест.).

ворсистый, ВОРСИСТЫЙ


ВОРСИТЬ

ВОРСИ́ТЬ, воршу, ворсишь, несов., что (спец.). То же, что ворсовать.

ворсить, ВОРСИТЬ


ВОРСИТЬСЯ

ВОРСИ́ТЬСЯ, воршусь, ворсишься, несов. (спец.). страд. к ворсить.

ворситься, ВОРСИТЬСЯ


ВОРСОВАЛЬНЫЙ

ВОРСОВА́ЛЬНЫЙ, ворсовальная, ворсовальное (тех.). Служащий для наведения ворса. Ворсовальная машина.

ворсовальный, ВОРСОВАЛЬНЫЙ


ВОРСОВАННЫЙ

ВОРСО́ВАННЫЙ, ворсованная, ворсованное; ворсован, ворсована, ворсовано (спец.). прич. страд. прош. от ворсовать.

ворсованный, ВОРСОВАННЫЙ


ВОРСОВАТЬ

ВОРСОВА́ТЬ, ворсую, ворсуешь, несов. (к наворсовать), что (спец.). Наводить ворс, делать ворсистым.

ворсовать, ВОРСОВАТЬ


ВОРСОВАТЬСЯ

ВОРСОВА́ТЬСЯ, ворсуюсь, ворсуешься, несов. (спец.). страд. к ворсовать.

ворсоваться, ВОРСОВАТЬСЯ


ВОРСОВКА

ВОРСО́ВКА, ворсовки, мн. нет, жен. (спец.). Действие по гл. ворсовать.

ворсовка, ВОРСОВКА


ВОРСЯНКА

ВОРСЯ́НКА, ворсянки, жен. Травянистое растение, соцветие которого после цветения обращается в шишку (бот.).
| шишка этого растения (ворсильная шишка), употр. в текстильном производстве для ворсования ткани (спец.).

ворсянка, ВОРСЯНКА


ВОРСЯНОЙ

ВОРСЯНО́Й, ворсяная, ворсяное (спец.). прил. к ворс.

ворсяной, ВОРСЯНОЙ


ВОРЧАНЬЕ

ВОРЧА́НЬЕ, ворчанья, мн. нет, ср. (разг.). Действие по гл. ворчать.
| Звук, издаваемый ворчащим животным. Ворчанье собаки.
| Брюзжание, воркотня. Мне надоело это постоянное ворчанье.

ворчанье, ВОРЧАНЬЕ


ВОРЧАТЬ

ВОРЧА́ТЬ, ворчу, ворчишь, несов., на кого-что и без доп. Издавать негромкий, хриплый голос, выражающий раздражение (о собаке). Собака ворчит на прохожих.
| Брюзжать, выражать неудовольствие; говорить невнятно сердитым голосом, бормотать (разг.). Старик на всех ворчит. Нельзя разобрать, что он ворчит себе под нос.

ворчать, ВОРЧАТЬ


ВОРЧЛИВОСТЬ

ВОРЧЛИ́ВОСТЬ, ворчливости, мн. нет, жен. отвл. сущ. к ворчливый.

ворчливость, ВОРЧЛИВОСТЬ


ВОРЧЛИВЫЙ

ВОРЧЛИ́ВЫЙ, ворчливая, ворчливое; ворчлив, ворчлива, ворчливо. Постоянно ворчащий, брюзжащий. Ворчливый дед всем надоел.

ворчливый, ВОРЧЛИВЫЙ


ВОРЧУН

ВОРЧУ́Н, ворчуна, муж. (разг.). Ворчливый чело век. Старый ворчун.

ворчун, ВОРЧУН


ВОРЧУНЬЯ

ВОРЧУ́НЬЯ, ворчуньи, род. мн. ворчуний (разг.). женск. к ворчун.

ворчунья, ВОРЧУНЬЯ


ВОРШУ

ВОРШУ́, воршусь, ворсишь, ворсишься. буд. от ворсить, ворситься.

воршу, ВОРШУ


ВОС

ВОС. То же, что воз..., употр. перед глухими согласными, напр. восстановить, воспеть.

вос


ВО-СВОЯСИ

ВО-СВОЯ́СИ, нареч. (церк.-слав.) (фам. шутл.). К себе домой. Отправиться во-свояси.

во-свояси, ВО-СВОЯСИ


ВОСЕМНАДЦАТЫЙ

ВОСЕМНА́ДЦАТЫЙ и (разг.) восьмнадцатый, восемнадцатая, восемнадцатое. числ. поряд. к восемнадцать.

восемнадцатый, ВОСЕМНАДЦАТЫЙ


ВОСЕМНАДЦАТЬ

ВОСЕМНА́ДЦАТЬ и (разг.) восьмнадцать, восемнадцати, числ. кол. Название числа 18, цифра 18. Разделить восемнадцать на три. Написать на доске восемнадцать.
| Количество 18. Восемнадцать метров. В восемнадцати метрах. По восемнадцати рублей.

восемнадцать, ВОСЕМНАДЦАТЬ


ВОСЕМЬ

ВО́СЕМЬ, восьми, восьмью и (устар.) восемью (не смешивать с восемью, см.), числ. кол. Название числа 8, цифра 8. Помножить восемь на пять. Написать на доске восемь.
| Количество 8. Восемь метров. В восьми метрах. По восьми, рублей.

восемь, ВОСЕМЬ


ВОСЕМЬДЕСЯТ

ВО́СЕМЬДЕСЯТ, восьмидесяти, числ. кол. Название числа 80; цифра 80. Разделить восемьдесят на четыре. Написать на доске восемьдесят.
| Количество 80. Восемьдесят рабочих. Восьмидесяти рабочим. По восьмидесяти рублей.

восемьдесят, ВОСЕМЬДЕСЯТ


ВОСЕМЬСОТ

ВОСЕМЬСО́Т, восьмисот, восьмистами, числ. кол. Название числа 800; цифра 800. Разделить восемьсот на сто. Написать восемьсот.
| Количество 800. Восемьсот тонн. С восьмьюстами рублями.

восемьсот, ВОСЕМЬСОТ


ВОСЕМЬЮ

ВО́СЕМЬЮ, нареч. Взяв восемь раз (об умножении). Восемью девять — семьдесят два.

восемью, ВОСЕМЬЮ


ВОСК

ВОСК, воска, мн. нет, муж. Пластическое вещество, из которого сделаны пчелиные соты.
• Горный воск — углеводородистый минерал озокерит.

воск


ВОСКЛИКНУТЬ

ВОСКЛИ́КНУТЬ, воскликну, воскликнешь, совер. и однокр. (к восклицать) (книж.). При передаче прямой речи — сказать громко, с чувством. "Какой прекрасный вечер!" воскликнул он.

воскликнуть, ВОСКЛИКНУТЬ


ВОСКЛИЦАНИЕ

ВОСКЛИЦА́НИЕ, восклицания, ср.
1. Возглас, выражающий сильное чувство, душевное волнение. Раздались радостные восклицания.
2. Род риторической фигуры (лит.).
• Знак восклицания (грам.) — то же, что восклицательный (см.) знак.

восклицание, ВОСКЛИЦАНИЕ


ВОСКЛИЦАТЕЛЬНЫЙ

ВОСКЛИЦА́ТЕЛЬНЫЙ, восклицательная, восклицательное (книж.). Обозначающий, выражающий восклицание. Восклицательная фигура (лит.). Восклицательный знак (!).

восклицательный, ВОСКЛИЦАТЕЛЬНЫЙ


ВОСКЛИЦАТЬ

ВОСКЛИЦА́ТЬ, восклицаю, восклицаешь (книж. устар.). несов. к воскликнуть.

восклицать, ВОСКЛИЦАТЬ


ВОСКОБОЙ

ВОСКОБО́Й, воскобоя, мн. нет, муж. (спец.). Извлечение воска из вощины.

воскобой, ВОСКОБОЙ


ВОСКОБОЙНЫЙ

ВОСКОБО́ЙНЫЙ, воскобойная, воскобойное (спец.). прил. к воскобой.

воскобойный, ВОСКОБОЙНЫЙ


ВОСКОВКА

ВОСКО́ВКА, восковки, жен. (спец.). Вощеная прозрачная бумага (для чертежей и пр.).

восковка, ВОСКОВКА


ВОСКОВОЙ

ВОСКОВО́Й, восковая, восковое. прил. к воск; сделанный из воска. Восковая свеча.
| перен. Бледножелтый, мертвеннобледный (о цвете кожи). Навстречу вышла старуха с совершенно восковым лицом.

восковой, ВОСКОВОЙ


ВОСКРЕСАТЬ

ВОСКРЕСА́ТЬ, воскресаю, воскресаешь, несов. (к воскреснуть) (книж.). По различным религиозным верованиям — оживать, возвращаться к жизни после смерти.
| перен. Становиться вновь жизнедеятельным, оживать. После летнего отдыха он всегда воскресает.

воскресать, ВОСКРЕСАТЬ


ВОСКРЕСЕНИЕ

ВОСКРЕСЕ́НИЕ, воскресения, ср. (книж.).
1. По различным религиозным верованиям — возвращение мертвых к жизни.
2. перен. Внутреннее обновление, возрождение.

воскресение, ВОСКРЕСЕНИЕ


ВОСКРЕСЕНЬЕ

ВОСКРЕСЕ́НЬЕ, воскресенья, ср. Название одного из семи дней недели.

воскресенье, ВОСКРЕСЕНЬЕ


ВОСКРЕСИТЬ

ВОСКРЕСИ́ТЬ, воскрешу, воскресишь, совер. (к воскрешать), кого-что (книж.).
1. По различным религиозным верованиям — возвратить к жизни умершего, оживить.
| перен. Возобновить, восстановить что-нибудь уже не существующее. «Не воскресят клиенты-иностранцы прошедшего житья подлейшие черты.» Грибоедов.
2. перен. Возродить кого-нибудь, восстановить чьи-нибудь силы. Южная природа воскресила меня.
| перен. Воспроизвести, вызвать яркое представление о чем-нибудь. Памятники воскресили перед зрителями жизнь прошлого.

воскресить, ВОСКРЕСИТЬ


ВОСКРЕСНИК

ВОСКРЕ́СНИК, воскресника, муж. (неол. ист.). Коммунистическая форма труда, коллективная неурочная работа, устраивавшаяся добровольно в дни отдыха (первонач. по воскресеньям, когда воскресенье было днем отдыха).

воскресник, ВОСКРЕСНИК


ВОСКРЕСНУТЬ

ВОСКРЕ́СНУТЬ, воскресну, воскреснешь, прош. воскрес, воскресла (книж.). совер. к воскресать. «Воскрес и невредим: рука ушиблена слегка.» Грибоедов.

воскреснуть, ВОСКРЕСНУТЬ


ВОСКРЕСНЫЙ

ВОСКРЕ́СНЫЙ, воскресная, воскресное. прил. к воскресенье. Воскресный день.
| Совершаемый, происходящий, работающий в воскресенье, по воскресеньям. Воскресный отдых. Воскресный университет.

воскресный, ВОСКРЕСНЫЙ


ВОСКРЕШАТЬ

ВОСКРЕША́ТЬ, воскрешаю, воскрешаешь (книж.). несов. к воскресить.

воскрешать, ВОСКРЕШАТЬ


ВОСКРЕШАТЬСЯ

ВОСКРЕША́ТЬСЯ, воскрешаюсь, воскрешаешься, несов. (книж.). страд. к воскрешать.

воскрешаться, ВОСКРЕШАТЬСЯ


ВОСКРЕШЕНИЕ

ВОСКРЕШЕ́НИЕ, воскрешения, ср. (книж.). Действие по гл. воскрешать-воскресить.

воскрешение, ВОСКРЕШЕНИЕ


ВОСКРЕШЁННЫЙ

ВОСКРЕШЁННЫЙ, воскрешенная, воскрешенное; воскрешён, воскрешена, воскрешено (книж.). прич. страд. прош. от воскресить.

воскрешенный, ВОСКРЕШЕННЫЙ


ВОСКРЕШУ

ВОСКРЕШУ́, воскресишь. буд. от воскресить.

воскрешу, ВОСКРЕШУ


ВОСКРЫЛИТЬ

ВОСКРЫЛИ́ТЬ, воскрылю, воскрылишь (книж. устар.). совер. к воскрылять.

воскрылить, ВОСКРЫЛИТЬ


ВОСКРЫЛЯТЬ

ВОСКРЫЛЯ́ТЬ, воскрыляю, воскрыляешь, несов. (к воскрылить), кого-что (книж. устар.). Тоже, что окрылять.

воскрылять, ВОСКРЫЛЯТЬ


ВОСКРЫЛЯТЬСЯ

ВОСКРЫЛЯ́ТЬСЯ, воскрыляюсь, воскрыляешься, несов. (книж. устар.). страд. к воскрылять.

воскрыляться, ВОСКРЫЛЯТЬСЯ


ВОСКУРЁННЫЙ

ВОСКУРЁННЫЙ, воскуренная, воскуренное; воскурён, воскурена, воскурено (книж. устар.). прич. страд. прош. от воскурить.

воскуренный, ВОСКУРЕННЫЙ


ВОСКУРИТЬ

ВОСКУРИ́ТЬ, воскурю, воскуришь (книж. устар.). совер. к воскурять.

воскурить, ВОСКУРИТЬ


ВОСКУРЯТЬ

ВОСКУРЯ́ТЬ, воскуряю, воскуряешь, несов. (к воскурить), что (книж. устар.). преим. в выражении: воскурять фимиам кому — превозносить похвалами кого-нибудь (первонач. об особом виде жертвоприношения — жечь ароматические вещества.)

воскурять, ВОСКУРЯТЬ


ВОСКУРЯТЬСЯ

ВОСКУРЯ́ТЬСЯ, воскуряюсь, воскуряешься, несов. (книж. устар.). страд. к воскурять.

воскуряться, ВОСКУРЯТЬСЯ


ВОСЛЕД

ВОСЛЕ́Д, нареч. и предлог (поэт. устар.). То же, что вслед. «Вослед за патриархом к монастырю ушел и весь народ.» Пушкин.

вослед, ВОСЛЕД


ВОСПАЛЕНИЕ

ВОСПАЛЕ́НИЕ, воспаления, ср.
1. Состояние по гл. воспалиться.
2. Болезненный процесс, сопровождающийся жаром, припухлостью, краснотой пораженной части тела (мед.). Воспаление легких. Воспаление брюшины. Рожистое воспаление. Гнойное воспаление.

воспаление, ВОСПАЛЕНИЕ


ВОСПАЛЁННЫЙ

ВОСПАЛЁННЫЙ, воспаленная, воспаленное; воспалён, воспалена, воспалено (книж.). прич. страд. прош. от воспалить.
| Воспалившийся, покрасневший от воспаления. Воспаленные глаза.
| перен. Горящий, возбужденный. Воспаленный взор.

воспаленный, ВОСПАЛЕННЫЙ


ВОСПАЛИТЕЛЬНЫЙ

ВОСПАЛИ́ТЕЛЬНЫЙ, воспалительная, воспалительное (мед.). Сопровождаемый воспалением. Воспалительный процесс в легких.

воспалительный, ВОСПАЛИТЕЛЬНЫЙ


ВОСПАЛИТЬ

ВОСПАЛИ́ТЬ, воспалю, воспалишь (книж.). совер. к воспалять.

воспалить, ВОСПАЛИТЬ


ВОСПАЛИТЬСЯ

ВОСПАЛИ́ТЬСЯ, воспалюсь, воспалишься (книж.). совер. к воспаляться.

воспалиться, ВОСПАЛИТЬСЯ


ВОСПАЛЯТЬ

ВОСПАЛЯ́ТЬ, воспаляю, воспаляешь, несов. (к воспалить), кого-что (книж.). Усиливать до высшего предела, приводить в возбуждение, разжигать. Воспалять страсти. (первонач. зажигать, воспламенять.)

воспалять, ВОСПАЛЯТЬ


ВОСПАЛЯТЬСЯ

ВОСПАЛЯ́ТЬСЯ, воспаляюсь, воспаляешься, несов. (к воспалиться).
1. Разжигаться, усиливаться (книж. устар.). Страсти воспалялись все более и более.
2. чем. Возбуждаться чем-нибудь, приходить в сильное возбуждение от чего-нибудь (гнева, страсти; поэт. устар.). Воспаляться гневом.
3. Приходить в болезненное состояние, сопровождаемое воспалительным процессом. Рука сильно воспаляется.

воспаляться, ВОСПАЛЯТЬСЯ


ВОСПАРИТЬ

ВОСПАРИ́ТЬ, воспарю, воспаришь, совер. (к воспарять) (поэт. устар.). Предаться вдохновению. Воспарить духом. (первонач. взлететь, подняться на высоту.)

воспарить, ВОСПАРИТЬ


ВОСПАРЯТЬ

ВОСПАРЯ́ТЬ, воспаряю, воспаряешь (поэт.). несов. к воспарить.

воспарять, ВОСПАРЯТЬ


ВОСПЕВАТЬ

ВОСПЕВА́ТЬ, воспеваю, воспеваешь, несов. (к воспеть), кого-что (книж., поэт.). Прославлять, восхвалять в стихах. Виргилий воспевал странствия и подвиги Энея.

воспевать, ВОСПЕВАТЬ


ВОСПЕВАТЬСЯ

ВОСПЕВА́ТЬСЯ, воспеваюсь, воспеваешься, несов. (книж., поэт.). страд. к воспевать.

воспеваться, ВОСПЕВАТЬСЯ


ВОСПЕТЫЙ

ВОСПЕ́ТЫЙ, воспетая, воспетое; воспет, воспета, воспето (книж., поэт.). прич. страд. прош. от воспеть.

воспетый, ВОСПЕТЫЙ


ВОСПЕТЬ

ВОСПЕ́ТЬ, воспою, воспоёшь, повел. воспой (книж., поэт.). совер. к воспевать.

воспеть, ВОСПЕТЬ


ВОСПИТАНИЕ

ВОСПИТА́НИЕ, воспитания, мн. нет, ср. (книж.).
1. Систематическое воздействие на развитие ребенка. Искалеченный дурным воспитанием. Трудовое воспитание.
| перен. Систематическое воздействие на развитие класса, общества в каком-нибудь отношении. Воспитание масс. Политическое воспитание.
2. Обладание навыками, отвечающими требованиям, предъявляемым средой. «Быть коммунистом — это значит давать пример воспитания и дисциплины.» Ленин.
| В буржуазном обществе — светская воспитанность. Человек без воспитания.

воспитание, ВОСПИТАНИЕ


ВОСПИТАННИК

ВОСПИ́ТАННИК, воспитанника, муж.
1. Воспитываемый, воспитанный кем-нибудь человек.
| Приемыш, ребенок, взятый на воспитание.
2. Учащийся средней школы (офиц. дорев.). Воспитанник 1-й Петербургской гимназии.
| Лицо, получившее образование в каком-нибудь учебном заведении. Пушкин — воспитанник Царскосельского лицея.

воспитанник, ВОСПИТАННИК


ВОСПИТАННИЦА

ВОСПИ́ТАННИЦА, воспитанницы. женск. к воспитанник.

воспитанница, ВОСПИТАННИЦА


ВОСПИТАННОСТЬ

ВОСПИ́ТАННОСТЬ, воспитанности, мн. нет, жен. (устар.). В дворянско-буржуазном обществе — знание правил поведения в обществе, приобретенное в результате "хорошего" воспитания.

воспитанность, ВОСПИТАННОСТЬ


ВОСПИТАННЫЙ

ВОСПИ́ТАННЫЙ, воспитанная, воспитанное.
1. (кратк. воспитан, воспитана, воспитано). прич. страд. прош. от воспитать.
2. (кратк. воспитан, воспитанна, воспитанно). То же, что благовоспитанный.

воспитанный, ВОСПИТАННЫЙ


ВОСПИТАТЕЛЬ

ВОСПИТА́ТЕЛЬ, воспитателя, муж. Лицо, воспитывающее кого-нибудь. Моим воспитателем был дядя.
| Занимающийся воспитанием, педагог. Воспитатель в детском доме.

воспитатель, ВОСПИТАТЕЛЬ


ВОСПИТАТЕЛЬНИЦА

ВОСПИТА́ТЕЛЬНИЦА, воспитательницы. женск. к воспитатель.

воспитательница, ВОСПИТАТЕЛЬНИЦА


ВОСПИТАТЕЛЬНЫЙ

ВОСПИТА́ТЕЛЬНЫЙ, воспитательная, воспитательное (книж.). прил. к воспитание. Воспитательные методы.
| Содействующий культурному и общественно-политическому развитию. Воспитательное значение труда очень велико.
• Воспитательный дом (дорев.) — учреждение для воспитания т.н. внебрачных детей, подкидышей.

воспитательный, ВОСПИТАТЕЛЬНЫЙ


ВОСПИТАТЕЛЬСКИЙ

ВОСПИТА́ТЕЛЬСКИЙ, воспитательская, воспитательское; прил. к воспитатель. Воспитательская работа.

воспитательский, ВОСПИТАТЕЛЬСКИЙ


ВОСПИТАТЕЛЬСТВО

ВОСПИТА́ТЕЛЬСТВО, воспитательства, мн. нет, ср. (книж.). Работа по воспитанию.

воспитательство, ВОСПИТАТЕЛЬСТВО


ВОСПИТАТЬ

ВОСПИТА́ТЬ, воспитаю, воспитаешь, совер. (к воспитывать).
1. кого-что. Воздействовать на развитие кого-чего-нибудь. Воспитать в детях привычку к труду. Воспитать детей в любви и уважении к труду.
2. кого из кого. Воспитанием сделать, образовать. «Вы должны воспитать из себя коммунистов.» Ленин.
3. Взрастить (растения), вскормить (животных) по известной системе (спец.).

воспитать, ВОСПИТАТЬ


ВОСПИТАТЬСЯ

ВОСПИТА́ТЬСЯ, воспитаюсь, воспитаешься, совер. (к воспитываться) (разг.). Получить воспитание.

воспитаться, ВОСПИТАТЬСЯ


ВОСПИТЫВАТЬ

ВОСПИ́ТЫВАТЬ, воспитываю, воспитываешь. несов. к воспитать.

воспитывать, ВОСПИТЫВАТЬ


ВОСПИТЫВАТЬСЯ

ВОСПИ́ТЫВАТЬСЯ, воспитываюсь, воспитываешься, несов.
1. несов. к воспитаться.
2. страд. к воспитывать.

воспитываться, ВОСПИТЫВАТЬСЯ


ВОСПЛАМЕНЕНИЕ

ВОСПЛАМЕНЕ́НИЕ, воспламенения, ср. (книж.). Действие по гл. воспламенить и воспламениться. От неосторожного обращения с примусом произошло воспламенение керосина.

воспламенение, ВОСПЛАМЕНЕНИЕ


ВОСПЛАМЕНЁННЫЙ

ВОСПЛАМЕНЁННЫЙ, воспламененная, воспламененное; воспламенён, воспламенена, воспламенено (книж.). прич. страд. прош. от воспламенить.

воспламененный, ВОСПЛАМЕНЕННЫЙ


ВОСПЛАМЕНИТЬ

ВОСПЛАМЕНИ́ТЬ, воспламеню, воспламенишь, совер. (к воспламенять), кого-что (книж.). Зажечь, заставить что-нибудь загореться,.
| перен. Сильно возбудить, одушевить, побудить к чему-нибудь. Слова командира воспламенили бойцов.

воспламенить, ВОСПЛАМЕНИТЬ


ВОСПЛАМЕНИТЬСЯ

ВОСПЛАМЕНИ́ТЬСЯ, воспламенюсь, воспламенишься, совер. (к воспламениться) (книж.). Загореться, вспыхнуть. Солома легко воспламенилась.
| перен. Одушевиться чем-либо, притти в состояние возбуждения. Он быстро воспламенился, но так же скоро охладел к работе.

воспламениться, ВОСПЛАМЕНИТЬСЯ


ВОСПЛАМЕНЯЕМОСТЬ

ВОСПЛАМЕНЯ́ЕМОСТЬ, воспламеняемости, мн. нет, жен. (книж. спец.). Способность легко загораться. Порох обладает хорошей воспламеняемостью.

воспламеняемость, ВОСПЛАМЕНЯЕМОСТЬ


ВОСПЛАМЕНЯТЬ

ВОСПЛАМЕНЯ́ТЬ, воспламеняю, воспламеняешь (книж.). несов. к воспламенить.

воспламенять, ВОСПЛАМЕНЯТЬ


ВОСПЛАМЕНЯТЬСЯ

ВОСПЛАМЕНЯ́ТЬСЯ, воспламеняюсь, воспламеняешься, несов. (книж.).
1. несов. к воспламениться.
2. страд. к воспламенять.

воспламеняться, ВОСПЛАМЕНЯТЬСЯ


ВОСПОЛНИТЬ

ВОСПО́ЛНИТЬ, восполню, восполнишь, несов. (к восполнять), что (книж.). Пополнить, дополнить. Восполнить пробелы своего образования.

восполнить, ВОСПОЛНИТЬ


ВОСПОЛНИТЬСЯ

ВОСПО́ЛНИТЬСЯ, восполнюсь, восполнишься, совер. (к восполняться) (книж.). Пополниться, дополниться. Пробелы восполнятся впоследствии.

восполниться, ВОСПОЛНИТЬСЯ


ВОСПОЛНЯТЬ

ВОСПОЛНЯ́ТЬ, восполняю, восполняешь (книж.). несов. к восполнить.

восполнять, ВОСПОЛНЯТЬ


ВОСПОЛНЯТЬСЯ

ВОСПОЛНЯ́ТЬСЯ, восполняюсь, восполняешься. несов. (книж.).
1. несов. к восполниться.
2. страд. к восполнять.

восполняться, ВОСПОЛНЯТЬСЯ


ВОСПОЛЬЗОВАТЬСЯ

ВОСПО́ЛЬЗОВАТЬСЯ, воспользуюсь, воспользуешься, совер., чем. Извлечь из чего-нибудь выгоду для себя: Употребить, обратить что-нибудь в свою пользу. Мы не могли воспользоваться вашим приглашением. Воспользоваться случаем.
| Употребить в свою пользу (что-нибудь чужое), присвоить (неод.). Он воспользовался чужими деньгами. Воспользовался чужой идеей и выдал ее за свою.

воспользоваться, ВОСПОЛЬЗОВАТЬСЯ


ВОСПОМИНАНИЕ

ВОСПОМИНА́НИЕ, воспоминания, ср.
1. То, что сохранилось в памяти; мысленное воспроизведение этого. Воспоминание о детстве. Воспоминание детства. Старики живут воспоминаниями. Приятное воспоминание.
2. только мн. Род литературного произведения, описывающего события, очевидцами которых был автор; мемуары, записки. "Литературные и житейские воспоминания" И.С.Тургенева.
• Осталось одно воспоминание (разг.) — не сохранилось ничего, исчезло без остатка. От его былого здоровья осталось одно воспоминание.

воспоминание, ВОСПОМИНАНИЕ


ВОСПОМИНАТЬ

ВОСПОМИНА́ТЬ, воспоминаю, воспоминаешь (устар.). То же, что вспоминать.

воспоминать, ВОСПОМИНАТЬ


ВОСПОСЛЕДОВАТЬ

ВОСПОСЛЕ́ДОВАТЬ, воспоследую, воспоследуешь, совер. (офиц. устар.). Произойти после чего-нибудь, явиться следствием чего-нибудь. В результате изложенных событий воспоследовал приказ о наказании виновных.

воспоследовать, ВОСПОСЛЕДОВАТЬ


ВОСПОЮ

ВОСПОЮ́, воспоёшь. буд. от воспеть.

воспою, ВОСПОЮ


ВОСПРЕПЯТСТВОВАТЬ

ВОСПРЕПЯ́ТСТВОВАТЬ, воспрепятствую, воспрепятствуешь, совер., кому-чему в чем и чему (офиц.). Не допустить кого-нибудь сделать что-нибудь, помешать кому-нибудь в чем-нибудь; не допустить чего-нибудь. Прокурорский надзор воспрепятствовал руководителям треста в дальнейших злоупотреблениях. Он не имел права воспрепятствовать моей поездке.

воспрепятствовать, ВОСПРЕПЯТСТВОВАТЬ


ВОСПРЕТИТЕЛЬНЫЙ

ВОСПРЕТИ́ТЕЛЬНЫЙ, воспретительная, воспретительное (офиц. устар.). Содержащий запрещение. Воспретительный закон.

воспретительный, ВОСПРЕТИТЕЛЬНЫЙ


ВОСПРЕТИТЬ

ВОСПРЕТИ́ТЬ, воспрещу, воспретишь (офиц.). совер. к воспрещать.

воспретить, ВОСПРЕТИТЬ


ВОСПРЕЩАТЬ

ВОСПРЕЩА́ТЬ, воспрещаю, воспрещаешь, несов. (к воспретить), что и с инф. (офиц.). Объявлять недозволенным в силу принадлежащей власти или права. Воспрещать торговлю спиртными напитками.

воспрещать, ВОСПРЕЩАТЬ


ВОСПРЕЩАТЬСЯ

ВОСПРЕЩА́ТЬСЯ (1 и 2 л. не употр.), воспрещается, несов. (офиц.). Считаться недозволенным, не разрешаться. Вход воспрещается. Курить воспрещается.

воспрещаться, ВОСПРЕЩАТЬСЯ


ВОСПРЕЩЕНИЕ

ВОСПРЕЩЕ́НИЕ, воспрещения, мн. нет, ср. (офиц.). Действие по гл. воспретить-воспрещать. Воспрещение частной торговли.

воспрещение, ВОСПРЕЩЕНИЕ


ВОСПРЕЩЁННЫЙ

ВОСПРЕЩЁННЫЙ, воспрещенная, воспрещенное; воспрещён, воспрещена, воспрещено (офиц.). прич. страд. прош. от воспретить; запрещенный. Курить воспрещено.

воспрещенный, ВОСПРЕЩЕННЫЙ


ВОСПРЕЩУ

ВОСПРЕЩУ́, воспретишь. буд. от воспретить.

воспрещу, ВОСПРЕЩУ


ВОСПРИЕМНИК

ВОСПРИЕ́МНИК, восприемника, муж. (церк. офиц.). При христианском обряде крещения — лицо, принимающее на руки ребенка, вынутого из купели (полное офиц. название: восприемник от купели); то же, что крестный отец.

восприемник, ВОСПРИЕМНИК


ВОСПРИЕМНИЦА

ВОСПРИЕ́МНИЦА, восприемницы (церк. офиц.). женск. к восприемник; то же, что крестная мать.

восприемница, ВОСПРИЕМНИЦА


ВОСПРИИМЧИВОСТЬ

ВОСПРИИ́МЧИВОСТЬ, восприимчивости, мн. нет, жен. (книж.). отвл. сущ. к восприимчивый.

восприимчивость, ВОСПРИИМЧИВОСТЬ


ВОСПРИИМЧИВЫЙ

ВОСПРИИ́МЧИВЫЙ, восприимчивая, восприимчивое; восприимчив, восприимчива, восприимчиво (книж.). Легко воспринимающий и усваивающий что-нибудь, легко подвергающийся воздействию чего-нибудь. Восприимчивый ребенок. Восприимчивый ум. Восприимчивый к заразным болезням ребенок.

восприимчивый, ВОСПРИИМЧИВЫЙ


ВОСПРИМУ

ВОСПРИМУ́, воспримешь. буд. от воспринять.

восприму, ВОСПРИМУ


ВОСПРИНИМАЕМОСТЬ

ВОСПРИНИМА́ЕМОСТЬ, воспринимаемости, мн. нет, жен. (книж.). Способность быть воспринятым.

воспринимаемость, ВОСПРИНИМАЕМОСТЬ


ВОСПРИНИМАТЬ

ВОСПРИНИМА́ТЬ, воспринимаю, воспринимаешь, несов. (к воспринять), что (книж.). Узнавать, усваивать, постигать. Он без труда воспринимал сложные объяснения. Каждое известие о судьбе сына она воспринимала с затаенной тревогой.

воспринимать, ВОСПРИНИМАТЬ


ВОСПРИНИМАТЬСЯ

ВОСПРИНИМА́ТЬСЯ, воспринимаюсь, воспринимаешься, несов. (книж.). страд. к воспринимать.

восприниматься, ВОСПРИНИМАТЬСЯ


ВОСПРИНЯТЫЙ

ВОСПРИ́НЯТЫЙ, воспринятая, воспринятое; воспринят, воспринята, воспринято (книж.). прич. страд. прош. от воспринять.

воспринятый, ВОСПРИНЯТЫЙ


ВОСПРИНЯТЬ

ВОСПРИНЯ́ТЬ, восприму, воспримешь, прош. воспринял, восприняла, восприняло (книж.). совер. к воспринимать.

воспринять, ВОСПРИНЯТЬ


ВОСПРИЯТИЕ

ВОСПРИЯ́ТИЕ, восприятия, ср. (псих.). Узнавание предметов и явлений внешнего мира (путем переработки центральной нервной системой раздражении от внешней среды).

восприятие, ВОСПРИЯТИЕ


ВОСПРИЯТЬ

ВОСПРИЯ́ТЬ, восприму, воспримешь, совер., что (книж. устар.). То же, что воспринять.

восприять, ВОСПРИЯТЬ


ВОСПРОИЗВЕДЕНИЕ

ВОСПРОИЗВЕДЕ́НИЕ, воспроизведения, ср. (книж.).
1. только ед. Действие по гл. воспроизвести-воспроизводить. Воспроизведение представлений (псих.). Воспроизведение новых органов взамен утраченных (регенерация; биол.).
2. Копия, репродукция, перепечатка. Эта гравюра удачное воспроизведение картины Рафаэля. Новое издание сочинений Гоголя является воспроизведением прежних изданий.

воспроизведение, ВОСПРОИЗВЕДЕНИЕ


ВОСПРОИЗВЕДЁННЫЙ

ВОСПРОИЗВЕДЁННЫЙ, воспроизведенная, воспроизведенное; воспроизведён, воспроизведена, воспроизведено (книж.). прич. страд. прош. от воспроизвести.

воспроизведенный, ВОСПРОИЗВЕДЕННЫЙ


ВОСПРОИЗВЕДУ

ВОСПРОИЗВЕДУ́, воспроизведусь, воспроизведёшь, воспроизведешься. буд. от воспроизвести, воспроизвестись.

воспроизведу, ВОСПРОИЗВЕДУ


ВОСПРОИЗВЁЛ

ВОСПРОИЗВЁЛ, воспроизвелся, воспроизвела, воспроизвелась. прош. от воспроизвести, воспроизвестись.

воспроизвел, ВОСПРОИЗВЕЛ


ВОСПРОИЗВЕСТИ

ВОСПРОИЗВЕСТИ́, воспроизведу, воспроизведёшь, прош. воспроизвёл, воспроизвела; воспроизведший (книж.). совер. к воспроизводить.

воспроизвести, ВОСПРОИЗВЕСТИ


ВОСПРОИЗВЕСТИСЬ

ВОСПРОИЗВЕСТИ́СЬ, воспроизведусь, воспроизведёшься, прош. воспроизвёлся, воспроизвелась; воспроизведшийся (книж.). совер. к воспроизводиться.

воспроизвестись, ВОСПРОИЗВЕСТИСЬ


ВОСПРОИЗВОДИТЕЛЬНЫЙ

ВОСПРОИЗВОДИ́ТЕЛЬНЫЙ, воспроизводительная, воспроизводительное (спец.). прил. к воспроизведение. Воспроизводительный процесс.

воспроизводительный, ВОСПРОИЗВОДИТЕЛЬНЫЙ


ВОСПРОИЗВОДИТЬ

ВОСПРОИЗВОДИ́ТЬ, воспроизвожу, воспроизводишь, несовер. к воспроизвести, что (книжн.).
1. Производить вновь, заново, возобновлять. Воспроизводить капитал.
2. Воссоздавать в памяти; припоминая, воображать, вновь представлять себе. Я тщетно воспроизводил забытые черты лица. Мысленно воспроизводить события юности.
|| Воссоздавая, повторяя (какие-нибудь мысли, слова), излагать. Воспроизводить чужие мнения. Воспроизводя основные положения своих противников, оратор исказил их.
|| Воскрешать в изображении или в слове (минувшее). Роман Салима "Бригадирская внучка" воспроизводит жизнь московского дворянства во время чумы при Екатерине Второй.
3. Воссоздавать, создавать, копируя; подражать чему-нибудь, делать копию с чего-нибудь. Художник удачно воспроизводит природу. Этот перевод хорошо воспроизводит дух оригинала.
|| Публиковать вторично в том же виде, перепечатывать. Журнал в точности воспроизводит старую статью.

воспроизводить, ВОСПРОИЗВОДИТЬ


ВОСПРОИЗВОДИТЬСЯ

ВОСПРОИЗВОДИ́ТЬСЯ, воспроизвожусь, воспроизводишься, несов. (к воспроизвестись) (книж.).
1. Воссоздаваться, возникать вновь.
2. Воссоздаваться в памяти, вторично переживаться.
3. страд. к воспроизводить.

воспроизводиться, ВОСПРОИЗВОДИТЬСЯ


ВОСПРОИЗВОДСТВО

ВОСПРОИЗВО́ДСТВО, воспроизводства, мн. нет, ср. (книж.). Действие по гл. воспроизводить в 1 знач.
| Процесс производства, воссоздающий израсходованные ценности (экон.). В нормальном хозяйстве идет постоянное воспроизводство разрушаемых производительных сил.

воспроизводство, ВОСПРОИЗВОДСТВО


ВОСПРОИЗВОЖУ

ВОСПРОИЗВОЖУ́, воспроизвожусь, воспроизводишь, воспроизводишься. наст. от воспроизводить, воспроизводиться.

воспроизвожу, ВОСПРОИЗВОЖУ


ВОСПРОТИВИТЬСЯ

ВОСПРОТИ́ВИТЬСЯ, воспротивлюсь, воспротивишься (книж.). совер. к противиться. Все воспротивились такому решению.

воспротивиться, ВОСПРОТИВИТЬСЯ


ВОСПРЯНУТЬ

ВОСПРЯ́НУТЬ, воспряну, воспрянешь, совер.
1. Встрепенуться, внезапно и стремительно вскочить, встать (книж. устар.). Воспрянули как бы от сна.
2. Преодолев уныние, чувство подавленности, стать бодрым, жизнерадостным, ощутить в себе прилив энергии (разг.). После южного солнца я окончательно воспрянул.
• Воспрянуть духом (книж.) — то же, что воспрянуть во 2 знач.

воспрянуть, ВОСПРЯНУТЬ


ВОСПЫЛАТЬ

ВОСПЫЛА́ТЬ, воспылаю, воспылаешь, совер., чем (книж.). Предаться какому-нибудь сильному чувству, страсти. Воспылать гневом, негодованием, любовью.

воспылать, ВОСПЫЛАТЬ


ВОССЕДАТЬ

ВОССЕДА́ТЬ, восседаю, восседаешь, несов. (книж.). Заседать, сидеть (в торжественной обстановке). За круглым столом важно восседали дипломаты.

восседать, ВОССЕДАТЬ


ВОССЕЛ

ВОССЕ́Л, воссела. прош. от воссесть.

воссел, ВОССЕЛ


ВОССЕСТЬ

ВОССЕ́СТЬ, воссяду, воссядешь, повел. воссядь, прош. воссел (книж.). совер. к восседать.
• Воссесть на престол (устар. офиц.) — начать царствовать.

воссесть, ВОССЕСТЬ


ВОССИЯТЬ

ВОССИЯ́ТЬ, воссияю, воссияешь, совер. (книж. устар. поэт.). Начать сиять, засиять.

воссиять, ВОССИЯТЬ


ВОССЛАВИТЬ

ВОССЛА́ВИТЬ, восславлю, восславишь, совер. (к восславлять), кого-что (книж. устар.). Прославить, восхвалить. «В мой жестокий век восславил я свободу.» Пушкин.

восславить, ВОССЛАВИТЬ


ВОССЛАВЛЯТЬ

ВОССЛАВЛЯ́ТЬ, восславляю, восславляешь (книж. устар.). несов. к восславить.

восславлять, ВОССЛАВЛЯТЬ


ВОССЛАВЛЯТЬСЯ

ВОССЛАВЛЯ́ТЬСЯ, восславляюсь, восславляешься, несов. (книж. устар.). страд. к восславлять.

восславляться, ВОССЛАВЛЯТЬСЯ


ВОССОЕДИНЕНИЕ

ВОССОЕДИНЕ́НИЕ, воссоединения, ср. (книж.). Соединение вновь, присоединение отторгнутого. Воссоединение Эльзаса с Францией после мировой войны 1914-1918 гг.

воссоединение, ВОССОЕДИНЕНИЕ


ВОССОЕДИНЁННЫЙ

ВОССОЕДИНЁННЫЙ, воссоединенная, воссоединенное; воссоединён, воссоединена, воссоединено (книж.). прич. страд. прош. от воссоединить.

воссоединенный, ВОССОЕДИНЕННЫЙ


ВОССОЕДИНИТЬ

ВОССОЕДИНИ́ТЬ, воссоединю, воссоединишь, совер. (к воссоединять), что с чем (книж.). Соединить вновь, присоединить отторгнутое.

воссоединить, ВОССОЕДИНИТЬ


ВОССОЕДИНИТЬСЯ

ВОССОЕДИНИ́ТЬСЯ, воссоединюсь, воссоединишься, совер. (к воссоединяться), с кем-чем (книж. устар.). Соединиться вновь.

воссоединиться, ВОССОЕДИНИТЬСЯ


ВОССОЕДИНЯТЬ

ВОССОЕДИНЯ́ТЬ, воссоединяю, воссоединяешь (книж.). несов. к воссоединить.

воссоединять, ВОССОЕДИНЯТЬ


ВОССОЕДИНЯТЬСЯ

ВОССОЕДИНЯ́ТЬСЯ, воссоединяюсь, воссоединяешься, несов. (книж.).
1. несов. к воссоединиться.
2. страд. к воссоединять.

воссоединяться, ВОССОЕДИНЯТЬСЯ


ВОССОЗДАВАТЬ

ВОССОЗДАВА́ТЬ, воссоздаю, воссоздаёшь; воссоздаваясь, повел. воссоздавай (книж.). несов. к воссоздать.

воссоздавать, ВОССОЗДАВАТЬ


ВОССОЗДАВАТЬСЯ

ВОССОЗДАВА́ТЬСЯ, воссоздаюсь, воссоздаёшься; воссоздаваясь, повел. воссоздавайся (книж.). несов. к воссоздаться.

воссоздаваться, ВОССОЗДАВАТЬСЯ


ВОССОЗДАДИМ

ВОССОЗДАДИ́М, воссоздадимся, воссоздадите, воссоздадитесь, воссоздадут, воссоздадутся. мн. буд. от воссоздать, воссоздаться.

воссоздадим, ВОССОЗДАДИМ


ВОССОЗДАМ

ВОССОЗДА́М, воссоздамся, воссоздашь, воссоздашься, воссоздаст, воссоздастся. ед. буд. от воссоздать, воссоздаться.

воссоздам, ВОССОЗДАМ


ВОССОЗДАНИЕ

ВОССОЗДА́НИЕ, воссоздания, мн. нет, ср. (книж.). Действие по гл. воссоздать. Исторический рассказ имеет целью воссоздание картин прошлого.

воссоздание, ВОССОЗДАНИЕ


ВОССОЗДАННЫЙ

ВОССО́ЗДАННЫЙ, воссозданная, воссозданное; воссоздан, воссоздана, воссоздано (книж.). прич. страд. прош. от воссоздать.

воссозданный, ВОССОЗДАННЫЙ


ВОССОЗДАСТ

ВОССОЗДА́СТ, воссоздастся. см. воссоздать, воссоздаться.

воссоздаст, ВОССОЗДАСТ


ВОССОЗДАТЬ

ВОССОЗДА́ТЬ, воссоздам, воссоздашь, воссоздаст, воссоздадим, воссоздадите, воссоздадут; повел. воссоздай, прош. воссоздал, воссоздала, воссоздало, совер., кого-что (книж.). Создать вновь, воспроизвести, возобновить. Воссоздать в памяти героические события последних лет.

воссоздать, ВОССОЗДАТЬ


ВОССОЗДАТЬСЯ

ВОССОЗДА́ТЬСЯ, воссоздамся, воссоздашься, воссоздастся, воссоздадимся, воссоздадутся, повел. воссоздайся, прош. воссоздался, воссоздалась, совер. (к воссоздаваться) (книж.).
1. Возобновиться, воспроизвестись, создаться вновь.
2. страд. к воссоздать.

воссоздаться, ВОССОЗДАТЬСЯ


ВОССОЗДАШЬ

ВОССОЗДА́ШЬ, воссоздашься. см. воссоздать, воссоздаться.

воссоздашь, ВОССОЗДАШЬ


ВОССОЗДАЮ

ВОССОЗДАЮ́, воссоздаюсь, воссоздаёшь, воссоздаёшься. наст. от воссоздать, воссоздаться.

воссоздаю, ВОССОЗДАЮ


ВОССТАВАТЬ

ВОССТАВА́ТЬ, восстаю, восстаёшь; восставая, повел. восставай (книж.). несов. к восстать.

восставать, ВОССТАВАТЬ


ВОССТАВИТЬ

ВОССТА́ВИТЬ, восставлю, восставишь, совер. (к восставлять), что (книж. устар.). Восстановить.
| Поставить вверху, во главе чего-нибудь. «Хулу над миром я восставлю.» Ф.Сологуб.
• Восставить перпендикуляр (мат.) — провести перпендикуляр .

восставить, ВОССТАВИТЬ


ВОССТАВЛЯТЬ

ВОССТАВЛЯ́ТЬ, восставляю, восставляешь (книж. устар.). несов. к восставить.

восставлять, ВОССТАВЛЯТЬ


ВОССТАНАВЛИВАТЬ

ВОССТАНА́ВЛИВАТЬ, восстанавливаю, восстанавливаешь. несов. к восстановить.

восстанавливать, ВОССТАНАВЛИВАТЬ


ВОССТАНАВЛИВАТЬСЯ

ВОССТАНА́ВЛИВАТЬСЯ, восстанавливаюсь, восстанавливаешься, несов.
1. несов. к восстановиться.
2. страд. к восстанавливать.

восстанавливаться, ВОССТАНАВЛИВАТЬСЯ


ВОССТАНИЕ

ВОССТА́НИЕ, восстания, ср. Массовое организованное выступление против правительственной власти с целью ее свержения. Вооруженное восстание рабочих и крестьян.

восстание, ВОССТАНИЕ


ВОССТАНОВИМЫЙ

ВОССТАНОВИ́МЫЙ, восстановимая, восстановимое; восстановим, восстановима, восстановимо (книж.). Такой, который можно восстановить. Это легко восстановимо.

восстановимый, ВОССТАНОВИМЫЙ


ВОССТАНОВИТЕЛЬНЫЙ

ВОССТАНОВИ́ТЕЛЬНЫЙ, восстановительная, восстановительное (книж.). прил. к восстановление; способствующий восстановлению, восстанавливающий. Восстановительный период русской революции. Восстановительный процесс.

восстановительный, ВОССТАНОВИТЕЛЬНЫЙ


ВОССТАНОВИТЬ

ВОССТАНОВИ́ТЬ, восстановлю, восстановишь, совер. (к восстановлять и к восстанавливать).
1. что. Привести в прежнее состояние, положение (что-нибудь испортившееся, пришедшее в негодное состояние), возродить, возобновить. Восстановить промышленность. Восстановить хозяйство. Восстановить пошатнувшееся здоровье. Восстановить хорошие отношения с кем-нибудь.
2. перен., что. Воспроизвести, припомнить (книж.). Восстановить происшествие в памяти.
3. кого-что в чем. Вернуть в прежнее служебное, правовое положение, в прежние условия. Восстановить в партии. Восстановить в правах. Восстановить в должности.
4. кого-что против кого-чего. Склонить к враждебным недружелюбным отношениям, возбудить, вооружить против кого-чего-нибудь. Он восстановил против себя всех знакомых.
• Восстановить перпендикуляр (мат. разг.) — то же, что восставить перпендикуляр (см. восставить).

восстановить, ВОССТАНОВИТЬ


ВОССТАНОВИТЬСЯ

ВОССТАНОВИ́ТЬСЯ, восстановлюсь, восстановишься, совер. (к восстановляться и к восстанавливаться) (книж.).
1. Прийти в прежнее состояние, положение. Здоровье восстановилось. Восстановилось движение поездов.
2. Воспроизвестись, снова возникнуть в памяти.
3. Вернуться в прежнее служебное, правовое положение, в прежние условия. Восстановиться в правах. Восстановиться в партии.

восстановиться, ВОССТАНОВИТЬСЯ


ВОССТАНОВЛЕНИЕ

ВОССТАНОВЛЕ́НИЕ, восстановления, мн. нет, ср. (книж.).
1. Действие по гл. восстановить в 1 и 2 знач. Восстановление промышленности. Восстановление в правах (снятие ограничений, наложенных судом).
2. Противоположная окислению химическая реакция, потеря телом кислорода, серы, галоидов и присоединение водорода (хим.).

восстановление, ВОССТАНОВЛЕНИЕ


ВОССТАНОВЛЕННЫЙ

ВОССТАНО́ВЛЕННЫЙ, восстановленная, восстановленное; восстановлен, восстановлена, восстановлено. прич. страд. прош. от восстановить.

восстановленный, ВОССТАНОВЛЕННЫЙ


ВОССТАНОВЛЯТЬ

ВОССТАНОВЛЯ́ТЬ, восстановляю, восстановляешь, несов. (к восстановить), кого-что.
1. То же, что восстанавливать.
2. Производить реакцию восстановления чего-нибудь (хим.).

восстановлять, ВОССТАНОВЛЯТЬ


ВОССТАНОВЛЯТЬСЯ

ВОССТАНОВЛЯ́ТЬСЯ, восстановляюсь, восстановляешься, несов. (к восстановиться). То же, что восстанавливаться.

восстановляться, ВОССТАНОВЛЯТЬСЯ


ВОССТАНУ

ВОССТА́НУ, восстанешь. буд. от восстать.

восстану, ВОССТАНУ


ВОССТАТЬ

ВОССТА́ТЬ, восстану, восстанешь, повел. восстань, совер. (книж.).
1. Воспрянуть, встать, подняться (с какой-нибудь целью; поэт.). «Восстань, пророк, и виждь и внемли.» Пушкин. Восстать от сна.
2. на кого-что. Ополчиться, подняться против кого-нибудь. Восстало царство на царство. Весь народ восстал на врага.
3. против кого-чего. Возмутиться против кого-нибудь, поднять восстание. Повсеместно народ восстал против царя.
4. против кого-чего. Поступить наперекор кому или чему-нибудь, воспротивиться, не соглашаясь с чем-нибудь. Он опять восстал против очевидных фактов.

восстать, ВОССТАТЬ


ВОССТАЮ

ВОССТАЮ́, восстаёшь. наст. от восставать.

восстаю, ВОССТАЮ


ВОССЫЛАТЬ

ВОССЫЛА́ТЬ, воссылаю, воссылаешь, несов., что (книж. устар.). Возносить, направлять ввысь. Воссылать благодарения, мольбы. «Я одаль воссылал желанья смиренные.» Грибоедов.

воссылать, ВОССЫЛАТЬ


ВОССЫЛАТЬСЯ

ВОССЫЛА́ТЬСЯ, воссылаюсь, воссылаешься, несов. (книж. устар.). страд. к воссылать.

воссылаться, ВОССЫЛАТЬСЯ


ВОССЯДУ

ВОССЯ́ДУ, воссядешь. буд. от воссесть.

воссяду, ВОССЯДУ


ВОСТОК

ВОСТО́К, востока, мн. нет, муж.
1. Одна из четырех главных стран света, в прот. западу; часть горизонта, где всходит солнце. «В вышине запели птички, и восток озолотился.» Лермонтов.
| Направление, сторона, противоположные западу. На восток от города есть озера и леса.
2. (В прописное). Страны Азии, северовосточной Африки и юговосточной Европы, противопоставляемые странам с зап.-европейской культурой. Архитектура Востока. «Путешествие на Восток Проснися, дремлющий Восток.!» Хомяков. Дальний Восток (страны азиатского побережья Великого океана). Ближний Восток (Малая Азия, иногда и Балканы). Средний Восток (Аравия, Персия и Афганистан).

восток, ВОСТОК


ВОСТОКОВЕД

ВОСТОКОВЕ́Д, востоковеда, муж. Ученый — специалист по востоковедению, ориенталист.

востоковед, ВОСТОКОВЕД


ВОСТОКОВЕДЕНИЕ

ВОСТОКОВЕ́ДЕНИЕ, востоковедения, мн. нет, ср. Совокупность социально-экономических и филологических научных дисциплин, изучающих страны Востока; ориенталистика.

востоковедение, ВОСТОКОВЕДЕНИЕ


ВОСТОКОВЕДНЫЙ

ВОСТОКОВЕ́ДНЫЙ, востоковедная, востоковедное. прил. к востоковедение. Востоковедная проблема. Востоковедный вуз.

востоковедный, ВОСТОКОВЕДНЫЙ


ВОСТОКОВЕДЧЕСКИЙ

ВОСТОКОВЕ́ДЧЕСКИЙ, востоковедческая, востоковедческое. То же, что востоковедный.

востоковедческий, ВОСТОКОВЕДЧЕСКИЙ


ВОСТОРГ

ВОСТО́РГ, восторга, муж. Необыкновенный подъем чувств, экстаз, упоение. Поэтический восторг. Смотреть с восторгом. Испытывать восторг. «В груди восторг и сдавленная мука.» Фет. «Льете... сладкие в сердце восторги.» Державин.
| Восхищение, огромное удовольствие, радость (разг.). Вне себя от восторга. Она в восторге от поездки.

восторг, ВОСТОРГ


ВОСТОРГАТЬ

ВОСТОРГА́ТЬ, восторгаю, восторгаешь, несов., кого-что (книж.). Приводить в восторг. «Язык идей и красоты искусства тебя способны восторгать.» Полонский.

восторгать, ВОСТОРГАТЬ


ВОСТОРГАТЬСЯ

ВОСТОРГА́ТЬСЯ, восторгаюсь, восторгаешься, несов., кем-чем. Приходить в восторг от кого-чего-нибудь. Восторгаться театром.

восторгаться, ВОСТОРГАТЬСЯ


ВОСТОРЖЕННОСТЬ

ВОСТО́РЖЕННОСТЬ, восторженности, мн. нет, жен. Склонность к восторгу, к экзальтации. Юношеская восторженность.

восторженность, ВОСТОРЖЕННОСТЬ


ВОСТОРЖЕННЫЙ

ВОСТО́РЖЕННЫЙ, восторженная, восторженное; восторжен, восторженна, восторженно. Склонный к восторгу, к экзальтации. Восторженный человек. Восторженная девица. Восторженная голова.
| Полный восторга, экзальтированный, выражающий восторг. Восторженные идеи. Восторженная похвала. Восторженный отзыв о книге. Оказать кому-нибудь восторженный прием. Восторженно (нареч.) отзываться о ком-чем-нибудь.

восторженный, ВОСТОРЖЕННЫЙ


ВОСТОРЖЕСТВОВАТЬ

ВОСТОРЖЕСТВОВА́ТЬ, восторжествую, восторжествуешь, совер., над кем-чем (книж.). Одержать верх, победить, преодолеть кого-что-нибудь. Человеческая техника восторжествовала над природой.

восторжествовать, ВОСТОРЖЕСТВОВАТЬ


ВОСТОЧНИК

ВОСТО́ЧНИК, восточника, муж. (разг.). Студент факультета восточных языков, востоковедного учебного заведения.
| Занимающийся востоковедением.

восточник, ВОСТОЧНИК


ВОСТОЧНЫЙ

ВОСТО́ЧНЫЙ, восточная, восточное. прил. к восток. Восточная культура.
| Лежащий к востоку. Восточная граница, страна. Восточное направление.
| Имеющий отношение к государствам, странам востока. Восточная политика.
• Восточная церковь — православная христианская церковь. Восточный человек (разг. дорев.) — уроженец Кавказа и Востока (обычно об армянах, грузинах, персах и др.).

восточный, ВОСТОЧНЫЙ


ВОСТРЕБОВАНИЕ

ВОСТРЕ́БОВАНИЕ, востребования, ср. (офиц.). Действие по гл. востребовать. Востребование грузов должно производиться в срок.
• До востребования (о корреспонденции; офиц.) — без указания адреса, с тем, чтобы было выдано почтой лишь по требованию адресата. Послать письмо до востребования.

востребование, ВОСТРЕБОВАНИЕ


ВОСТРЕБОВАТЬ

ВОСТРЕ́БОВАТЬ, востребую, востребуешь, совер., что (офиц.). Потребовать, затребовать для получения. Востребовать в срок грузы с товарной станции.

востребовать, ВОСТРЕБОВАТЬ


ВОСТРЕПЕТАТЬ

ВОСТРЕПЕТА́ТЬ, вострепещу, вострепещешь, совер. (книж. устар.). Задрожать, затрепетать. «Вострепещи, мурза несчастный!» Державин.

вострепетать, ВОСТРЕПЕТАТЬ


ВОСТРЕПЕЩУ

ВОСТРЕПЕЩУ́, вострепещешь. буд. от вострепетать.

вострепещу, ВОСТРЕПЕЩУ


ВОСТРИТЬ

ВОСТРИ́ТЬ, вострю, востришь, несов., что (прост. обл.). Делать острым.

вострить, ВОСТРИТЬ


ВОСТРО

ВО́СТРО, нареч. только в выражении: держать ухо востро с кем (разг.) — быть осторожным, не слишком доверчивым, постоянно настороже.

востро, ВОСТРО


ВОСТРОГЛАЗЫЙ

ВОСТРОГЛА́ЗЫЙ, востроглазая, востроглазое (разг. фам.). С бойкими, живыми, лукавыми глазами. Востроглазый мальчишка.

востроглазый, ВОСТРОГЛАЗЫЙ


ВОСТРОНОГИЙ

ВОСТРОНО́ГИЙ, востроногая, востроногое (разг. фам.). Подвижной, прыткий, шустрый. Востроногий мальчишка.

востроногий, ВОСТРОНОГИЙ


ВОСТРОНОСЫЙ

ВОСТРОНО́СЫЙ, востроносая, востроносое (разг. фам.). Имеющий острый, тонкий нос.

востроносый, ВОСТРОНОСЫЙ


ВОСТРУБИТЬ

ВОСТРУБИ́ТЬ, вострублю, вострубишь, совер. (рит. устар.). Заиграть на трубе, затрубить.

вострубить, ВОСТРУБИТЬ


ВОСТРУХА

ВОСТРУ́ХА, вострухи, жен. (обл. разг. фам.). Живая и бойкая, очень подвижная, непоседа (о существах женского рода). «Уж я тебя, воструху! (о мухе).» Крылов.

воструха, ВОСТРУХА


ВОСТРУШКА

ВОСТРУ́ШКА, вострушки, жен. (разг. фам.). ласк. к воструха.

вострушка, ВОСТРУШКА


ВОСТРЫЙ

ВО́СТРЫЙ, вострая, вострое; востёр, востра, востро (прост. обл.). Острый.

вострый, ВОСТРЫЙ


ВОСХВАЛЕНИЕ

ВОСХВАЛЕ́НИЕ, восхваления, ср. (книж.). Действие по гл. восхвалять-восхвалить. Недопустимо восхваление рабства.
| Торжественная похвала.

восхваление, ВОСХВАЛЕНИЕ


ВОСХВАЛЁННЫЙ

ВОСХВАЛЁННЫЙ, восхваленная, восхваленное; восхвалён, восхвалена, восхвалено (книж. устар.). прич. страд. прош. от восхвалить.

восхваленный, ВОСХВАЛЕННЫЙ


ВОСХВАЛИТЬ

ВОСХВАЛИ́ТЬ, восхвалю, восхвалишь, совер. (к восхвалять), кого-что (книж. устар.). Сильно расхвалить, превознести похвалами.

восхвалить, ВОСХВАЛИТЬ


ВОСХВАЛЯТЬ

ВОСХВАЛЯ́ТЬ, восхваляю, восхваляешь (книж. устар.). несов. к восхвалить.

восхвалять, ВОСХВАЛЯТЬ


ВОСХВАЛЯТЬСЯ

ВОСХВАЛЯ́ТЬСЯ, восхваляюсь, восхваляешься, несов. (книж. устар.). страд. к восхвалять.

восхваляться, ВОСХВАЛЯТЬСЯ


ВОСХИТИТЕЛЬНЫЙ

ВОСХИТИ́ТЕЛЬНЫЙ, восхитительная, восхитительное; восхитителен, восхитительна, восхитительно (разг.). Приводящий в восхищение, очаровывающий. Музыка сегодня была восхитительная.
| Прелестный, очаровательный, производящий приятное впечатление, необыкновенно хороший. У него восхитительный голос. Восхитительное платье.

восхитительный, ВОСХИТИТЕЛЬНЫЙ


ВОСХИТИТЬ

ВОСХИ́ТИТЬ, восхищу, восхитишь, совер. (к восхищать), кого-что (книж. поэт. устар.). Унести в высь. «И от смертных восхитит бессмертного (Пушкина) Аполлон на Олимп торжествующий.» Дельвиг.

восхитить, ВОСХИТИТЬ


ВОСХИТИТЬ

ВОСХИТИ́ТЬ, восхищу, восхитишь, совер. (к восхищать), кого-что. Привести в состояние восхищения, очаровать. Меня восхитила красота местности.

восхитить, ВОСХИТИТЬ


ВОСХИТИТЬСЯ

ВОСХИТИ́ТЬСЯ, восхищусь, восхитишься, совер. (к восхищаться1), кем-чем. Прийти в восхищение от кого-чего-нибудь.

восхититься, ВОСХИТИТЬСЯ


ВОСХИЩАТЬ

ВОСХИЩА́ТЬ1, восхищаю, восхищаешь (книж. поэт. устар.). несов. к восхитить.

восхищать, ВОСХИЩАТЬ


ВОСХИЩАТЬ

ВОСХИЩА́ТЬ2, восхищаю, восхищаешь. несов. к восхитить.

восхищать, ВОСХИЩАТЬ


ВОСХИЩАТЬСЯ

ВОСХИЩА́ТЬСЯ1, восхищаюсь, восхищаешься, несов. (книж. поэт. устар.). страд. к восхищать1.

восхищаться, ВОСХИЩАТЬСЯ


ВОСХИЩАТЬСЯ

ВОСХИЩА́ТЬСЯ2, восхищаюсь, восхищаешься. несов. к восхититься. Нельзя не восхищаться картинами Кипренского.

восхищаться, ВОСХИЩАТЬСЯ


ВОСХИЩЕНИЕ

ВОСХИЩЕ́НИЕ, восхищения, мн. нет, ср. Чувство радостного удовлетворения, состояние очарованности, восторг. Быть в восхищении от чего-нибудь. Прийти в восторг.

восхищение, ВОСХИЩЕНИЕ


ВОСХИЩЕННЫЙ

ВОСХИ́ЩЕННЫЙ, восхищенная, восхищенное; восхищен, восхищена, восхищено (книж. поэт. устар.). прич. страд. прош. от восхитить.

восхищенный, ВОСХИЩЕННЫЙ


ВОСХИЩУ

ВОСХИЩУ́, восхитишь. буд. от восхитить.

восхищу, ВОСХИЩУ


ВОСХИЩУСЬ

ВОСХИЩУ́СЬ, восхитишься. буд. от восхититься.

восхищусь, ВОСХИЩУСЬ


ВОСХОД

ВОСХО́Д, восхода, муж.
1. Действие по гл. восходить в 1 знач., восхождение (книж., редк.).
| Появление над горизонтом небесного светила. Восхода солнца.
2. То же, что восток (устар. обл.).

восход, ВОСХОД


ВОСХОДИТЬ

ВОСХОДИ́ТЬ, восхожу, восходишь, несов. (к взойти) (книж.).
1. Итти, подниматься вверх, на высоту. Восходить на вершину горы.
| Появляться над горизонтом (о небесных светилах). Солнце восходит.
| Возноситься, стремиться вверх. «И восходит пар душистый от зеленых берегов.» И.Козлов.
2. к чему. Иметь началом, исходным пунктом, вести происхождение от чего-либо, возводиться (науч.). Булгаринская и Жандровская рукописи "Горе от ума" восходят к одному источнику. Философское учение об идее восходит к античности.

восходить, ВОСХОДИТЬ


ВОСХОДЯЩИЙ

ВОСХОДЯ́ЩИЙ, восходящая, восходящее. прич. действ. наст. от восходить.
| Ведущий или возводящийся к старшему поколению, идущий от потомков к предкам; ант. нисходящий. Родственники по восходящей линии.
• Восходящее светило, восходящая звезда (книж.) — перен. человек, становящийся знаменитым, известным благодаря работе в области наук, искусств. Восходящая интонация, восходящее ударение (линг.) — с постепенным повышением тона к концу.

восходящий, ВОСХОДЯЩИЙ


ВОСХОЖДЕНИЕ

ВОСХОЖДЕ́НИЕ, восхождения, ср. (книж.). Действие по гл. восходить в 1 знач. Восхождение на Эльбрус. Турист совершил несколько восхождений на снеговые вершины.

восхождение, ВОСХОЖДЕНИЕ


ВОСХОЖУ

ВОСХОЖУ́, восходишь. наст. от восходить.

восхожу, ВОСХОЖУ


ВОСХОТЕТЬ

ВОСХОТЕ́ТЬ, восхочу, восхочешь, восхотим, восхотят, совер., чего и с инф. (торж. устар.). Захотеть.

восхотеть, ВОСХОТЕТЬ


ВОСХОЧУ

ВОСХОЧУ́, восхочешь. буд. от восхотеть.

восхочу, ВОСХОЧУ


ВОСЧУВСТВОВАТЬ

ВОСЧУ́ВСТВОВАТЬ [ус], восчувствую, восчувствуешь, совер., что (книж. устар.). Почувствовать, ощутить. Восчувствовать великую радость.

восчувствовать, ВОСЧУВСТВОВАТЬ


ВОСШЕСТВИЕ

ВОСШЕ́СТВИЕ, восшествия, ср. только в выражении: восшествие на престол (офиц. дорев.) — вступление на престол, начало царствования.

восшествие, ВОСШЕСТВИЕ


ВОСЬМЕРИК

ВОСЬМЕРИ́К, восьмерика, муж.
1. Мера или предмет, содержащие в себе восемь каких-нибудь единиц, напр. веревка, сплетенная из восьми прядей, куль, вмещающий восемь пудов, пачка в 8 стеариновых свечей и весом в один фунт (спец.).
2. Упряжка из восьми лошадей в одной запряжке, восьмерка (обл.). Ехать на восьмерике.

восьмерик, ВОСЬМЕРИК


ВОСЬМЕРИКОВЫЙ

ВОСЬМЕРИКО́ВЫЙ, восьмериковая, восьмериковое (спец., обл.).
1. Представляющий собою восьмерик (в 1 знач.). Восьмериковая веревка.
2. Такой, что в количестве восьми образует восьмерик (о свечах). Стеариновая восьмериковая свеча.

восьмериковый, ВОСЬМЕРИКОВЫЙ


ВОСЬМЕРИЧНЫЙ

ВОСЬМЕРИ́ЧНЫЙ, восьмеричная, восьмеричное (книж. устар.). Увеличенный в восемь раз; состоящий из восьми.
• И восьмеричное — до орфографической реформы 1917 г. буква "и" (в отличие от "i" — "и десятеричного"), в церк.-слав. письме обозначавшая также число 8.

восьмеричный, ВОСЬМЕРИЧНЫЙ


ВОСЬМЁРКА

ВОСЬМЁРКА, восьмерки, жен.
1. Цифра 8 (разг.).
| Название разных предметов, нумеруемых этой цифрой, напр. бильярдный шар № 8, трамвай, автобус № 8 и т.п. (разг.).
| Школьная отметка, обозначаемая этой цифрой (школ. устар.). Ученица получила восьмерку по истории.
2. Игральная карта, имеющая восемь очков. Восьмерка пик.
3. Группа из восьми человек (прост. фам.). Вот, пошла наша неразлучная восьмерка.
4. Лодка, шлюпка с четырьмя парами весел (спец.).

восьмерка, ВОСЬМЕРКА


ВОСЬМЕРНОЙ

ВОСЬМЕРНО́Й, восьмерная, восьмерное (разг.). В восемь раз больший (о размере, количестве).

восьмерной, ВОСЬМЕРНОЙ


ВОСЬМЕРО

ВО́СЬМЕРО, восьмерых, числ. кол. восемь или восемь пар чего-нибудь, срн. двое. Восьмеро человек. Восьмеро щипцов. Восьмеро глаз.

восьмеро, ВОСЬМЕРО


ВОСЬМИ...

ВОСЬМИ... Первая часть сложных слов, обозначающих: содержащий, состоящий из восьми каких-нибудь единиц, напр. восьмиструнный, восьмитычинковый, восьмиугольный, восьмисложный (из восьми слогов), восьмистопный и т.п.

восьми...


ВОСЬМИВЕСЕЛЬНЫЙ

ВОСЬМИВЕСЕ́ЛЬНЫЙ, восьмивесельная, восьмивесельное (спец.). Имеющий четыре пары весел. Восьмивесельная шлюпка.

восьмивесельный, ВОСЬМИВЕСЕЛЬНЫЙ


ВОСЬМИГРАННИК

ВОСЬМИГРА́ННИК, восьмигранника, муж. (мат.). Геометрическая фигура — тело, ограниченное восьмью гранями, плоскостями.

восьмигранник, ВОСЬМИГРАННИК


ВОСЬМИГРАННЫЙ

ВОСЬМИГРА́ННЫЙ, восьмигранная, восьмигранное (книж.). Имеющий восемь граней.

восьмигранный, ВОСЬМИГРАННЫЙ


ВОСЬМИДЕСЯТНИК

ВОСЬМИДЕСЯ́ТНИК, восьмидесятника, муж. (публ.). Общественный деятель, писатель или художник эпохи 80-х годов 19 в. в России.

восьмидесятник, ВОСЬМИДЕСЯТНИК


ВОСЬМИДЕСЯТЫЙ

ВОСЬМИДЕСЯ́ТЫЙ, восьмидесятая, восьмидесятое. числ. поряд. к восемьдесят. Восьмидесятый номер.

восьмидесятый, ВОСЬМИДЕСЯТЫЙ


ВОСЬМИДНЕВНЫЙ

ВОСЬМИДНЕ́ВНЫЙ, восьмидневная, восьмидневное. Продолжающийся восемь дней.

восьмидневный, ВОСЬМИДНЕВНЫЙ


ВОСЬМИКЛАССНИК

ВОСЬМИКЛА́ССНИК [асн], восьмиклассника, муж. (дорев.). Ученик восьмого класса (в гимназиях).

восьмиклассник, ВОСЬМИКЛАССНИК


ВОСЬМИКЛАССНИЦА

ВОСЬМИКЛА́ССНИЦА [асн], восьмиклассницы (дорев.). женск. к восьмиклассник.

восьмиклассница, ВОСЬМИКЛАССНИЦА


ВОСЬМИЛЕТНИЙ

ВОСЬМИЛЕ́ТНИЙ, восьмилетняя, восьмилетнее. Продолжающийся или продолжавшийся восемь лет. Восьмилетнее обучение,.
| Возрастом в восемь лет. Восьмилетний ребенок.
| прил., по знач. связанное с истечением восьмилетнего срока чего-нибудь. Восьмилетняя давность.

восьмилетний, ВОСЬМИЛЕТНИЙ


ВОСЬМИЛУЧЁВЫЙ

ВОСЬМИЛУЧЁВЫЙ, восьмилучевая, восьмилучевое (спец.). Имеющий восемь лучей. Восьмилучевые полипы (отряд коралловых полипов, имеющих восемь перистых щупальцев; зоол.).

восьмилучевый, ВОСЬМИЛУЧЕВЫЙ


ВОСЬМИНОГ

ВОСЬМИНО́Г, восьминога, муж. (зоол.). Спрут из породы головоногих слизняков с восьмью щупальцами.

восьминог, ВОСЬМИНОГ


ВОСЬМИСЛОЖНЫЙ

ВОСЬМИСЛО́ЖНЫЙ, восьмисложная, восьмисложное (грам.). Состоящий из восьми слогов. Восьмисложное слово.

восьмисложный, ВОСЬМИСЛОЖНЫЙ


ВОСЬМИСОТЫЙ

ВОСЬМИСО́ТЫЙ, восьмисотая, восьмисотое. числ. поряд. к восемьсот.

восьмисотый, ВОСЬМИСОТЫЙ


ВОСЬМИСТИШИЕ

ВОСЬМИСТИ́ШИЕ, восьмистишия, ср. (лит.). Стихотворение, строфа в восемь стихов.

восьмистишие, ВОСЬМИСТИШИЕ


ВОСЬМИСТОПНЫЙ

ВОСЬМИСТО́ПНЫЙ, восьмистопная, восьмистопное (лит.). Состоящий из восьми стоп (во 2 знач.). Восьмистопный стих.

восьмистопный, ВОСЬМИСТОПНЫЙ


ВОСЬМИУГОЛЬНИК

ВОСЬМИУГО́ЛЬНИК, восьмиугольника, муж. (мат.). Геометрическая фигура, имеющая восемь углов.

восьмиугольник, ВОСЬМИУГОЛЬНИК


ВОСЬМИУГОЛЬНЫЙ

ВОСЬМИУГО́ЛЬНЫЙ, восьмиугольная, восьмиугольное (книж.). Имеющий восемь углов. Восьмиугольная фигура.

восьмиугольный, ВОСЬМИУГОЛЬНЫЙ


ВОСЬМИЧАСОВОЙ

ВОСЬМИЧАСОВО́Й, восьмичасовая, восьмичасовое. Продолжающийся восемь часов. Восьмичасовой рабочий день.

восьмичасовой, ВОСЬМИЧАСОВОЙ


ВОСЬМНАДЦАТЫЙ

ВОСЬМНА́ДЦАТЫЙ, восьмнадцатая, восьмнадцатое. см. восемнадцатый.

восьмнадцатый, ВОСЬМНАДЦАТЫЙ


ВОСЬМНАДЦАТЬ

ВОСЬМНА́ДЦАТЬ. см. восемнадцать.

восьмнадцать, ВОСЬМНАДЦАТЬ


ВОСЬМОЙ

ВОСЬМО́Й, восьмая, восьмое.
1. числ. поряд. к восемь. Восемь раз.
2. в знач. сущ. восьмая, восьмой, жен. Восьмая часть чего-нибудь, восьмушка. Книга форматом в одну восьмую листа.
3. в знач. сущ. восьмая, восьмой, жен. Нота длительностью в одну восьмую часть целой ноты (муз.).

восьмой, ВОСЬМОЙ


ВОСЬМУХА

ВОСЬМУ́ХА, восьмухи, жен. (прост.). То же, что восьмушка.

восьмуха, ВОСЬМУХА


ВОСЬМУШКА

ВОСЬМУ́ШКА, восьмушки, жен. (разг.).
1. Восьмая часть, доля какой-нибудь меры веса (обл.). Купить восьмушку яблок, картофелю.
| Восьмая часть фунта (устар.). Восьмушка табаку, чаю.
2. Восьмая часть писчебумажного листа. Писать на восьмушке. Книга издана в восьмушку.

восьмушка, ВОСЬМУШКА


ВОТ

ВОТ, указательная частица.
1. Служит для указания на что-нибудь, находящееся или происходящее перед глазами или как бы перед глазами в данную минуту, на наличие чего-нибудь. Вот наш дом. «Вот бегает дворовый мальчик.» Пушкин. «Но вот толпа заколебалась.» Пушкин. Вот вам прекрасный пример.
2. В восклицаниях служит для такого указания на что-нибудь, которое сопровождается удивлением, иронией, насмешкой, досадой и т.п. «Вот странное уничиженье!» Грибоедов. «Вот дурень! Вот уж не думал, что так случится! — Вот невидаль: мышей! Мы лавливали и ершей!» Крылов.
3. Употребляется при переходе к чему-нибудь, что является следствием чего-нибудь предшествовавшего, выводом, заключением (в сочетании с союзом "и" и без него). Вот я и говорю ему. Вот и всё. «Вот он сделал так, как ему сказала, и... Садись чай пить, вот и разговор весь.» Л.Толстой.
4. Служит для указания на то, по поводу чего высказываются какие-нибудь мнения, что является поводом к речи. « — Вот попрекать мне станут, что без толку всегда журю! Не плачь: я дело говорю.» Грибоедов. Вот теперь вздумали квартиру менять, а разве на старой тесно?
5. Ставится рядом с тем словом, на которое падает логическое ударение, для большего его выделения (разг.). Денег вот дать не обещаю. Вот вас-то мне и надо. Написать — напишу, а вот поговорить — не знаю, успею ли.
6. В сочетании с последующими или предшествующими указательными мест.: тот, этот, такой, таков, и нареч.: там, туда, оттуда, тогда, так, усиливает их указательное значение (причем ударение падает на мест. или нареч., а вот произносится без : вот этот, этот вот, вот там и т.д.). «Прочтите-ка рассказ вот этот не спеша.» Д.Бедный.
7. В сочетании с последующими вопросительными мест.: кто, что, какой, каков, чей и нареч.: как, где, куда, откуда, когда, почему, придает им смысл указания на что-нибудь, находящееся перед глазами или непосредственно последующее или предшествующее (причем ударение падает на вот, а мест. и нареч. произносятся без ударения). Вы вот что сделайте: помажьте рану иодом и забинтуйте. «Так вот где таилась погибель моя!» Пушкин. Ведь вот, какой плут!
• Вот тебе и на, вот тебе на, вот те на или вот так так! (разг.) — восклицание по поводу чего-нибудь неожиданного, не соответствующего ожиданиям, удивительного. Вот тебе и что (разг.) — о том, чего ожидали, но что не совершилось или превратилось не в то, чего ожидали. «Вот тебе, бабушка, и Юрьев день!» (погов.) Вот тебе! (разг.) — получай по заслугам (говорится при физическом наказании). Вот еще! — выражение отрицательного отношения к чему-нибудь. Вот как! Вот что! — выражение удивления: каково! не может быть! Вот-вот, нареч. (разг.) — еще немного и..., один момент и..., сию минуту. Так плохо держится, что вот-вот упадет. Подождите, он вот-вот приедет. Вот так (разг. фам. ирон.) — употр. в восклицаниях для выражения пренебрежения, отрицательной оценки. Вот так шофер! править не умеет! Вот так сыграл! (т.е. сыграл плохо).

вот


ВОТИРОВАТЬ

ВОТИ́РОВАТЬ, вотирую, вотируешь, совер. и несов., что (от лат. votum — волеизъявление) (книж.). Голосовать, подать (подавать) голос за что-нибудь или против чего-нибудь (в собрании, парламенте). Я просто предлагаю вотировать ответ на вопрос: "заседание мы или нет?" Достоевский.

вотировать, ВОТИРОВАТЬ


ВОТИРОВАТЬСЯ

ВОТИ́РОВАТЬСЯ, вотируюсь, вотируешься, несов. (книж.). страд. к вотировать.

вотироваться, ВОТИРОВАТЬСЯ


ВОТИРОВКА

ВОТИРО́ВКА, вотировки, мн. нет, жен. (книж.). Действие по гл. вотировать.

вотировка, ВОТИРОВКА


ВОТКАННЫЙ

ВО́ТКАННЫЙ, вотканная, вотканное; воткан, воткана, воткано (спец.). прич. страд. прош. от воткать.

вотканный, ВОТКАННЫЙ


ВОТКАТЬ

ВОТКА́ТЬ, вотку, воткёшь, прош. воткал, воткала, воткало, совер., что (спец.). Вставить в ткань нитку, узор, полосу (во время тканья).

воткать, ВОТКАТЬ


ВОТКНУТЫЙ

ВО́ТКНУТЫЙ, воткнутая, воткнутое; воткнут, воткнута, воткнуто. прич. страд. прош. от воткнуть.

воткнутый, ВОТКНУТЫЙ


ВОТКНУТЬ

ВОТКНУ́ТЬ, воткну, воткнёшь, кого-что, совер. (к втыкать), что во что. Всунуть, вонзить что-нибудь (острое, тонкое). Воткнуть кол в землю. Воткнуть иголку.

воткнуть, ВОТКНУТЬ


ВОТКНУТЬСЯ

ВОТКНУ́ТЬСЯ, воткнусь, воткнёшься, совер. (к втыкаться) (разг.). Вонзиться (острым, тонким концом).

воткнуться, ВОТКНУТЬСЯ


ВОТРУ

ВОТРУ́, вотрусь, вотрёшь, вотрёшься. буд. от втереть, втереться.

вотру, ВОТРУ


ВОТРУШКА

ВОТРУ́ШКА. см. ватрушка.

вотрушка, ВОТРУШКА


ВОТСКИЙ

ВО́ТСКИЙ, вотская, вотское. прил. к вотяки. Вотская автономная область.

вотский, ВОТСКИЙ


ВОТУМ

ВО́ТУМ, вотума, муж. (лат. votum) (книж.). Решение, мнение, высказанное голосованием (в собрании, парламенте). Вотум доверия (выражение парламентом одобрения деятельности правительства, министра).

вотум, ВОТУМ


ВОТЧИМ

ВО́ТЧИМ, вотчима, муж. (обл.). Отчим.

вотчим, ВОТЧИМ


ВОТЧИНА

ВО́ТЧИНА, вотчины, жен. (ист.). В Московской Руси — родовое имение крупного землевладельца (князя, боярина), переходившее от отца к сыну.

вотчина, ВОТЧИНА


ВОТЧИННИК

ВО́ТЧИННИК, вотчинника, муж. (ист.). Крупный землевладелец в Московской Руси, владелец вотчины.

вотчинник, ВОТЧИННИК


ВОТЧИННЫЙ

ВО́ТЧИННЫЙ, вотчинная, вотчинное (ист.). прил. к вотчина. Вотчинное право.

вотчинный, ВОТЧИННЫЙ


ВОТЩЕ

ВОТЩЕ́, нареч. (книж. устар.). Напрасно, тщетно. «Вотще! нет ни пищи ему (Тереку) ни отрады: теснят его грозно немые громады.» Пушкин.

вотще, ВОТЩЕ


ВОТЯКИ

ВОТЯКИ́, вотяков, ед. вотяк, вотяка, муж. Народность восточно-финского племени, населяющая места по правой стороне течения р. Камы, называющая себя удмурт.

вотяки, ВОТЯКИ


ВОТЯЦКИЙ

ВОТЯ́ЦКИЙ, вотяцкая, вотяцкое. прил. к вотяки.

вотяцкий, ВОТЯЦКИЙ


ВОТЯЧКА

ВОТЯ́ЧКА, вотячки. женск. к вотяк (см. вотяки).

вотячка, ВОТЯЧКА


ВОХОТКУ

ВОХО́ТКУ, нареч. (прост.). При желании, с удовольствием. Поел вохотку щей.
| кому, в знач. сказуемого. По вкусу, нравится. Мне вохотку прогуляться сейчас.

вохотку, ВОХОТКУ


ВОХРА

ВО́ХРА, вохры, жен. (прост. обл.). То же, что охра.

вохра, ВОХРА


ВОЦАРИТЬСЯ

ВОЦАРИ́ТЬСЯ, воцарюсь, воцаришься, совер. (к воцаряться) (книж.).
1. Вступить на царство, стать царем (устар.).
2. перен. Начать господствовать, утвердиться, наступить, возобладав над всем другим. К вечеру в доме воцарилась тишина.

воцариться, ВОЦАРИТЬСЯ


ВОЦАРЯТЬСЯ

ВОЦАРЯ́ТЬСЯ, воцаряюсь, воцаряешься (книж.). несов. к воцариться.

воцаряться, ВОЦАРЯТЬСЯ


ВОЧЕЛОВЕЧЕНИЕ

ВОЧЕЛОВЕ́ЧЕНИЕ, вочеловечения, мн. нет, ср. (церк., рел.). Действие по гл. вочеловечиться.

вочеловечение, ВОЧЕЛОВЕЧЕНИЕ


ВОЧЕЛОВЕЧИТЬСЯ

ВОЧЕЛОВЕ́ЧИТЬСЯ, вочеловечусь, вочеловечишься, совер. (церк., рел.). В христианской мифологии — воплотиться в человеческое тело, принять образ человека (о боге).

вочеловечиться, ВОЧЕЛОВЕЧИТЬСЯ


ВОШЕБОЙКА

ВОШЕБО́ЙКА, вошебойки, жен. (прост. шутл.). Дезинфекционная камера.

вошебойка, ВОШЕБОЙКА


ВОШЁЛ

ВОШЁЛ, вошла. прош. от войти.

вошел, ВОШЕЛ


ВОШКА

ВО́ШКА, вошки, жен. (разг.). уменьш.-ласк. к вошь.

вошка, ВОШКА


ВОШЬ

ВОШЬ, вши, твор. вошью, мн. вши, вшей, жен. Бескрылое насекомое, паразитирующее на теле человека и животных. Вши передают инфекцию сыпного и возвратного тифа.
• Растительные вши — то же, что тля.

вошь


ВОШЬЮ

ВОШЬЮ́, вошьёшь. буд. от вшить.

вошью, ВОШЬЮ


ВОЩАНКА

ВОЩА́НКА, вощанки, жен. (спец.).
1. Непромокаемая ткань или бумага, пропитанная воском. Вощанка употребляется для компрессов вместо клеенки.
2. Суконка, тряпка для вощения.
3. Кусок воска для вощения нитки (порт., сапож.).
4. Металлический сосуд для отделения воска от вощины, ящик для сбора, складывания вощины.
5. Пустая ячейка в пчелиных сотах.

вощанка, ВОЩАНКА


ВОЩАНОЙ

ВОЩАНО́Й, вощаная, вощаное, и ВОЩАНЫЙ, вощаная, вощаное. Сделанный из воска.
| Навощенный.

вощаной, ВОЩАНОЙ


ВОЩАНЫЙ

ВОЩА́НЫЙ. см. вощаной.

вощаный, ВОЩАНЫЙ


ВОЩЁНЫЙ

ВОЩЁНЫЙ, вощеная, вощеное. Натертый, пропитанный воском, навощенный. Вощеный пол. Вощеная нитка.

вощеный, ВОЩЕНЫЙ


ВОЩИНА

ВОЩИ́НА, вощины, жен. (спец.).
1. собир. Пустые пчелиные соты из воску.
2. Вытопленный из сот неочищенный воск.

вощина, ВОЩИНА


ВОЩИТЬ

ВОЩИ́ТЬ, вощу, вощишь, несов. (к навощить), что.
1. Натирать воском, придавая глянец. Вощить мебель. Вощить пол.
2. Снабжать (улей) вощиной, прикреплять вощину ко дну улья (спец.). Вощить улей.

вощить, ВОЩИТЬ


ВОЩИТЬСЯ

ВОЩИ́ТЬСЯ, вощусь, вощишься, несов. (спец.). страд. к вощить.

вощиться, ВОЩИТЬСЯ


ВОЮ

ВО́Ю, воешь. наст. от выть.

вою, ВОЮ


ВОЮЮ

ВОЮ́Ю, воюешь. наст. от воевать.

воюю, ВОЮЮ


ВОЯЖ

ВОЯ́Ж, вояжа, жен. (франц. voyage) (шутл., ирон.). Путешествие, поездка. «Погрузила экипаж, приготовилась в вояж.» Мятлев. «В горах Гишпании тяжелый экипаж, с кондуктором, отправился в вояж.» К.Прутков.

вояж, ВОЯЖ


ВОЯЖЁР

ВОЯЖЁР, вояжера, муж. (франц. voyageur).
1. Путешественник (шутл., ирон.).
2. То же, что коммивояжер.

вояжер, ВОЯЖЕР


ВОЯЖИРОВАТЬ

ВОЯЖИ́РОВАТЬ, вояжирую, вояжируешь, несов. (от франц. voyager) (шутл., ирон.). Путешествовать, предпринимать далекое приятное путешествие, поездку.

вояжировать, ВОЯЖИРОВАТЬ


ВОЯКА

ВОЯ́КА, вояки, муж. (разг. шутл., ирон.). Воин, задира, драчун. Эх ты, вояка, и тут не мог устоять!

вояка, ВОЯКА


ВПАДАТЬ

ВПАДА́ТЬ, впадаю, впадаешь, несов.
1. (совер. нет) во что. Втекать, вливаться в другую реку, в море (о реке). Волга впадает в Каспийское море.
2. (совер. Впасть) без доп. Вваливаться, вдаваться внутрь. После болезни глаза и щеки впадают.
3. (совер. Впасть) во что. Начать испытывать какое-нибудь состояние (тягостное, предосудительное, вообще отрицательно расцениваемое), доходить до такого состояния (книж.). Впасть в бедность. Впасть в ересь. Впасть в сомнение. Впасть в разврат.
| Усваивать какие-нибудь неодобрительные манеры, приемы, поведение (книж.). Впасть в шарж. Впасть в пошлый тон.
4. (совер. нет) во что. Приобретать какие-нибудь свойства, приближаться по своему качеству к чему-нибудь (спец.). Мадагаскарский палисандр впадает в фиолетовый оттенок.
• Впадать в детство — см. детство. Впадать в противоречие — противоречить самому себе.

впадать, ВПАДАТЬ


ВПАДЕНИЕ

ВПАДЕ́НИЕ, впадения, только ед., ср. (книж.).
1. Действие по гл. впасть-впадать в 1 знач.
2. Устье реки, место слияния двух рек. Нижний Новгород стоит при впадении Оки в Волгу.

впадение, ВПАДЕНИЕ


ВПАДИНА

ВПА́ДИНА, впадины, жен. Место, немного углубленное, провал. Впадина на щеке. Глазная впадина (то же, что глазница).

впадина, ВПАДИНА


ВПАДУ

ВПАДУ́, впадёшь. буд. от впасть.

впаду, ВПАДУ


ВПАИВАТЬ

ВПА́ИВАТЬ1, впаиваю, впаиваешь (спец.). несов. к впаять.

впаивать, ВПАИВАТЬ


ВПАИВАТЬ

ВПА́ИВАТЬ2, впаиваю, впаиваешь, несов., кого-что (прост.). Приучать к выпивке, пьянству.

впаивать, ВПАИВАТЬ


ВПАИВАТЬСЯ

ВПА́ИВАТЬСЯ1, впаиваюсь, впаиваешься, несов. (спец.). страд. к впаивать1.

впаиваться, ВПАИВАТЬСЯ


ВПАИВАТЬСЯ

ВПА́ИВАТЬСЯ2, впаиваюсь, впаиваешься, несов. (прост.). страд. к впаивать2.

впаиваться, ВПАИВАТЬСЯ


ВПАЙКА

ВПА́ЙКА, впайки, жен. (спец.).
1. только ед. Действие по гл. впаять.
2. Впаянный во что-нибудь предмет.
| Место, где что-нибудь впаяно.

впайка, ВПАЙКА


ВПАЛ

ВПАЛ, впала. прош. от впасть.

впал


ВПАЛЗЫВАТЬ

ВПА́ЛЗЫВАТЬ, впалзываю, впалзываешь (разг.). многокр. к вползать.

впалзывать, ВПАЛЗЫВАТЬ


ВПАЛЫЙ

ВПА́ЛЫЙ, впалая, впалое. Вдавшийся внутрь, ввалившийся. Впалые щеки. Впалые глаза.

впалый, ВПАЛЫЙ


ВПАРХИВАТЬ

ВПА́РХИВАТЬ, впархиваю, впархиваешь. несов. к впорхнуть.

впархивать, ВПАРХИВАТЬ


ВПАСТЬ

ВПАСТЬ, впаду, впадёшь, прош. впал; впавший (впадший вышло из употр.). совер. к впадать во 2 и 3 знач. Глаза у больного впали. Я впал в отчаяние. «Теперь уж в это мне ребячество не впасть.» Грибоедов.

впасть


ВПАЯТЬ

ВПАЯ́ТЬ, впаяю, впаяешь, совер. (к впаивать1), что (спец.). Паяя, вставить во что-нибудь. Впаять донышко в котелок.

впаять, ВПАЯТЬ


ВПЕЙ

ВПЕЙ, впейся. повел. от впить, впиться.

впей


ВПЕРВИНКУ

ВПЕРВИ́НКУ, нареч. (прост. обл.). Внове, в первый раз. Это ему не впервинку.

впервинку, ВПЕРВИНКУ


ВПЕРВОЙ

ВПЕРВО́Й, нареч. (прост.). То же, что впервой (чаще с отриц.). Впервые услышал об этом. Мне не впервой бродить по лесам, не боюсь заблудиться. «Прекрасны вы, брега Тавриды... при свете утренней Киприды, как вас впервой увидел я.» Пушкин.

впервой, ВПЕРВОЙ


ВПЕРВЫЕ

ВПЕРВЫ́Е, нареч. В первый раз. Впервые я приехал в Москву перед самой революцией. — Ее сестра звалась Татьяна. «Впервые именем таким страницы нежные романа мы своевольно освятим.» Пушкин.

впервые, ВПЕРВЫЕ


ВПЕРЕБИВКУ

ВПЕРЕБИ́ВКУ, нареч. (прост.). Перебивая, сбивая друг друга. Заговорили вперебивку.

вперебивку, ВПЕРЕБИВКУ


ВПЕРЕБОЙ

ВПЕРЕБО́Й, нареч. (прост.). Наперебой, перебивая друг друга. Закричали вперебой.

вперебой, ВПЕРЕБОЙ


ВПЕРЕВАЛКУ

ВПЕРЕВА́ЛКУ, нареч. (разг.). Покачиваясь и не спеша, переваливаясь с боку на бок. Шел вперевалку по дороге.

вперевалку, ВПЕРЕВАЛКУ


ВПЕРЕГИБ

ВПЕРЕГИ́Б, нареч. (разг.). Перегнувшись, очень низко согнувшись. «Когда же надо подслужиться, и он сгибался вперегиб.» Грибоедов.

вперегиб, ВПЕРЕГИБ


ВПЕРЕГОНКИ

ВПЕРЕГО́НКИ и (обл.) ВПЕРЕГОНКУ, нареч. Перегоняя друг друга, наперегонки.

вперегонки, ВПЕРЕГОНКИ


ВПЕРЕГОНКУ

ВПЕРЕГО́НКУ см. вперегонки.

вперегонку, ВПЕРЕГОНКУ


ВПЕРЁД

ВПЕРЁД, нареч.
1. По направлению поступательного движения, в направлении перед собой; ант. назад, взад. Войска то продвигались вперед, то отступали назад. Сделать два шага вперед. Вперед, ребята! Вперед, к победе!
2. Впредь, на будущее время, отныне (разг.). Вперед будьте осмотрительнее.
3. В качестве преимущества более слабому игроку для уравнения шансов. Дать, получить вперед фигуру (в шахматах).
4. Авансом, раньше срока. Заплачено за год вперед.
5. Сначала, раньше (прост.). Вперед подумай, а потом скажи. «Глаза вперед протри.» Д.Бедный.
• Большой шаг вперед (книж.) — прогресс, успех в чем-нибудь взад и вперед; ни взад, ни вперед — см. взад.

вперед, ВПЕРЕД


ВПЕРЕДИ

ВПЕРЕДИ́.
1. нареч. На некотором расстоянии перед кем-чем-нибудь. Он шел впереди, не сливаясь с идущей за ним толпой. Впереди показался лес.
2. нареч. В будущем. Что случится с нами впереди? У тебя еще целая жизнь впереди.
3. в знач. сказуемого. Еще наступит. Его слава еще впереди. Наше будущее впереди.
4. предлог с род. Перед кем-чем-нибудь. Он ехал впереди всех.

впереди, ВПЕРЕДИ


ВПЕРЕМЕЖКУ

ВПЕРЕМЕ́ЖКУ, нареч. (разг.). Перемежаясь, следуя одно за другим, попеременно. (Обычно смешивается с нареч. вперемешку.)

вперемежку, ВПЕРЕМЕЖКУ


ВПЕРЕМЕШКУ

ВПЕРЕМЕ́ШКУ, нареч. (разг.).
1. Смешанно, в беспорядке. В чемодане вперемешку было сложено белье и книги.
2. То же, что вперемежку. Васильки росли вперемешку с клевером.

вперемешку, ВПЕРЕМЕШКУ


ВПЕРЕРЫВ

ВПЕРЕРЫ́В, нареч. (прост.). То же, что наперерыв.

вперерыв, ВПЕРЕРЫВ


ВПЕРЕТЬ

ВПЕРЕ́ТЬ, вопру, вопрёшь, прош. впёр, вперла; вперев и впёрши, совер. (к впирать) (разг. вульг.).
1. без доп. Войти куда-нибудь без позволения, вопреки желанию других или с трудом. Впер в комнату в самый неудобный момент. Еле впер на пятый этаж.
2. что. Внести куда-нибудь, впихнуть, втиснуть с трудом. Еле впер вещи в вагон.

впереть, ВПЕРЕТЬ


ВПЕРЕТЬСЯ

ВПЕРЕ́ТЬСЯ, вопрусь, вопрёшься, прош. впёрся, вперлась, совер. (к впираться) (прост. вульг.). То же, что впереть в 1 знач.

впереться, ВПЕРЕТЬСЯ


ВПЕРЕХВАТ

ВПЕРЕХВА́Т, нареч. Перехватывая, обхватывая со всех сторон (разг.). Тяни веревку вперехват. Вяжи его вперехват.
| Наперерез, поперек пути кого-нибудь (обл.). Забегай вперехват.

вперехват, ВПЕРЕХВАТ


ВПЕРИТЬ

ВПЕРИ́ТЬ, вперю, вперишь, совер. (к вперять), что в кого-что или на кого-что (книж.). Устремить, резко направить, преим. в выражении: вперить взор или взгляд. «В науки он вперит ум, алчущий познаний.» Грибоедов.

вперить, ВПЕРИТЬ


ВПЕРИТЬСЯ

ВПЕРИ́ТЬСЯ, вперюсь, вперишься, совер. (к вперяться) (разг. шутл.). Начать пристально, с увлечением смотреть на кого-нибудь. Юноша так и вперился в красавицу.

впериться, ВПЕРИТЬСЯ


ВПЕРЯТЬ

ВПЕРЯ́ТЬ, вперяю, вперяешь (книж.). несов. к вперить.

вперять, ВПЕРЯТЬ


ВПЕРЯТЬСЯ

ВПЕРЯ́ТЬСЯ, вперяюсь, вперяешься, несов.
1. несов. к впериться (разг. шутл.).
2. страд. к вперять (книж.).

вперяться, ВПЕРЯТЬСЯ


ВПЕЧАТЛЕНИЕ

ВПЕЧАТЛЕ́НИЕ, впечатления, ср.
1. Образ, отражение, след, оставляемый в сознании человека окружающими предметами, лицами, событиями. Впечатления детства. Путевые впечатления. Искать новых впечатлений. Впечатления очевидца. Это впечатление не изгладилось у меня до сих пор.
2. Воздействие, влияние. Находиться под впечатлением чего-нибудь. Произвести сильное впечатление. Сочинения Байрона произвели громадное впечатление на многих русских писателей.
| Эффект, сильное действие (разг.). Ее новое платье произвело впечатление.
3. Вызываемое кем-нибудь мнение, оценка, представление (разг.). Этот работник производит хорошее впечатление. Получилось хорошее впечатление.

впечатление, ВПЕЧАТЛЕНИЕ


ВПЕЧАТЛИТЕЛЬНОСТЬ

ВПЕЧАТЛИ́ТЕЛЬНОСТЬ, впечатлительности, мн. нет, жен. (книж.). отвл. сущ. к впечатлительный; способность легко и быстро воспринимать впечатления и реагировать на них. Большая впечатлительность. Болезненная впечатлительность.

впечатлительность, ВПЕЧАТЛИТЕЛЬНОСТЬ


ВПЕЧАТЛИТЕЛЬНЫЙ

ВПЕЧАТЛИ́ТЕЛЬНЫЙ, впечатлительная, впечатлительное; впечатлителен, впечатлительна, впечатлительно (книж.). Очень восприимчивый, легко и живо поддающийся впечатлениям, остро реагирующий. Впечатлительному ребенку нельзя рассказывать на ночь страшных сказок.

впечатлительный, ВПЕЧАТЛИТЕЛЬНЫЙ


ВПЕЧАТЛЯЕМОСТЬ

ВПЕЧАТЛЯ́ЕМОСТЬ, впечатляемости, мн. нет, жен. (неол. газет.). Свойство, способность производить сильное впечатление. Впечатляемость цирковых зрелищ.

впечатляемость, ВПЕЧАТЛЯЕМОСТЬ


ВПЕЧАТЛЯТЬ

ВПЕЧАТЛЯ́ТЬ, впечатляю, впечатляешь, несов. (неол. газет.). Производить сильное впечатление. Впечатляющее зрелище. Фильма впечатляет, хотя сделана неровно, не без шероховатости. "Правда".

впечатлять, ВПЕЧАТЛЯТЬ


ВПИВАТЬ

ВПИВА́ТЬ, впиваю, впиваешь. несов. к впить. Губка впивает в себя воду.

впивать, ВПИВАТЬ


ВПИВАТЬСЯ

ВПИВА́ТЬСЯ, впиваюсь, впиваешься, несов.
1. несов. к впиться1.
2. страд. к впивать.

впиваться, ВПИВАТЬСЯ


ВПИКУ

ВПИ́КУ, нареч., кому-чему (разг.). Назло, нарочно, он сказал это впику мне.

впику, ВПИКУ


ВПИРАТЬ

ВПИРА́ТЬ, впираю, впираешь (разг. вульг.). несов. к впереть.

впирать, ВПИРАТЬ


ВПИРАТЬСЯ

ВПИРА́ТЬСЯ, впираюсь, впираешься, несов. (разг. вульг.).
1. несов. к впереться.
2. страд. к впирать (см. впереть во 2 знач.).

впираться, ВПИРАТЬСЯ


ВПИСАННЫЙ

ВПИ́САННЫЙ, вписанная, вписанное; вписан, вписана, вписано.
1. прич. страд. прош. от вписать.
2. только полн. Такой, вершины которого лежат на окружности (о многоугольниках), или такой, который является касательным к сторонам многоугольника (об окружности; срн. вписать в 3 знач.; мат.). Вписанный многоугольник. Вписанная окружность.

вписанный, ВПИСАННЫЙ


ВПИСАТЬ

ВПИСА́ТЬ, впишу, впишешь, совер. (к вписывать).
1. кого-что. Записать, внести, включить в список (офиц.).
2. что. Приписать между, около написанного. Вписать пропущенные слова.
3. что. Вычертить одну фигуру внутри другой так, чтобы она была вписанной (во 2 знач., мат.). Вписать треугольник в окружность.

вписать, ВПИСАТЬ


ВПИСАТЬСЯ

ВПИСА́ТЬСЯ, впишусь, впишешься, совер. (к вписываться) (разг.). Вступить, записаться. «Вольнее всякий дышит и не торопится вписаться в полк шутов.» Грибоедов.

вписаться, ВПИСАТЬСЯ


ВПИСКА

ВПИ́СКА, вписки, жен. (прост.).
1. только ед. Действие по гл. вписать.
2. Вписанный текст; то, что вписано. Рукопись неразборчива от большого числа вписок.

вписка, ВПИСКА


ВПИСЫВАТЬ

ВПИ́СЫВАТЬ, вписываю, вписываешь. несов. к вписать.

вписывать, ВПИСЫВАТЬ


ВПИСЫВАТЬСЯ

ВПИ́СЫВАТЬСЯ, вписываюсь, вписываешься, несов.
1. несов. к вписаться (разг.).
2. страд. к вписывать.

вписываться, ВПИСЫВАТЬСЯ


ВПИТАТЬ

ВПИТА́ТЬ, впитаю, впитаешь, совер. (к впитывать), кого-что. Вобрать, всосать в себя. Земля быстро впитала всю влагу.
| перен. Воспринять и усвоить (книж.). Впитать впечатления.

впитать, ВПИТАТЬ


ВПИТАТЬСЯ

ВПИТА́ТЬСЯ, впитаюсь, впитаешься, совер. Вобраться, всосаться. Влага впиталась в землю.

впитаться, ВПИТАТЬСЯ


ВПИТЫВАТЬ

ВПИ́ТЫВАТЬ, впитываю, впитываешь. несов. к впитать.

впитывать, ВПИТЫВАТЬ


ВПИТЫВАТЬСЯ

ВПИ́ТЫВАТЬСЯ, впитываюсь, впитываешься, несов.
1. несов. к впитаться.
2. страд. к впитывать.

впитываться, ВПИТЫВАТЬСЯ


ВПИТЬ

ВПИТЬ, вопью, вопьёшь, повел. впей, прош. впил, впила, впило, совер. (к впивать), что. Всосать, вобрать в себя (влагу). Губка вопьет в себя всю воду.

впить


ВПИТЬСЯ

ВПИ́ТЬСЯ1, вопьюсь, вопьёшься, повел. впейся, прош. впился, впилась, совер. (к впиваться1), в кого-что.
1. Воткнуть, впустить во что-нибудь тонкое острие, жало; охватить крепко зубами, когтями. Змея впилась в ногу. Волк впился в шею лошади.
| Вонзиться. Иголка впилась глубоко в тело.
| Присосаться к чему-нибудь. Пиявка впилась в ногу.
2. перен., чем. Обратить пристальный взор, посмотреть с острым вниманием на кого-что-нибудь (чаще со словами: взором, взглядом, глазами), Он так и впился в нее глазами.

впиться, ВПИТЬСЯ


ВПИТЬСЯ

ВПИ́ТЬСЯ2, вопьюсь, вопьёшься, повел. впейся, прош. впился, впилась, совер. (к впиваться2) (прост.). От частого употребления привыкнуть к напиткам (алкогольным).

впиться, ВПИТЬСЯ


ВПИХАННЫЙ

ВПИ́ХАННЫЙ, впиханная, впиханное; впихан, впихана, впихано (прост.). прич. страд. прош. от впихать.

впиханный, ВПИХАННЫЙ


ВПИХАТЬ

ВПИХА́ТЬ, впихаю, впихаешь, совер. (к впихивать), кого-что (прост.). Пихая, поместить внутрь. Впихал в рот кусок булки.

впихать, ВПИХАТЬ


ВПИХИВАТЬ

ВПИ́ХИВАТЬ, впихиваю, впихиваешь (разг.). несов. к впихнуть и к впихать.

впихивать, ВПИХИВАТЬ


ВПИХИВАТЬСЯ

ВПИ́ХИВАТЬСЯ, впихиваюсь, впихиваешься, несов. (разг.). страд. к впихивать.

впихиваться, ВПИХИВАТЬСЯ


ВПИХНУТЫЙ

ВПИ́ХНУТЫЙ, впихнутая, впихнутое; впихнут, впихнута, впихнуто (разг.). прич. страд. прош. от впихнуть.

впихнутый, ВПИХНУТЫЙ


ВПИХНУТЬ

ВПИХНУ́ТЬ, впихну, впихнёшь (разг.). однокр. к впихать; пихнув, всунуть.

впихнуть, ВПИХНУТЬ


ВПИШУ

ВПИШУ́, впишусь, впишешь, впишешься. буд. от вписать, вписаться.

впишу, ВПИШУ


ВПЛАВИТЬ

ВПЛА́ВИТЬ, вплавлю, вплавишь, совер. (к вплавлять), что (тех.). Плавя, вставить, присоединить, вместить во что-нибудь.

вплавить, ВПЛАВИТЬ


ВПЛАВЛЯТЬ

ВПЛАВЛЯ́ТЬ, вплавляю, вплавляешь (тех.). несов. к вплавить.

вплавлять, ВПЛАВЛЯТЬ


ВПЛАВЛЯТЬСЯ

ВПЛАВЛЯ́ТЬСЯ, вплавляюсь, вплавляешься, несов. (тех.). страд. к вплавлять.

вплавляться, ВПЛАВЛЯТЬСЯ


ВПЛАВЬ

ВПЛАВЬ, нареч. Плывя по воде. Переправиться через реку вплавь. Пуститься вплавь.

вплавь


ВПЛЁЛ

ВПЛЁЛ, вплелся, вплела, вплелась. прош. от вплести, вплестись.

вплел, ВПЛЕЛ


ВПЛЁСКИВАТЬ

ВПЛЁСКИВАТЬ, вплескиваю, вплескиваешь (разг.). несов. к вплеснуть.

вплескивать, ВПЛЕСКИВАТЬ


ВПЛЁСКИВАТЬСЯ

ВПЛЁСКИВАТЬСЯ, вплескиваюсь, вплескиваешься, несов. (разг.). страд. к вплёскивать.

вплескиваться, ВПЛЕСКИВАТЬСЯ


ВПЛЁСНУТЫЙ

ВПЛЁСНУТЫЙ, вплеснутая, вплеснутое; вплеснут, вплеснута, вплеснуто (разг.). прич. страд. прош. от вплеснуть.

вплеснутый, ВПЛЕСНУТЫЙ


ВПЛЕСНУТЬ

ВПЛЕСНУ́ТЬ, вплесну, вплеснёшь, совер. (к вплескивать), что (разг.). Плеснув, влить. Вплеснуть воду в таз.

вплеснуть, ВПЛЕСНУТЬ


ВПЛЕСТИ

ВПЛЕСТИ́, вплету, вплетёшь, прош. вплёл, вплела; вплётший, совер. (к вплетать).
1. что во что. Плетя, вкрутить, ввить во что-нибудь. Вплести ленту в косу. Вплести прядь в веревку.
2. кого-что во что. Вмешать в какое-нибудь неприятное дело, впутать во что-нибудь (прост. разг. фам.). Зачем ты вплел меня в эту аферу?

вплести, ВПЛЕСТИ


ВПЛЕСТИСЬ

ВПЛЕСТИ́СЬ, вплетусь, вплетёшься, прош. вплёлся, вплелась; вплётшийся, совер. (к вплетаться).
1. Ввиться, вкрутиться.
2. Ввязаться, впутаться в какое-нибудь дело (прост.).

вплестись, ВПЛЕСТИСЬ


ВПЛЕТАТЬ

ВПЛЕТА́ТЬ, вплетаю, вплетаешь. несов. к вплести.

вплетать, ВПЛЕТАТЬ


ВПЛЕТАТЬСЯ

ВПЛЕТА́ТЬСЯ, вплетаюсь, вплетаешься, несов.
1. несов. к вплестись.
2. страд. к вплетать.

вплетаться, ВПЛЕТАТЬСЯ


ВПЛЕТУ

ВПЛЕТУ́, вплетусь, вплетёшь, вплетёшься. буд. от вплести, вплестись.

вплету, ВПЛЕТУ


ВПЛОТНУЮ

ВПЛОТНУ́Ю, нареч. очень плотно, тесно; очень близко. Доски на заборе надо приколачивать вплотную одна к другой. Пароход подошел вплотную к пристани. Мы вплотную подошли к разрешению вопроса сплошной коллективизации.
| перен. Всерьез, как следует (разг.). Надо приняться вплотную за работу.

вплотную, ВПЛОТНУЮ


ВПЛОТЬ

ВПЛОТЬ, усилительная частица. Только в сочетании с предлогом "до": вплоть до — 1) точно до, до самого (самой, самых). Вплоть до утра. Вплоть до самого утра. Наполнилась бочка вплоть до краев. 2) включая и (что-нибудь; разг.). Снять всё, вплоть до рубашки.

вплоть


ВПЛЫВАТЬ

ВПЛЫВА́ТЬ, вплываю, вплываешь. несов. к вплыть.

вплывать, ВПЛЫВАТЬ


ВПЛЫВУ

ВПЛЫВУ́, вплывёшь. буд. от вплыть.

вплыву, ВПЛЫВУ


ВПЛЫТЬ

ВПЛЫТЬ, вплыву, вплывёшь, прош. вплыл, вплыла, вплыло, совер. (к вплывать). Войти, плывя; заплыть внутрь чего-нибудь, в какое-нибудь место. Лодка вплыла в камыши. Я вплыл из реки в купальню.

вплыть


ВПОВАЛКУ

ВПОВА́ЛКУ, нареч. (разг. фам.). Лежа рядом, подряд на чем-нибудь (преим. при гл. спать, лежать). Спали все вповалку на полу.

вповалку, ВПОВАЛКУ


ВПОДБОР

ВПОДБО́Р, нареч. (тип.). При наборе — помещая на той же строке, без абзаца. Набрать вподбор.

вподбор, ВПОДБОР


ВПОЛГЛАЗА

ВПОЛГЛА́ЗА и ВПОЛГЛАЗКА, нареч. (разг. фам.). Не вполне (при гл. со знач. смотреть, видеть, спать). Лишь вполглаза видел, как они работали. «Спал я вполглаза (тревожно).» М.Горький.

вполглаза, ВПОЛГЛАЗА


ВПОЛГОЛОСА

ВПОЛГО́ЛОСА, нареч. Не громко, пониженным голосом. Во время заседания старик вполголоса рассказывал что-то соседу. Петь вполголоса.

вполголоса, ВПОЛГОЛОСА


ВПОЛЗАТЬ

ВПОЛЗА́ТЬ, вползаю, вползаешь, несов. (к вползти). Ползя, забираться куда-нибудь, внутрь чего-нибудь, взбираться на что-нибудь ползком. Гусеницы целой вереницей вползали на черемуху.

вползать, ВПОЛЗАТЬ


ВПОЛЗТИ

ВПОЛЗТИ́, вползу, вползёшь, прош. вполз, вползла. совер. к вползать.

вползти, ВПОЛЗТИ


ВПОЛНЕ

ВПОЛНЕ́, нареч. Совершенно, очень, в полной мере. Вполне удовлетвориться объяснением. Вполне достойный человек. «Пускай я радости вкушаю не вполне.» Пушкин.

вполне, ВПОЛНЕ


ВПОЛОБОРОТА

ВПОЛОБОРО́ТА, нареч. Обернувшись наполовину. Войска стояли вполоборота к реке.
| В среднем положении между анфас и в профиль. На портрете он изображен вполоборота.

вполоборота, ВПОЛОБОРОТА


ВПОЛОВИНУ

ВПОЛОВИ́НУ, нареч. (разг.).
1. Наполовину. Вполовину больше.
2. Наполовину меньше, вдвое меньше. Убавить ровно вполовину порцию. Порции стали вполовину против прежних.

вполовину, ВПОЛОВИНУ


ВПОЛПУТИ

ВПОЛПУТИ́, нареч. (разг. устар.). На половине дороги, на полпути. Вполпути он догнал обоз.

вполпути, ВПОЛПУТИ


ВПОЛПЬЯНА

ВПОЛПЬЯНА́, нареч. (прост.). Не совсем напившись. Он пошел домой еще вполпьяна.

вполпьяна, ВПОЛПЬЯНА


ВПОЛСЫТА

ВПОЛСЫ́ТА, нареч. (прост.). Не наевшись досыта.

вполсыта, ВПОЛСЫТА


ВПОПАД

ВПОПА́Д, нареч. (разг.). Кстати, во-время, уместно, удачно (чаще с отриц., см. невпопад). Ответить впопад. «Журналы судят... наобум и как-нибудь, иногда впопад и остроумно, но большей частью неосновательно и поверхностно.» Пушкин.

впопад, ВПОПАД


ВПОПЫХАХ

ВПОПЫХА́Х, нареч. (разг.). Крайне спешно, торопливо и запыхавшись. Вбежал домой впопыхах.
| Во время спешки, торопясь куда-нибудь. Впопыхах я забыл дома деньги.

впопыхах, ВПОПЫХАХ


ВПОРУ

ВПО́РУ, нареч.
1. Во-время, когда нужно (разг.). Пришел впору. Сейчас впору быть дождю. «Приезд не впору мой?» Грибоедов.
2. Как по мерке, как-раз (разг.). Костюм пришелся впору. Платье это ей впору.
3. в знач. сказуемого. Можно, возможно лишь, только и можно (прост.). На деревья впору только мальчишкам лазить. Такую порцию впору лишь обжоре есть.

впору, ВПОРУ


ВПОРХНУТЬ

ВПОРХНУ́ТЬ, впорхну, впорхнёшь, совер. (к впархивать). Порхая, влететь (о птицах). Ласточка впорхнула в окно.
| перен. С легкостью, стремительно, быстро войти, вбежать. Девочка впорхнула в комнату и в удивлении остановилась.

впорхнуть, ВПОРХНУТЬ


ВПОСЛЕДСТВИИ

ВПОСЛЕ́ДСТВИИ, нареч. Позднее, по прошествии некоторого времени, после, когда-нибудь потом. Впоследствии он не раз вспоминал об этом приключении.

впоследствии, ВПОСЛЕДСТВИИ


ВПОТЬМАХ

ВПОТЬМА́Х, нареч. (разг.). В потемках, в темноте. Впотьмах не разобрать письма. Сидеть впотьмах.
| перен. В неведении (относительно чего-нибудь). Ходит впотьмах вокруг да около, а понять не может.

впотьмах, ВПОТЬМАХ


ВПРАВДУ

ВПРА́ВДУ, нареч. (разг.). В самом деле, действительно. Так вы и вправду едете? Он не притворялся, а и вправду не знал.

вправду, ВПРАВДУ


ВПРАВЕ

ВПРА́ВЕ, в знач. сказуемого, с инф. Имеет право, властен. Вправе ли ты этого требовать от нас? Он был вправе наказать его.

вправе, ВПРАВЕ


ВПРАВИТЬ

ВПРА́ВИТЬ, вправлю, вправишь, совер. (к вправлять), что. Вставить, ввести в свое место (о чем-нибудь вывихнутом). Вправить руку.

вправить, ВПРАВИТЬ


ВПРАВИТЬСЯ

ВПРА́ВИТЬСЯ, вправлюсь, вправишься, совер. (к вправляться). Вставиться, войти в свое место (о чем-нибудь вывихнутом).

вправиться, ВПРАВИТЬСЯ


ВПРАВКА

ВПРА́ВКА, вправки, мн. нет, жен. Действие по гл. вправить-вправлять.

вправка, ВПРАВКА


ВПРАВЛЯТЬ

ВПРАВЛЯ́ТЬ, вправляю, вправляешь. несов. к вправить. Вправлять вывихнутую руку.

вправлять, ВПРАВЛЯТЬ


ВПРАВЛЯТЬСЯ

ВПРАВЛЯ́ТЬСЯ, вправляюсь, вправляешься, несов.
1. несов. к вправиться.
2. страд. к вправлять.

вправляться, ВПРАВЛЯТЬСЯ


ВПРАВО

ВПРА́ВО, нареч. В правую сторону. Свернуть вправо. Находиться вправо (от кого-чего-нибудь).

вправо, ВПРАВО


ВПРАХ

ВПРАХ, нареч. (чаще в сочетании: впух и впрах, см. впух). Совершенно, до основания. Войска впрах расколотили неприятеля. Стереть впрах (уничтожить).

впрах


ВПРЕДЬ

ВПРЕДЬ, нареч. (книж.). На будущее время, вперед. Впредь будь осторожнее.
| В будущем. Если не принять мер, крушения и впредь будут повторяться.
• Впредь до чего — отныне до какого-нибудь момента. Впредь до распоряжения. Впредь до окончания дела.

впредь


ВПРИГЛЯДКУ

ВПРИГЛЯ́ДКУ, нареч. (разг. шутл.). Только в выражении: пить чай вприглядку — без сахара. срн. вприкуску и внакладку.

вприглядку, ВПРИГЛЯДКУ


ВПРИДАЧУ

ВПРИДА́ЧУ, нареч. В виде прибавки. Купил лошадь и впридачу получил уздечку.
| Сверх того, к тому же (разг. фам.). Денег много истратил, да еще впридачу и кошелек потерял.

впридачу, ВПРИДАЧУ


ВПРИКУСКУ

ВПРИКУ́СКУ, нареч. (разг.). Только в выражении: пить чай вприкуску — сося кусочки сахара во рту; ант. внакладку.

вприкуску, ВПРИКУСКУ


ВПРИПРЫЖКУ

ВПРИПРЫ́ЖКУ, нареч. (разг.). Подпрыгивая, припрыгивая. Бежать вприпрыжку.

вприпрыжку, ВПРИПРЫЖКУ


ВПРИСКОЧКУ

ВПРИСКО́ЧКУ, нареч. (прост.). Подскакивая, вприпрыжку. Бежать вприскочку.

вприскочку, ВПРИСКОЧКУ


ВПРИСЯДКУ

ВПРИСЯ́ДКУ, нареч. Приседая, делая фигуры с приседанием (в пляске). Плясать вприсядку. Он пустился вприсядку.

вприсядку, ВПРИСЯДКУ


ВПРОГОЛОДЬ

ВПРО́ГОЛОДЬ, нареч. (разг.). Не досыта, испытывая голод. Жить впроголодь. Есть впроголодь. Питаться впроголодь.

впроголодь, ВПРОГОЛОДЬ


ВПРОК

ВПРОК, нареч.
1. В запас, про запас. Заготовлять впрок.
2. в знач. сказуемого или в выражении: итти впрок — в пользу, на пользу. «Богатому всё впрок.» (посл.) Ему ничего впрок не идет.

впрок


ВПРОСАК

ВПРОСА́К, нареч. только в выражении: попасть впросак (или в просак) — см. просак.

впросак, ВПРОСАК


ВПРОСОНКАХ

ВПРОСО́НКАХ, нареч. (разг.). Не совсем проснувшись. Лежу я утром и впросонках слышу, будто кто-то говорит за дверью.

впросонках, ВПРОСОНКАХ


ВПРОСОНЬИ

ВПРОСО́НЬИ, нареч. (прост.). То же, что впросонках.

впросоньи, ВПРОСОНЬИ


ВПРОЧЕМ

ВПРО́ЧЕМ, союз противительный.
1. Тем не менее, всё же, однако. Он ленив, впрочем хороший работник. Вот вам совет — впрочем, как хотите.
2. Выражает колебание, нерешительность или употр. при обрыве начатой мысли для обозначения перехода к другой (разг.). Впрочем нет, я не пойду. Впрочем я не знаю, стоит ли.

впрочем, ВПРОЧЕМ


ВПРЫГИВАТЬ

ВПРЫ́ГИВАТЬ, впрыгиваю, впрыгиваешь. несов. к впрыгнуть.

впрыгивать, ВПРЫГИВАТЬ


ВПРЫГНУТЬ

ВПРЫ́ГНУТЬ (впрыгнуть устар.), впрыгну, впрыгнешь, совер. (к впрыгивать).
1. во что. Вскочить, прыгнуть внутрь. Впрыгнуть в лодку.
2. на что. Прыгнуть снизу на что-нибудь высокое, вспрыгнуть. Впрыгнуть на стол.

впрыгнуть, ВПРЫГНУТЬ


ВПРЫСКИВАНИЕ

ВПРЫ́СКИВАНИЕ, впрыскивания, ср.
1. Действие по гл. впрыскивать.
2. перен. Лекарство для подкожного впрыскивания (разг.).

впрыскивание, ВПРЫСКИВАНИЕ


ВПРЫСКИВАТЬ

ВПРЫ́СКИВАТЬ, впрыскиваю, впрыскиваешь, несов. (к впрыснуть), что. Шприцем впускать под кожу (жидкость). Впрыскивать морфий, мышьяк.

впрыскивать, ВПРЫСКИВАТЬ


ВПРЫСКИВАТЬСЯ

ВПРЫ́СКИВАТЬСЯ, впрыскиваюсь, впрыскиваешься, несов. страд. к впрыскивать.

впрыскиваться, ВПРЫСКИВАТЬСЯ


ВПРЫСНУТЬ

ВПРЫ́СНУТЬ, впрысну, впрыснешь. однокр. и совер. к впрыскивать.

впрыснуть, ВПРЫСНУТЬ


ВПРЯГ

ВПРЯГ, впрягся, впрягла, впряглась. прош. от впрячь, впрячься.

впряг


ВПРЯГАТЬ

ВПРЯГА́ТЬ, впрягаю, впрягаешь, несов. (к впрячь), кого-что во что. Запрягать нескольких в одну повозку, припрягать к уже запряженным. Впрягать лошадей в сани. Впряги еще вороного.
| перен. Заставлять принимать участие (преим. в тяжелой работе).

впрягать, ВПРЯГАТЬ


ВПРЯГАТЬСЯ

ВПРЯГА́ТЬСЯ, впрягаюсь, впрягаешься, несов. (к впрячься), во что. возвр. и страд. к впрягать.

впрягаться, ВПРЯГАТЬСЯ


ВПРЯГУ

ВПРЯГУ́, впрягусь, впряжёшь, впряжёшься, впрягут, впрягутся. буд. от впрячься.

впрягу, ВПРЯГУ


ВПРЯДАТЬ

ВПРЯДА́ТЬ, впрядаю, впрядаешь, несов., что во что (спец.). Вкручивать, вставлять посредством прядения. Впрядать шелк в шерсть.

впрядать, ВПРЯДАТЬ


ВПРЯДАТЬСЯ

ВПРЯДА́ТЬСЯ, впрядаюсь, впрядаешься (к впрястись), во что (спец.).
1. Вкручиваться, вставляться посредством прядения.
2. страд. к впрядать.

впрядаться, ВПРЯДАТЬСЯ


ВПРЯДУ

ВПРЯДУ́, впрядусь, впрядёшь, впрядёшься. буд. от впрясть, впрясться.

впряду, ВПРЯДУ


ВПРЯЖЁШЬ

ВПРЯЖЁШЬ, впряжешься. см. впрячь, впрячься.

впряжешь, ВПРЯЖЕШЬ


ВПРЯЛ

ВПРЯЛ, впрялся, впряла, впрялась. прош. от впрясть, впрясться.

впрял


ВПРЯМЬ

ВПРЯМЬ, вводное слово (разг.). В самом деле, действительно (чаще: и впрямь). И впрямь не стоило за это дело браться. «Не впрямь ли я сошел с ума?» Грибоедов.

впрямь


ВПРЯСТЬ

ВПРЯСТЬ, впряду, впрядёшь, прош. впрял, впряла, впряло (спец.). совер. к впрядать.

впрясть


ВПРЯСТЬСЯ

ВПРЯ́СТЬСЯ, впрядусь, впрядёшься, прош. впрялся, впрялась, впрялось (спец.). совер. к впрядаться.

впрясться, ВПРЯСТЬСЯ


ВПРЯЧЬ

ВПРЯЧЬ [ре], впрягу, впряжёшь, впрягут, прош. впряг [рёк], впрягла. совер. к впрягать. «В одну телегу впрячь не можно коня и трепетную лань.» Пушкин.

впрячь


ВПРЯЧЬСЯ

ВПРЯ́ЧЬСЯ [ре], впрягусь, впряжёшься, впрягутся, прош. впрягся [рёк], впряглась. совер. к впрягаться.

впрячься, ВПРЯЧЬСЯ


ВПУСК

ВПУСК, впуска, мн. нет, муж. Действие по гл. впускать. Впуск публики в сад.

впуск


ВПУСКАТЬ

ВПУСКА́ТЬ, впускаю, впускаешь. несов. к впустить.

впускать, ВПУСКАТЬ


ВПУСКАТЬСЯ

ВПУСКА́ТЬСЯ, впускаюсь, впускаешься. страд. к впускать. Публика впускается в сад по билетам.

впускаться, ВПУСКАТЬСЯ


ВПУСКНОЙ

ВПУСКНО́Й, впускная, впускное (спец.). Предназначенный для впуска. Впускной жолоб. Впускные ворота.

впускной, ВПУСКНОЙ


ВПУСТЕ

ВПУ́СТЕ, нареч. (устар.). В запустении, без хозяйственной эксплоатации (о земле). Земли лежат впусте.

впусте, ВПУСТЕ


ВПУСТИТЬ

ВПУСТИ́ТЬ, впущу, впустишь, совер.
1. кого-что. Дать кому-чему-нибудь войти, дать проникнуть. Старик сжалился над озябшей собакой и впустил ее в избу. Впустить струю свежего воздуха в комнату.
2. что. Вонзить, воткнуть (редк.). Пчела впустила жало в кожу.

впустить, ВПУСТИТЬ


ВПУСТУЮ

ВПУСТУ́Ю, нареч. (разг. фам.). Зря, напрасно, без всякого результата. Оказалось, я все это делал впустую.

впустую, ВПУСТУЮ


ВПУТАТЬ

ВПУ́ТАТЬ, впутаю, впутаешь, совер. (к впутывать).
1. что. Вплести, ввязать.
2. перен. Заставить участвовать в чем-нибудь против воли, замешать, втянуть в какое-нибудь дело (разг.). Он и сам не рад, что впутал всех в эти неприятности.

впутать, ВПУТАТЬ


ВПУТАТЬСЯ

ВПУ́ТАТЬСЯ, впутаюсь, впутаешься, совер. (к впутываться).
1. Вплестись.
2. перен. Вмешаться, ввязаться в какое-нибудь неприятное дело (разг.).

впутаться, ВПУТАТЬСЯ


ВПУТЫВАТЬ

ВПУ́ТЫВАТЬ, впутываю, впутываешь. несов. к впутать.

впутывать, ВПУТЫВАТЬ


ВПУТЫВАТЬСЯ

ВПУ́ТЫВАТЬСЯ, впутываюсь, впутываешься, несов.
1. несов. к впутать.
2. страд. к впутывать.

впутываться, ВПУТЫВАТЬСЯ


ВПУХ

ВПУХ, нареч. (разг.).
1. Совсем, окончательно. Проигрался впух. Меня обокрали впух.
2. Пышно, богато. Разрядилась впух.
• Впух и впрах (разг.) — то же, что впух, но с большей выразительностью.

впух


ВПУЩЕННЫЙ

ВПУ́ЩЕННЫЙ, впущенная, впущенное; впущен, впущена, впущено. прич. страд. прош. от впустить.

впущенный, ВПУЩЕННЫЙ


ВПУЩУ

ВПУЩУ́, впустишь. буд. от впустить.

впущу, ВПУЩУ


ВПЯЛИВАТЬ

ВПЯ́ЛИВАТЬ, впяливаю, впяливаешь. несов. к впялить.

впяливать, ВПЯЛИВАТЬ


ВПЯЛИВАТЬСЯ

ВПЯ́ЛИВАТЬСЯ, впяливаюсь, впяливаешься, несов.
1. несов. к впялиться.
2. страд. к впяливать.

впяливаться, ВПЯЛИВАТЬСЯ


ВПЯЛИТЬ

ВПЯ́ЛИТЬ, впялю, впялишь, совер. (к впяливать), что.
1. Вставить, натянуть (ткань) на пяльцы (спец.).
2. Втиснуть, всунуть (прост. фам.) Еле впялил ногу в сапог.

впялить, ВПЯЛИТЬ


ВПЯЛИТЬСЯ

ВПЯ́ЛИТЬСЯ, впялюсь, впялишься, совер. (к впяливаться).
1. Натянуться на пяльцы (спец.).
2. Всунуться, влезть с трудом (прост. фам.).

впялиться, ВПЯЛИТЬСЯ


ВПЯТЕРО

ВПЯ́ТЕРО, нареч. В пять раз. Впятеро большая сумма. Впятеро слабейший враг.
| Впять раз больше (разг.). Взять впятеро чего-нибудь.

впятеро, ВПЯТЕРО


ВПЯТЕРОМ

ВПЯТЕРО́М, нареч. В количестве пяти (человек). Мы гуляли впятером. В эту игру играют впятером.

впятером, ВПЯТЕРОМ


ВПЯТИТЬ

ВПЯ́ТИТЬ, впячу, впятишь, совер. (к впячивать), кого-что (прост.). Пятя, подвигая назад, втолкнуть, ввезти. Впятили карету в сарай.

впятить, ВПЯТИТЬ


В-ПЯТЫХ

В-ПЯ́ТЫХ, вводное слово. употр. для обозначения пятого пункта при перечислении.

в-пятых, В-ПЯТЫХ


ВПЯЧЕННЫЙ

ВПЯ́ЧЕННЫЙ, впяченная, впяченное; впячен, впячена, впячено (прост.). прич. страд. прош. от впятить.

впяченный, ВПЯЧЕННЫЙ


ВПЯЧИВАТЬ

ВПЯ́ЧИВАТЬ, впячиваю, впячиваешь (прост.). несов. к впятить.

впячивать, ВПЯЧИВАТЬ


ВПЯЧИВАТЬСЯ

ВПЯ́ЧИВАТЬСЯ, впячиваюсь, впячиваешься, несов. (прост.). страд. к впячивать.

впячиваться, ВПЯЧИВАТЬСЯ


ВРАБАТЫВАТЬСЯ

ВРАБА́ТЫВАТЬСЯ, врабатываюсь, врабатываешься (разг.). несов. к вработаться.

врабатываться, ВРАБАТЫВАТЬСЯ


ВРАБОТАТЬСЯ

ВРАБО́ТАТЬСЯ, вработаюсь, вработаешься, совер. (к врабатываться) (разг.). Войти в работу, привыкнуть к работе.

вработаться, ВРАБОТАТЬСЯ


ВРАГ

ВРАГ, врага, муж.
1. (как о мужчине, так и о женщине). Человек, борющийся за иные, противоположные интересы, противник. Классовый враг. Идейный враг.
| Недоброжелатель, человек, стремящийся причинить вред. После этой ссоры мы стали врагами на всю жизнь.
2. только ед., собир. То же, что неприятель во 2 знач. (воен. рит.). Враг перешел нашу границу.
3. Всё, что приносит вред, неприятности, зло. Язык мой — враг мой. Вино — его враг.

враг


ВРАГИНЯ

ВРАГИ́НЯ, врагини, жен. (устар. и обл.). Враг (о женщине), недоброжелательница. «Есть у меня одна знакомая девушка такая, врагиня моя лютая.» Чехов.

врагиня, ВРАГИНЯ


ВРАЖДА

ВРАЖДА́, вражды, мн. нет, жен. Неприязнь, взаимная ненависть, недоброжелательные отношения. Питать вражду к кому-нибудь. Жить во вражде с кем-нибудь. Непримиримая вражда. Возгорелась вражда.

вражда, ВРАЖДА


ВРАЖДЕБНЫЙ

ВРАЖДЕ́БНЫЙ, враждебная, враждебное; враждебен, враждебна, враждебно. Исполненный вражды, ненависти, неприязненный. Враждебные отношения. Враждебные действия.
| Вражеский, неприятельский. Враждебная сторона.

враждебный, ВРАЖДЕБНЫЙ


ВРАЖДОВАТЬ

ВРАЖДОВА́ТЬ, враждую, враждуешь, несов., с кем-чем и между собою (о двоих и многих). Находиться в неприязненных отношениях, быть во вражде. «Уже давно между собою враждуют эти племена.» Пушкин.

враждовать, ВРАЖДОВАТЬ


ВРАЖЕСКИЙ

ВРА́ЖЕСКИЙ, вражеская, вражеское (воен. рит.). прил. к враг во 2 знач. Вражеская армия. Вражеский стан.

вражеский, ВРАЖЕСКИЙ


ВРАЖИЙ

ВРА́ЖИЙ, вражья, вражье (книж. устар., нар.-поэт.). прил. к враг в 1, 2 и 5 знач. «В поле вражий труп в погонах и с монархическим значком.» Безыменский. «Казалось временами, что силе вражьей (см. враг во 2 знач.) нет числа.» Д.Бедный. Вражья сила (дьявольская, см. враг в 5 знач.).

вражий, ВРАЖИЙ


ВРАЗ

ВРАЗ, нареч. (разг.). Одновременно, разом, вместе.

враз


ВРАЗБИВКУ

ВРАЗБИ́ВКУ, нареч. Нарушая, разбивая обычный или естественный порядок следования, расположения чего-нибудь (разг.). Учеников вызывали вразбивку, а не по алфавиту. Спрашивать вразбивку таблицу умножения.
| То же, что вразрядку, разрядкой (тип.).

вразбивку, ВРАЗБИВКУ


ВРАЗБРОД

ВРАЗБРО́Д, нареч. (разг.). Врассыпную, разбредясь (устар.). Итти вразброд.
| Не дружно, врозь. Союзники действовали вразброд.

вразброд, ВРАЗБРОД


ВРАЗБРОС

ВРАЗБРО́С, нареч. (прост.). Отдельно, порознь, разбросанно. Все вещи лежали вразброс. Сеять вразброс (вручную, не сеялкой; с.-х.)

вразброс, ВРАЗБРОС


ВРАЗВАЛКУ

ВРАЗВА́ЛКУ, нареч. (разг.). Покачиваясь, переваливаясь с ноги на ногу и не спеша. Шел вразвалку и глазел по сторонам. Гуси и утки ходят вразвалку.

вразвалку, ВРАЗВАЛКУ


ВРАЗДРОБЬ

ВРАЗДРО́БЬ, нареч. (прост.).
1. Порознь. Продавать вещи враздробь.
2. Из разных мест, вразбивку (школ.). Спрашивать враздробь.

враздробь, ВРАЗДРОБЬ


ВРАЗЛАД

ВРАЗЛА́Д, нареч. (прост.). Не ладя между собой. Плохо, когда семья живет вразлад.

вразлад, ВРАЗЛАД


ВРАЗНОБОЙ

ВРАЗНОБО́Й, нареч. (прост.). Не дружно, не общими усилиями, порознь. Действовать вразнобой.

вразнобой, ВРАЗНОБОЙ


ВРАЗРЕЗ

ВРАЗРЕ́З (или в разрез), нареч. преим. в выражении: итти вразрез с чем — 1) не соглашаться, резко расходиться, поступать вопреки чему-нибудь. Он всегда шел вразрез с мнениями большинства. 2) не согласоваться, противоречить чему-нибудь. Этот поступок идет вразрез в требованиями морали.

вразрез, ВРАЗРЕЗ


ВРАЗРЯДКУ

ВРАЗРЯ́ДКУ, нареч. (тип.). Разрядкой (см. разрядка). Набрать слово вразрядку.

вразрядку, ВРАЗРЯДКУ


ВРАЗУМИТЕЛЬНОСТЬ

ВРАЗУМИ́ТЕЛЬНОСТЬ, вразумительности, мн. нет, жен. (книж.). отвл. сущ. к вразумительный.

вразумительность, ВРАЗУМИТЕЛЬНОСТЬ


ВРАЗУМИТЕЛЬНЫЙ

ВРАЗУМИ́ТЕЛЬНЫЙ, вразумительная, вразумительное; вразумителен, вразумительна, вразумительно. Понятный, ясный, без труда усваиваемый. Книжка написана очень вразумительным языком.
| Поучительный, приносящий пользу. Книга очень вразумительная, почитайте.

вразумительный, ВРАЗУМИТЕЛЬНЫЙ


ВРАЗУМИТЬ

ВРАЗУМИ́ТЬ, вразумлю, вразумишь, несов., кого-что. Наставить, убедить, надоумить. Готов был сделать глупость, да друзья вразумили. Его ничем не вразумишь.

вразумить, ВРАЗУМИТЬ


ВРАЗУМЛЁННЫЙ

ВРАЗУМЛЁННЫЙ, вразумленная, вразумленное; вразумлён, вразумлена, вразумлено (книж.). прич. страд. прош. от вразумить.

вразумленный, ВРАЗУМЛЕННЫЙ


ВРАЗУМЛЯТЬ

ВРАЗУМЛЯ́ТЬ, вразумляю, вразумляешь (книж.). несов. к вразумить.

вразумлять, ВРАЗУМЛЯТЬ


ВРАЗУМЛЯТЬСЯ

ВРАЗУМЛЯ́ТЬСЯ, вразумляюсь, вразумляешься, несов. (книж.). страд. к вразумлять.

вразумляться, ВРАЗУМЛЯТЬСЯ


ВРАКИ

ВРА́КИ, врак, ед. нет (прост.). Вздор, ерунда, пустословие. «И тот дурак, кто слушает людских всех врак.» Крылов. Все это — враки.

враки, ВРАКИ


ВРАЛЬ

ВРАЛЬ, враля, муж. (разг.). Врун, болтун, пустослов. Он всем известный враль. «Есть таланты собственно вралей или вранья.» Достоевский.

враль


ВРАЛЬМАН

ВРА́ЛЬМАН, вральмана, муж. (разг. шутл.). То же, что врун. (По имени действующего лица в комедии Фонвизина "Недоросль".)

вральман, ВРАЛЬМАН


ВРАНЬЁ

ВРАНЬЁ, вранья, мн. нет, ср. (разг.). Действие по гл. врать.
| Выдумка, вздор. Известие о гибели путешественников — чистейшее вранье.

вранье, ВРАНЬЕ


ВРАСКАЧКУ

ВРАСКА́ЧКУ, нареч. (разг.). Покачиваясь. Итти враскачку.

враскачку, ВРАСКАЧКУ


ВРАСПЛОХ

ВРАСПЛО́Х, нареч. Неожиданно, внезапно. Застать, застигнуть врасплох. Напасть врасплох.

врасплох, ВРАСПЛОХ


ВРАССЫПНУЮ

ВРАССЫПНУ́Ю, нареч. В разные стороны, врозь (при глаголах: броситься, бежать и т.п.).

врассыпную, ВРАССЫПНУЮ


ВРАСТАНИЕ

ВРАСТА́НИЕ, врастания, мн. нет, ср. (книж.). Действие по гл. врастать. Врастание ногтя в тело. Правооппортунистическая теория врастания кулака в социализм.

врастание, ВРАСТАНИЕ


ВРАСТАТЬ

ВРАСТА́ТЬ, врастаю, врастаешь, несов. (к врасти), во что.
1. Расти внутрь чего-нибудь. Корень врастает в землю. Коготь врастает в тело.
2. перен. Перерождаться, проникаясь духом чего-нибудь (окружающей среды; неол.). Правые оппортунисты утверждали, будто кулак врастает в социализм.
• Врастать в землю — перен. оседать в землю, вглубь. Ветхая избушка врастает в землю.

врастать, ВРАСТАТЬ


ВРАСТИ

ВРАСТИ́, врасту, врастёшь, прош. врос, врала. совер. к врастать.

врасти, ВРАСТИ


ВРАСТЯЖКУ

ВРАСТЯ́ЖКУ, нареч. (разг.). Растянувшись. Лежать врастяжку. Повалиться врастяжку.

врастяжку, ВРАСТЯЖКУ


ВРАТА

ВРАТА́, врат, ед. нет (церк.-книжн., поэт. устар.). Ворота. «Узкие врата замком замкнуты непокорным.» Пушкин. Царские врата (см. царский).

врата, ВРАТА


ВРАТАРЬ

ВРАТА́РЬ, вратаря, муж.
1. Привратник (книж. рит. устар.).
2. То же, что голкипер (спорт.).

вратарь, ВРАТАРЬ


ВРАТЬ

ВРАТЬ, вру, врёшь, д.н.в. не употр., прош. врал, врала, врало, несов. (к соврать), что и без доп. (разг.). Лгать, говорить неправду. «Послушай: ври, да знай же меру.» Грибоедов.
| Пустословить, говорить вздор, чепуху. «Вертелась перед ним, не помню, что врала.» Грибоедов.

врать


ВРАТЬСЯ

ВРА́ТЬСЯ, врётся, прош. вралось, безл., несов., кому (разг. фам.). О наличии склонности, охоты врать. Ему сегодня что-то не вралось.

враться, ВРАТЬСЯ


ВРАЧ

ВРАЧ, врача, муж. Лицо с высшим медицинским образованием, занимающееся лечением больных. Врач по внутренним болезням. Зубной врач. Ветеринарный врач (специалист по лечению животных). Районный врач. Женщина-врач.

врач


ВРАЧЕБНЫИ

ВРАЧЕ́БНЫИ, врачебная, врачебное. Служащий для лечения, медицинский. Врачебное средство. Врачебная наука. Врачебная практика. Врачебный контроль. Врачебный осмотр.

врачебныи, ВРАЧЕБНЫИ


ВРАЧЕВАНИЕ

ВРАЧЕВА́НИЕ, врачевания, мн. нет, ср. (устар.). Действие по гл. врачевать.

врачевание, ВРАЧЕВАНИЕ


ВРАЧЕВАТЬ

ВРАЧЕВА́ТЬ, врачую, врачуешь, несов. (книж. устар.).
1. (совер. уврачевать) кого-что. Лечить. Врачевать недуги.
2. (совер. нет) без доп. Заниматься лечением.

врачевать, ВРАЧЕВАТЬ


ВРАЧЕВАТЬСЯ

ВРАЧЕВА́ТЬСЯ, врачуюсь, врачуешься, несов. (книж. устар.). страд. к врачевать в 1 знач.

врачеваться, ВРАЧЕВАТЬСЯ


ВРАЩАТЕЛЬНЫЙ

ВРАЩА́ТЕЛЬНЫЙ, вращательная, вращательное (книж., науч.).
1. Производящий вращение. Вращательная сила, энергия.
2. прил. к вращение. Вращательное движение (вокруг своей оси).

вращательный, ВРАЩАТЕЛЬНЫЙ


ВРАЩАТЬ

ВРАЩА́ТЬ, вращаю, вращаешь, несов., что (книж.). Вертеть, заставлять что-нибудь двигаться вокруг своей оси. Вращать мельничный жорнов.
• Вращать главами (книж.) — о беспокойных движениях глаз при сильном аффекте. Сумасшедший дико вращает глазами.

вращать, ВРАЩАТЬ


ВРАЩАТЬСЯ

ВРАЩА́ТЬСЯ, вращаюсь, вращаешься, несов. (книж.).
1. Вертеться, обращаться вокруг своей оси, двигаться вокруг чего-нибудь. Земля вращается вокруг солнца.
2. перен., где. Проводить свою жизнь, бывать постоянно. Вращаться в хорошем обществе. Вращаться в обществе революционеров. Вращаться в кругу или в кругах, среди или в среде (молодежи, ударников и т.п.).
3. страд. к вращать. Мельничное колесо вращается силою падающей воды.

вращаться, ВРАЩАТЬСЯ


ВРАЩЕНИЕ

ВРАЩЕ́НИЕ, вращения, мн. нет, ср. (книж.). Движение вокруг своей оси по окружности. Суточное вращение земли. Вращение земли вокруг солнца. Вращение зубчатого колеса.

вращение, ВРАЩЕНИЕ


ВРЕД

ВРЕД, вреда, мн. нет, муж. Порча, ущерб, убыток. Причинить вред. Принести вред. Курение для него большой вред. Клониться к чьему-нибудь вреду. Ко вреду для здоровья. Прогулка будет ему во вред.

вред


ВРЕДИТЕЛЬ

ВРЕДИ́ТЕЛЬ, вредителя, муж.
1. Животное, насекомое, причиняющее вред в сельском и лесном хозяйстве (с.-х.). Саранча — самый опасный вредитель хлебных злаков.
2. Контрреволюционер, наносящий советскому государству экономический и политический вред с целью подорвать его мощь и подготовить антисоветскую интервенцию.

вредитель, ВРЕДИТЕЛЬ


ВРЕДИТЕЛЬСКИЙ

ВРЕДИ́ТЕЛЬСКИЙ, вредительская, вредительское (неол.). прил. к вредитель во 2 знач. Вредительские действия.

вредительский, ВРЕДИТЕЛЬСКИЙ


ВРЕДИТЕЛЬСТВО

ВРЕДИ́ТЕЛЬСТВО, вредительства, ср. (неол.).
1. только ед. Вредительская деятельность.
2. Вредительский поступок.

вредительство, ВРЕДИТЕЛЬСТВО


ВРЕДИТЬ

ВРЕДИ́ТЬ, врежу, вредишь, несов. (к повредить), кому-чему. Наносить, причинять вред. Курение вредит здоровью. Кто-то вредит ему на службе.

вредить, ВРЕДИТЬ


ВРЕДНОСТЬ

ВРЕ́ДНОСТЬ, вредности, жен.
1. только ед. отвл. сущ. к вредный. Вредность курения.
2. Вредные условия работы, производства (неол.). Прибавка на вредность. Выдача молока на вредность.

вредность, ВРЕДНОСТЬ


ВРЕДНЫЙ

ВРЕ́ДНЫЙ, вредная, вредное; вреден, вредна, вредно. Причиняющий, способный причинить вред. Вредный воздух. Вредное лекарство. «Лесть гнусна, вредна.» Крылов.
| Опасный для здоровья, портящий здоровье. Вредный цех. Вредное производство.
| Опасный, склонный к разрушению каких-нибудь устоев (политических, моральных). Вредное учение. Вредное направление ума.
• Вредный элемент (неол. разг.) — человек, враждебно настроенный к советской власти, чуждый пролетариату.

вредный, ВРЕДНЫЙ


ВРЕДОНОСНЫЙ

ВРЕДОНО́СНЫЙ, вредоносная, вредоносное; вредоносен, вредоносна, вредоносно (устар.). Несущий в себе, приносящий вред.

вредоносный, ВРЕДОНОСНЫЙ


ВРЕЖУ

ВРЕ́ЖУ, врежусь, врежешь, врежешься. буд. от врезать1, врезаться.

врежу, ВРЕЖУ


ВРЕЖУ

ВРЕЖУ́, вредишь. наст. от вредить.

врежу, ВРЕЖУ


ВРЕЗАТЬ

ВРЕ́ЗАТЬ, врежу, врежешь, совер. (к врезать), что. Вставить, вделать в вырезанное для этого место. Столяр врезал замок в дверь.

врезать, ВРЕЗАТЬ


ВРЕЗАТЬ

ВРЕЗА́ТЬ, врезаю, врезаешь. несов. к врезать.

врезать, ВРЕЗАТЬ


ВРЕЗНОЙ

ВРЕЗНО́Й, врезная, врезное (спец.). Врезанный, вставленный в вырезанное место. Врезной замок.

врезной, ВРЕЗНОЙ


ВРЕЗЫВАТЬ

ВРЕ́ЗЫВАТЬ, врезываю, врезываешь, несов. (к врезать), что. То же, что врезать.

врезывать, ВРЕЗЫВАТЬ


ВРЕЗЫВАТЬСЯ

ВРЕ́ЗЫВАТЬСЯ, врезываюсь, врезываешься, несов. (к врезаться), в кого-что и без доп. То же, что врезаться.

врезываться, ВРЕЗЫВАТЬСЯ


ВРЕМЕНАМИ

ВРЕМЕНА́МИ, нареч. Иногда, по временам. Временами чувствуются сильные боли.

временами, ВРЕМЕНАМИ


ВРЕМЕНИ

ВРЕ́МЕНИ, временем и т.д. см. время.

времени, ВРЕМЕНИ


ВРЕМЕННИК

ВРЕМЕННИ́К, временника, муж. (спец.).
1. То же, что летопись (устар.).
2. Название многих научных периодических изданий, журналов. "Временник института искусств". "Византийский временник".

временник, ВРЕМЕННИК


ВРЕМЕННОЙ

ВРЕМЕННО́Й, временная, временное (не смешивать с временный!) (науч.). Определяемый временем (как категорией мысли). Временная связь. Временная зависимость.

временной, ВРЕМЕННОЙ


ВРЕМЕННЫЙ

ВРЕ́МЕННЫЙ, временная, временное (не смешивать с временной!).
1. Ограниченный временем, не вечный, преходящий. И радость и горе — дело временное.
2. Непостоянный. Временный квартирант. Временная работа.
• Временное правительство (ист., полит.) — правительство, создаваемое после буржуазной революции на время до созыва учредительного собрания.

временный, ВРЕМЕННЫЙ


ВРЕМЕНЩИК

ВРЕ́МЕНЩИК, временщика, муж. (от время в вышедшем из употр. знач. счастливый случай) (ист.). Человек, достигший власти и высокого положения в государстве благодаря случайной близости к царю или царице, фаворит. Потемкин — один из последних временщиков Екатерининской эпохи. «Надменный временщик, и подлый и коварный, монарха хитрый льстец.» Рылеев.

временщик, ВРЕМЕНЩИК


ВРЕМЕЧКО

ВРЕ́МЕЧКО (времячко неправ.), времечка, мн. нет, ср. (разг.). уменьш. к время во 2 и 3 знач. Ну и времечко было! «Придет ли времечко..., когда мужик... Белинского да Гоголя с базара понесет.» Некрасов.

времечко, ВРЕМЕЧКО


ВРЕМЯ

ВРЕ́МЯ, род. и дат. времени, временем, времени, мн. времена, времён, временам, ср.
1. только ед. Длительность бытия (филос.). Пространство и время — основные формы бытия.
| Эта форма бытия, измеряемая секундами, минутами, днями, годами, как мера длительности всего совершающегося. Солнечное время. Среднее суточное время.
| Последовательная смена часов, дней, лет, столетий и т.п.; определенный отрезок этой последовательности, в течение которого что-нибудь совершается или что-нибудь может быть совершено. Время идет быстро. «Время — деньги.» (посл.) С тех пор прошло много времени. Работа требует много времени. «Мой спутник помолчал с минуту времени.» М.Горький. Долгое время. Продолжительное время. Короткое время. Денег хватит только на первое время. В последнее время он чувствует себя лучше. В настоящее время (Теперь). Потерянное время. Мне время дорого. Не теряйте времени даром. Свободное время. Во время войны, болезни, заседания и т.п. Провести время. Убить время (см. убить). Выиграть время. На некоторое время.
2. только ед. Определенный, известный момент. Время заседания не назначено. Со времени подачи заявления прошел месяц. В это время вы его всегда застанете дома. Любое время. Всякое время. Время дня. Время приближается. Время обеда. «Время подходит уже уезжать.» Ленин (в письме).
3. (мн. может употр. и в знач. ед.). Эпоха, период. Во все времена. Четыре времени года. Времена года — весна, лето, осень, зима. Наше время или наши времена. Время (или времена) войны. Время (или времена) крепостного права. Тяжелое время или тяжелые времена. С незапамятного времени или с незапамятных времен. Во время оно или во времена оны (см. оный).
4. только ед. Пора дня, года. Вечернее время. Зимнее время. Дождливое время.
5. только ед. Более или менее длительная совокупность дней, часов (разг.). Делу время, потехе час. На это нужно время.
6. только ед. Благоприятная пора, подходящий момент, удобный случай. «Мне время тлеть, тебе цвести.» Пушкин. Всему свое время. Парню время жениться. Теперь наше время, а вы уже не годитесь. Теперь не время, надо подождать. Теперь самое время для купанья.
7. только ед. Досуг, свободное время. У меня нет времени (нет время временами, иногда. С течением времени — постепенно. Со временем — в будущем, когда настанет пора, когда наступит время. До сего времени (книж. устар.) — до сих пор. Все время (разг.) — постоянно, беспрестанно, не переставая. Я всё время занят. Он всё время курит. Тем временем — одновременно с этим, в то же самое время. Сколько времени? — который час. До времени (устар.) или до поры до времени — пока, до известного момента, случая. «Молчать об этом до времени.» Достоевский. В своё время — когда-то, в прошлом, в известный период (своей жизни); когда необходимо будет, своевременно. Время покажет — будет видно в будущем. Время не ждет — надо торопиться. Время терпит — есть возможность ждать. Одно время (разг.) — в течение некоторого времени. В одно прекрасное время (разг.) — однажды. В то время, как (разг.) — употр. для противоположения, то же, что тогда как. В то же время — одновременно, вместе с тем. На время — на срок, на некоторое время.

время, ВРЕМЯ


ВРЕМЯИСЧИСЛЕНИЕ

ВРЕМЯИСЧИСЛЕ́НИЕ, времяисчисления, муж. (книж.). Система календаря. Юлианское времяисчисление.

времяисчисление, ВРЕМЯИСЧИСЛЕНИЕ


ВРЕМЯНКА

ВРЕМЯ́НКА, времянки, жен. (неол.). Маленькая печка, устанавливаемая на время в комнате.

времянка, ВРЕМЯНКА


ВРЕМЯПРЕПРОВОЖДЕНИЕ

ВРЕМЯПРЕПРОВОЖДЕ́НИЕ (разг.) и ВРЕМЯПРОВОЖДЕНИЕ, времяпрепровождения, мн. нет, ср. Использование времени, способ проводить время. Скучное времяпрепровождение. Беспутное времяпрепровождение.

времяпрепровождение, ВРЕМЯПРЕПРОВОЖДЕНИЕ


ВРЕМЯПРОВОЖДЕНИЕ

ВРЕМЯПРОВОЖДЕ́НИЕ, см. времяпрепровожде́ние.

времяпрепровождение, времяпровождение, ВРЕМЯПРОВОЖДЕНИЕ


ВРЕМЯЧКО

ВРЕ́МЯЧКО (неправ.). см. времечко.

времячко, ВРЕМЯЧКО


ВРЕТИЩЕ

ВРЕ́ТИЩЕ, вретища, мн. нет, ср. (книж. устар.). Убогое платье, рубище.

вретище, ВРЕТИЩЕ


ВРИД

ВРИД, врида, муж. (неол. офиц.). Временно исполняющий должность. (Составлено из первых букв этих слов.)

врид


ВРОВЕНЬ

ВРО́ВЕНЬ, нареч. (обычно в соединении с предлогом "с" с твор.). В один уровень, ровно с чем-нибудь. Насыпать крупы вровень с краями. Вода поднялась в реке вровень с березами.

вровень, ВРОВЕНЬ


ВРОДЕ

ВРО́ДЕ, предлог с род. употр. для обозначения подобия, сходства с кем-чем-нибудь. Он вроде тебя: не любит работать. Я встретил собаку вроде моей.
| Без род. употр. перед перечислением в знач. изъяснительного союза "как-то", "а именно". Старинные слова, вроде любочестие, спокойство, в нашем словаре не помещены.
• Вроде как (прост.) — как будто. После болезни меня шатало вроде как пьяного.

вроде, ВРОДЕ


ВРОЖДЁННЫЙ

ВРОЖДЁННЫЙ, врожденная, врожденное; врождён, врождена, врождено (книж.). Природный, свойственный от рождения. Врожденный недостаток организма. Врожденные идеи.

врожденный, ВРОЖДЕННЫЙ


ВРОЗНИЦУ

ВРО́ЗНИЦУ, нареч. (торг.). По мелочам, поштучно; ант. оптом. Торговать оптом и врозницу.

врозницу, ВРОЗНИЦУ


ВРОЗНЬ

ВРОЗНЬ, нареч. (книж. устар.). То же, что врозь. «С голубкой голубь врознь живет.» Крылов. «Все врознь, не говоря ни слова.» Грибоедов.

врознь


ВРОЗЬ

ВРОЗЬ, нареч. Отдельно, не вместе, порознь. Супруги разошлись и живут врозь.
• Врозь (идет, пошло) — не ладится, не спорится, разрушается. «И снова дело врозь.» Пушкин.

врозь


ВРОС

ВРОС, вросла. прош. от врасти.

врос


ВРОЮ

ВРО́Ю, вроюсь, вроешь, вроешься. буд. от врыть, врыться.

врою, ВРОЮ


ВРУБ

ВРУБ, вруба, муж. (горн.). Узкая щель, пробиваемая в толще горных пород с целью облегчить отбивание их глыб.

вруб


ВРУБАТЬ

ВРУБА́ТЬ, врубаю, врубаешь (спец.). несов. к врубить.

врубать, ВРУБАТЬ


ВРУБАТЬСЯ

ВРУБА́ТЬСЯ, врубаюсь, врубаешься, несов.
1. несов. к врубиться.
2. страд. к врубать (спец.).

врубаться, ВРУБАТЬСЯ


ВРУБИТЬ

ВРУБИ́ТЬ, врублю, врубишь, совер. (к врубать), что (спец.). Вырубив отверстие в чем-нибудь, вставить туда что-нибудь. Врубить бочонок в лед.

врубить, ВРУБИТЬ


ВРУБИТЬСЯ

ВРУБИ́ТЬСЯ, врублюсь, врубишься, совер. (к врубаться), во что.
1. Проникнуть, продвинуться, войти посредством рубки. Дровосеки врубились в лес уже на полкилометра.
| Рубя саблями, ворваться в толпу, в неприятельские ряды. Эскадрон за эскадроном наша конница врубилась в неприятельскую пехоту.
2. Сделать вруб в чем-нибудь (горн.).

врубиться, ВРУБИТЬСЯ


ВРУБКА

ВРУ́БКА, врубки, мн. нет, жен. (спец.). Действие по гл. врубить и врубиться во 2 знач.

врубка, ВРУБКА


ВРУБЛЕННЫЙ

ВРУ́БЛЕННЫЙ, врубленная, врубленное; врублен, врублена, врублено (спец.). прич. страд. прош. от врубить.

врубленный, ВРУБЛЕННЫЙ


ВРУБОВКА

ВРУ́БОВКА, врубовки, жен. (разг., горн.). Врубовая машина.

врубовка, ВРУБОВКА


ВРУБОВЫЙ

ВРУ́БОВЫЙ, врубовая, врубовое (горн.). прил. к вруб; для устройства врубов. Врубовые работы. Врубовая машина.

врубовый, ВРУБОВЫЙ


ВРУКОПАШНУЮ

ВРУКОПА́ШНУЮ, нареч. (при гл. со знач. Драться, сражаться и т.п.). Действуя руками, без применения оружия или же ручным оружием. Драться врукопашную. Схватились врукопашную.

врукопашную, ВРУКОПАШНУЮ


ВРУН

ВРУН, вруна, муж. (разг. фам.). Любитель врать, лгун.

врун


ВРУНЬЯ

ВРУ́НЬЯ, вруньи, род. мн. вруний (разг. фам.). женск. к врун.

врунья, ВРУНЬЯ


ВРУЧАТЬ

ВРУЧА́ТЬ, вручаю, вручаешь. несов. к вручить. «Судьбу мою отныне я тебе вручаю.» Пушкин.

вручать, ВРУЧАТЬ


ВРУЧАТЬСЯ

ВРУЧА́ТЬСЯ, вручаюсь, вручаешься, несов. страд. к вручать. Заказные письма вручаются адресатам под расписку.

вручаться, ВРУЧАТЬСЯ


ВРУЧЁННЫЙ

ВРУЧЁННЫЙ, врученная, врученное; вручён, вручена, вручено (канц. офиц.). прич. страд. прош. от вручить.

врученный, ВРУЧЕННЫЙ


ВРУЧИТЕЛЬ

ВРУЧИ́ТЕЛЬ, вручителя, муж. (канц. офиц.). Лицо, вручающее что-нибудь, податель. Вручитель письма.

вручитель, ВРУЧИТЕЛЬ


ВРУЧИТЬ

ВРУЧИ́ТЬ, вручу, вручишь, совер. (к вручать), что кому-чему. Отдавать в руки (канц. офиц.). Вручить деньги. Вручить письмо под расписку.
| перен. Поручить, вверить (книж.). Вручить свою судьбу кому-нибудь.

вручить, ВРУЧИТЬ


ВРУЧНУЮ

ВРУЧНУ́Ю, нареч. Ручным способом, без применения машин. Пилить доски вручную.

вручную, ВРУЧНУЮ


ВРУША

ВРУ́ША, вруши, и ВРУШКА, врушки, муж. и жен. (разг. фам., с ласковой укоризной). То же, что врун или врунья.

вруша, ВРУША


ВРУШКА

ВРУ́ШКА, см. вру́ша.

вруша, врушка, ВРУШКА


ВРЫВАТЬ

ВРЫВА́ТЬ, врываю, врываешь. несов. к врыть.

врывать, ВРЫВАТЬ


ВРЫВАТЬСЯ

ВРЫВА́ТЬСЯ1, врываюсь, врываешься, несов.
1. несов. к врыться.
2. страд. к врывать.

врываться, ВРЫВАТЬСЯ


ВРЫВАТЬСЯ

ВРЫВА́ТЬСЯ2, врываюсь, врываешься. несов. к ворваться.

врываться, ВРЫВАТЬСЯ


ВРЫТЬ

ВРЫТЬ, врою, вроешь, совер. (к врывать), что. Вкопать; роя, углубить в землю. Врыть столб.

врыть


ВРЫТЬСЯ

ВРЫ́ТЬСЯ, вроюсь, вроешься, совер. (к врываться1), без доп. или во что. Роя, войти, углубиться в землю. Крот врылся в землю.

врыться, ВРЫТЬСЯ


ВРЯД

ВРЯД (устар.) и ВРЯД ЛИ, нареч. (разг.). Едва ли, навряд ли, сомнительно. Вряд ли он придет. «Вряд ли найдете вы в России целой три пары стройных женских ног.» Пушкин.

вряд


ВС...

ВС... То же, что вз...; употр. перед глухими согласными, напр. встряхнуть.

вс...


ВСАДИТЬ

ВСАДИ́ТЬ, всажу, всадишь (моск. также всодишь), совер. (к всаживать), что во что. Воткнуть, вонзить, углубить. Всадить нож в спину. Всадить топор в дерево.
| перен. Поместить во что-нибудь, употребить, затратить на что-нибудь (капитал, деньги, средства; разг. фам. неод.).

всадить, ВСАДИТЬ


ВСАДНИК

ВСА́ДНИК, всадника, муж.
1. Едущий верхом на лошади, верховой (книж.). Из-за леса показался отряд пехоты и несколько всадников.
2. В Древнем Риме и Афинах лицо, принадлежавшее к особому сословию всадников (лат. equites, греч. hippeis) (ист.).

всадник, ВСАДНИК


ВСАДНИЦА

ВСА́ДНИЦА, всадницы (книж.). женск. к всадник в 1 знач.

всадница, ВСАДНИЦА


ВСАДНИЧЕСКИЙ

ВСА́ДНИЧЕСКИЙ, всадническая, всадническое (ист.). прил. к всадник во 2 знач.

всаднический, ВСАДНИЧЕСКИЙ


ВСАЖЕННЫЙ

ВСА́ЖЕННЫЙ (моск. также всоженный), всаженная, всаженное; всажен, всажена, всажено. прич. страд. прош. от всадить.

всаженный, ВСАЖЕННЫЙ


ВСАЖИВАТЬ

ВСА́ЖИВАТЬ, всаживаю, всаживаешь. несов. к всадить.

всаживать, ВСАЖИВАТЬ


ВСАЖИВАТЬСЯ

ВСА́ЖИВАТЬСЯ, всаживаюсь, всаживаешься, несов. страд. к всаживать.

всаживаться, ВСАЖИВАТЬСЯ


ВСАЖУ

ВСАЖУ́, всадишь. буд. от всадить.

всажу, ВСАЖУ


ВСАМДЕЛИШНЫЙ

ВСАМДЕ́ЛИШНЫЙ, всамделишная, всамделишное (разг. фам. детск.). Такой, какой бывает на самом деле, настоящий. Всамделишный паровоз (а не игрушечный).

всамделишный, ВСАМДЕЛИШНЫЙ


ВСАСЫВАНИЕ

ВСА́СЫВАНИЕ, всасывания, ср. (книж.). Действие по гл. всасывать и всасываться.

всасывание, ВСАСЫВАНИЕ


ВСАСЫВАТЬ

ВСА́СЫВАТЬ, всасываю, всасываешь. несов. к всосать.

всасывать, ВСАСЫВАТЬ


ВСАСЫВАТЬСЯ

ВСА́СЫВАТЬСЯ, всасываюсь, всасываешься, несов.
1. несов. к всосаться.
2. страд. к всасывать. Влага всасывается землею.

всасываться, ВСАСЫВАТЬСЯ


ВСЁ

ВСЁ1, нареч.
1. Всегда, всё время, постоянно (разг.). Он все занят. Он все сердится. «Татьяна пишет, и все Евгений на уме.» Пушкин. «Ты все пела?» Крылов.
2. До сих пор, еще и теперь, не переставая (часто в соединении с еще). Умирать пора, а он все живет. Подумайте, он все поет, несмотря на старость. Дождь все еще лил.
3. Только, исключительно, именно (разг.). «И я ж за то под суд попала! а все по клеветам.» Крылов. Дело расстроилось и все из-за вас.
4. в знач. противительного союза. Однако, тем не менее. «А вы, друзья, как ни садитесь, все в музыканты не годитесь.» Крылов.
5. В сочетании с сравн. прил. и нареч. означает постепенное нарастание качества. Все более и более. Погода все лучше и лучше.
| Без сравн. при гл., обозначающих рост или уменьшение, означает: Всё более и более. Силы все растут и растут.
• Всё ж, Всё же — однако, при всем том. «А Всё ж он не в убытке.» Пушкин. Всё же я с вами не согласен. Всё еще — то же, что всё1 во 2 знач., см. выше.

все, ВСЕ


ВСЁ

ВСЁ2. ср. ед. от весь.

все, ВСЕ


ВСЕ

ВСЕ, мест. мн. от весь.

все


ВСЕ...

ВСЕ... Первая часть сложного слова: 1) придающая знач. превосх., напр. всеблагий, всеправедный, всемилостивый и т.п. (церк.); 2) соответствующая по знач. мест. весь, напр. всенародный, всеобъемлющий, всеобщий, всесоюзный, всероссийский и т.п. (книж.).

все...


ВСЕВАТЬ

ВСЕВА́ТЬ, всеваю, всеваешь (спец.). несов. к всеять.

всевать, ВСЕВАТЬ


ВСЕВАТЬСЯ

ВСЕВА́ТЬСЯ, всеваюсь, всеваешься, несов. (спец.). страд. к всевать.

всеваться, ВСЕВАТЬСЯ


ВСЕВЕДЕНИЕ

ВСЕВЕ́ДЕНИЕ, всеведения, мн. нет, ср. (книж. устар., теперь ирон.). Обладание знанием о всем.

всеведение, ВСЕВЕДЕНИЕ


ВСЕВЕДУЩИЙ

ВСЕВЕ́ДУЩИЙ, всеведущая, всеведущее. Всё знающий (эпитет бога; церк.).
| Обо всем осведомленный, всезнайка (разг. ирон.).

всеведущий, ВСЕВЕДУЩИЙ


ВСЕВИДЯЩИЙ

ВСЕВИ́ДЯЩИЙ, всевидящая, всевидящее (церк.-книжн.). Видящий всё. Всевидящее око.

всевидящий, ВСЕВИДЯЩИЙ


ВСЕВОБУЧ

ВСЕВО́БУЧ, всевобуча, муж. (неол.). Сокращение слов: всеобщее военное обучение.

всевобуч, ВСЕВОБУЧ


ВСЕВОЗМОЖНЫЙ

ВСЕВОЗМО́ЖНЫЙ, всевозможная, всевозможное. Самый разнообразный, какой только возможно себе представить. Всевозможные книги. Всевозможный товар.

всевозможный, ВСЕВОЗМОЖНЫЙ


ВСЕВЫШНИЙ

ВСЕВЫ́ШНИЙ, всевышняя, всевышнее (церк.). Стоящий выше всего существующего (эпитет бога).

всевышний, ВСЕВЫШНИЙ


ВСЕГДА

ВСЕГДА́, нареч. Вечно, бесконечно. Мир будет существовать всегда.
| Постоянно, во всякое время. Он всегда спокоен. Его всегда можно застать дома.

всегда, ВСЕГДА


ВСЕГДАШНИЙ

ВСЕГДА́ШНИЙ, всегдашняя, всегдашнее (разг.). Существующий, бывающий всегда, постоянный, обычный. Всегдашние жалобы, всегдашние заботы. Это его всегдашняя манера.

всегдашний, ВСЕГДАШНИЙ


ВСЕГО

ВСЕГО́ [ево].
1. нареч. Итого, в сумме. Собралось 10 женщин и 15 мужчин, всего 25 человек.
2. нареч. только, лишь. Нашлось всего трое желающих. Работа началась всего два месяца тому назад.
3. в знач. межд. До свидания, всего хорошего (неол. прост.). Ну, пока, всего!
• Всего-навсего (разг.) — в общей сумме, только лишь. Осталось всего-навсего два рубля. Всего ничего (прост.) — почти что ничего, очень мало. И денег то у меня осталось всего ничего. Всего-то (разг.) — употр. при пояснении или для указания на несоответствие причины и следствия в знач. только. «А что же сделал он такого? всего-то шел часа два-три.» Крылов. Только и всего (разг.) — только это, это всё, больше ничего.

всего, ВСЕГО


ВСЕДНЕВНЫЙ

ВСЕДНЕ́ВНЫЙ, вседневная, вседневное (книж. устар.). Ежедневный, обычный. «Его вседневные занятья я вам подробно опишу.» Пушкин.

вседневный, ВСЕДНЕВНЫЙ


В-СЕДЬМЫХ

В-СЕДЬМЫ́Х, вводное слово. употр. для обозначения седьмого пункта при перечислении.

в-седьмых, В-СЕДЬМЫХ


ВСЕЕДИНСТВО

ВСЕЕДИ́НСТВО, всеединства, мн. нет, ср. (филос.). Единство, включающее в себя всё.

всеединство, ВСЕЕДИНСТВО


ВСЕЗНАЙКА

ВСЕЗНА́ЙКА, всезнайки, муж. и жен. (разг. ирон.). Человек, уверенный, будто он всё знает, обо всем осведомлен.

всезнайка, ВСЕЗНАЙКА


ВСЕЗНАЙСТВО

ВСЕЗНА́ЙСТВО, всезнайства, мн. нет, ср. (ирон.). Свойство, манера поведения человека, уверенного в том, что он всё знает.

всезнайство, ВСЕЗНАЙСТВО


ВСЕКОНЕЧНО

ВСЕКОНЕ́ЧНО, вводное слово (книж. устар.). Безусловно, несомненно.

всеконечно, ВСЕКОНЕЧНО


ВСЕЛЕНИЕ

ВСЕЛЕ́НИЕ, вселения, мн. нет, ср. (офиц.). Действие по гл. вселить-вселять в 1 знач. и вселиться-вселяться в 1 знач. Вселение рабочих в новые дома будет производиться осенью.

вселение, ВСЕЛЕНИЕ


ВСЕЛЕННАЯ

ВСЕЛЕ́ННАЯ, вселенной, мн. нет, жен. (книж.). Система мироздания, совокупность всех существующих в природе миров (астр.). Вся наша солнечная система представляет собой только часть вселенной.
| Земля со всем, населяющим ее. «Анчар, как грозный часовой, стоит один во всей вселенной.» Пушкин.

вселенная, ВСЕЛЕННАЯ


ВСЕЛЁННЫЙ

ВСЕЛЁННЫЙ, вселенная, вселенное; вселён, вселена, вселено. прич. страд. прош. от вселить.

вселенный, ВСЕЛЕННЫЙ


ВСЕЛЕНСКИЙ

ВСЕЛЕ́НСКИЙ, вселенская, вселенское (церк.-книжн.). Всемирный, общецерковный. Вселенский собор. Вселенский патриарх (титул константинопольского патриарха).

вселенский, ВСЕЛЕНСКИЙ


ВСЕЛИТЬ

ВСЕЛИ́ТЬ, вселю, вселишь, совер. (к вселять).
1. кого-что во что. Водворить на жительство, предоставить место для постоянного жительства (офиц.). В соседнюю квартиру вселили рабочего. Вселить к себе родственников.
2. что в кого-что. Внушить, внедрить (книж. устар.). Вселить в умы тревогу. Вселить страх в сердце ребенка.

вселить, ВСЕЛИТЬ


ВСЕЛИТЬСЯ

ВСЕЛИ́ТЬСЯ, вселюсь, вселишься, совер. (к вселяться).
1. во что. Занять место для постоянного жительства в жилом помещении (офиц.). Мы вселились в квартиру знакомых.
2. перен., в кого-что. Войти, внедриться, занять место (книж. устар.). Трепет вселился в сердца людей.

вселиться, ВСЕЛИТЬСЯ


ВСЕЛЯТЬ

ВСЕЛЯ́ТЬ, вселяю, вселяешь. несов. к вселить.

вселять, ВСЕЛЯТЬ


ВСЕЛЯТЬСЯ

ВСЕЛЯ́ТЬСЯ, вселяюсь, вселяешься, несов.
1. несов. к вселиться.
2. страд. к вселять.

вселяться, ВСЕЛЯТЬСЯ


ВСЕМЕРНЫЙ

ВСЕМЕ́РНЫЙ, всемерная, всемерное (книж., офиц.). Самый энергичный, с использованием всех средств, осуществляемый всеми мерами, всевозможный. Ему оказали всемерную поддержку. Всемерное содействие. Всемерно (нареч.) стараться.

всемерный, ВСЕМЕРНЫЙ


ВСЕМЕРО

ВСЕ́МЕРО, нареч. В семь раз. Всемеро меньше предполагаемого.
| В семь раз больше (разг.). Взять всемеро чего-нибудь.

всемеро, ВСЕМЕРО


ВСЕМЕРОМ

ВСЕМЕРО́М, нареч. В числе семи (человек). Тащили бревно всемером.

всемером, ВСЕМЕРОМ


ВСЕМИЛОСТИВЕЙШИЙ

ВСЕМИ́ЛОСТИВЕЙШИЙ, всемилостивейшая, всемилостивейшее (офиц. дорев.). Щедро оказывающий милости (преим. эпитет царей и их действий). Всемилостивейший рескрипт.

всемилостивейший, ВСЕМИЛОСТИВЕЙШИЙ


ВСЕМИРНЫЙ

ВСЕМИ́РНЫЙ, всемирная, всемирное (книж.). Распространяющийся на весь мир, на всю землю, относящийся ко всему миру; мировой. Всемирная слава. Всемирная история. Всемирный конгресс. «Красного фронта всемирная линия... разве не крепнет она?» Д.Бедный.

всемирный, ВСЕМИРНЫЙ


ВСЕМОГУЩЕСТВО

ВСЕМОГУ́ЩЕСТВО, всемогущества, мн. нет, ср. (книж.). Беспредельная власть, сила, для которой нет невозможного.

всемогущество, ВСЕМОГУЩЕСТВО


ВСЕМОГУЩИЙ

ВСЕМОГУ́ЩИЙ, всемогущая, всемогущее; всемогущ, всемогуща, всемогуще. Всесильный, имеющий неограниченную беспредельную власть, влияние (книж. рит.). Всё население трепетало перед всемогущим губернатором.
| Эпитет бога (церк.).

всемогущий, ВСЕМОГУЩИЙ


ВСЕНАРОДНЫЙ

ВСЕНАРО́ДНЫЙ, всенародная, всенародное (книж.). Общий, принадлежащий всему народу, всем. Всенародное достояние.
| Совершаемый открыто при всех, публичный. Всенародное посрамление.

всенародный, ВСЕНАРОДНЫЙ


ВСЕНЕПРЕМЕННО

ВСЕНЕПРЕМЕ́ННО, нареч. (книж. устар.). Обязательно, непременно.

всенепременно, ВСЕНЕПРЕМЕННО


ВСЕНИЖАЙЩИЙ

ВСЕНИЖА́ЙЩИЙ, всенижайшая, всенижайшее (офиц. устар., теперь шутл.). Покорнейший, смиренный (при почтительном обращении). Всенижайшая просьба.

всенижайщий, ВСЕНИЖАЙЩИЙ


ВСЕНОЩНАЯ

ВСЕ́НОЩНАЯ [шн], всенощной, жен. (церк.). Вечерняя церковная служба у православных христиан.

всенощная, ВСЕНОЩНАЯ


ВСЕОБУЧ

ВСЕО́БУЧ, всеобуча, муж. (неол.). Обязательное всеобщее начальное обучение (составлено из сокращения слов: всеобщее обучение).

всеобуч, ВСЕОБУЧ


ВСЕОБЩИЙ

ВСЕО́БЩИЙ, всеобщая, всеобщее. Общий всем, распространяющийся на всё, поголовный. Всеобщая радость. Всеобщая перепись. Всеобщее обучение. Всеобщая забастовка. Новые слова входят во всеобщее употребление.
• Всеобщая история, всеобщая литература — история, литература всех народов.

всеобщий, ВСЕОБЩИЙ


ВСЕОБЩНОСТЬ

ВСЕО́БЩНОСТЬ, всеобщности, мн. нет, жен. (книж.). отвл. сущ. к всеобщий.

всеобщность, ВСЕОБЩНОСТЬ


ВСЕОБЪЕМЛЮЩИЙ

ВСЕОБЪЕ́МЛЮЩИЙ, всеобъемлющая, всеобъемлющее; всеобъемлющ, всеобъемлюща, всеобъемлюще (книж.). Могущий всё постигнуть, понять, обнимающий всё. Всеобъемлющий ум.

всеобъемлющий, ВСЕОБЪЕМЛЮЩИЙ


ВСЕОРУЖИЕ

ВСЕОРУ́ЖИЕ, всеоружия, ср. только в выражении: во всеоружии (книж.) — 1) в полном вооружении (устар.); 2) перен. в совершенстве обладая чем-нибудь, вполне подготовившись к чему-нибудь. Во всеоружии знаний.

всеоружие, ВСЕОРУЖИЕ


ВСЕПОГЛОЩАЮЩИЙ

ВСЕПОГЛОЩА́ЮЩИЙ, всепоглощающая, всепоглощающее (книж.). Захватывающий всё существо, вытесняющий все другие душевные переживания (о сильном чувстве). Всепоглощающая страсть.

всепоглощающий, ВСЕПОГЛОЩАЮЩИЙ


ВСЕПОДДАННЕЙШИЙ

ВСЕПО́ДДАННЕЙШИЙ, всеподданнейшая, всеподданнейшее (офиц. дорев.). Представляемый лично царю с верноподданническими чувствами. Всеподданнейший доклад. Всеподданнейшее прошение.

всеподданнейший, ВСЕПОДДАННЕЙШИЙ


ВСЕПОЖИРАЮЩИЙ

ВСЕПОЖИРА́ЮЩИЙ, всепожирающая, всепожирающее (книж. устар.). Уничтожающий всё на своем пути, заполняющий всё существо. Всепожирающее пламя. Всепожирающая страсть.

всепожирающий, ВСЕПОЖИРАЮЩИЙ


ВСЕПОКОРНЕЙШИЙ

ВСЕПОКО́РНЕЙШИЙ, всепокорнейшая, всепокорнейшее (офиц. дорев.). Усерднейший. Всепокорнейшая просьба. Всепокорнейший слуга.

всепокорнейший, ВСЕПОКОРНЕЙШИЙ


ВСЕПРОЩАЮЩИЙ

ВСЕПРОЩА́ЮЩИЙ, всепрощающая, всепрощающее (книж. устар.). Прощающий до конца, предающий забвению все обиды, неприятности. Всепрощающий взгляд. «Всепрощающий голос любви.» Некрасов.

всепрощающий, ВСЕПРОЩАЮЩИЙ


ВСЕПРОЩЕНИЕ

ВСЕПРОЩЕ́НИЕ, всепрощения, мн. нет, ср. (книж. устар.). Полное прощение, забвение обид.

всепрощение, ВСЕПРОЩЕНИЕ


ВСЕРДЦАХ

ВСЕРДЦА́Х, нареч. (разг.). В порыве раздражения, сильно рассердившись. Всердцах хлопнул дверью и ушел.

всердцах, ВСЕРДЦАХ


ВСЕРОССИЙСКИЙ

ВСЕРОССИ́ЙСКИЙ, всероссийская, всероссийское (офиц.). Общероссийский, распространяющийся на всю РСФСР. Всероссийский съезд.

всероссийский, ВСЕРОССИЙСКИЙ


ВСЕРЬЁЗ

ВСЕРЬЁЗ, нареч. (разг.). Серьезно, не в шутку. Не принимай всерьез его болтовню. «Всерьез и надолго.» Ленин.
| Основательно, деловито. Довольно гулять, пора всерьез приняться за ученье.

всерьез, ВСЕРЬЕЗ


ВСЕСВЕТНЫЙ

ВСЕСВЕ́ТНЫЙ, всесветная, всесветное (книж. устар.). Всемирный, всеобщий.

всесветный, ВСЕСВЕТНЫЙ


ВСЕСИЛЬНЫЙ

ВСЕСИ́ЛЬНЫЙ, всесильная, всесильное; всесилен, всесильна, всесильно (книж., рит.). Обладающий огромной властью, большим влиянием в делах. Всесильный министр.

всесильный, ВСЕСИЛЬНЫЙ


ВСЕСЛАВЯНСКИЙ

ВСЕСЛАВЯ́НСКИЙ, всеславянская, всеславянское (книж.). Распространяющийся на всех славян, общеславянский. Славянофильская идея всеславянского единства.

всеславянский, ВСЕСЛАВЯНСКИЙ


ВСЕСОЖЖЕНИЕ

ВСЕСОЖЖЕ́НИЕ, всесожжения, ср. (перевод греч. holokautosis) (книж. ист. рел.). Жертвоприношение, при котором жертва должна быть вся сожжена.

всесожжение, ВСЕСОЖЖЕНИЕ


ВСЕСОКРУШАЮЩИЙ

ВСЕСОКРУША́ЮЩИЙ, всесокрушающая, всесокрушающее (книж. устар.). Окончательно уничтожающий, ведущий к гибели. Всесокрушающий удар.

всесокрушающий, ВСЕСОКРУШАЮЩИЙ


ВСЕСОСЛОВНЫЙ

ВСЕСОСЛО́ВНЫЙ, всесословная, всесословное (книж. дорев.). Относящийся ко всем сословиям, не ограниченный каким-нибудь одним сословием.

всесословный, ВСЕСОСЛОВНЫЙ


ВСЕСОЮЗНЫЙ

ВСЕСОЮ́ЗНЫЙ, всесоюзная, всесоюзное (неол. офиц.). Общий для всего Союза советских социалистических республик, распространяющийся на весь СССР. Всесоюзный съезд советов. Всесоюзная Академия наук.

всесоюзный, ВСЕСОЮЗНЫЙ


ВСЕСТОРОННИЙ

ВСЕСТОРО́ННИЙ, всесторонняя, всестороннее (книж.). Рассматривающий что-нибудь со всех сторон детально, обращающий внимание на все стороны предмета. Всестороннее обсуждение.

всесторонний, ВСЕСТОРОННИЙ


ВСЁ-ТАКИ

ВСЁ-ТАКИ, союз противительный (часто в сочетании с союзами "и", "а"). Тем не менее, несмотря на что-нибудь, всё же, однако же. Что вы ни говорите, все-таки я не поверю. А все-таки я прав.

все-таки, ВСЕ-ТАКИ


ВСЕУСЛЫШАНИЕ

ВСЕУСЛЫ́ШАНИЕ, всеуслышания, ср. только в выражении: во всеуслышание (при глаголах: сказать, произнести, рассказать, заявить, объявить; книж.) — так, чтобы всем слышно было, нарочито громко; гласно, во всеобщее сведение.

всеуслышание, ВСЕУСЛЫШАНИЕ


ВСЕЦЕЛО

ВСЕЦЕ́ЛО, нареч. (книж.). Совершенно, исключительно, без изъятия. Всецело поглощен работой. Журнал, всецело посвященный местным интересам края.

всецело, ВСЕЦЕЛО


ВСЕЧАСНЫЙ

ВСЕЧА́СНЫЙ, всечасная, всечасное (книж. устар.). Беспрестанный, ежечасный. Всечасные заботы. «Тоска, предчувствие, заботы теснят твою всечасно (нареч.) грудь.» Пушкин.

всечасный, ВСЕЧАСНЫЙ


ВСЕЯДНЫЙ

ВСЕЯ́ДНЫЙ, всеядная, всеядное (книж. науч.). Могущий всё есть, употребляющий самую разнообразную пищу. Человек — животное всеядное.

всеядный, ВСЕЯДНЫЙ


ВСЕЯТЬ

ВСЕ́ЯТЬ, всею, всеешь, совер. (к всевать), что (спец.). Посеять во что-нибудь.

всеять, ВСЕЯТЬ


ВСИЛУ

ВСИ́ЛУ, предлог с род. (книж.). Вследствие, по причине. Всилу этого. Всилу сложившихся обстоятельств.

всилу, ВСИЛУ


ВСКАКАТЬ

ВСКАКА́ТЬ, вскачу, вскачешь, несов. (разг.). Въехать, скача. Вскакали верхом на гору.

вскакать, ВСКАКАТЬ


ВСКАКИВАТЬ

ВСКА́КИВАТЬ, вскакиваю, вскакиваешь (разг.). несов. к вскочить.

вскакивать, ВСКАКИВАТЬ


ВСКАПЫВАТЬ

ВСКА́ПЫВАТЬ, вскапываю, вскапываешь. несов. к вскопать.

вскапывать, ВСКАПЫВАТЬ


ВСКАПЫВАТЬСЯ

ВСКА́ПЫВАТЬСЯ, вскапываюсь, вскапываешься, несов. страд. к вскапывать.

вскапываться, ВСКАПЫВАТЬСЯ


ВСКАРАБКАТЬСЯ

ВСКАРА́БКАТЬСЯ, вскарабкаюсь, вскарабкаешься, совер. (к вскарабкиваться), на кого-что (разг.). Влезть, карабкаясь. Вскарабкаться на дерево, на лошадь.

вскарабкаться, ВСКАРАБКАТЬСЯ


ВСКАРАБКИВАТЬСЯ

ВСКАРА́БКИВАТЬСЯ, вскарабкиваюсь, вскарабкиваешься (разг.). несов. к вскарабкаться.

вскарабкиваться, ВСКАРАБКИВАТЬСЯ


ВСКАРМЛИВАТЬ

ВСКА́РМЛИВАТЬ, вскармливаю, вскармливаешь. несов. к вскормить.

вскармливать, ВСКАРМЛИВАТЬ


ВСКАРМЛИВАТЬСЯ

ВСКА́РМЛИВАТЬСЯ, вскармливаюсь, вскармливаешься, несов. страд. к вскармливать.

вскармливаться, ВСКАРМЛИВАТЬСЯ


ВСКАТИТЬ

ВСКАТИ́ТЬ, вскачу, вскатишь, совер., кого-что (редк.). Вкатить наверх. «И вскатил на Арарат пушки храбрый наш солдат.» Жуковский.

вскатить, ВСКАТИТЬ


ВСКАЧУ

ВСКАЧУ́, вскатишь. буд. от вскатить.

вскачу, ВСКАЧУ


ВСКАЧЬ

ВСКАЧЬ, нареч. Делая скачка, галопом. Лошадь с места пошла вскачь. Нестись вскачь.

вскачь


ВСКИДЫВАТЬ

ВСКИ́ДЫВАТЬ, вскидываю, вскидываешь. несов. к вскинуть.

вскидывать, ВСКИДЫВАТЬ


ВСКИДЫВАТЬСЯ

ВСКИ́ДЫВАТЬСЯ, вскидываюсь, вскидываешься, несов.
1. несов. к вскинуться (прост.).
2. страд. к вскидывать.

вскидываться, ВСКИДЫВАТЬСЯ


ВСКИНУТЬ

ВСКИ́НУТЬ, вскину, вскинешь, совер. (к вскидывать), что. Взбросить на что-нибудь, кинуть, бросить вверх. Вскинуть мешок на плечи.
| перен., что и чем. Быстро (резким движением) поднять. Вскинуть голову. Вскинуть глазами.

вскинуть, ВСКИНУТЬ


ВСКИНУТЬСЯ

ВСКИ́НУТЬСЯ, вскинусь, вскинешься, совер. (к вскидываться), на кого-что (прост.). Наброситься, накинуться с бранью, с руганью. Старуха вскинулась на мужа за разбитый горшок.

вскинуться, ВСКИНУТЬСЯ


ВСКИПАТЬ

ВСКИПА́ТЬ, вскипаю, вскипаешь, несов. (к вскипеть). Начинать кипеть, приходить в состояние кипения. Вода вскипает.

вскипать, ВСКИПАТЬ


ВСКИПЕТЬ

ВСКИПЕ́ТЬ, вскиплю, вскипишь, совер.
1. совер. к вскипать.
2. перен. Прийти в состояние сильного гнева, негодования (разг.). От этого замечания я весь вскипел. Вскипеть гневом, негодованием.

вскипеть, ВСКИПЕТЬ


ВСКИПЯТИТЬ

ВСКИПЯТИ́ТЬ, вскипячу, вскипятишь. совер. к кипятить.

вскипятить, ВСКИПЯТИТЬ


ВСКИПЯТИТЬСЯ

ВСКИПЯТИ́ТЬСЯ, вскипячусь, вскипятишься, совер. (разг. фам.). Прийти в ярость, вскипеть гневом.

вскипятиться, ВСКИПЯТИТЬСЯ


ВСКИПЯЧЁННЫЙ

ВСКИПЯЧЁННЫЙ, вскипяченная, вскипяченное; вскипячён, вскипячена, вскипячено. прич. страд. прош. от вскипятить.

вскипяченный, ВСКИПЯЧЕННЫЙ


ВСКИПЯЧУ

ВСКИПЯЧУ́, вскипячусь, вскипятишь, вскипятишься. буд. от вскипятить, вскипятиться.

вскипячу, ВСКИПЯЧУ


ВСКИСАТЬ

ВСКИСА́ТЬ, вскисаю, вскисаешь, несов. (к вскиснуть). Начинать киснуть, приходить в брожение. Молоко вскисает в теплом месте.

вскисать, ВСКИСАТЬ


ВСКИСНУТЬ

ВСКИ́СНУТЬ, вскисну, вскиснешь, прош. вскис, вскисла. совер. к вскисать.

вскиснуть, ВСКИСНУТЬ


ВСКЛАДЧИНУ

ВСКЛА́ДЧИ́НУ, нареч. (разг.). Сложившись деньгами, распределив между собой расходы, на паях. Молодежь устроила вскладчину загородную поездку. Крестьяне купили вскладчину молотилку.

вскладчину, ВСКЛАДЧИНУ


ВСКЛЕПАТЬ

ВСКЛЕПА́ТЬ, всклеплю, всклеплешь, совер., что (прост.). Наговорить, взвести на кого-нибудь несправедливо. Всклепать обвинение. Всклепать небылицу на кого-нибудь.

всклепать, ВСКЛЕПАТЬ


ВСКЛИКНУТЬ

ВСКЛИ́КНУТЬ, вскликну, вскликнешь, совер. (устар.). То же, что воскликнуть.

вскликнуть, ВСКЛИКНУТЬ


ВСКЛОКОЧЕННЫЙ

ВСКЛОКО́ЧЕННЫЙ, всклокоченная, всклокоченное; всклокочен, всклокочена, всклокочено (прост.). прич. страд. прош. от всклокочить.
| только полн. Лохматый, взъерошенный. Всклокоченная голова.

всклокоченный, ВСКЛОКОЧЕННЫЙ


ВСКЛОКОЧИВАТЬ

ВСКЛОКО́ЧИВАТЬ, всклокочиваю, всклокочиваешь (прост.). несов. к всклокочить.

всклокочивать, ВСКЛОКОЧИВАТЬ


ВСКЛОКОЧИТЬ

ВСКЛОКО́ЧИТЬ, всклокочу, всклокочишь, совер. (к всклокочивать), что (прост.). Взлохматить, взъерошить (волосы). Всклокочил ему голову.

всклокочить, ВСКЛОКОЧИТЬ


ВСКЛОЧЕННЫЙ

ВСКЛО́ЧЕННЫЙ, всклоченная, всклоченное; всклочен, всклочена, всклочено (книж. и обл.). прич. страд. прош. от всклочить; то же, что всклокоченный.

всклоченный, ВСКЛОЧЕННЫЙ


ВСКЛОЧИВАТЬ

ВСКЛО́ЧИВАТЬ, всклочиваю, всклочиваешь (книж. и обл.). несов. к всклочить.

всклочивать, ВСКЛОЧИВАТЬ


ВСКЛОЧИТЬ

ВСКЛО́ЧИТЬ, всклочу, всклочишь, совер. (к всклочивать). Свалять в клочья, взлохматить, взъерошить (книж.). Всклочить шерсть.
| кого-что. Оттаскать за волосы (обл.).

всклочить, ВСКЛОЧИТЬ


ВСКЛОЧКА

ВСКЛО́ЧКА, всклочки, мн. нет, жен. (прост.). Действие по гл. всклочить. Задать всклочку (оттаскать за волосы).

всклочка, ВСКЛОЧКА


ВСКОБКУ

ВСКО́БКУ (или в скобку), нареч. (обл.). О стрижке волос — подрезая волосы ровной линией спереди и сзади, но на лбу короче. Раньше крестьяне всегда стриглись вскобку.

вскобку, ВСКОБКУ


ВСКОК

ВСКОК, нареч. (прост., обл.). Вскачь.

вскок


ВСКОЛЕБАТЬ

ВСКОЛЕБА́ТЬ, всколеблю, всколеблешь, повел. всколебли, совер., что (книж. устар.). Заставить колебаться. Ветер всколебал море.

всколебать, ВСКОЛЕБАТЬ


ВСКОЛЕБАТЬСЯ

ВСКОЛЕБА́ТЬСЯ, всколеблюсь, всколеблешься, повел. всколеблись, совер. (книж. устар.). Прийти в колебание, заколебаться. Море всколебалось.

всколебаться, ВСКОЛЕБАТЬСЯ


ВСКОЛОШМАТИТЬ

ВСКОЛОШМА́ТИТЬ, всколошмачу, всколошматишь, совер. (к всколошмачивать), кого-что (прост.). Побить, поколотить сильно.

всколошматить, ВСКОЛОШМАТИТЬ


ВСКОЛОШМАЧИВАТЬ

ВСКОЛОШМА́ЧИВАТЬ, всколошмачиваю, всколошмачиваешь (прост.). несов. к всколошматить.

всколошмачивать, ВСКОЛОШМАЧИВАТЬ


ВСКОЛОШМАЧУ

ВСКОЛОШМА́ЧУ, всколошматишь. буд. от всколошматить.

всколошмачу, ВСКОЛОШМАЧУ


ВСКОЛУПНУТЬ

ВСКОЛУПНУ́ТЬ, всколупну, всколупнёшь, совер. (к всколупывать), что (прост.). Колупая, отодрать.

всколупнуть, ВСКОЛУПНУТЬ


ВСКОЛУПЫВАТЬ

ВСКОЛУ́ПЫВАТЬ, всколупываю, всколупываешь (прост.). несов. к всколупнуть.

всколупывать, ВСКОЛУПЫВАТЬ


ВСКОЛЫХАТЬ

ВСКОЛЫХА́ТЬ, всколышу, всколышешь, и всколыхаю, всколыхаешь, совер. (к всколыхивать), кого-что (редк.). То же, что всколыхнуть.

всколыхать, ВСКОЛЫХАТЬ


ВСКОЛЫХАТЬСЯ

ВСКОЛЫХА́ТЬСЯ, всколышусь, всколышешься, и всколыхаюсь, всколыхаешься, совер. (к всколыхиваться) (редк.). То же, что всколыхнуться.

всколыхаться, ВСКОЛЫХАТЬСЯ


ВСКОЛЫХИВАТЬ

ВСКОЛЫ́ХИВАТЬ, всколыхиваю, всколыхиваешь (редк.). несов. к всколыхать и к всколыхнуть.

всколыхивать, ВСКОЛЫХИВАТЬ


ВСКОЛЫХИВАТЬСЯ

ВСКОЛЫ́ХИВАТЬСЯ, всколыхиваюсь, всколыхиваешься, несов. (редк.).
1. несов. к всколыхаться и к всколыхнуться.
2. страд. к всколыхнуться.

всколыхиваться, ВСКОЛЫХИВАТЬСЯ


ВСКОЛЫХНУТЬ

ВСКОЛЫХНУ́ТЬ, всколыхну, всколыхнёшь, совер. (к всколыхивать), кого-что (книж.). Привести в движение, качнуть, заставить колыхаться. Ветерок всколыхнул рожь.
| перен. Привести в волнение, в движение. Революция всколыхнула широкие массы трудящихся.

всколыхнуть, ВСКОЛЫХНУТЬ


ВСКОЛЫХНУТЬСЯ

ВСКОЛЫХНУ́ТЬСЯ, всколыхнусь, всколыхнёшься, совер. (к всколыхиваться). Заколебаться, закачаться, начать колыхаться (разг.) Колыбель всколыхнулась, и ребенок проснулся.
| перен. Встрепенуться, прийти в движение, волнение (о массе, толпе; книж.) Ряды войск всколыхнулись.

всколыхнуться, ВСКОЛЫХНУТЬСЯ


ВСКОЛЫШУ

ВСКОЛЫ́ШУ, всколышусь, всколышешь, всколышешься. буд. от всколыхать-всколыхаться.

всколышу, ВСКОЛЫШУ


ВСКОЛЬЗНУТЬ

ВСКОЛЬЗНУ́ТЬ, вскользну, вскользнёшь, совер. (редк.). Войти быстро, незаметно. «Она в них (в ворота) молнией вскользнула.» Жуковский.

вскользнуть, ВСКОЛЬЗНУТЬ


ВСКОЛЬЗЬ

ВСКОЛЬЗЬ, нареч. Слегка, не останавливаясь на подробностях, между прочим. Упомянуть что-нибудь или о чем-нибудь вскользь. В этой статье об этом говорится только вскользь. «Сказала что-то вскользь, а ты, я чай, надеждами занесся.» Грибоедов.

вскользь


ВСКОПАННЫЙ

ВСКО́ПАННЫЙ, вскопанная, вскопанное; вскопан, вскопана, вскопано. прич. страд. прош. от вскопать.

вскопанный, ВСКОПАННЫЙ


ВСКОПАТЬ

ВСКОПА́ТЬ, вскопаю, вскопаешь, совер. (к вскапывать), что. Взрыть, разрыхлить. Вскопать грядки в огороде.

вскопать, ВСКОПАТЬ


ВСКОРЕ

ВСКО́РЕ, нареч. Немного времени спустя, скоро после чего-нибудь. Он вскоре ответил на письмо.

вскоре, ВСКОРЕ


ВСКОРМ

ВСКОРМ, вскорма, мн. нет, муж. (обл.). Кормление до известного срока. Отдать на вскорм теленка.

вскорм


ВСКОРМИТЬ

ВСКОРМИ́ТЬ, вскормлю, вскормишь, совер. (к вскармливать), кого-что. Откормив, вырастить (животное). Вскормили хорошего поросенка.
| перен. Вырастить, воспитать (разг.). Вскормили негодяя в своей семье.

вскормить, ВСКОРМИТЬ


ВСКОРМЛЕННИК

ВСКО́РМЛЕННИК, вскормленника, муж. (разг. устар.). Питомец, воспитанник. Он мой вскормленник.

вскормленник, ВСКОРМЛЕННИК


ВСКОРМЛЕННИЦА

ВСКО́РМЛЕННИЦА, вскормленницы (разг. устар.). женск. к вскормленник.

вскормленница, ВСКОРМЛЕННИЦА


ВСКОРМЛЕННЫЙ

ВСКО́РМЛЕННЫЙ, см. ВСКОРМЛЁННЫЙ.

вскормленный, ВСКОРМЛЕННЫЙ


ВСКОРМЛЁННЫЙ

ВСКОРМЛЁННЫЙ, вскормлённая, вскормлённое; вскормлён, вскормлена, вскормлено, и ВСКОРМЛЕННЫЙ, вскормленная, вскормленное; вскормлен, вскормлена, вскормлено. прич. страд. прош. от вскормить. «Вскормленный в неволе орел молодой.» Пушкин.

вскормленный, ВСКОРМЛЕННЫЙ


ВСКОРОДИТЬ

ВСКОРОДИ́ТЬ, вскорожу, вскородишь (обл.). совер. к скородить.

вскородить, ВСКОРОДИТЬ


ВСКОРОЖУ

ВСКОРО́ЖУ, вскородишь. буд. от вскородить.

вскорожу, ВСКОРОЖУ


ВСКОРОСТИ

ВСКО́РОСТИ, нареч. (прост.). То же, что вскоре. Вскорости и он явился на собрание.

вскорости, ВСКОРОСТИ


ВСКОСМАТИТЬ

ВСКОСМА́ТИТЬ, вскосмачу, вскосматишь, совер. (к вскосмачивать), что (прост.). Сделать косматым, лохматым. Вскосматить волосы.

вскосматить, ВСКОСМАТИТЬ


ВСКОСМАЧЕННЫЙ

ВСКОСМА́ЧЕННЫЙ, вскосмаченная, вскосмаченное; вскосмачен, вскосмачена, вскосмачено (прост.). прич. страд. прош. от вскосматить.

вскосмаченный, ВСКОСМАЧЕННЫЙ


ВСКОСМАЧИВАТЬ

ВСКОСМА́ЧИВАТЬ, вскосмачиваю, вскосмачиваешь (прост.). несов. к вскосматить.

вскосмачивать, ВСКОСМАЧИВАТЬ


ВСКОСМАЧИВАТЬСЯ

ВСКОСМА́ЧИВАТЬСЯ, вскосмачиваюсь, вскосмачиваешься, несов. (прост.). страд. к вскосмачивать.

вскосмачиваться, ВСКОСМАЧИВАТЬСЯ


ВСКОСМАЧУ

ВСКОСМА́ЧУ, вскосматишь. буд. от вскосматить.

вскосмачу, ВСКОСМАЧУ


ВСКОЧИТЬ

ВСКОЧИ́ТЬ, вскочу, вскочишь, совер. (к вскакивать).
1. Прыгнуть на что-нибудь, во что-нибудь. Вскочить на скамейку. Вскочить в вагон.
2. Быстро встать, подняться. В испуге вскочил и сел на кровати.
3. перен. Появиться, образоваться (о наружных болячках; разг.). На лбу вскочила шишка.

вскочить, ВСКОЧИТЬ


ВСКРИК

ВСКРИК, вскрика, муж. (редк.). Действие по гл. вскрикнуть; внезапный, отрывистый крик.

вскрик


ВСКРИКИВАТЬ

ВСКРИ́КИВАТЬ, вскрикиваю, вскрикиваешь. несов. к вскрикнуть.

вскрикивать, ВСКРИКИВАТЬ


ВСКРИКНУТЬ

ВСКРИ́КНУТЬ, вскрикну, вскрикнешь, совер. (к вскрикивать). Внезапно и отрывисто крикнуть. С перепугу старуха вскрикнула не своим голосом.

вскрикнуть, ВСКРИКНУТЬ


ВСКРИЧАТЬ

ВСКРИЧА́ТЬ, вскричу, вскричишь, совер. (книж.). «Произнести громкое восклицание, сказать возбужденно. "Я этого не могу сделать!" — вскричала обиженная девушка.» Достоевский.

вскричать, ВСКРИЧАТЬ


ВСКРОЮ

ВСКРО́Ю, вскроюсь, вскроешь, вскроешься. буд. от гл. вскрыть, вскрыться.

вскрою, ВСКРОЮ


ВСКРУЖИТЬ

ВСКРУЖИ́ТЬ, вскружу, вскружишь (вскружишь устар.), совер. только в выражении: вскружить голову кому (разг.) — возбудить страсть, сделать кого-нибудь нерассудительным. Она ему вскружила голову своим кокетством. Неожиданный успех вскружил голову дебютанту. «У нас песни, радость всякий час, так что голову вскружило.» Крылов.

вскружить, ВСКРУЖИТЬ


ВСКРУЖИТЬСЯ

ВСКРУЖИ́ТЬСЯ, вскружусь, вскружишься (вскружишься устар.), совер. только в выражении: вскружится голова, ум — об утрате способности ясного понимания, рассудительного отношения к окружающему. «Вещуньина с похвал вскружилась голова.» Крылов. «Пофилософствуй — ум вскружится.» Грибоедов.

вскружиться, ВСКРУЖИТЬСЯ


ВСКРУЧИНИТЬСЯ

ВСКРУЧИ́НИТЬСЯ, вскручинюсь, вскручинишься, совер., о ком-чем (обл. нар.-поэт.). Стосковаться, начать скучать по ком-нибудь.

вскручиниться, ВСКРУЧИНИТЬСЯ


ВСКРЫВАТЬ

ВСКРЫВА́ТЬ, вскрываю, вскрываешь. несов. к вскрыть.

вскрывать, ВСКРЫВАТЬ


ВСКРЫВАТЬСЯ

ВСКРЫВА́ТЬСЯ, вскрываюсь, вскрываешься, несов.
1. несов. к вскрыться.
2. страд. к вскрывать.

вскрываться, ВСКРЫВАТЬСЯ


ВСКРЫТИЕ

ВСКРЫ́ТИЕ, вскрытия, ср.
1. Действие по гл. вскрыть в 1 и 2 знач. Вскрытие посылки. Судебно-медицинское вскрытие.
2. Действие по гл. вскрыться во 2 знач. Раннее вскрытие рек захватило нас врасплох.

вскрытие, ВСКРЫТИЕ


ВСКРЫТЬ

ВСКРЫТЬ, вскрою, вскроешь, совер. (к вскрывать), что.
1. Открыть, распечатать (офиц.). Вскрыть пакет. Вскрыть посылку.
| перен. Раскрыть, обнаружить (книж.). Вскрыть истинный смысл событий. Вскрыть социальную сущность явления.
| То же, спец. о недостатках (газет.). Вскрыть недостатки, злоупотребления.
2. Разрезать для обнаружения внутренностей, анатомировать (труп; мед.). Вскрыть труп.
| Оперировать, разрезать (нарыв, воспаленное место; мед.). Вскрыть чирей.
3. В карточной игре — показать (карту), повернув мастью вверх. Вскрыть туза.

вскрыть


ВСКРЫТЬСЯ

ВСКРЫ́ТЬСЯ, вскроюсь, вскроешься, совер. (к вскрываться).
1. Раскрыться, обнаружиться (книж.). Все злоупотребления вскрылись.
2. О реках: обнажить водную поверхность, очиститься от льда. Реки вскрылись рано.
3. Прорваться, открыться (мед.). Нарыв вскрылся без оперативного вмешательства.
4. В карточной игре — ложиться мастью вверх (о карте). Вскрылись все тузы.

вскрыться, ВСКРЫТЬСЯ


ВСКРЯКИВАТЬ

ВСКРЯ́КИВАТЬ, вскрякиваю, вскрякиваешь (прост.). многокр. к вскрякнуть.

вскрякивать, ВСКРЯКИВАТЬ


ВСКРЯКНУТЬ

ВСКРЯ́КНУТЬ, вскрякну, вскрякнешь, однокр. (прост.). То же, что крякнуть.

вскрякнуть, ВСКРЯКНУТЬ


ВСЛАСТЬ

ВСЛАСТЬ, нареч. (разг.). До полного удовлетворения, вдоволь и с удовольствием. Наговорился всласть. Поел всласть.

всласть


ВСЛЕД.
1. нареч. (обычно в соединении с предлогом "за"). Следом, непосредственно за кем-чем-нибудь. Вслед за первой колонной выступила вторая.
2. предлог с дат. По следам, вдогонку (книж.). Смотрел вслед поезду. Вслед ему раздались угрозы.

вслед


ВСЛЕДСТВИЕ

ВСЛЕ́ДСТВИЕ, предлог с род. (книж.). По причине. Вследствие дурной погоды прогулка не состоялась.

вследствие, ВСЛЕДСТВИЕ


ВСЛЕПУЮ

ВСЛЕПУ́Ю, нареч.
1. Наугад, не зная обстоятельств (разг.). Действовать вслепую. Начинать дело вслепую.
2. В шахматной игре — не глядя на доску. Сыграть партию вслепую.

вслепую, ВСЛЕПУЮ


ВСЛУХ

ВСЛУХ, нареч. Громко, так, чтобы было слышно другим. Читать вслух (ант. про себя). Говорить вслух (ант. на ухо).

вслух


ВСЛУШАТЬСЯ

ВСЛУ́ШАТЬСЯ, вслушаюсь, вслушаешься, совер. (к вслушиваться), во что. Прислушаться со вниманием, постараться расслышать. Остановившись, он вслушался в разговор незнакомцев.

вслушаться, ВСЛУШАТЬСЯ


ВСЛУШИВАТЬСЯ

ВСЛУ́ШИВАТЬСЯ, вслушиваюсь, вслушиваешься. несов. к вслушиваться.

вслушиваться, ВСЛУШИВАТЬСЯ


ВСМАТРИВАТЬСЯ

ВСМА́ТРИВАТЬСЯ, всматриваюсь, всматриваешься. несов. к всмотреться.

всматриваться, ВСМАТРИВАТЬСЯ


ВСМОТРЕТЬСЯ

ВСМОТРЕ́ТЬСЯ, всмотрюсь, всмотришься, совер. (к всматриваться), в кого-что. Пристально и внимательно посмотреть, вглядеться. Всмотрелся в него и сразу узнал.

всмотреться, ВСМОТРЕТЬСЯ


ВСМЯТКУ

ВСМЯ́ТКУ, нареч. (разг.). О яйце, сваренном так, что белок и желток остаются жидкими. Яйца всмятку.
• Сапоги всмятку (разг. шутл.) — чепуха, бессмыслица. «Это выходит просто: андроны едут, чепуха, белиберда, сапоги всмятку! это просто чорт побери!» Гоголь.

всмятку, ВСМЯТКУ


ВСОВАННЫЙ

ВСО́ВАННЫЙ, всованная, всованное; всован, всована, всовано (прост.). прич. страд. прош. от всовать.

всованный, ВСОВАННЫЙ


ВСОВАТЬ

ВСОВА́ТЬ, всую, всуёшь, совер. (к всовывать), что (прост.). В несколько приемов всунуть, впихать. С трудом всовал в чемодан все свои пожитки.

всовать, ВСОВАТЬ


ВСОВЫВАТЬ

ВСО́ВЫВАТЬ, всовываю, всовываешь. несов. к всовать и к всунуть.

всовывать, ВСОВЫВАТЬ


ВСОВЫВАТЬСЯ

ВСО́ВЫВАТЬСЯ, всовываюсь, всовываешься, несов. страд. к всовывать.

всовываться, ВСОВЫВАТЬСЯ


ВСОЖЕННЫЙ

ВСО́ЖЕННЫЙ. см. всаженный.

всоженный, ВСОЖЕННЫЙ


ВСОСАННЫЙ

ВСО́САННЫЙ, всосанная, всосанное; всосан, всосана, всосано. прич. страд. прош. от всосать.

всосанный, ВСОСАННЫЙ


ВСОСАТЬ

ВСОСА́ТЬ, всосу, всосёшь, совер. (к всасывать), что. Вобрать в себя, впитать, втянуть. Всосать влагу из почвы (о растении). Губка всосала всю воду.
• Всосал с молоком матери что — о человеке, обнаруживающем какую-нибудь глубоко вкоренившуюся, присущую от роду привычку, склонность.

всосать, ВСОСАТЬ


ВСОСАТЬСЯ

ВСОСА́ТЬСЯ, всосусь, всосёшься, совер. (к всасываться).
1. В кого-что. Впиться в кого-что-нибудь. Пиявка всосалась в тело.
2. Впитаться, вобраться во что-нибудь (о жидкости). Вода всосалась в землю.
3. без доп. Приучиться, привыкнуть сосать (грудь матери). Ребенок всосался.

всосаться, ВСОСАТЬСЯ


ВСПАДАТЬ

ВСПАДА́ТЬ, вспадаю, вспадаешь (обл.). несов. к вспасть.

вспадать, ВСПАДАТЬ


ВСПАДУ

ВСПАДУ́, вспадёшь. буд. от вспасть.

вспаду, ВСПАДУ


ВСПАИВАТЬ

ВСПА́ИВАТЬ, вспаиваю, вспаиваешь. несов. к вспоить.

вспаивать, ВСПАИВАТЬ


ВСПАИВАТЬСЯ

ВСПА́ИВАТЬСЯ, вспаиваюсь, вспаиваешься, несов. страд. к вспаивать.

вспаиваться, ВСПАИВАТЬСЯ


ВСПАЛ

ВСПАЛ, вспала. прош. от вспасть.

вспал


ВСПАЛЗЫВАТЬ

ВСПА́ЛЗЫВАТЬ, вспалзываю, вспалзываешь. многокр. к всползать.

вспалзывать, ВСПАЛЗЫВАТЬ


ВСПАРИВАТЬ

ВСПА́РИВАТЬ, вспариваю, вспариваешь. несов. к вспарить.

вспаривать, ВСПАРИВАТЬ


ВСПАРИВАТЬСЯ

ВСПА́РИВАТЬСЯ, вспариваюсь, вспариваешься, несов. страд. к вспаривать.

вспариваться, ВСПАРИВАТЬСЯ


ВСПАРИТЬ

ВСПА́РИТЬ, вспарю, вспаришь, совер. (к вспаривать).
1. что. Сделать мягким, размягчить посредством пара (спец. обл.). Вспаривать отруби.
2. кого-что. Разгорячить паром, вогнать в пот, испарину (прост.). Вспарить веником в бане кого-нибудь. Вспарить лошадь (взмылить).
3. кого-что. Больно высечь, побить (прост.).

вспарить, ВСПАРИТЬ


ВСПАРХИВАТЬ

ВСПА́РХИВАТЬ, вспархиваю, вспархиваешь. несов. к вспорхнуть.

вспархивать, ВСПАРХИВАТЬ


ВСПАРЫВАТЬ

ВСПА́РЫВАТЬ, вспарываю, вспарываешь (разг.). несов. к вспороть.

вспарывать, ВСПАРЫВАТЬ


ВСПАРЫВАТЬСЯ

ВСПА́РЫВАТЬСЯ, вспарываюсь, вспарываешься, несов. (разг.). страд. к вспарывать.

вспарываться, ВСПАРЫВАТЬСЯ


ВСПАСТЬ

ВСПАСТЬ, вспаду, вспадёшь, прош. вспал, совер. (к вспадать). преим. в выражении: вспасть на ум или на мысль кому-чему (обл.) — прийти в голову. Вспало ему на ум жениться.

вспасть


ВСПАХАННЫЙ

ВСПА́ХАННЫЙ, вспаханная, вспаханное; вспахан, вспахана, вспахано (с.-х.). прич. страд. прош. от вспахать.

вспаханный, ВСПАХАННЫЙ


ВСПАХАТЬ

ВСПАХА́ТЬ, вспашу, вспашешь, совер. (к вспахивать), что (с.-х.). Взрыть, взрыхлить землю сохой, плугом. Вспахать луговину под пашню.

вспахать, ВСПАХАТЬ


ВСПАХИВАТЬ

ВСПА́ХИВАТЬ, вспахиваю, вспахиваешь (с.-х.). несов. к вспахать.

вспахивать, ВСПАХИВАТЬ


ВСПАХИВАТЬСЯ

ВСПА́ХИВАТЬСЯ, вспахиваюсь, вспахиваешься, несов. (с.-х.). страд. к вспахивать.

вспахиваться, ВСПАХИВАТЬСЯ


ВСПАШКА

ВСПА́ШКА, вспашки, жен. (с.-х.). Действие по гл. вспахать. Весенняя вспашка. Осенняя вспашка. Зяблевая вспашка.

вспашка, ВСПАШКА


ВСПАШУ

ВСПАШУ́, вспашешь. буд. от вспахать.

вспашу, ВСПАШУ


ВСПЕНЁННЫЙ

ВСПЕНЁННЫЙ, вспененная, вспененное; вспенён, вспенена, вспенено (устар.). прич. страд. прош. от вспенить; покрытый пеной. «Прискакала дикой степью на вспененном скакуне.» А.Блок.

вспененный, ВСПЕНЕННЫЙ


ВСПЕНИВАТЬ

ВСПЕ́НИВАТЬ, вспениваю, вспениваешь (книж.). несов. к вспенить.

вспенивать, ВСПЕНИВАТЬ


ВСПЕНИВАТЬСЯ

ВСПЕ́НИВАТЬСЯ, вспениваюсь, вспениваешься, несов.
1. несов. к вспениться.
2. страд. к вспенивать (книж.).

вспениваться, ВСПЕНИВАТЬСЯ


ВСПЕНИТЬ

ВСПЕ́НИТЬ (вспенить устар.), вспеню, вспенишь, совер. (к вспенивать), кого-что (книж.). Покрыть пеной. Ветер вспенил реку. Вспенить коня.

вспенить, ВСПЕНИТЬ


ВСПЕНИТЬСЯ

ВСПЕ́НИТЬСЯ, вспенюсь, вспенишься, совер. (к вспениваться). Покрыться пеною. Квас вспенился.

вспениться, ВСПЕНИТЬСЯ


ВСПЕТУШИТЬСЯ

ВСПЕТУШИ́ТЬСЯ, вспетушусь, вспетушишься, совер. (к петушиться) (прост.). Раззадориться внезапно, прийти в задор. Ты что так вспетушился, какая муха тебя укусила?

вспетушиться, ВСПЕТУШИТЬСЯ


ВСПЛАКНУТЬ

ВСПЛАКНУ́ТЬ, всплакну, всплакнёшь, совер., о ком-чем (разг.). Поплакать немного. Всплакнула о сыне.

всплакнуть, ВСПЛАКНУТЬ


ВСПЛАКНУТЬСЯ

ВСПЛАКНУ́ТЬСЯ, всплакнётся, безл., совер., кому-чему (разг.). О грустных настроениях, выражающихся в слезах. Ей всплакнулось сегодня.

всплакнуться, ВСПЛАКНУТЬСЯ


ВСПЛЕСК

ВСПЛЕСК и ВСПЛЁСК, всплеска, муж. Действие по гл. всплескивать и всплескиваться. Слышны были тихие всплески воды.

всплеск


ВСПЛЕСКИВАТЬ

ВСПЛЕ́СКИВАТЬ, всплескиваю, всплескиваешь, несов. (к всплеснуть), что. Плескать, вскидывая воду с шумом вверх. Ветер всплескивает воду на пристань.

всплескивать, ВСПЛЕСКИВАТЬ


ВСПЛЕСКИВАТЬСЯ

ВСПЛЕ́СКИВАТЬСЯ, всплескиваюсь, всплескиваешься, несов. (к всплеснуться).
1. Плескаться, подымаясь с шумом вверх (о воде).
2. страд. к всплескивать.

всплескиваться, ВСПЛЕСКИВАТЬСЯ


ВСПЛЕСНУТЬ

ВСПЛЕСНУ́ТЬ, всплесну, всплеснёшь. совер. и однокр. к всплескивать.
• Всплеснуть руками (разг.) — вскинуть руки, ударив слегка в ладоши (при выражении изумления, удивления).

всплеснуть, ВСПЛЕСНУТЬ


ВСПЛЕСНУТЬСЯ

ВСПЛЕСНУ́ТЬСЯ, всплеснусь, всплеснёшься. совер. и однокр. к всплескиваться.

всплеснуться, ВСПЛЕСНУТЬСЯ


ВСПЛОШНУЮ

ВСПЛОШНУ́Ю, нареч. (прост.). Тоже, что сплошь, тесно, рядом.

всплошную, ВСПЛОШНУЮ


ВСПЛЫВАТЬ

ВСПЛЫВА́ТЬ, всплываю, всплываешь. несов. к всплыть.

всплывать, ВСПЛЫВАТЬ


ВСПЛЫВУ

ВСПЛЫВУ́, всплывёшь. буд. от всплыть.

всплыву, ВСПЛЫВУ


ВСПЛЫТЬ

ВСПЛЫТЬ, всплыву, всплывёшь, прош. всплыл, всплыла, всплыло, совер. (к всплывать). Подняться из глубины воды на поверхность. Труп утопленника вскоре всплыл.
| перен. обнаружиться, появиться (газет.). Все его проделки всплыли. Этот вопрос всплыл только сегодня.
• Всплыть на поверхность — перен. обнаружиться.

всплыть


ВСПОЕННЫЙ

ВСПО́ЕННЫЙ, вспоенная, вспоенное; вспоен, вспоена, вспоено, и ВСПОЁННЫЙ, вспоенная, вспоенное; вспоён, вспоена, вспоено прич. страд. прош. от вспоить.

вспоенный, ВСПОЕННЫЙ


ВСПОЁННЫЙ

ВСПОЁННЫЙ, см. ВСПОЕННЫЙ.

вспоенный, ВСПОЕННЫЙ


ВСПОИТЬ

ВСПОИ́ТЬ, вспою, вспоишь, повел. вспои и (прост.) вспой, совер. (к вспаивать), кого-что. Вскормить (животное) молоком, пойлом. Вспоить теленка.
| перен. Вырастить, воспитать (разг.; чаще в соединении: вспоить — вскормить; прост., обл.). Вспоил и вскормил сирот.

вспоить, ВСПОИТЬ


ВСПОЛАСКИВАТЬ

ВСПОЛА́СКИВАТЬ, всполаскиваю, всполаскиваешь (разг.). несов. к всполоснуть.

всполаскивать, ВСПОЛАСКИВАТЬ


ВСПОЛАСКИВАТЬСЯ

ВСПОЛА́СКИВАТЬСЯ, всполаскиваюсь, всполаскиваешься, несов. (разг.). страд. к всполаскивать.

всполаскиваться, ВСПОЛАСКИВАТЬСЯ


ВСПОЛЗАТЬ

ВСПОЛЗА́ТЬ, всползаю, всползаешь, несов. (к всползти), на кого-что. Подниматься ползком, ползти вверх. Муравьи всползают на дерево.

всползать, ВСПОЛЗАТЬ


ВСПОЛЗТИ

ВСПОЛЗТИ́, всползу, всползёшь, прош. всполз, всползла. совер. к всползать.

всползти, ВСПОЛЗТИ


ВСПОЛОСНУТЫЙ

ВСПОЛО́СНУТЫЙ, всполоснутая, всполоснутое; всполоснут, всполоснута, всполоснуто (разг.). прич. страд. прош. от всполоснуть.

всполоснутый, ВСПОЛОСНУТЫЙ


ВСПОЛОСНУТЬ

ВСПОЛОСНУ́ТЬ, всполосну, всполоснёшь, совер. (к всполаскивать), что (разг.). Слегка помыть, пополоскать.

всполоснуть, ВСПОЛОСНУТЬ


ВСПОЛОХ

ВСПО́ЛОХ, всполоха, муж. (обл.). Переполох, суматоха.

всполох, ВСПОЛОХ


ВСПОЛОХНУТЬ

ВСПОЛОХНУ́ТЬ, всполохну, всполохнёшъ (разг.). однокр. к всполошить.

всполохнуть, ВСПОЛОХНУТЬ


ВСПОЛОХНУТЬСЯ

ВСПОЛОХНУ́ТЬСЯ, всполохнусь, всполохнёшься (разг.). однокр. к всполошиться.

всполохнуться, ВСПОЛОХНУТЬСЯ


ВСПОЛОШИТЬ

ВСПОЛОШИ́ТЬ, всполошу, всполошишь, совер., кого-что (разг.). Встревожить, поднять сумятицу среди кого-нибудь. Звук набата всполошил всю деревню.

всполошить, ВСПОЛОШИТЬ


ВСПОЛОШИТЬСЯ

ВСПОЛОШИ́ТЬСЯ, всполошусь, всполошишься, совер. (разг.). Встревожиться, поднять сумятицу.

всполошиться, ВСПОЛОШИТЬСЯ


ВСПОЛЬЕ

ВСПО́ЛЬЕ, всполья, род. мн. вспольев, ср. (обл.). Окраина поля.

всполье, ВСПОЛЬЕ


ВСПОМИНАТЬ

ВСПОМИНА́ТЬ, вспоминаю, вспоминаешь. несов. к вспомнить.

вспоминать, ВСПОМИНАТЬ


ВСПОМИНАТЬСЯ

ВСПОМИНА́ТЬСЯ, вспоминаюсь, вспоминаешься, несов.
1. несов. к вспомниться1. Мне часто вспоминается детство. Мне вспоминается, что два года тому назад вы иначе думали об этом.
2. страд. к вспоминать.

вспоминаться, ВСПОМИНАТЬСЯ


ВСПОМНИТЬ

ВСПО́МНИТЬ, вспомню, вспомнишь, совер. (к вспоминать), кого-что и о ком-чем. Воспроизвести в памяти, привести себе на память. Вспомнить свою молодость. Вспомнить о лучших днях. «Подумай, вспомни хорошенько.» Крылов.

вспомнить, ВСПОМНИТЬ


ВСПОМНИТЬСЯ

ВСПО́МНИТЬСЯ1, вспомнюсь, вспомнишься, чаще безл., совер. (к вспоминаться), кому-чему. Прийти на память. Мне вспомнилась старинная песня. Мне вспомнилось, что...

вспомниться, ВСПОМНИТЬСЯ


ВСПОМНИТЬСЯ

ВСПО́МНИТЬСЯ2, вспомнюсь, вспомнишься, совер. (устар.). Опомниться, прийти в себя. «Еле вспомнилась от радости.» Гончаров.

вспомниться, ВСПОМНИТЬСЯ


ВСПОМОГАТЕЛЬНЫЙ

ВСПОМОГА́ТЕЛЬНЫЙ, вспомогательная, вспомогательное.
1. Служащий для оказания помощи, поддержки. Вспомогательная касса. Вспомогательный отряд. Вспомогательный капитал (запасной).
2. Второстепенный, не главный, добавочный. Вспомогательные науки. Вспомогательное значение.
• Вспомогательный глагол (грам.) — глагол, служащий к образованию форм других глаголов.

вспомогательный, ВСПОМОГАТЕЛЬНЫЙ


ВСПОМОЖЕНИЕ

ВСПОМОЖЕ́НИЕ, вспоможения, ср. (книж. устар.). То же, что вспомоществование.

вспоможение, ВСПОМОЖЕНИЕ


ВСПОМОЩЕСТВОВАНИЕ

ВСПОМОЩЕСТВОВА́НИЕ, вспомоществования, ср. (офиц. устар.). Материальная помощь, пособие. Незначительное вспомоществование. Получать вспомоществование.

вспомоществование, ВСПОМОЩЕСТВОВАНИЕ


ВСПОМОЩЕСТВОВАТЬ

ВСПОМОЩЕСТВОВА́ТЬ, вспомоществую, вспомоществуешь, несов., кому-чему (офиц. устар.). Оказывать материальную помощь, денежную поддержку.

вспомоществовать, ВСПОМОЩЕСТВОВАТЬ


ВСПОМЯНУТЫЙ

ВСПОМЯ́НУТЫЙ, вспомянутая, вспомянутое; вспомянут, вспомянута, вспомянуто (разг.). прич. страд. прош. от вспомянуть.

вспомянутый, ВСПОМЯНУТЫЙ


ВСПОМЯНУТЬ

ВСПОМЯНУ́ТЬ, вспомяну, вспомянешь, совер. (к вспоминать), что или о ком-чем (разг.). То же, что вспомнить. «Пройдет он мимо вас (сосен) и обо мне вспомянет.» Пушкин. Вспомяни ты мое слово.

вспомянуть, ВСПОМЯНУТЬ


ВСПОМЯНУТЬСЯ

ВСПОМЯНУ́ТЬСЯ, вспомянусь, вспомянешься, совер. (к вспоминаться) (разг.). То же, что вспомниться.

вспомянуться, ВСПОМЯНУТЬСЯ


ВСПОРОТЫЙ

ВСПО́РОТЫЙ, вспоротая, вспоротое; вспорот, вспорота, вспорото (разг.). прич. страд. прош. от вспороть.

вспоротый, ВСПОРОТЫЙ


ВСПОРОТЬ

ВСПОРО́ТЬ, вспорю, вспорешь, совер. (к вспарывать), что (разг.). Разрезая, вскрыть. Вспороть живот. Вспороть посылку.

вспороть, ВСПОРОТЬ


ВСПОРХНУТЬ

ВСПОРХНУ́ТЬ, вспорхну, вспорхнёшь, совер. (к вспархивать). Взлететь, полететь, поднявшись с места. Ласточка вспорхнула и улетела.
| перен. Уйти, быстро поднявшись с места (разг. ирон., преим. о женщине).

вспорхнуть, ВСПОРХНУТЬ


ВСПОТЕЛЫЙ

ВСПОТЕ́ЛЫЙ, вспотелая, вспотелое (обл.). Покрытый потом, вспотевший.

вспотелый, ВСПОТЕЛЫЙ


ВСПОТЕТЬ

ВСПОТЕ́ТЬ, вспотею, вспотеешь. совер. к потеть в 1 знач.

вспотеть, ВСПОТЕТЬ


ВСПРЫГИВАТЬ

ВСПРЫ́ГИВАТЬ, вспрыгиваю, вспрыгиваешь. несов. к вспрыгнуть.

вспрыгивать, ВСПРЫГИВАТЬ


ВСПРЫГНУТЬ

ВСПРЫ́ГНУТЬ (вспрыгнуть устар.), вспрыгну, вспрыгнешь, совер. (к вспрыгивать), на кого-что. Вскочить, прыгнуть вверх на кого-что-нибудь. Вспрыгнуть на лошадь. Вспрыгнуть на стол. «Она вспрыгнула, побежала и скрылась в темноте ночной.» Пушкин.

вспрыгнуть, ВСПРЫГНУТЬ


ВСПРЫСК

ВСПРЫСК, вспрыска, муж. (разг.).
1. только ед. Действие по гл. вспрыснуть.
2. только мн. Попойка, пирушка в ознаменование какого-нибудь радостного, торжественного события, случая (фам. шутл.).

вспрыск


ВСПРЫСКИВАНИЕ

ВСПРЫ́СКИВАНИЕ, вспрыскивания, ср. (мед.). Действие по гл. вспрыскивать.
| Вспрыскиваемая жидкость (разг.).

вспрыскивание, ВСПРЫСКИВАНИЕ


ВСПРЫСКИВАТЬ

ВСПРЫ́СКИВАТЬ, вспрыскиваю, вспрыскиваешь. несов. к вспрыснуть.

вспрыскивать, ВСПРЫСКИВАТЬ


ВСПРЫСКИВАТЬСЯ

ВСПРЫ́СКИВАТЬСЯ, вспрыскиваюсь, вспрыскиваешься, несов. страд. к вспрыскивать.

вспрыскиваться, ВСПРЫСКИВАТЬСЯ


ВСПРЫСНУТЬ

ВСПРЫ́СНУТЬ, вспрысну, вспрыснешь, совер. (к вспрыскивать).
1. кого-что. Обдать мелкими брызгами поверхность чего-нибудь. Вспрыснуть белье перед глаженьем.
2. что. То же, что впрыснуть (мед., разг.). Вспрыснуть камфору, морфий.
3. что. Ознаменовать выпивкой, попойкой что-нибудь (разг. фам. шутл.). Вспрыснуть обновку. «Нужно вспрыснуть новую шинель.» Гоголь.

вспрыснуть, ВСПРЫСНУТЬ


ВСПУГИВАТЬ

ВСПУ́ГИВАТЬ, вспугиваю, вспугиваешь. несов. к вспугнуть.

вспугивать, ВСПУГИВАТЬ


ВСПУГИВАТЬСЯ

ВСПУ́ГИВАТЬСЯ, вспугиваюсь, вспугиваешься, несов. страд. к вспугивать.

вспугиваться, ВСПУГИВАТЬСЯ


ВСПУГНУТЫЙ

ВСПУ́ГНУТЫЙ, вспугнутая, вспугнутое; вспугнут, вспугнута, вспугнуто. прич. страд. прош. от вспугнуть.

вспугнутый, ВСПУГНУТЫЙ


ВСПУГНУТЬ

ВСПУГНУ́ТЬ, вспугну, вспугнёшь, совер. (к вспугивать), кого-что. Испугав, заставить подняться с места. Собака вспугнула выводок диких уток.

вспугнуть, ВСПУГНУТЬ


ВСПУЗЫРИВАТЬСЯ

ВСПУЗЫ́РИВАТЬСЯ, вспузыриваюсь, вспузыриваешься (разг.). несов. к вспузыриться.

вспузыриваться, ВСПУЗЫРИВАТЬСЯ


ВСПУЗЫРИТЬСЯ

ВСПУЗЫ́РИТЬСЯ, вспузырюсь, вспузыришься, совер. (к вспузыриваться) (разг.). Покрыться пузырями (о жидкости). Кипятить молоко, пока не вспузырится.

вспузыриться, ВСПУЗЫРИТЬСЯ


ВСПУХАТЬ

ВСПУХА́ТЬ, вспухаю, вспухаешь, несов. (к вспухнуть). Вздуваться, начинать пухнуть. Пальцы постоянно вспухают у меня в сырую погоду.

вспухать, ВСПУХАТЬ


ВСПУХНУТЬ

ВСПУ́ХНУТЬ, вспухну, вспухнешь. совер. к вспухать.

вспухнуть, ВСПУХНУТЬ


ВСПУЧИВАТЬ

ВСПУ́ЧИВАТЬ, вспучиваю, вспучиваешь (разг., обл.). несов. к вспучить.

вспучивать, ВСПУЧИВАТЬ


ВСПУЧИВАТЬСЯ

ВСПУ́ЧИВАТЬСЯ, вспучиваюсь, вспучиваешься, несов. (разг., обл.).
1. несов. к вспучиться.
2. страд. к вспучивать.

вспучиваться, ВСПУЧИВАТЬСЯ


ВСПУЧИТЬ

ВСПУ́ЧИТЬ, вспучу, вспучишь, совер. (к вспучивать), что (разг., обл.). Вздуть, раздуть, заставить взбухнуть. Родники вспучили землю. Вода вспучила лед. Живот вспучило. Лед вспучило.

вспучить, ВСПУЧИТЬ


ВСПУЧИТЬСЯ

ВСПУ́ЧИТЬСЯ, вспучусь, вспучишься, совер. (к вспучиваться) (разг., обл.). Вздуться. Лед вспучился.

вспучиться, ВСПУЧИТЬСЯ


ВСПЫЛИТЬ

ВСПЫЛИ́ТЬ, вспылю, вспылишь, совер. (разг.). Внезапно раздражиться, рассердиться, вспыхнуть гневом. Из-за пустяка вспылил и наговорил много неприятностей.

вспылить, ВСПЫЛИТЬ


ВСПЫЛЬЧИВОСТЬ

ВСПЫ́ЛЬЧИВОСТЬ, вспыльчивости, мн. нет, жен. отвл. сущ. к вспыльчивый; склонность быстро раздражаться, приходить в гнев.

вспыльчивость, ВСПЫЛЬЧИВОСТЬ


ВСПЫЛЬЧИВЫЙ

ВСПЫ́ЛЬЧИВЫЙ, вспыльчивая, вспыльчивое; вспыльчив, вспыльчива, вспыльчиво. Склонный приходить внезапно в гнев, способный вспылить, раздражительный. Вспыльчивый человек. Вспыльчивый характер.

вспыльчивый, ВСПЫЛЬЧИВЫЙ


ВСПЫХИВАТЬ

ВСПЫ́ХИВАТЬ, вспыхиваю, вспыхиваешь. несов. к вспыхнуть.

вспыхивать, ВСПЫХИВАТЬ


ВСПЫХНУТЬ

ВСПЫ́ХНУТЬ, вспыхну, вспыхнешь, совер. (к вспыхивать).
1. Внезапно воспламениться, загореться, зажечься. Вспыхнул пожар. По всей деревне вспыхнули огоньки.
| перен. Быстро, внезапно начаться, возгореться (преим. о сильных чувствах, страстях человека и сильных общественных потрясениях; книж.). Война вспыхнула. Вспыхнуло недовольство. Вспыхнула страсть.
2. перен. Покраснеть от прилива крови к лицу (от сильного чувства, волнения). Девочка вспыхнула и убежала.
3. чем. Прийти в раздражение, возбужденное состояние от чего-нибудь (книж.). Вспыхнуть гневом, негодованием, страстью.

вспыхнуть, ВСПЫХНУТЬ


ВСПЫШКА

ВСПЫ́ШКА, вспышки, жен.
1. Внезапное воспламенение, возгорание чего-нибудь. Вспышка пороха. Вспышка магния.
2. перен. Кратковременный сильный прилив чувств, мгновенное одушевление чем-нибудь, раздражение (книж.). Минутная вспышка гнева. Последняя вспышка страсти.

вспышка, ВСПЫШКА


ВСПЯТЬ

ВСПЯТЬ, нареч. (книж. устар.). Назад, обратно (о движении). «Кони... с топотом громким вспять понесли колесницы.» Жуковский.

вспять


ВСТАВАНИЕ

ВСТАВА́НИЕ, вставания, мн. нет, ср. Действие по гл. вставать. Почтить память умершего вставанием. Раннее вставание (с постели).

вставание, ВСТАВАНИЕ


ВСТАВАТЬ

ВСТАВА́ТЬ, встаю, встаёшь; вставая, повел. вставай, несов.
1. несов. к встать.
2. Быть в состоянии встать (о выздоравливающем больном, о младенце). Он уже встает. Он начинает вставать.

вставать, ВСТАВАТЬ


ВСТАВАТЬСЯ

ВСТАВА́ТЬСЯ, встаётся, безл. (разг.). несов. к встаться.

вставаться, ВСТАВАТЬСЯ


ВСТАВИТЬ

ВСТА́ВИТЬ, вставлю, вставишь, совер. (к вставлять), что во что. Поместить, вделать в середину, внутрь чего-нибудь. Вставить картину в рамку. Вставить стекла. Вставить острое слово в разговор. Вставить лишнюю статью в договор. Вставить зубы (т.е. искусственные).

вставить, ВСТАВИТЬ


ВСТАВИТЬСЯ

ВСТА́ВИТЬСЯ, вставлюсь, вставишься, совер. (к вставляться) (разг.). Вместиться внутрь чего-нибудь.

вставиться, ВСТАВИТЬСЯ


ВСТАВКА

ВСТА́ВКА, вставки, жен.
1. Действие по гл. вставить-вставлять. Вставка рам.
2. То, что вставлено: вшитый кусок материи, вписанное место в рукописи и т.п. Платье узко в боках, надо сделать вставку. Обилие вставок затрудняет переписку на машинке.
3. Ручка, в которую вставляют стальное перо для писания (обл.; чаще вставочка). «Захар Степаныч дрожащими руками вправляет перо в новую вставку.» Серафимович.

вставка, ВСТАВКА


ВСТАВЛЯТЬ

ВСТАВЛЯ́ТЬ, вставляю, вставляешь. несов. к вставить.

вставлять, ВСТАВЛЯТЬ


ВСТАВЛЯТЬСЯ

ВСТАВЛЯ́ТЬСЯ, вставляюсь, вставляешься, несов.
1. несов. к вставиться (разг.).
2. страд. к вставлять.

вставляться, ВСТАВЛЯТЬСЯ


ВСТАВНОЙ

ВСТАВНО́Й, вставная, вставное. Приспособленный для вставки. Вставные рамы.
| Вделанный, вставленный во что-нибудь. Вставной рукав (то же, что вшивной). Вставные зубы.

вставной, ВСТАВНОЙ


ВСТАВОЧКА

ВСТА́ВОЧКА, вставочки, жен. уменьш. к вставка во 2 и 3 знач.

вставочка, ВСТАВОЧКА


ВСТАВОЧНЫЙ

ВСТА́ВОЧНЫЙ [шн], вставочная, вставочное. прил. к вставка.

вставочный, ВСТАВОЧНЫЙ


ВСТАЁТСЯ

ВСТАЁТСЯ. см. вставаться.

встается, ВСТАЕТСЯ


ВСТАНЕТСЯ

ВСТА́НЕТСЯ. см. встаться.

встанется, ВСТАНЕТСЯ


ВСТАНУ

ВСТА́НУ, встанешь. буд. от встать.

встану, ВСТАНУ


ВСТАНЬКА

ВСТА́НЬКА. см. Ванька-встанька.

встанька, ВСТАНЬКА


ВСТАРИНУ

ВСТАРИНУ́, нареч. В давнее время, в далеком прошлом. Дедушка говорит, что встарину люди здоровее были.

встарину, ВСТАРИНУ


ВСТАРЬ

ВСТАРЬ, нареч. (поэт.). В старину. «Заглядывал я встарь в академический словарь.» Пушкин.

встарь


ВСТАСКИВАТЬ

ВСТА́СКИВАТЬ, встаскиваю, встаскиваешь (разг., редк., вместо втаскивать). несов. к встащить.

встаскивать, ВСТАСКИВАТЬ


ВСТАСКИВАТЬСЯ

ВСТА́СКИВАТЬСЯ, встаскиваюсь, встаскиваешься, несов. (разг., редк., вместо втаскиваться).
1. несов. к встащиться.
2. страд. к встаскивать.

встаскиваться, ВСТАСКИВАТЬСЯ


ВСТАТЬ

ВСТАТЬ, встану, встанешь, повел. встань, совер. (к вставать).
1. Принять стоячее положение, подняться на ноги. Встать с места. Все сидевшие встали. Все трое встали с места и стали рядом.
| Проснувшись, подняться с постели. Дети уже встали,.
| Выздороветь (разг.). Он слег и не встанет.
2. Подняться на защиту чего-нибудь, приготовиться к борьбе за что-нибудь (книж.). «Иль... стальной щетиною сверкая, не встанет русская земля?» Пушкин. Встать грудью за что-нибудь.
3. на кого-что, на ком-чем, в чем. Стоя, занять где-нибудь место, уместиться, уставиться, стать куда-нибудь. Он встал на ковер. Стол встанет в простенке между окнами.
4. Взойти, появиться над горизонтом (о небесных светилах). Солнце встало.
5. без доп. Ошибочно вместо стать. Все трое подошли и встали рядом. Река встала (замерзла). Мотор встал. Встать на ноги. Встать на работу. Встать к станку.
6. перен., Перед кем-чем и без доп. Появиться, возникнуть, вырасти. Встали перед путником высокие горы. Перед ним встал вопрос. Картины далекого прошлого встали передо мной. Встали препятствия.
7. Доехав до нужного места, выйти, слезть (о пассажире; обл.). Сел в Москве, встал в Казани.

встать


ВСТАТЬСЯ

ВСТА́ТЬСЯ, встанется, безл., совер. (к вставаться), кому-чему (разг.). О чьем-нибудь пробуждении от сна, о состоянии того, кто встал или встанет с постели. Как-то ему встанется завтра? (сможет ли он легко встать, как почувствует себя, встав).

встаться, ВСТАТЬСЯ


ВСТАЩЕННЫЙ

ВСТА́ЩЕННЫЙ, встащенная, встащенное; встащен, встащена, встащено (разг., редк., вместо втащенный). прич. страд. прош. от встащить.

встащенный, ВСТАЩЕННЫЙ


ВСТАЩИТЬ

ВСТАЩИ́ТЬ, встащу, встащишь, совер. (к встаскивать), кого-что (разг., редк., вместо втащить). Таща, поднять, втащить наверх. Собрав последние силы, встащили мешок на лестницу.

встащить, ВСТАЩИТЬ


ВСТАЩИТЬСЯ

ВСТАЩИ́ТЬСЯ, встащусь, встащишься, совер. (к встаскиваться) (разг., редк., вместо втащиться). С трудом взойти наверх. Еле встащился на гору.

встащиться, ВСТАЩИТЬСЯ


ВСТАЮ

ВСТАЮ́, встаёшь. наст. от вставать.

встаю, ВСТАЮ


ВСТОПОРЩИТЬ

ВСТОПО́РЩИТЬ, встопорщу, встопорщишь, (разг., обл.). совер. к топорщить.

встопорщить, ВСТОПОРЩИТЬ


ВСТОПОРЩИТЬСЯ

ВСТОПО́РЩИТЬСЯ, встопорщусь, встопорщишься (разг., обл.). совер. к топорщиться.

встопорщиться, ВСТОПОРЩИТЬСЯ


ВСТРЕВАТЬ

ВСТРЕВА́ТЬ, встреваю, встреваешь (обл.). несов. к встрять. Встревать не в свое дело.

встревать, ВСТРЕВАТЬ


ВСТРЕВОЖИТЬ

ВСТРЕВО́ЖИТЬ, встревожу, встревожишь. совер. к тревожить в 1 знач. Это известие встревожило его.

встревожить, ВСТРЕВОЖИТЬ


ВСТРЕВОЖИТЬСЯ

ВСТРЕВО́ЖИТЬСЯ, встревожусь, встревожишься. совер. к тревожиться в 1 знач.

встревожиться, ВСТРЕВОЖИТЬСЯ


ВСТРЁПАННЫЙ

ВСТРЁПАННЫЙ, встрепанная, встрепанное; встрепан, встрепана, встрепано (разг.).
1. прич. страд. прош. от встрепать.
2. Взъерошенный, лохматый. Встрепанная голова.
• Как встрепанный (встал, вскочил; разг.) — как после встрепки, бодро, стремительно, как ни в чем не бывало.

встрепанный, ВСТРЕПАННЫЙ


ВСТРЕПАТЬ

ВСТРЕПА́ТЬ, встреплю, встреплешь и (прост.) встрепешь, повел. встрепи, совер. (к встрёпывать), кого-что (разг.). Взбить, взъерошить. Встрепать волосы.

встрепать, ВСТРЕПАТЬ


ВСТРЕПЕНУТЬСЯ

ВСТРЕПЕНУ́ТЬСЯ, встрепенусь, встрепенёшься, совер.
1. Пробудиться, стряхнуть с себя сон, сонливость (первонач. встряхнуть перьями — о птицах). «Птичка... встрепенется и поет.» Пушкин. «Душа поэта встрепенется, как пробудившийся орел.» Пушкин.
| Вздрогнуть сильно, выйти из состояния неподвижности, апатии. Резкий окрик заставил его встрепенуться.
2. Забиться быстрее (о сердце). Сердце встрепенулось.

встрепенуться, ВСТРЕПЕНУТЬСЯ


ВСТРЁПКА

ВСТРЁПКА, встрепки, жен. (прост.).
1. Наказание, строжайший выговор с руганью, головомойка. Задать встрепку. Сегодня ему была большая встрепка.
2. Душевное потрясение от каких-нибудь сильных неприятностей, тревог; встряска. Этой встрепки его нервы не выдержали.

встрепка, ВСТРЕПКА


ВСТРЁПЫВАТЬ

ВСТРЁПЫВАТЬ, встрепываю, встрепываешь (разг.). несов. к встрепать.

встрепывать, ВСТРЕПЫВАТЬ


ВСТРЁПЫВАТЬСЯ

ВСТРЁПЫВАТЬСЯ, встрепываюсь, встрепываешься, несов. (разг.). страд. к встрепывать.

встрепываться, ВСТРЕПЫВАТЬСЯ


ВСТРЕПЫХАТЬСЯ

ВСТРЕПЫХА́ТЬСЯ, встрепыхаюсъ, встрепыхаешься, совер. (разг., обл.). Суетливо задвигаться. «Кухарка, как испуганная курица, встрепыхалась в сенях.» Л.Толстой.

встрепыхаться, ВСТРЕПЫХАТЬСЯ


ВСТРЕПЫХНУТЬСЯ

ВСТРЕПЫХНУ́ТЬСЯ, встрепыхнусь, встрепыхнёшься (разг., обл.). однокр. к встрепыхаться.

встрепыхнуться, ВСТРЕПЫХНУТЬСЯ


ВСТРЕТИТЬ

ВСТРЕ́ТИТЬ, встречу, встретишь. совер. к встречать.

встретить, ВСТРЕТИТЬ


ВСТРЕТИТЬСЯ

ВСТРЕ́ТИТЬСЯ, встречусь, встретишься. совер. к встречаться.

встретиться, ВСТРЕТИТЬСЯ


ВСТРЕЧА

ВСТРЕ́ЧА, встречи, жен.
1. Схождение в одном пункте при движении с разных сторон. Неожиданная встреча. Поздороваться при встрече на улице.
|| Свидание. Радостная, мимолетная встреча. Она не ищет более встреч с ним.
|| Собрание. Устроить товарищескую встречу.
2. Состязание (спорт.). Встреча двух футбольных команд.
3. Прием кого-нибудь прибывающего. На вокзале собралось много народу для встречи делегатов.
|| Тот или иной характер этого приема, отношение к прибывшему, обнаруживаемое при таком приеме. Теплая встреча. Дружественная встреча. Холодная встреча. Делегатам устроили торжественную встречу.
•Встреча нового года — празднование в канун нового года. Играть встречу (воен.) — при почетном приеме кого-нибудь исполнять специально предназначенный для этого музыкальный номер.

встреча, ВСТРЕЧА


ВСТРЕЧАТЬ

ВСТРЕЧА́ТЬ, встречаю, встречаешь, несов. (к встретить).
1. кого-что. Идя, двигаясь, приходя куда-нибудь, заставать, замечать. Встречать знакомых во время прогулки. Я постоянно встречаю его в театре.
| перен., что. Обнаруживать, находить во время движения или во время каких-нибудь действий. Встречать горы на пути. Встречать интересные места в книге.
2. кого-что. Отправляться для встречи, производить встречу (в 3 знач.). Встречать гостей у входа в дом.
3. кого-что как или чем. При встрече выказывать свое отношение к кому-чему-нибудь. Публика плохо встречает нелюбимых актеров. Встречать неприятеля ружейным огнем. Встречать бранью. Встречать поцелуями. Встречать насмешками.
4. что. Испытывать по отношению к себе (проявление каких-нибудь чувств, оценки). Встречать отказ. Встречать радушный прием. Встречать осуждение. Встречать насмешки.
| кого-что. Проявляться по отношению к кому-чему-нибудь (о выражениях каких-нибудь чувств, оценки). Всюду его встречали насмешки. Комедия встречает всеобщее одобрение.

встречать, ВСТРЕЧАТЬ


ВСТРЕЧАТЬСЯ

ВСТРЕЧА́ТЬСЯ, встречаюсь, встречаешься, несовер. к встретиться.
1. с кем-чем и без доп. Встречать друг друга. Встречаться с знакомыми на улице.
|| перен., с чем. Наталкиваться на что-нибудь, встречать на своем пути что-нибудь. Встречаться с затруднениями.
2. с кем-чем и без доп. Сходиться с разных сторон. Корабли встречаются у входа в гавань. Взоры их часто встречались.
|| Совпадать, иметь точки соприкосновения в чем-нибудь. Они часто встречались во вкусах.
3. без доп. Бывать, обнаруживаться, попадаться, случаться. На юге встречаются интересные виды насекомых. Это не часто встречается.
4. с кем-чем. Видеться. После этой размолвки она решила с ним больше не встречаться.
5. с кем-чем и без доп. Участвовать в состязании (спорт.). На спартакиадах встречались лучшие спортсмены.
• Встречаться глазами — одновременно взглядывать друг на друга

встречаться, ВСТРЕЧАТЬСЯ


ВСТРЕЧЕННЫЙ

ВСТРЕ́ЧЕННЫЙ, встреченная, встреченное; встречен, встречена, встречено. прич. страд. прош. от встретить.

встреченный, ВСТРЕЧЕННЫЙ


ВСТРЕЧНИК

ВСТРЕ́ЧНИК, встречника, муж. (обл.). Попадающийся в дороге навстречу.
| Противник в споре.

встречник, ВСТРЕЧНИК


ВСТРЕЧНЫЙ

ВСТРЕ́ЧНЫЙ, встречная, встречное.
1. Движущийся, идущий навстречу, попадающийся на пути. Встречный поезд. Встречный ветер. Встречная канава.
2. Представленный, составленный в ответ на подобное же предложение, меру (при соревновании, состязании). Встречный иск (возбуждаемый ответчиком против истца). Встречный промфинплан.
3. в знач. сущ. встречный, встречного, муж. человек, встречающийся, попадающийся на дороге. Спроси у встречного, куда дальше итти.
• Первый встречный (разг.) — случайный, чужой человек. Встречный и поперечный (разг.) — каждый, решительно все.

встречный, ВСТРЕЧНЫЙ


ВСТРЕЧУ

ВСТРЕ́ЧУ, встречусь, встретишь, встретишься. буд. от встретить, встретиться.

встречу, ВСТРЕЧУ


ВСТРУНКУ

ВСТРУ́НКУ, нареч. (воен. дорев., теперь разг. шутл.). На вытяжку, прямо, не шевелясь. Стоять вструнку перед начальником.

вструнку, ВСТРУНКУ


ВСТРУХНУТЬ

ВСТРУХНУ́ТЬ, вструхну, вструхнёшь, совер. (разг., редк., вместо струхнуть). Испугаться, испытать страх.

вструхнуть, ВСТРУХНУТЬ


ВСТРЯНУ

ВСТРЯ́НУ, встрянешь. буд. от встрять.

встряну, ВСТРЯНУ


ВСТРЯСКА

ВСТРЯ́СКА, встряски, жен. (разг.).
1. Действие по гл. встряхнуть.
2. Сильное душевное переживание, потрясение. Основательная встряска.
3. Выговор с руганью, головомойка, встрепка (прост.). Задать встряску.

встряска, ВСТРЯСКА


ВСТРЯТЬ

ВСТРЯТЬ, встряну, встрянешь, совер. (к встревать), во что (обл.). Попасть, ввязаться во что-нибудь. Зря встрял в это дело.

встрять


ВСТРЯХИВАТЬ

ВСТРЯ́ХИВАТЬ, встряхиваю, встряхиваешь. несов. к встряхнуть.

встряхивать, ВСТРЯХИВАТЬ


ВСТРЯХИВАТЬСЯ

ВСТРЯ́ХИВАТЬСЯ, встряхиваюсь, встряхиваешься, несов.
1. несов. к встряхнуться.
2. страд. к встряхивать.

встряхиваться, ВСТРЯХИВАТЬСЯ


ВСТРЯХНУТЫЙ

ВСТРЯ́ХНУТЫЙ, встряхнутая, встряхнутое; встряхнут, встряхнута, встряхнуто (разг.). прич. страд. прош. от встряхнуть.

встряхнутый, ВСТРЯХНУТЫЙ


ВСТРЯХНУТЬ

ВСТРЯХНУ́ТЬ, встряхну, встряхнёшь, совер. (к встряхивать), кого-что.
1. Приподняв, потрясти с силой. Встряхнуть щенка. Встряхнуть пальто.
2. перен. Произвести душевное потрясение, вывести из привычного состояния. «Война встряхнула массы, разбудила их неслыханными ужасами и страданиями.» Ленин.
3. безл. О сотрясении, о сильном толчке. При въезде на мост телегу с седоком сильно встряхнуло.

встряхнуть, ВСТРЯХНУТЬ


ВСТРЯХНУТЬСЯ

ВСТРЯХНУ́ТЬСЯ, встряхнусь, встряхнёшься, совер. (к встряхиваться).
1. Потрясти, двигая всем телом, отрясти что-нибудь с себя. Птичка встряхнулась после дождя.
2. Сделаться бодрым, оживиться (разг.). Он встряхнулся после всего пережитого.
| Развлечься, набраться новых впечатлений (разг.). Поехать в город да встряхнуться как следует.

встряхнуться, ВСТРЯХНУТЬСЯ


ВСТУПАТЬ

ВСТУПА́ТЬ, вступаю, вступаешь. несов. к вступить. «Поколение, вступающее в работу при новых условиях.» Ленин.

вступать, ВСТУПАТЬ


ВСТУПАТЬСЯ

ВСТУПА́ТЬСЯ, вступаюсь, вступаешься. несов. к вступиться.

вступаться, ВСТУПАТЬСЯ


ВСТУПИТЕЛЬНЫЙ

ВСТУПИ́ТЕЛЬНЫЙ, вступительная, вступительное. прил. к вступление; являющийся вступлением. Вступительный экзамен. Вступительная статья. Вступительная лекция. Вступительное слово.

вступительный, ВСТУПИТЕЛЬНЫЙ


ВСТУПИТЬ

ВСТУПИ́ТЬ, вступлю, вступишь, совер. (к вступать), во что.
1. Войти куда-нибудь. Войска вступили в город.
| Вмешаться, ввязаться, принять участие в чем-нибудь. Я вступил в общий разговор.
2. Поступить, зачислиться куда-нибудь. Вступить в партию. Вступить в члены кооператива.
3. В сочетании с отвл. сущ., преим. означающими действие, обозначает начало, возникновение какого-нибудь действия. Вступить в бой (начать биться). Вступить в спор (начать спорить). Вступить в разговор (начать разговаривать). Вступить в действие (стать действующим). Вступить во владение чем-нибудь (стать владельцем, собственником чего-нибудь; офиц.). Вступить в права (начать пользоваться каким-нибудь правом). Вступить в конфликт (начать спорить, враждовать).
4. В сочетании с сущ., означающими какой-нибудь период развития, какое-нибудь состояние, обозначает переход к новому состоянию. Вступить в новый фазис. Мы вступили в период социализма. Вступить в зрелый возраст.
• Вступить в должность (офиц.) — приступить к отправлению должности. Вступить в свои права (книж.) — перен. проявиться во всей своей силе. Весна скоро вступит в свои права. Вступить в брак (офиц.) — жениться или выйти замуж. Вступить на престол (книж.) — стать царем, королем и т.п. Вступить в (законную) силу — стать законным, действенным. Закон вступил в силу. Приговор суда вступил в силу.

вступить, ВСТУПИТЬ


ВСТУПИТЬСЯ

ВСТУПИ́ТЬСЯ, вступлюсь, вступишься, совер. (к вступаться).
1. за кого-что. Оказать поддержку, помощь, защитить кого-нибудь, чьи-нибудь интересы. Вступиться за обиженных.
2. во что. Вмешаться, принять участие (прост.). Вступиться в чужой разговор.

вступиться, ВСТУПИТЬСЯ


ВСТУПЛЕНИЕ

ВСТУПЛЕ́НИЕ, вступления, ср. (книж.).
1. Действие по гл. вступать-вступить. Вступление войск в город. Вступление на престол. Вступление в должность.
2. Предварительная часть, введение, предисловие (в литературном или музыкальном произведении, в ораторской речи).

вступление, ВСТУПЛЕНИЕ


ВСУЕ

ВСУ́Е, нареч. (книж. устар.). Напрасно.

всуе, ВСУЕ


ВСУНУТЬ

ВСУ́НУТЬ, всуну, всунешь, совер. (к всовывать), во что. Вложить, сунуть во что-нибудь. Всунуть платок, руки в карман. Всунуть ложку в рот.

всунуть, ВСУНУТЬ


ВСУХОМЯТКУ

ВСУХОМЯ́ТКУ, нареч. (разг.). Не употребляя жидкой и горячей пищи. Едим, питаемся всухомятку.

всухомятку, ВСУХОМЯТКУ


ВСУЧАТЬ

ВСУЧА́ТЬ, всучаю, всучаешь. несов. к всучить.

всучать, ВСУЧАТЬ


ВСУЧАТЬСЯ

ВСУЧА́ТЬСЯ, всучаюсь, всучаешься, несов. страд. к всучать.

всучаться, ВСУЧАТЬСЯ


ВСУЧЁННЫЙ

ВСУЧЁННЫЙ, всученная, всученное; всучён, всучена, всучено. прич. страд. прош. от всучить.

всученный, ВСУЧЕННЫЙ


ВСУЧИВАТЬ

ВСУ́ЧИВАТЬ, всучиваю, всучиваешь, несов., что. То же, что всучать.

всучивать, ВСУЧИВАТЬ


ВСУЧИВАТЬСЯ

ВСУ́ЧИВАТЬСЯ, всучиваюсь, всучиваешься, несов. страд. к всучивать.

всучиваться, ВСУЧИВАТЬСЯ


ВСУЧИТЬ

ВСУЧИ́ТЬ, всучу, всучишь, совер. (к всучать и к всучивать), что.
1. Сучением поместить в середину (спец.). Всучить щетину в дратву.
2. Заставить взять; вручить насильно или обманом (разг.). Торговец, давая мне сдачу, всучил царский гривенник.

всучить, ВСУЧИТЬ


ВСУЮ

ВСУЮ́, всуёшь. буд. от всовать.

всую, ВСУЮ


ВСХЛИПНУТЬ

ВСХЛИ́ПНУТЬ, всхлипну, всхлипнешь. однокр. к всхлипывать.

всхлипнуть, ВСХЛИПНУТЬ


ВСХЛИПЫВАНЬЕ

ВСХЛИ́ПЫВАНЬЕ, всхлипыванья, ср. Действие по гл. всхлипывать.
| Звуки, издаваемые всхлипывающим. Судорожные всхлипывания.

всхлипыванье, ВСХЛИПЫВАНЬЕ


ВСХЛИПЫВАТЬ

ВСХЛИ́ПЫВАТЬ, всхлипываю, всхлипываешь, несов. (к всхлипнуть). Тихо плакать, прерывисто дыша. Девочка перестала кричать и лишь тихо всхлипывала.

всхлипывать, ВСХЛИПЫВАТЬ


ВСХОДИТЬ

ВСХОДИ́ТЬ, всхожу, всходишь, несов. (к взойти).
1. Итти вверх, на что-нибудь высокое. Всходить на трибуну.
2. Появляться над горизонтом (о небесных светилах). Солнце всходит и заходит.
3. Вздыматься кверху, пучиться. Тесто всходит.
4. Прорастать, показываться ростками на поверхности земли. Рожь нынче хорошо всходит.

всходить, ВСХОДИТЬ


ВСХОДЫ

ВСХО́ДЫ, всходов, ед. нет. Показавшиеся из земли ростки хлебных злаков. Нынче всходы хороши.

всходы, ВСХОДЫ


ВСХОЖЕСТЬ

ВСХО́ЖЕСТЬ, всхожести, мн. нет, жен. (с.-х.). Способность прорастать, всходить. У этих семян хорошая всхожесть.

всхожесть, ВСХОЖЕСТЬ


ВСХОЖИЙ

ВСХО́ЖИЙ, всхожая, всхожее; всхож, всхожа, всхоже (спец.). Способный прорастать, всходить (в 4 знач.). Всхожие семена.

всхожий, ВСХОЖИЙ


ВСХОЖУ

ВСХОЖУ́, всходишь. наст. от всходить.

всхожу, ВСХОЖУ


ВСХОЛИТЬ

ВСХО́ЛИТЬ, всхолю, всхолишь, совер., кого-что (обл.). Вскормить, выходить, воспитать кого-нибудь (какое-нибудь животное), заботясь и холя постоянно.

всхолить, ВСХОЛИТЬ


ВСХОЛМЛЁННЫЙ

ВСХОЛМЛЁННЫЙ, всхолмленная, всхолмленное (книж., редк.). Усеянный холмами, холмистый. Всхолмленная местность.

всхолмленный, ВСХОЛМЛЕННЫЙ


ВСХОХЛАТИТЬ

ВСХОХЛА́ТИТЬ, всхохлачу, всхохлатишь, совер. (к всхохлачивать), кого-что (разг. обл.). Взлохматить, взбить хохлом волосы.

всхохлатить, ВСХОХЛАТИТЬ


ВСХОХЛАЧЕННЫЙ

ВСХОХЛА́ЧЕННЫЙ, всхохлаченная, всхохлаченное; всхохлачен, всхохлачена, всхохлачено (разг., обл.). прич. страд. прош. от всхохлатить.

всхохлаченный, ВСХОХЛАЧЕННЫЙ


ВСХОХЛАЧИВАТЬ

ВСХОХЛА́ЧИВАТЬ, всхохлачиваю, всхохлачиваешь (разг. обл.). несов. к всхохлатить.

всхохлачивать, ВСХОХЛАЧИВАТЬ


ВСХОХЛАЧУ

ВСХОХЛА́ЧУ, всхохлатишь. буд. от всхохлатить.

всхохлачу, ВСХОХЛАЧУ


ВСХРАПНУТЬ

ВСХРАПНУ́ТЬ, всхрапну, всхрапнёшь, совер. (разг. фам.). Поспать немного, уснуть крепко на короткое время. «Я, кажется, всхрапнул порядком.» Гоголь.

всхрапнуть, ВСХРАПНУТЬ


ВСХРАПЫВАТЬ

ВСХРА́ПЫВАТЬ, всхрапываю, всхрапываешь, несов. (разг. фам.). Издавать короткий, прерывистый храп.

всхрапывать, ВСХРАПЫВАТЬ


ВСЫПАТЬ

ВСЫ́ПАТЬ, всыплю, всыплешь и (разг.) всыпешь, повел. всыпь, совер. (к всыпать).
1. что во что. Насыпать во что-нибудь. Всыпать овес в мешок.
2. кому-чему. Побить, отколотить или отругать кого-нибудь (прост. вульг.). В драке ему здорово всыпали. Всыпать по первое число.

всыпать, ВСЫПАТЬ


ВСЫПАТЬ

ВСЫПА́ТЬ, всыпаю, всыпаешь. несов. к всыпать.

всыпать, ВСЫПАТЬ


ВСЫПАТЬСЯ

ВСЫ́ПАТЬСЯ, всыплюсь, всыплешься и (разг.) всыпешься, повел. всыпься, совер. (к всыпаться). Уместиться куда-нибудь (о чем-нибудь сыпучем). В этот мешочек кило сахару не всыпется.

всыпаться, ВСЫПАТЬСЯ


ВСЫПАТЬСЯ

ВСЫПА́ТЬСЯ, всыпаюсь, всыпаешься, несов.
1. несов. к всыпаться.
2. страд. к всыпать (см. всыпать в 1 знач.).

всыпаться, ВСЫПАТЬСЯ


ВСЫПКА

ВСЫ́ПКА, вспышки, мн. нет, жен. (разг.). Действие по гл. всыпать-всыпать.

всыпка, ВСЫПКА


ВСЮДУ

ВСЮ́ДУ, нареч. Везде, повсеместно.

всюду, ВСЮДУ


ВСЯ

ВСЯ1. женск. от весь.

вся


ВСЯ

ВСЯ2 (церк.-слав. мн. ср. от весь). Только в разг. устар. выражении: всё и вся, все и вся — см. весь1. От радости он забыл всё и вся.

вся


ВСЯК

ВСЯК, всяка, всяко (устар.).
1. кратк. форма к всякий. — И что за язык, что за фразы: "дрянь и тряпка стал теперь всяк человек". «Неужели вы думаете, что сказать всяк вместо всякий — значит выражаться библейски?» Белинский.
2. в знач. сущ. всяк, муж. (употр. только в им.). Каждый человек (прост.). «Всяк споры затевает о выгоде своей.» Крылов.

всяк


ВСЯКИЙ

ВСЯ́КИЙ, всякая, всякое.
1. Любой, каждый. Во всякое время. Всякий раз. Всякий человек стремится к лучшему.
| То же, в знач. сущ. всякий, всякого, муж. (разг.). Всякому свое. «В одиночестве способен жить не всякий.» Крылов. «Всякий мешается, всякому хочется показать, что он тоже умный человек.» Гоголь.
2. Разный, самый разнообразный. Торгует всякими товарами. Туда заходят всякие люди.
| То же в знач. сущ. всякое, всякого, мн. нет, ср. (разг.). Всякое бывает.
3. Не заслуживающий уважения, плохой (разг. пренебр.). Нельзя иметь дело со всякими проходимцами.
| То же в знач. сущ. всякий, всякого, муж. (разг. пренебр.). Всякий тоже будет соваться! Ходят тут всякие, того гляди украдут.
4. При сущ. с предлогом "без" употр. в знач.: совсем без. Без всякой жалости. Без всякого рассуждения.
• Во всяком случае — при любых обстоятельствах. На всякий случай — без явно поставленной цели; предполагая возможную надобность. Взять с собой зонтик на всякий случай.

всякий, ВСЯКИЙ


ВСЯКО

ВСЯ́КО, нареч. (прост.). Всячески, по-разному. Всяко люди живут.
• Всяко бывает (разг.) — всё может случиться.

всяко, ВСЯКО


ВСЯЧЕСКИ

ВСЯ́ЧЕСКИ, нареч. (разг.). Всеми способами, различным образом. Его всячески ругали. Помогали всячески, но ничего не вышло.

всячески, ВСЯЧЕСКИ


ВСЯЧЕСКИЙ

ВСЯ́ЧЕСКИЙ, всяческая, всяческое (разг.). Всякий, самый разнообразный, какой только может быть. Торговали всяческим товаром. Всяческим образом (то же, что всячески).

всяческий, ВСЯЧЕСКИЙ


ВСЯЧИНА

ВСЯ́ЧИНА, всячины, мн. нет, жен. (разг.), преим. в выражении: всякая всячина. Смесь разнородных вещей; все, что угодно, все без разбора, что попало. Торгует всячиной. Наговорили ему всякой всячины, а он и верит. Навалена в углу всякая всячина.

всячина, ВСЯЧИНА


ВСЯЧИНКА

ВСЯ́ЧИНКА, всячинки, мн. нет, жен. (разг. фам.). уменьш. к всячина. преим. в выражении: со всячинкой — различно, и так и сяк. — Как поживаете? — Со всячинкой.

всячинка, ВСЯЧИНКА


ВТАЙНЕ

ВТА́ЙНЕ, нареч. Скрытно, тайно. Приготовления делались втайне. Втайне замышлять. Втайне задумать.

втайне, ВТАЙНЕ


ВТАЛКИВАТЬ

ВТА́ЛКИВАТЬ, вталкиваю, вталкиваешь. несов. к втолкать и к втолкнуть.

вталкивать, ВТАЛКИВАТЬ


ВТАЛКИВАТЬСЯ

ВТА́ЛКИВАТЬСЯ, вталкиваюсь, вталкиваешься, несов.
1. несов. к втолкаться и к втолкнуться.
2. страд. к вталкивать.

вталкиваться, ВТАЛКИВАТЬСЯ


ВТАПТЫВАТЬ

ВТА́ПТЫВАТЬ, втаптываю, втаптываешь. несов. к втоптать.

втаптывать, ВТАПТЫВАТЬ


ВТАПТЫВАТЬСЯ

ВТА́ПТЫВАТЬСЯ, втаптываюсь, втаптываешься, несов. страд. к втаптывать.

втаптываться, ВТАПТЫВАТЬСЯ


ВТАСКАННЫЙ

ВТА́СКАННЫЙ, втасканная, втасканное; втаскан, втаскана, втаскано (прост.). прич. страд. прош. от втаскать.

втасканный, ВТАСКАННЫЙ


ВТАСКАТЬ

ВТАСКА́ТЬ, втаскаю, втаскаешь, совер. (к втаскивать), кого-что (прост.). Перетаскать куда-нибудь, внести, таща (в несколько приемов). Втаскали всю мебель в квартиру. Втаскали раненых в барак.

втаскать, ВТАСКАТЬ


ВТАСКИВАТЬ

ВТА́СКИВАТЬ, втаскиваю, втаскиваешь. несов. к втаскать и к втащить.

втаскивать, ВТАСКИВАТЬ


ВТАСКИВАТЬСЯ

ВТА́СКИВАТЬСЯ, втаскиваюсь, втаскиваешься, несов.
1. несов. к втащиться.
2. страд. к втаскивать.

втаскиваться, ВТАСКИВАТЬСЯ


ВТАСОВАННЫЙ

ВТАСО́ВАННЫЙ, втасованная, втасованное; втасован, втасована, втасовано. прич. страд. прош. от втасовать.

втасованный, ВТАСОВАННЫЙ


ВТАСОВАТЬ

ВТАСОВА́ТЬ, втасую, втасуешь, совер. (к втасовывать), что во что. Тасуя, вложить. Втасовать карту в колоду.

втасовать, ВТАСОВАТЬ


ВТАСОВЫВАТЬ

ВТАСО́ВЫВАТЬ, втасовываю, втасовываешь. несов. к втасовать.

втасовывать, ВТАСОВЫВАТЬ


ВТАСОВЫВАТЬСЯ

ВТАСО́ВЫВАТЬСЯ, втасовываюсь, втасовываешься, несов. страд. к втасовывать.

втасовываться, ВТАСОВЫВАТЬСЯ


ВТАЧАННЫЙ

ВТА́ЧАННЫЙ, втачанная, втачанное; втачан, втачана, втачано (порт. сапож.). прич. страд. прош. от втачать.

втачанный, ВТАЧАННЫЙ


ВТАЧАТЬ

ВТАЧА́ТЬ, втачаю, втачаешь, совер. (к втачивать), что во что (порт. сапож.). Вшить во что-нибудь. Втачать резинку в штиблеты.

втачать, ВТАЧАТЬ


ВТАЧИВАТЬ

ВТА́ЧИВАТЬ, втачиваю, втачиваешь (порт., сапож.). несов. к втачать.

втачивать, ВТАЧИВАТЬ


ВТАЧИВАТЬСЯ

ВТА́ЧИВАТЬСЯ, втачиваюсь, втачиваешься, несов. (порт. сапож.). страд. к втачивать.

втачиваться, ВТАЧИВАТЬСЯ


ВТАЧКА

ВТА́ЧКА, втачки, жен. (порт., сапож.).
1. мн. нет. Действие по гл. втачать.
2. Вшитый, втаченный кусок.

втачка, ВТАЧКА


ВТАЩЕННЫЙ

ВТА́ЩЕННЫЙ, втащенная, втащенное; втащен, втащена, втащено. прич. страд. прош. от втащить.

втащенный, ВТАЩЕННЫЙ


ВТАЩИТЬ

ВТАЩИ́ТЬ, втащу, втащишь, совер. (к втаскивать), кого-что во что. Внести, ввести, таща. Все вещи втащили в общую комнату. Его полумертвого втащили в спальню.

втащить, ВТАЩИТЬ


ВТАЩИТЬСЯ

ВТАЩИ́ТЬСЯ, втащусь, втащишься, совер. (к втаскиваться) (разг.). Войти куда-нибудь, передвигаясь с трудом. Больной едва втащился на крыльцо.

втащиться, ВТАЩИТЬСЯ


ВТЁК

ВТЁК, втекла. прош. от втечь.

втек, ВТЕК


ВТЕКАТЬ

ВТЕКА́ТЬ, втекаю, втекаешь, несов. (к втечь), во что. Вливаться, течь во что-нибудь. Вода течет по жолобу и втекает в бочку.

втекать, ВТЕКАТЬ


ВТЕКУ

ВТЕКУ́, втечёшь, втекут. буд. от втечь.

втеку, ВТЕКУ


ВТЁМНУЮ

ВТЁМНУЮ, нареч. (разг.). В карточной игре — не посмотрев в свои карты. Поставить втемную.
| Не зная существа дела, наугад, вслепую. Действовать втемную.

втемную, ВТЕМНУЮ


ВТЕМЯШИВАТЬ

ВТЕМЯ́ШИВАТЬ, втемяшиваю, втемяшиваешь (прост. фам.). несов. к втемяшить.

втемяшивать, ВТЕМЯШИВАТЬ


ВТЕМЯШИВАТЬСЯ

ВТЕМЯ́ШИВАТЬСЯ, втемяшиваюсь, втемяшиваешься, несов. (прост. фам.).
1. несов. к втемяшиться.
2. страд. к втемяшивать.

втемяшиваться, ВТЕМЯШИВАТЬСЯ


ВТЕМЯШИТЬ

ВТЕМЯ́ШИТЬ, втемяшу, втемяшишь, совер. (к втемяшивать), что (прост. фам.). Втолковать с трудом. Насилу втемяшил ему эту простую истину.

втемяшить, ВТЕМЯШИТЬ


ВТЕМЯШИТЬСЯ

ВТЕМЯ́ШИТЬСЯ, втемяшусь, втемяшишься, совер. (к втемяшиваться), кому (прост. фам.). Прочно укрепиться в сознании без разумного основания; засесть в голове. Втемяшились ему (в голову) разные блажные мысли. Втемяшилось ему, что он болен.

втемяшиться, ВТЕМЯШИТЬСЯ


ВТЁР

ВТЁР, втерся, втерла, втерлась. прош. от втереть, втереться.

втер, ВТЕР


ВТЕРЕТЬ

ВТЕРЕ́ТЬ, вотру, вотрёшь, прош. втёр, втерла; втерев и втёрши, совер. (к втирать), что. Вмазать, натиранием заставить впитаться, проникнуть во что-нибудь. Втереть мазь в кожу.
• Втереть очки кому (разг.) — посредством обмана представить кому-нибудь что-нибудь в выгодном, желательном для себя освещении.

втереть, ВТЕРЕТЬ


ВТЕРЕТЬСЯ

ВТЕРЕ́ТЬСЯ, вотрусь, вотрёшься, прош. втёрся, втерлась; втёршийся, совер. (к втираться) (разг.).
1. Протискиваясь, войти, проникнуть. Втереться в толпу.
2. Проникнуть куда-нибудь, войти в какую-нибудь среду разными происками, неблаговидными приемами (фам.). Втереться в компанию. Втереться в тихое семейство.
3. Впитаться при натирании. Мазь хорошо втерлась в кожу.
• Втереться в доверие к кому (разг. фам.) — неблаговидным способом приобрести чье-нибудь доверие.

втереться, ВТЕРЕТЬСЯ


ВТЕРПЁЖ

ВТЕРПЁЖ. Только с отриц., см. невтерпеж.

втерпеж, ВТЕРПЕЖ


ВТЕСАТЬСЯ

ВТЕСА́ТЬСЯ, втешусь, втешешься, совер. (к втесываться), во что (разг. пренебр.). Проникнуть, войти куда-нибудь с помощью силы, наглости; втереться. Втесаться в компанию.

втесаться, ВТЕСАТЬСЯ


ВТЕСНЁННЫЙ

ВТЕСНЁННЫЙ, втесненная, втесненное; втеснён, втеснена, втеснено (книж.). прич. страд. прош. от втеснить. «Жизнь, в грани узкие втесненная судьбою.» Баратынский.

втесненный, ВТЕСНЕННЫЙ


ВТЕСНИТЬ

ВТЕСНИ́ТЬ, втесню, втеснишь, совер. (к втеснять), кого-что (книж.). Втиснуть, вдвинуть с усилием куда-нибудь, заставить войти.

втеснить, ВТЕСНИТЬ


ВТЕСНИТЬСЯ

ВТЕСНИ́ТЬСЯ, втеснюсь, втеснишься, несов. (к втесняться), во что. Втолкнуться, войти в тесноту.

втесниться, ВТЕСНИТЬСЯ


ВТЕСНЯТЬ

ВТЕСНЯ́ТЬ, втесняю, втесняешь (книж.). несов. к втеснить.

втеснять, ВТЕСНЯТЬ


ВТЕСНЯТЬСЯ

ВТЕСНЯ́ТЬСЯ, втесняюсь, втесняешься, несов.
1. несов. к втесниться.
2. страд. к втеснять (книж.).

втесняться, ВТЕСНЯТЬСЯ


ВТЕЧЬ

ВТЕЧЬ, втеку, втечёшь, втекут, прош. втёк, втекла. совер. к втекать.

втечь


ВТЕШУСЬ

ВТЕШУ́СЬ, втешешься. буд. от втесаться.

втешусь, ВТЕШУСЬ


ВТИРАНИЕ

ВТИРА́НИЕ, втирания, ср. Действие по гл. втирать. После втираний боль проходит.
| Втираемое вещество, лекарственная мазь. Приготовить целебное втирание.

втирание, ВТИРАНИЕ


ВТИРАТЬ

ВТИРА́ТЬ, втираю, втираешь. несов. к втереть.

втирать, ВТИРАТЬ


ВТИРАТЬСЯ

ВТИРА́ТЬСЯ, втираюсь, втираешься, несов.
1. несов. к втереться (разг.).
2. страд. к втирать.

втираться, ВТИРАТЬСЯ


ВТИРУША

ВТИРУ́ША, втируши, муж. и жен. (прост. шутл.). Проникающий куда-нибудь хитростью, пролаза.

втируша, ВТИРУША


ВТИСКАТЬ

ВТИ́СКАТЬ, втискаю, втискаешь, совер. (к втискивать), кого-что (прост.). То же, что втиснуть. Еле втискал подушку в чемодан.

втискать, ВТИСКАТЬ


ВТИСКАТЬСЯ

ВТИ́СКАТЬСЯ, втискаюсь, втискаешься, совер. (к втискиваться) (прост.). То же, что втиснуться. Еле втискался в битком набитый зал.

втискаться, ВТИСКАТЬСЯ


ВТИСКИВАТЬ

ВТИ́СКИВАТЬ, втискиваю, втискиваешь (разг.). несов. к втискать и к втиснуть.

втискивать, ВТИСКИВАТЬ


ВТИСКИВАТЬСЯ

ВТИ́СКИВАТЬСЯ, втискиваюсь, втискиваешься, несов.
1. несов. к втискаться и к втиснуться.
2. страд. к втискивать.

втискиваться, ВТИСКИВАТЬСЯ


ВТИСНУТЬ

ВТИ́СНУТЬ, втисну, втиснешь, совер. (к втискивать). Сдавив, впихнуть во что-нибудь.

втиснуть, ВТИСНУТЬ


ВТИСНУТЬСЯ

ВТИ́СНУТЬСЯ, втиснусь, втиснешься, совер. (к втискиваться). С усилием пробраться, вдвинуться. Втиснуться в толпу.

втиснуться, ВТИСНУТЬСЯ


ВТИХОМОЛКУ

ВТИХОМО́ЛКУ, нареч. (разг.). Ничего не говоря, молча, потихоньку, тайком. Втихомолку эта работа велась уже давно.

втихомолку, ВТИХОМОЛКУ


ВТИХОМОЛОЧКУ

ВТИХОМО́ЛОЧКУ, нареч. (разг. фам.). То же, что втихомолку, но с ирон. оттенком. Он втихомолочку скопил себе деньжонок.

втихомолочку, ВТИХОМОЛОЧКУ


ВТИШИ

ВТИШИ́, нареч.
1. Вдали от шума. Жить втиши.
2. Потихоньку, тайком (разг.). Втиши обделал свое дельце.

втиши, ВТИШИ


ВТОЛКАТЬ

ВТОЛКА́ТЬ, втолкаю, втолкаешь, совер. (к вталкивать), кого-что во что (прост.). Толкая, несколько раз ввести, заставить войти; впихать. Пьяного еле втолкали в дом.

втолкать, ВТОЛКАТЬ


ВТОЛКАТЬСЯ

ВТОЛКА́ТЬСЯ, втолкаюсь, втолкаешься, совер. (к вталкиваться), во что (прост.). Толкаясь, куда-нибудь пробраться. Еле втолкался в зал.

втолкаться, ВТОЛКАТЬСЯ


ВТОЛКНУТЫЙ

ВТО́ЛКНУТЫЙ, втолкнутая, втолкнутое; втолкнут, втолкнута, втолкнуто. прич. страд. прош. от втолкнуть.

втолкнутый, ВТОЛКНУТЫЙ


ВТОЛКНУТЬ

ВТОЛКНУ́ТЬ, втолкну, втолкнёшь, совер. (к вталкивать), во что. Толкнув, заставить войти, впихнуть.

втолкнуть, ВТОЛКНУТЬ


ВТОЛКНУТЬСЯ

ВТОЛКНУ́ТЬСЯ, втолкнусь, втолкнёшься, совер. (к вталкиваться), во что (разг., редк.). Сразу, одним толчком пробраться куда-нибудь, втиснуться, протиснуться.

втолкнуться, ВТОЛКНУТЬСЯ


ВТОЛКОВАННЫЙ

ВТОЛКО́ВАННЫЙ, втолкованная, втолкованное; втолкован, втолкована, втолковано (разг.). прич. страд. прош. от втолковать.

втолкованный, ВТОЛКОВАННЫЙ


ВТОЛКОВАТЬ

ВТОЛКОВА́ТЬ, втолкую, втолкуешь, совер. (к втолковывать), что кому-чему (разг.). Объясняя, заставить понять. Еле втолковал ему правила арифметики.

втолковать, ВТОЛКОВАТЬ


ВТОЛКОВЫВАТЬ

ВТОЛКО́ВЫВАТЬ, втолковываю, втолковываешь (разг.). несов. к втолковать.

втолковывать, ВТОЛКОВЫВАТЬ


ВТОЛКОВЫВАТЬСЯ

ВТОЛКО́ВЫВАТЬСЯ, втолковываюсь, втолковываешься, несов. (разг.). страд. к втолковывать.

втолковываться, ВТОЛКОВЫВАТЬСЯ


ВТОЛКУ

ВТОЛКУ́, втолчёшь, втолкут. буд. от втолочь.

втолку, ВТОЛКУ


ВТОЛОК

ВТОЛО́К, втолкла. прош. от втолочь.

втолок, ВТОЛОК


ВТОЛОЧЬ

ВТОЛО́ЧЬ, втолку, втолчёшь, втолкут, прош. втолок, втолкла, совер., что во что (спец.). Размельчая, вбить во что-нибудь. Втолочь щебень в мостовую.

втолочь, ВТОЛОЧЬ


ВТОПТАННЫЙ

ВТО́ПТАННЫЙ, втоптанная, втоптанное; втоптан, втоптана, втоптано. прич. страд. прош. от втоптать.

втоптанный, ВТОПТАННЫЙ


ВТОПТАТЬ

ВТОПТА́ТЬ, втопчу, втопчешь, совер. (к втаптывать), что во что. Топча, вдавить. Упавший платок прохожие втоптали в пыль.
• Втоптать в грязь — см. грязь.

втоптать, ВТОПТАТЬ


ВТОРА

ВТО́РА, вторы, жен. (муз.). Второй голос в музыкальной партии. Играют на двух балалайках — приме и вторе. «Я, прима, сяду против вторы.» Крылов.

втора, ВТОРА


ВТОРАЧИВАТЬ

ВТОРА́ЧИВАТЬ, вторачиваю, вторачиваешь (спец.). несов. к второчить.

вторачивать, ВТОРАЧИВАТЬ


ВТОРАЧИВАТЬСЯ

ВТОРА́ЧИВАТЬСЯ, вторачиваюсь, вторачиваешься, несов. (спец.). страд. к вторачивать.

вторачиваться, ВТОРАЧИВАТЬСЯ


ВТОРГАТЬСЯ

ВТОРГА́ТЬСЯ, вторгаюсь, вторгаешься, несов. (к вторгнуться), во что (книж.). Насильственно входить, врываться. Вторгаться в чужие владения.
| перен. Вмешиваться во что-нибудь. Вторгаться в чужие дела.

вторгаться, ВТОРГАТЬСЯ


ВТОРГНУТЬСЯ

ВТО́РГНУТЬСЯ, вторгнусь, вторгнешься, прош. вторгся, вторглась, и вторгнулся, во что. совер. к вторгаться.

вторгнуться, ВТОРГНУТЬСЯ


ВТОРЖЕНИЕ

ВТОРЖЕ́НИЕ, вторжения, ср. (книж.). Действие по гл. вторгаться-вторгнуться. Вторжение неприятеля в страну.

вторжение, ВТОРЖЕНИЕ


ВТОРИТЬ

ВТО́РИТЬ, вторю, вторишь, несов.
1. кому-чему (кого-чего устар.). Повторять, отражать чьи-нибудь звуки, слова. «И гам лесной, и шум нагорный — всё вторит весело громам.» Тютчев. «Стены звонкий вторят топот.» Жуковский.
2. перен., кому-чему. Повторять чужие мнения, соглашаться с кем-чем-нибудь, поддакивать. Вторить глупым сплетням. Он во всем вторит своим товарищам.
3. без доп. Исполнять вторую партию в пении или игре на инструменте (муз. устар.).

вторить, ВТОРИТЬ


ВТОРИЧНЫЙ

ВТО́РИЧНЫЙ, вторичная, вторичное.
1. Случающийся, происходящий во второй раз. Вторичный приезд. Вторичное собрание действительно при любом числе членов. Собрание созывается вторично (нареч.). Вторичная повестка.
| Являющийся вторым в дополнение, в прибавление к первому, сверх первого. Вторичный слой. Вторичная обмотка (электрическая).
2. Представляющий собою вторую стадию, ступень в развитии чего-нибудь или вторую ступень по составу, по сложности, в отличие от первичной и третичной (науч.). Вторичный период сифилиса. Вторичные ткани (бот.). Вторичные спирты (хим.).
3. Являющийся следствием чего-нибудь другого (науч.). Вторичная болезнь (следствие какой-нибудь другой болезни). Вторичные явления (мед.). Вторичный электрический ток.
4. Второстепенный, побочный. Вторичные половые признаки (биол.).

вторичный, ВТОРИЧНЫЙ


ВТОРНИК

ВТО́РНИК, вторника, муж. Название одного из семи дней недели, второго после воскресенья.

вторник, ВТОРНИК


ВТОРНИЧНЫЙ

ВТО́РНИЧНЫЙ, вторничная, вторничное (разг.). прил. к вторник.

вторничный, ВТОРНИЧНЫЙ


ВТОРОБРАЧИЕ

ВТОРОБРА́ЧИЕ, второбрачия, ср. (офиц. устар.). Второе супружество.

второбрачие, ВТОРОБРАЧИЕ


ВТОРОБРАЧНЫЙ

ВТОРОБРА́ЧНЫЙ, второбрачная, второбрачное (офиц. устар.). Вступивший во второй брак. Второбрачные супруги.
| Родившийся от второго брака. Второбрачный сын.

второбрачный, ВТОРОБРАЧНЫЙ


ВТОРОГОДНИК

ВТОРОГО́ДНИК, второгодника, муж. (школ. пед.). Ученик, оставленный в том же классе на второй год (преим. за малоуспешность).

второгодник, ВТОРОГОДНИК


ВТОРОГОДНИЧЕСТВО

ВТОРОГО́ДНИЧЕСТВО, второгодничества, мн. нет, ср. (пед.). Вызванное малоуспешностью оставление учеников на второй год в том же классе.

второгодничество, ВТОРОГОДНИЧЕСТВО


ВТОРОЗАКОНИЕ

ВТОРОЗАКО́НИЕ (В прописное), Второзакония, ср. (церк. лит.). Название одной из библейских книг Ветхого завета (пятой книги Моисея).

второзаконие, ВТОРОЗАКОНИЕ


ВТОРОЙ

ВТОРО́Й, вторая, второе.
1. числ., поряд. к два. Второе число месяца. Второй мужск. Екатерина Вторая.
2. Не главный, второстепенный, побочный. На вторых ролях. На втором плане. Второй голос (в хоре, вторящий первому). Вторая скрипка.
3. Подобный первому (по качествам), заменяющий настоящего. Второе отечество. «Мать умерла — умел я принанять в мадам Розье вторую мать.» Грибоедов.
4. Последний из двух названных (книжн.). Строятся кирпичный и лесопильный заводы, причем второй почти готов.
5. в знач. сущ. второе, второго, ср. Второе блюдо в обеде, завтраке, ужине. Что сегодня на второе?
6. в знач. вводного слова второе. То же, что во-вторых. (разг.). Ему верить нельзя: первое, он всегда лжет, второе, он многого не понимает.
• Вторая молодость — см. молодость. Из вторых рук (купить, узнать, получить и др.) — через посредника, не непосредственно из первоисточника. Одна вторая (часть) — половина.

второй, ВТОРОЙ


ВТОРОКЛАССНИК

ВТОРОКЛА́ССНИК [асн], второклассника, муж. (школ. дорев.). Ученик второго класса.

второклассник, ВТОРОКЛАССНИК


ВТОРОКЛАССНИЦА

ВТОРОКЛА́ССНИЦА [асн], второклассницы (школ. дорев.). женск. к второклассник.

второклассница, ВТОРОКЛАССНИЦА


ВТОРОКЛАССНЫЙ

ВТОРОКЛА́ССНЫЙ [асн], второклассная, второклассное. Принадлежащий ко второму классу, разряду. Второклассная станция (ж.-д.), гавань.
| Не лучший, второстепенный. Второклассный игрок. Второклассный писатель.

второклассный, ВТОРОКЛАССНЫЙ


ВТОРООЧЕРЕДНОЙ

ВТОРООЧЕРЕДНО́Й, второочередная, второочередное (офиц., газет.). Выполняющийся во вторую очередь, менее важный, менее существенный. Второочередной вопрос.

второочередной, ВТОРООЧЕРЕДНОЙ


ВТОРОПЯХ

ВТОРОПЯ́Х, нареч. Торопясь, очень спеша. «Прибежали в избу дети, второпях зовут отца.» Пушкин. Второпях забыл взять с собой денег.

второпях, ВТОРОПЯХ


ВТОРОРАЗРЯДНЫЙ

ВТОРОРАЗРЯ́ДНЫЙ, второразрядная, второразрядное (книж.). Принадлежащий ко второму разряду, второстепенный, второклассный, посредственный. Второразрядный писатель.

второразрядный, ВТОРОРАЗРЯДНЫЙ


ВТОРОСОРТНЫЙ

ВТОРОСО́РТНЫЙ, второсортная, второсортное. Принадлежащий ко второму сорту. Второсортные папиросы.
| Посредственный. Второсортный товар.

второсортный, ВТОРОСОРТНЫЙ


ВТОРОСТЕПЕННЫЙ

ВТОРОСТЕПЕ́ННЫЙ, второстепенная, второстепенное. Не основной, не самый существенный, мелкий, побочный. Второстепенный вопрос. Второстепенная роль.
| Не первый, не лучший по достоинствам, посредственный. Второстепенный писатель. (В первонач. знач., именно "второй степени", уже не употр.)

второстепенный, ВТОРОСТЕПЕННЫЙ


ВТОРОЧЕННЫЙ

ВТОРО́ЧЕННЫЙ, второченная, второченное; второчен, второчена, второчено (спец.). прич. страд. прош. от второчить.

второченный, ВТОРОЧЕННЫЙ


ВТОРОЧИТЬ

ВТОРОЧИ́ТЬ, второчу, второчишь, совер. (к вторачивать), кого-что (спец.). Ввязать сзади седла в торока, привязать тороками. Второчить зайца (убитого на охоте).

второчить, ВТОРОЧИТЬ


ВТРАВИТЬ

ВТРАВИ́ТЬ, втравлю, втравишь, совер. (к втравлять и к втравливать), кого-что.
1. Приучить к ловле (охотничьих животных; охот.).
2. перен. Вовлечь, втянуть во что-нибудь дурное (прост.). Приятели втравили его в пьянство.

втравить, ВТРАВИТЬ


ВТРАВИТЬСЯ

ВТРАВИ́ТЬСЯ, втравлюсь, втравишься, совер. (к втравляться и к втравливаться).
1. Приучиться к ловле (о собаке; охот.).
2. перен. Втянуться во что-нибудь дурное (прост.).

втравиться, ВТРАВИТЬСЯ


ВТРАВЛЕННЫЙ

ВТРА́ВЛЕННЫЙ, втравленная, втравленное; втравлен, втравлена, втравлено. прич. страд. прош. от втравить.

втравленный, ВТРАВЛЕННЫЙ


ВТРАВЛИВАТЬ

ВТРА́ВЛИВАТЬ, втравливаю, втравливаешь, несов. (к втравить), кого-что. То же, что втравлять.

втравливать, ВТРАВЛИВАТЬ


ВТРАВЛИВАТЬСЯ

ВТРА́ВЛИВАТЬСЯ, втравливаюсь, втравливаешься, несов. (к втравиться), во что. То же, что втравляться.

втравливаться, ВТРАВЛИВАТЬСЯ


ВТРАВЛЯТЬ

ВТРАВЛЯ́ТЬ, втравляю, втравляешь. несов. к втравить.

втравлять, ВТРАВЛЯТЬ


ВТРАВЛЯТЬСЯ

ВТРАВЛЯ́ТЬСЯ, втравляюсь, втравляешься, несов.
1. несов. к втравиться.
2. страд. к втравлять.

втравляться, ВТРАВЛЯТЬСЯ


ВТРАМБОВАННЫЙ

ВТРАМБО́ВАННЫЙ, втрамбованная, втрамбованное; втрамбован, втрамбована, втрамбовано (спец.). прич. страд. прош. от втрамбовать.

втрамбованный, ВТРАМБОВАННЫЙ


ВТРАМБОВАТЬ

ВТРАМБОВА́ТЬ, втрамбую, втрамбуешь, совер. (к втрамбовывать), что во что (спец.). Вбить, втоптать, трамбуя. Втрамбовать щебень в мостовую.

втрамбовать, ВТРАМБОВАТЬ


ВТРАМБОВЫВАТЬ

ВТРАМБО́ВЫВАТЬ, втрамбовываю, втрамбовываешь (спец.). несов. к втрамбовать.

втрамбовывать, ВТРАМБОВЫВАТЬ


ВТРАМБОВЫВАТЬСЯ

ВТРАМБО́ВЫВАТЬСЯ, втрамбовываюсь, втрамбовываешься, несов. (спец.). страд. к втрамбовывать.

втрамбовываться, ВТРАМБОВЫВАТЬСЯ


ВТРЕСКАТЬСЯ

ВТРЕ́СКАТЬСЯ, втрескаюсь, втрескаешься, совер., в кого-что (прост. вульг.). Влюбиться. Втрескался в блондинку.

втрескаться, ВТРЕСКАТЬСЯ


В-ТРЕТЬИХ

В-ТРЕ́ТЬИХ, вводное слово. употр. для обозначения третьего пункта при перечислении. Во-первых, для поездки нужны деньги, во-вторых, время и, в-третьих, желание.

в-третьих, В-ТРЕТЬИХ


ВТРИДЕШЕВА

ВТРИ́ДЕШЕВА, нареч. (прост.). Втрое дешевле; слишком дешево. «Не промахнулась ли она, продав может быть втридешева.» Гоголь.

втридешева, ВТРИДЕШЕВА


ВТРИДОРОГА

ВТРИ́ДОРОГА, нареч. (разг.). Чрезвычайно дорого. Торговцы дерут втридорога за некоторые товары.

втридорога, ВТРИДОРОГА


ВТРОЕ

ВТРО́Е, нареч. В три раза. Увеличить втрое. Втрое меньше. Сложить бумагу втрое.
| В три раза больше (разг.). Взять чего-нибудь втрое.

втрое, ВТРОЕ


ВТРОЁМ

ВТРОЁМ, нареч. В числе трех человек. Гуляли в лесу втроем.

втроем, ВТРОЕМ


ВТРОЙНЕ

ВТРОЙНЕ́, нареч. Втрое больше.

втройне, ВТРОЙНЕ


ВТУГУЮ

ВТУГУ́Ю, нареч. (прост.). Очень туго, натуго. Завязать втугую.

втугую, ВТУГУЮ


ВТУЗ

ВТУЗ, втуза, муж. (неол.). Высшее техническое учебное заведение. (Составлено из первых букв этих слов.)

втуз


ВТУЗОВЕЦ

ВТУ́ЗОВЕЦ, втузовца, муж. (неол.). Студент втуза.

втузовец, ВТУЗОВЕЦ


ВТУЗОВКА

ВТУ́ЗОВКА, втузовки, жен. (неол.). Студентка втуза.

втузовка, ВТУЗОВКА


ВТУЗОВСКИЙ

ВТУ́ЗОВСКИЙ, втузовская, втузовское (неол.). прил. к втуз.

втузовский, ВТУЗОВСКИЙ


ВТУЛКА

ВТУ́ЛКА, втулки, жен. (спец.).
1. Металлическое кольцо или короткая трубка, помещаемые в местах опоры вала, внутри колесной ступицы для уменьшения трения. Втулка подшипника. Колесная втулка.
2. Металлическая или деревянная затычка, пробка для закрывания отверстий в бочках, в частях орудий.

втулка, ВТУЛКА


ВТУЛОЧНЫЙ

ВТУ́ЛОЧНЫЙ, втулочная, втулочное (спец.). прил. к втулка.

втулочный, ВТУЛОЧНЫЙ


ВТУНЕ

ВТУ́НЕ, нареч. (книж. устар.). Напрасно, без результата. Труды его остались втуне.

втуне, ВТУНЕ


ВТУПИК

ВТУПИ́К. см. тупик.

втупик, ВТУПИК


ВТЫКАТЬ

ВТЫКА́ТЬ, втыкаю, втыкаешь (разг.). несов. к воткнуть.

втыкать, ВТЫКАТЬ


ВТЫКАТЬСЯ

ВТЫКА́ТЬСЯ, втыкаюсь, втыкаешься, несов. (разг.).
1. несов. к воткнуться.
2. страд. к втыкать.

втыкаться, ВТЫКАТЬСЯ


ВТЫЧКА

ВТЫ́ЧКА, втычки, жен. (прост.).
1. (разг.). Действие по гл. втыкать.
2. То же, что затычка, втулка (во 2 знач.).

втычка, ВТЫЧКА


ВТЮРИТЬСЯ

ВТЮ́РИТЬСЯ, втюрюсь, втюришься, совер. (прост.).
1. во что. Попасть нечаянно. Втюриться в грязь.
2. в кого-что. Влюбиться (фам.).

втюриться, ВТЮРИТЬСЯ


ВТЯГИВАТЬ

ВТЯ́ГИВАТЬ, втягиваю, втягиваешь. несов. к втянуть.

втягивать, ВТЯГИВАТЬ


ВТЯГИВАТЬСЯ

ВТЯ́ГИВАТЬСЯ, втягиваюсь, втягиваешься, несов.
1. несов. к втянуться.
2. страд. к втягивать.

втягиваться, ВТЯГИВАТЬСЯ


ВТЯЖНОЙ

ВТЯЖНО́Й, втяжная, втяжное (спец.). Втягивающий, вбирающий в себя. Втяжной рукав насоса.

втяжной, ВТЯЖНОЙ


ВТЯНУТОСТЬ

ВТЯ́НУТОСТЬ, втянутости, мн. нет, жен. (спец.). отвл. сущ. к втянутый. Втянутость шва.

втянутость, ВТЯНУТОСТЬ


ВТЯНУТЫЙ

ВТЯ́НУТЫЙ, втянутая, втянутое; втянут, втянута, втянуто. прич. страд. прош. от втянуть. Втянутый шов. Отряд, втянутый в бой.

втянутый, ВТЯНУТЫЙ


ВТЯНУТЬ

ВТЯНУ́ТЬ, втяну, втянешь, совер. (к втягивать).
1. кого-что. Втащить, тягою ввести, поднять на или во что-нибудь. Втянули барку в устье реки.
2. что. Вбирать в себя воздух, жидкость. Втянул в себя свежий утренний воздух. Губка втянула всю воду.
3. перен., кого-что. Вовлечь во что-нибудь, в какое-нибудь дело (разг.). Втянуть в карточную игру. Втянуть в работу.
| Навлечь что-нибудь на кого-нибудь (прост.). «Уж втянет он меня в беду.» Грибоедов.

втянуть, ВТЯНУТЬ


ВТЯНУТЬСЯ

ВТЯНУ́ТЬСЯ, втянусь, втянешься, совер. (к втягиваться), во что (разг.).
1. Привыкнуть. Лошадь втянулась в упряжь (о молодой лошади). Долго он не мог втянуться в работу.
| Пристраститься к чему-нибудь. Втянуться в игру на биллиарде.
2. Вобраться внутрь. Щеки у больного втянулись.

втянуться, ВТЯНУТЬСЯ


ВТЯПАТЬСЯ

ВТЯ́ПАТЬСЯ, втяпаюсь, втяпаешься, совер. (к втяпываться), во что и без доп. (прост. фам.). Попасть в неприятное положение, влопаться, попасться. Втяпаться в историю. Он ужасно втяпался, купив негодный товар.

втяпаться, ВТЯПАТЬСЯ


ВТЯПЫВАТЬСЯ

ВТЯ́ПЫВАТЬСЯ, втяпываюсь, втяпываешься (прост. фам.). несов. к втяпаться.

втяпываться, ВТЯПЫВАТЬСЯ


ВУАЛИРОВАТЬ

ВУАЛИ́РОВАТЬ, вуалирую, вуалируешь, несов. (к завуалировать), что (от франц. voiler) (книж.). Делать не совсем ясным, как бы прикрывать вуалью. Красивыми словами оратор ловко вуалировал неблагоприятное положение дел.

вуалировать, ВУАЛИРОВАТЬ


ВУАЛИРОВАТЬСЯ

ВУАЛИ́РОВАТЬСЯ, вуалируюсь, вуалируешься, несов. (книж.). страд. к вуалировать.

вуалироваться, ВУАЛИРОВАТЬСЯ


ВУАЛЬ

ВУА́ЛЬ, вуали, жен. (франц. voile).
1. Прозрачная тонкая сетка из тюля, прикрепляемая к женской шляпе и закрывающая лицо.
2. В фотографии — налет, дефект на светочувствительном слое негатива, дающий на отпечатке туманное изображение (спец.).

вуаль, ВУАЛЬ


ВУЗ

ВУЗ, вуза, муж. (неол.). Высшее учебное заведение (составлено из первых букв этих слов).

вуз


ВУЗОВЕЦ

ВУ́ЗОВЕЦ, вузовца, муж. (неол.). Студент вуза.

вузовец, ВУЗОВЕЦ


ВУЗОВКА

ВУ́ЗОВКА, вузовки, жен. (неол.). Студентка вуза.

вузовка, ВУЗОВКА


ВУЗОВСКИЙ

ВУ́ЗОВСКИЙ, вузовская, вузовское. прил. к вуз. Вузовские программы.

вузовский, ВУЗОВСКИЙ


ВУЛКАН

ВУЛКА́Н, вулкана, муж. (лат. vulcanus — огонь, пламя, первонач. имя римского бога огня). Гора конической формы с кратером на вершине, через который из недр земли происходит извержение огня, расплавленной лавы, раскаленного пепла и камней одновременно с землетрясением; огнедышащая гора. Потухший вулкан.
• Жить (как) на вулкане — в постоянном беспокойстве, ожидании неприятностей.

вулкан, ВУЛКАН


ВУЛКАНИЗАЦИЯ

ВУЛКАНИЗА́ЦИЯ, вулканизации, жен. (срн. вулкан) (тех.). Обработка каучука путем нагревания его с серой для придания эластичности и твердости.

вулканизация, ВУЛКАНИЗАЦИЯ


ВУЛКАНИЗИРОВАННЫЙ

ВУЛКАНИЗИ́РОВАННЫЙ, вулканизированная, вулканизированное; вулканизирован, вулканизирована, вулканизировано (тех.). прич. страд. прош. от вулканизировать; подвергшийся вулканизации. Вулканизированная (или вулканизованная) резина.

вулканизированный, ВУЛКАНИЗИРОВАННЫЙ


ВУЛКАНИЗИРОВАТЬ

ВУЛКАНИЗИ́РОВАТЬ, вулканизирую, вулканизируешь, и вулканизовать, вулканизую, вулканизуешь, совер. и несов., что (тех.). Подвергнуть (подвергать) вулканизации.

вулканизировать, ВУЛКАНИЗИРОВАТЬ


ВУЛКАНИЗИРОВАТЬСЯ

ВУЛКАНИЗИ́РОВАТЬСЯ, вулканизируюсь, вулканизируешься, и вулканизоваться, вулканизуюсь, вулканизуешься, несов. (тех.). страд. к вулканизировать.

вулканизироваться, ВУЛКАНИЗИРОВАТЬСЯ


ВУЛКАНИЗМ

ВУЛКАНИ́ЗМ, вулканизма, мн. нет, муж. (геол.). Деятельность внутренних сил земного шара, ведущая к изменению геологического строения земной коры и сопровождающаяся извержениями вулканов, землетрясениями.

вулканизм, ВУЛКАНИЗМ


ВУЛКАНИЗОВАННЫЙ

ВУЛКАНИЗО́ВАННЫЙ, вулканизованная, вулканизованное; вулканизован, вулканизована, вулканизовано (тех.). прич. страд. прош. от вулканизовать; то же, что вулканизированный.

вулканизованный, ВУЛКАНИЗОВАННЫЙ


ВУЛКАНИЗОВАТЬ

ВУЛКАНИЗОВА́ТЬ, вулканизую, вулканизуешь. см. вулканизировать.

вулканизовать, ВУЛКАНИЗОВАТЬ


ВУЛКАНИЗОВАТЬСЯ

ВУЛКАНИЗОВА́ТЬСЯ, вулканизуюсь, вулканизуешься. см. вулканизироваться.

вулканизоваться, ВУЛКАНИЗОВАТЬСЯ


ВУЛКАНИТ

ВУЛКАНИ́Т, вулканита, муж. (геол.). Горная порода вулканического происхождения.

вулканит, ВУЛКАНИТ


ВУЛКАНИЧЕСКИЙ

ВУЛКАНИ́ЧЕСКИЙ, вулканическая, вулканическое. прил. к вулкан и к вулканизм. Вулканические извержения. Вулканическая деятельность.

вулканический, ВУЛКАНИЧЕСКИЙ


ВУЛЬГАРИЗАЦИЯ

ВУЛЬГАРИЗА́ЦИЯ, вульгаризации, мн. нет, жен. (книж.). Действие по гл. вульгаризировать; искажение, грубо упрощенное изложение.

вульгаризация, ВУЛЬГАРИЗАЦИЯ


ВУЛЬГАРИЗИРОВАТЬ

ВУЛЬГАРИЗИ́РОВАТЬ, вульгаризирую, вульгаризируешь, совер. и несов., что (книж.). Исказить (искажать) чрезмерным упрощением, делать вульгарным (в 3 знач.). Популяризаторы часто вульгаризируют теорию Дарвина.

вульгаризировать, ВУЛЬГАРИЗИРОВАТЬ


ВУЛЬГАРИЗИРОВАТЬСЯ

ВУЛЬГАРИЗИ́РОВАТЬСЯ, вульгаризируюсь, вульгаризируешься, совер. и несов. (книж.).
1. Исказиться (искажаться) от чрезмерного упрощения, становиться вульгарным (в 3 знач.).
2. страд. к вульгаризировать.

вульгаризироваться, ВУЛЬГАРИЗИРОВАТЬСЯ


ВУЛЬГАРИЗМ

ВУЛЬГАРИ́ЗМ, вульгаризма, муж. (срн. вульгарный) (филол., лит.). Областное, жаргонное или просторечное слово, выражение, употребленное в литературном языке.

вульгаризм, ВУЛЬГАРИЗМ


ВУЛЬГАРНОСТЬ

ВУЛЬГА́РНОСТЬ, вульгарности, жен.
1. только ед. отвл. сущ. к вульгарный. Вульгарность вкуса.
2. Вульгарное выражение, вульгарный поступок (разг.). Прошу без вульгарностей.

вульгарность, ВУЛЬГАРНОСТЬ


ВУЛЬГАРНЫЙ

ВУЛЬГА́РНЫЙ, вульгарная, вульгарное; вульгарен, вульгарна, вульгарно (от лат. vulgaris — букв. общенародный).
1. Пошлый, лишенный тонкости, изящества. Вульгарный вкус. Вульгарная физиономия.
2. Грубый, слишком развязный, противоречащий нормам высоко развитой общественности. Вульгарное выражение.
3. только полн. Упрощенный до искажения. Вульгарный марксизм. Вульгарная экономия (политическая экономия, оправдывающая капиталистическую систему).

вульгарный, ВУЛЬГАРНЫЙ


ВУНДЕРКИНД

ВУНДЕРКИ́НД, вундеркинда, муж. (нем. Wunderkind, букв. чудо-ребенок). Ребенок или подросток, проявляющий необыкновенные умственные или художественные дарования. Пианист-вундеркинд.
| Очень смышленый, одаренный ребенок (шутл. ирон.).

вундеркинд, ВУНДЕРКИНД


ВУРДАЛАК

ВУРДАЛА́К, вурдалака, муж. (этногр.). По народному поверью — оборотень, наводящий страх на людей, вампир (в 1 знач.), упырь. «На могиле кости гложет красногубый вурдалак.» Пушкин.

вурдалак, ВУРДАЛАК


ВХОД

ВХОД, входа, муж.
1. только ед. Действие по гл. входить. Вход войск. Вход воспрещен.
2. Место для прохода внутрь, дверь, ворота. Вход украшен зеленью.

вход


ВХОДИТЬ

ВХОДИ́ТЬ, вхожу, входишь, несов. (к войти), во что.
1. Итти внутрь, тупать во что-нибудь. Входить в комнату. Пароход входит в гавань.
| Проникать внутрь. Гвоздь хорошо входит в стену. Воздух входит в легкие.
2. во что с чем. Представлять, обращаться с чем-нибудь (устар. офиц.). Входить с докладом, с представлением в коллегию. Входить в суд с апелляцией.
3. Вникать, заниматься со вниманием. Сам входит во все дела.
4. Вмещаться во что-нибудь. В бочонок входит одно ведро. Белье не входит вспомогательным гл., означающим начало этого действия. Входить в употребление (становиться употребительным). Входить в действие (становиться действующим; о законе, постановлении и т.п.). Входить в рассмотрение чего-нибудь (рассматривать что-нибудь). Входить в сношения, переговоры (начинать сношения, переговоры). Входить в контакт (устанавливать контакт).
• Входить в азарт — становиться азартным. Входить в долги — должать, отягощать себя долгами. Входить в лета — стариться. Входить в милость, в доверие к кому — приобретать благосклонность, доверие кого-нибудь. Входить в чье-нибудь положение — сочувствовать кому-нибудь. Входить в славу — приобретать известность. Входить в жизнь — становиться употребительным (о действиях и предметах). Входить в жизнь чего — втягиваться, осваиваться с жизнью чего-нибудь. Входить в роль — осваиваться со своей ролью, своим положением. Входить в моду — делаться модным. Входить в быт — делаться обычным. Входить в привычку — делаться привычным. Входить в поговорку — становиться поговорочным выражением. Входить в силу — становиться действенным, законным.

входить, ВХОДИТЬ


ВХОДНОЙ

ВХОДНО́Й, входная, входное. прил. к вход. Входная дверь. Входной билет. Входное отверстие.

входной, ВХОДНОЙ


ВХОДЯЩИЙ

ВХОДЯ́ЩИЙ, входящая, входящее.
1. прич. действ. наст. от входить.
2. Получаемый, поступающий в учреждение (о деловых бумагах; канц.). Входящая почта. Входящие бумаги. Входящий номер (номер на поступающих в учреждение бумагах). Входящий журнал (книга для записи получаемых бумаг).
3. в знач. сущ. входящая, входящей, жен. (канц.) — входящая бумага; ант. исходящая.
• Входящий угол (мат.) — угол, вершина которого обращена внутрь фигуры.

входящий, ВХОДЯЩИЙ


ВХОЖДЕНИЕ

ВХОЖДЕ́НИЕ, вхождения, мн. нет, ср. (книж.). Действие по гл. входить.

вхождение, ВХОЖДЕНИЕ


ВХОЖИЙ

ВХО́ЖИЙ, вхожая, вхожее; вхож, вхожа, вхоже (разг.). Знакомый, бывающий в доме и хорошо принятый. «Я за свой талант в места какие вхож!» Д.Бедный.

вхожий, ВХОЖИЙ


ВХОЖУ

ВХОЖУ́, входишь. наст. от входить.

вхожу, ВХОЖУ


ВХОЛОСТУЮ

ВХОЛОСТУ́Ю, нареч. (спец.). Не приводя в движение механизма, понапрасну. Маховики не должны вертеться вхолостую.

вхолостую, ВХОЛОСТУЮ


ВЦЕПИТЬСЯ

ВЦЕПИ́ТЬСЯ, вцеплюсь, вцепишься, несов. (к вцепляться), во что. Цепко схватить, схватиться за что-нибудь. Вцепились друг другу в волосы.
| Цепляясь, прикрепиться к чему-нибудь. Репейник вцепился в брюки.

вцепиться, ВЦЕПИТЬСЯ


ВЦЕПЛЯТЬСЯ

ВЦЕПЛЯ́ТЬСЯ, вцепляюсь, вцепляешься. несов. к вцепиться.

вцепляться, ВЦЕПЛЯТЬСЯ


ВЧЕРА

ВЧЕРА́, нареч. Накануне сегодняшнего дня, в день, предшествовавший нынешнему дню. Вчера гуляли, а сегодня работаем.
| Недавно. «Деревня, вчера только освободившаяся от крепостного права, отдана была буквально на поток и разграбление капиталу.» Ленин.

вчера, ВЧЕРА


ВЧЕРАСЬ

ВЧЕРА́СЬ, нареч. (прост., обл.). Вчера.

вчерась, ВЧЕРАСЬ


ВЧЕРАШНИЙ

ВЧЕРА́ШНИЙ, вчерашняя, вчерашнее. прил. к вчера. Вчерашняя прогулка. Весь вчерашний день. Вчерашнее молоко.
• Искать вчерашнего дня (разг. ирон.) — тратить силы на поиски того, чего уже нет, чего нельзя найти.

вчерашний, ВЧЕРАШНИЙ


ВЧЕРНЕ

ВЧЕРНЕ́, нареч. (разг.). Не набело, в неотделанном виде. Доклад готов вчерне.

вчерне, ВЧЕРНЕ


ВЧЕРТИТЬ

ВЧЕРТИ́ТЬ, вчерчу, вчертишь, совер., что (спец.). Начертить внутри чего-нибудь. Вчертить треугольник в круг.

вчертить, ВЧЕРТИТЬ


ВЧЕРЧЕННЫЙ

ВЧЕ́РЧЕННЫЙ, вчерченная, вчерченное; вчерчен, вчерчена, вчерчено (спец.). прич. страд. прош. от вчертить.

вчерченный, ВЧЕРЧЕННЫЙ


ВЧЕРЧИВАТЬ

ВЧЕ́РЧИВАТЬ, вчерчиваю, вчерчиваешь (спец.). несов. к вчертить.

вчерчивать, ВЧЕРЧИВАТЬ


ВЧЕРЧИВАТЬСЯ

ВЧЕ́РЧИВАТЬСЯ, вчерчиваюсь, вчерчиваешься, несов. (спец.). страд. к вчерчивать.

вчерчиваться, ВЧЕРЧИВАТЬСЯ


ВЧЕРЧУ

ВЧЕРЧУ́, вчертишь. буд. от вчертить.

вчерчу, ВЧЕРЧУ


ВЧЕТВЕРО

ВЧЕ́ТВЕРО, нареч. В четыре раза. Вчетверо больше. Сложите бумагу вчетверо. Увеличить, уменьшить вчетверо.
| В четыре раза больше (разг.). Взять чего-нибудь вчетверо.

вчетверо, ВЧЕТВЕРО


ВЧЕТВЕРОМ

ВЧЕТВЕРО́М, нареч. В числе четырех человек. Мы обедали сегодня вчетвером.

вчетвером, ВЧЕТВЕРОМ


В-ЧЕТВЁРТЫХ

В-ЧЕТВЁРТЫХ, вводное слово. употр. при перечислении для обозначения четвертого пункта.

в-четвертых, В-ЧЕТВЕРТЫХ


ВЧИНЁННЫЙ

ВЧИНЁННЫЙ, вчиненная, вчиненное; вчинён, вчинена, вчинено (офиц. устар.). прич. страд. прош. от вчинить.

вчиненный, ВЧИНЕННЫЙ


ВЧИНИТЬ

ВЧИНИ́ТЬ, вчиню, вчинишь, совер. (к вчинять), что (офиц. устар.). Предъявить. Вчинить иск.

вчинить, ВЧИНИТЬ


ВЧИНЯТЬ

ВЧИНЯ́ТЬ, вчиняю, вчиняешь (офиц. устар.). несов. к вчинить.

вчинять, ВЧИНЯТЬ


ВЧИНЯТЬСЯ

ВЧИНЯ́ТЬСЯ, вчиняюсь, вчиняешься, несов. (офиц. устар.). страд. к вчинять.

вчиняться, ВЧИНЯТЬСЯ


ВЧИСТУЮ

ВЧИСТУ́Ю (вчистую обл.), нареч. (разг. устар.). Совсем, окончательно. Уволить вчистую (со службы, в отставку).

вчистую, ВЧИСТУЮ


ВЧИТАТЬСЯ

ВЧИТА́ТЬСЯ, вчитаюсь, вчитаешься, совер. (к вчитываться), во что (разг.). Перечитывая несколько раз, глубже вникнуть в содержание, лучше уяснить смысл читаемого. Вчитайтесь как следует в это место.
| Привыкнуть, освоиться с чем-нибудь (с какой-нибудь литературой, писателем и т.п.) в результате частого чтения. Вчитаться в современную поэзию. Вчитаться в Толстого.

вчитаться, ВЧИТАТЬСЯ


ВЧИТЫВАТЬСЯ

ВЧИ́ТЫВАТЬСЯ, вчитываюсь, вчитываешься (разг.). несов. к вчитаться.

вчитываться, ВЧИТЫВАТЬСЯ


ВЧУВСТВОВАНИЕ

ВЧУ́ВСТВОВАНИЕ, вчувствования, мн. нет, ср. (филос.). Проникновение в сущность предмета, произведения через чувственное созерцание.

вчувствование, ВЧУВСТВОВАНИЕ


ВЧУВСТВОВАТЬСЯ

ВЧУ́ВСТВОВАТЬСЯ, вчувствуюсь, вчувствуешься, совер., во что (книж.). Чувством понять, освоить что-нибудь, проникнуть в сущность чего-нибудь (предмета, явления).

вчувствоваться, ВЧУВСТВОВАТЬСЯ


ВЧУЖЕ

ВЧУ́ЖЕ, нареч. (разг.). Со стороны, не будучи в близких отношениях. Мне его вчуже жаль.

вчуже, ВЧУЖЕ


ВША

ВША, вши, мн. нет, жен., собир. (прост., обл.). То же, что вши. Вша заела.

вша


ВШЕЙ

ВШЕЙ, вшейся. повел. к вшить, вшиться.

вшей


ВШЕСТЕРО

ВШЕ́СТЕРО, нареч. В шесть раз.
| В шесть раз больше (разг.).

вшестеро, ВШЕСТЕРО


ВШЕСТЕРОМ

ВШЕСТЕРО́М, нареч. В числе шести (человек). Вшестером не могли с ним справиться.

вшестером, ВШЕСТЕРОМ


В-ШЕСТЫХ

В-ШЕСТЫ́Х, вводное слово. употр. при перечислении для обозначения шестого пункта.

в-шестых, В-ШЕСТЫХ


ВШИ

ВШИ. см. вошь.

вши


ВШИБАТЬ

ВШИБА́ТЬ, вшибаю, вшибаешь (прост., обл.). несов. к вшибить.

вшибать, ВШИБАТЬ


ВШИБАТЬСЯ

ВШИБА́ТЬСЯ, вшибаюсь, вшибаешься, несов. (прост., обл.). страд. к вшибать.

вшибаться, ВШИБАТЬСЯ


ВШИБИТЬ

ВШИБИ́ТЬ, вшибу, вшибёшь, прош. вшиб, вшибла; прич. и деепр. нет, совер. (к вшибать), кого-что (прост., обл.). Вколотить, вбить.

вшибить, ВШИБИТЬ


ВШИВАТЬ

ВШИВА́ТЬ, вшиваю, вшиваешь. несов. к вшить.

вшивать, ВШИВАТЬ


ВШИВАТЬСЯ

ВШИВА́ТЬСЯ, вшиваюсь, вшиваешься, несов. страд. к вшивать.

вшиваться, ВШИВАТЬСЯ


ВШИВЕТЬ

ВШИ́ВЕТЬ, вшивею, вшивеешь, несов. (к обовшиветь). Становиться вшивым. От грязи и пыли куры часто вшивеют.

вшиветь, ВШИВЕТЬ


ВШИВЕЦ

ВШИ́ВЕЦ, вшивца, муж. (прост. бран.). Негодный, паршивый мальчишка.

вшивец, ВШИВЕЦ


ВШИВКА

ВШИ́ВКА, вшивки, жен. (разг. порт.).
1. только ед. Действие по гл. вшить, вшивать.
2. Вставка, вшитый кусок материи.

вшивка, ВШИВКА


ВШИВНОЙ

ВШИВНО́Й, вшивная, вшивное (порт.). Вшитый, пришивной. Вшивной рукав.

вшивной, ВШИВНОЙ


ВШИВОК

ВШИ́ВОК, вшивка, муж. (порт.). Вставка, вшитый кусок материи.

вшивок, ВШИВОК


ВШИВОСТЬ

ВШИ́ВОСТЬ, вшивости, мн. нет, жен. Обилие вшей от нечистоплотности.

вшивость, ВШИВОСТЬ


ВШИВЫЙ

ВШИ́ВЫЙ, вшивая, вшивое; вшив, вшива, вшиво. Покрытый вшами, имеющий много вшей (разг.). Вшивый ребенок.
| перен. употр. в бранных выражениях (прост. вульг.). Вшивый чорт.

вшивый, ВШИВЫЙ


ВШИРЬ

ВШИРЬ, нареч. В ширину, на широкое пространство. Революционное движение разрастается вширь и вглубь.

вширь


ВШИТЬ

ВШИТЬ, вошью, вошьёшь, повел. вшей, совер. (к вшивать), во что. Пришивая, вставить во что-нибудь. Вшить рукав в рубаху. Вшить бумагу в папку.

вшить


ВЪ...

ВЪ... Пишется вместо (в) перед е, ю, я, напр. въехать.

въ...


ВЪЕДАТЬСЯ

ВЪЕДА́ТЬСЯ, въедаюсь, въедаешься, несов. (к въесться), во что.
1. Впитываться (о чем-нибудь едком). Химическая краска въедается в материю.
2. Привыкать в какому-нибудь корму (обл.). Постепенно корова въедается в осоку.

въедаться, ВЪЕДАТЬСЯ


ВЪЕДИМСЯ

ВЪЕДИ́МСЯ, въедитесь, въедятся. мн. буд. от въесться.

въедимся, ВЪЕДИМСЯ


ВЪЕДУ

ВЪЕ́ДУ, въедешь. буд. от въехать.

въеду, ВЪЕДУ


ВЪЕДЧИВЫЙ

ВЪЕ́ДЧИВЫЙ, въедчивая, въедчивое; въедчив, въедчива, въедчиво (разг.). Имеющий свойство едко пропитывать, въедаться. Въедчивая краска.
| перен. Язвительный, придирчивый (фам.). Въедчивое замечание.

въедчивый, ВЪЕДЧИВЫЙ


ВЪЕЗД

ВЪЕЗД, въезда, муж.
1. Действие по гл. въезжать. Утром назначен въезд в город. При въезде в город у нас сломалось колесо.
2. Место, где въезжают. Узкий въезд. Красивый въезд. При въезде в город поставлена арка.

въезд


ВЪЕЗДНОЙ

ВЪЕЗДНО́Й, въездная, въездное. прил. к въезд. Въездные ворота.

въездной, ВЪЕЗДНОЙ


ВЪЕЗЖАТЬ

ВЪЕЗЖА́ТЬ [ежьжя], въезжаю, въезжаешь, несов. (к въехать), во что или на что.
1. Ехать внутрь чего-нибудь, являться в пределы чего-нибудь (о чем-нибудь или ком-нибудь едущем). Въезжать во двор. Въезжать на двор. Въезжать на площадь. Въезжать в пределы государства.
| Ехать вверх, по подъему. Въезжать в гору. Въезжать на гору.
2. Нечаянно (или отступившись) попадать во что-нибудь ногой (разг. фам.). Въезжать в лужу.

въезжать, ВЪЕЗЖАТЬ


ВЪЕМСЯ

ВЪЕ́МСЯ, въешься, въестся. ед. наст. от въесться.

въемся, ВЪЕМСЯ


ВЪЕСТЬСЯ

ВЪЕ́СТЬСЯ, въемся, въешься, въестся, въедимся, въедитесь, въедятся, повел. въешься, прош. въелся. совер. к въедаться.

въесться, ВЪЕСТЬСЯ


ВЪЕХАТЬ

ВЪЕ́ХАТЬ, въеду, въедешь, повел. нет. совер. к въезжать.
• Въехать в морду или в рыло кому (прост. вульг.) — ударить кого-нибудь по лицу.

въехать, ВЪЕХАТЬ


ВЪЯВЕ

ВЪЯ́ВЕ, нареч. (книж. устар.). То же, что въявь.

въяве, ВЪЯВЕ


ВЪЯВЬ

ВЪЯВЬ (устар.).
1. нареч. Не во сне, наяву (книж.). Въявь всё увидел.
| Явно, открыто.
2. вводное слово. В самом деле, действительно (обычно с усилительными словами: и, да и; разг.). Да и въявь это он. И въявь это было так.

въявь


ВЫ Index

  • ВЫ
  • ВЫ...
  • ВЫБАЛЛОТИРОВАТЬ
  • ВЫБАЛТЫВАТЬ
  • ВЫБАЛТЫВАТЬСЯ
  • ВЫБАРЫШНИЧАТЬ
  • ВЫБЕГ
  • ВЫБЕГАТЬ
  • ВЫБЕГАТЬ
  • ВЫБЕГАТЬСЯ
  • ВЫБЕГИВАТЬ
  • ВЫБЕГИВАТЬСЯ
  • ВЫБЕГУ
  • ВЫБЕЖАТЬ
  • ВЫБЕЙ
  • ВЫБЕЛИТЬ
  • ВЫБЕЛИТЬСЯ
  • ВЫБЕЛКА
  • ВЫБЕРУ
  • ВЫБИВАЛЬНЫЙ
  • ВЫБИВАТЬ
  • ВЫБИВАТЬСЯ
  • ВЫБИРАТЬ
  • ВЫБИРАТЬСЯ
  • ВЫБИТЫЙ
  • ВЫБИТЬ
  • ВЫБИТЬСЯ
  • ВЫБЛЕВАТЬ
  • ВЫБЛЕВАТЬСЯ
  • ВЫБЛЕВНУТЬ
  • ВЫБЛЕВЫВАТЬ
  • ВЫБЛЕВЫВАТЬСЯ
  • ВЫБЛЮЮ
  • ВЫБОИНА
  • ВЫБОЙКА
  • ВЫБОЙЧАТЫЙ
  • ВЫБОЛТАТЬ
  • ВЫБОЛТАТЬСЯ
  • ВЫБОЛТНУТЬ
  • ВЫБОР
  • ВЫБОРЗОК
  • ВЫБОРКА
  • ВЫБОРНОСТЬ
  • ВЫБОРНЫЙ
  • ВЫБОРОНИТЬ
  • ВЫБОРОЧНЫЙ
  • ВЫБОРЩИК
  • ВЫБРАНИТЬ
  • ВЫБРАНИТЬСЯ
  • ВЫБРАСЫВАТЕЛЬ
  • ВЫБРАСЫВАТЬ
  • ВЫБРАСЫВАТЬСЯ
  • ВЫБРАТЬ
  • ВЫБРАТЬСЯ
  • ВЫБРЕДАТЬ
  • ВЫБРЕДУ
  • ВЫБРЕЛ
  • ВЫБРЕСТИ
  • ВЫБРЕЮ
  • ВЫБРИВАТЬ
  • ВЫБРИВАТЬСЯ
  • ВЫБРИТЬ
  • ВЫБРИТЬСЯ
  • ВЫБРОДИТЬ
  • ВЫБРОДИТЬ
  • ВЫБРОЖУ
  • ВЫБРОНЗИРОВАТЬ
  • ВЫБРОС
  • ВЫБРОСАТЬ
  • ВЫБРОСИТЬ
  • ВЫБРОСИТЬСЯ
  • ВЫБРОШЕННЫЙ
  • ВЫБРОШУ
  • ВЫБРЫЗГАТЬ
  • ВЫБУДУ
  • ВЫБУКСИРОВАТЬ
  • ВЫБУРАВИТЬ
  • ВЫБУРИТЬ
  • ВЫБУТИТЬ
  • ВЫБУХАТЬ
  • ВЫБУХНУТЬ
  • ВЫБУЧИТЬ
  • ВЫБУЧУ
  • ВЫБУЧУ
  • ВЫБЫВАТЬ
  • ВЫБЫТИЕ
  • ВЫБЫТЬ
  • ВЫВАЖИВАТЬ
  • ВЫВАЖИВАТЬСЯ
  • ВЫВАЛИВАТЬ
  • ВЫВАЛИВАТЬ
  • ВЫВАЛИВАТЬСЯ
  • ВЫВАЛИВАТЬСЯ
  • ВЫВАЛИТЬ
  • ВЫВАЛИТЬСЯ
  • ВЫВАЛЯТЬ
  • ВЫВАЛЯТЬСЯ
  • ВЫВАРИВАТЬ
  • ВЫВАРИВАТЬСЯ
  • ВЫВАРИТЬ
  • ВЫВАРКА
  • ВЫВАРКИ
  • ВЫВАРНОЙ
  • ВЫВАРОЧНЫЙ
  • ВЫВАЩИВАТЬ
  • ВЫВАЩИВАТЬСЯ
  • ВЫВЕВАТЬ
  • ВЫВЕВАТЬСЯ
  • ВЫВЕДАТЬ
  • ВЫВЕДЕНЕЦ
  • ВЫВЕДЕНИЕ
  • ВЫВЕДЕННЫЙ
  • ВЫВЕДРИТЬ
  • ВЫВЕДУ
  • ВЫВЕДЫВАТЬ
  • ВЫВЕДЫВАТЬСЯ
  • ВЫВЕЗТИ
  • ВЫВЕИВАТЬ
  • ВЫВЕИВАТЬСЯ
  • ВЫВЕЙ
  • ВЫВЕЙ
  • ВЫВЕЛ
  • ВЫВЕРИТЬ
  • ВЫВЕРКА
  • ВЫВЕРНУТЬ
  • ВЫВЕРНУТЬСЯ
  • ВЫВЕРТ
  • ВЫВЕРТЕТЬ
  • ВЫВЕРТЫВАТЬ
  • ВЫВЕРТЫВАТЬСЯ
  • ВЫВЕРЧЕННЫЙ
  • ВЫВЕРЧИВАТЬ
  • ВЫВЕРЧИВАТЬСЯ
  • ВЫВЕРЧУ
  • ВЫВЕРШИТЬ
  • ВЫВЕРЯТЬ
  • ВЫВЕРЯТЬСЯ
  • ВЫВЕСИТЬ
  • ВЫВЕСИТЬ
  • ВЫВЕСКА
  • ВЫВЕСКА
  • ВЫВЕСОЧНЫЙ
  • ВЫВЕСТИ
  • ВЫВЕСТИСЬ
  • ВЫВЕТРИВАНИЕ
  • ВЫВЕТРИВАТЬ
  • ВЫВЕТРИВАТЬСЯ
  • ВЫВЕТРИТЬ
  • ВЫВЕТРИТЬСЯ
  • ВЫВЕШЕННЫЙ
  • ВЫВЕШЕННЫЙ
  • ВЫВЕШЕННЫЙ
  • ВЫВЕШИВАТЬ
  • ВЫВЕШИВАТЬ
  • ВЫВЕШИВАТЬСЯ
  • ВЫВЕШИВАТЬСЯ
  • ВЫВЕШИВАТЬСЯ
  • ВЫВЕШИТЬ
  • ВЫВЕШУ
  • ВЫВЕШУ
  • ВЫВЕШУ
  • ВЫВЕЯТЬ
  • ВЫВИВАТЬ
  • ВЫВИВАТЬСЯ
  • ВЫВИНТИТЬ
  • ВЫВИНТИТЬСЯ
  • ВЫВИНЧЕННЫЙ
  • ВЫВИНЧИВАТЬ
  • ВЫВИНЧИВАТЬСЯ
  • ВЫВИНЧУ
  • ВЫВИТЬ
  • ВЫВИХ
  • ВЫВИХНУТЬ
  • ВЫВОД
  • ВЫВОДИТЬ
  • ВЫВОДИТЬ
  • ВЫВОДИТЬСЯ
  • ВЫВОДКА
  • ВЫВОДНОЙ
  • ВЫВОДОК
  • ВЫВОЖЕННЫЙ
  • ВЫВОЖЕННЫЙ
  • ВЫВОЖУ
  • ВЫВОЖУ
  • ВЫВОЖУ
  • ВЫВОЖУ
  • ВЫВОЖУСЬ
  • ВЫВОЖУСЬ
  • ВЫВОЖУСЬ
  • ВЫВОЗ
  • ВЫВОЗИТЬ
  • ВЫВОЗИТЬ
  • ВЫВОЗИТЬСЯ
  • ВЫВОЗИТЬСЯ
  • ВЫВОЗКА
  • ВЫВОЗНОЙ
  • ВЫВОЛАКИВАТЬ
  • ВЫВОЛАКИВАТЬСЯ
  • ВЫВОЛОК
  • ВЫВОЛОКУ
  • ВЫВОЛОЧИТЬ
  • ВЫВОЛОЧКА
  • ВЫВОЛОЧЬ
  • ВЫВОРАЧИВАТЬ
  • ВЫВОРАЧИВАТЬСЯ
  • ВЫВОРОТ
  • ВЫВОРОТИТЬ
  • ВЫВОРОТИТЬСЯ
  • ВЫВОРОТНЫЙ
  • ВЫВОРОЧЕННЫЙ
  • ВЫВОРОЧУ
  • ВЫВОЩИТЬ
  • ВЫВЯЖУ
  • ВЫВЯЗАТЬ
  • ВЫВЯЗЫВАТЬ
  • ВЫВЯЗЫВАТЬСЯ
  • ВЫВЯЛИВАТЬ
  • ВЫВЯЛИВАТЬСЯ
  • ВЫВЯЛИТЬ
  • ВЫВЯЛИТЬСЯ
  • ВЫГАДАТЬ
  • ВЫГАДЫВАТЬ
  • ВЫГАДЫВАТЬСЯ
  • ВЫГАРКИ
  • ВЫГАТИТЬ
  • ВЫГАЧЕННЫЙ
  • ВЫГАЧИВАТЬ
  • ВЫГИБ
  • ВЫГИБАНИЕ
  • ВЫГИБАТЬ
  • ВЫГИБАТЬСЯ
  • ВЫГЛАДИТЬ
  • ВЫГЛАДЫВАТЬ
  • ВЫГЛАЖЕННЫЙ
  • ВЫГЛАЖИВАТЬ
  • ВЫГЛАЖИВАТЬСЯ
  • ВЫГЛАЖУ
  • ВЫГЛОДАТЬ
  • ВЫГЛОЖЕННЫЙ
  • ВЫГЛОЖУ
  • ВЫГЛЯДЕТЬ
  • ВЫГЛЯДЕТЬ
  • ВЫГЛЯДЫВАТЬ
  • ВЫГЛЯДЫВАТЬ
  • ВЫГЛЯЖУ
  • ВЫГЛЯЖУ
  • ВЫГЛЯНУТЬ
  • ВЫГНАТЬ
  • ВЫГНИВАТЬ
  • ВЫГНИТЬ
  • ВЫГНУТЫЙ
  • ВЫГНУТЬ
  • ВЫГНУТЬСЯ
  • ВЫГОВАРИВАТЬ
  • ВЫГОВАРИВАТЬСЯ
  • ВЫГОВОР
  • ВЫГОВОРИТЬ
  • ВЫГОВОРИТЬСЯ
  • ВЫГОДА
  • ВЫГОДНОСТЬ
  • ВЫГОДНЫЙ
  • ВЫГОН
  • ВЫГОНКА
  • ВЫГОНЮ
  • ВЫГОНЯТЬ
  • ВЫГОНЯТЬСЯ
  • ВЫГОРАЖИВАТЬ
  • ВЫГОРАЖИВАТЬСЯ
  • ВЫГОРАТЬ
  • ВЫГОРАТЬ
  • ВЫГОРЕТЬ
  • ВЫГОРЕТЬ
  • ВЫГОРОДИТЬ
  • ВЫГОРОЖЕННЫЙ
  • ВЫГОРОЖУ
  • ВЫГРАВИРОВАТЬ
  • ВЫГРАНИВАТЬ
  • ВЫГРАНИВАТЬСЯ
  • ВЫГРАНИТЬ
  • ВЫГРЕБ
  • ВЫГРЕБ
  • ВЫГРЕБАТЬ
  • ВЫГРЕБАТЬСЯ
  • ВЫГРЕБЕННЫЙ
  • ВЫГРЕБКА
  • ВЫГРЕБКИ
  • ВЫГРЕБНОЙ
  • ВЫГРЕБУ
  • ВЫГРЕСТИ
  • ВЫГРЕСТИСЬ
  • ВЫГРУЖАТЬ
  • ВЫГРУЖАТЬСЯ
  • ВЫГРУЖЕННЫЙ
  • ВЫГРУЖУ
  • ВЫГРУЗИТЬ
  • ВЫГРУЗИТЬСЯ
  • ВЫГРУЗКА
  • ВЫГРУЗНОЙ
  • ВЫГРУЗЧИК
  • ВЫГРЫЗАТЬ
  • ВЫГРЫЗАТЬСЯ
  • ВЫГРЫЗЕННЫЙ
  • ВЫГРЫЗТЬ
  • ВЫГРЯЗНИТЬ
  • ВЫГРЯЗНИТЬСЯ
  • ВЫГУЛ
  • ВЫГУЛИВАТЬ
  • ВЫГУЛИВАТЬСЯ
  • ВЫГУЛЯТЬ
  • ВЫГУЛЯТЬСЯ
  • ВЫДАВАТЬ
  • ВЫДАВАТЬСЯ
  • ВЫДАВИТЬ
  • ВЫДАВИТЬСЯ
  • ВЫДАВЛИВАТЬ
  • ВЫДАВЛИВАТЬСЯ
  • ВЫДАДИМ
  • ВЫДАИВАТЬ
  • ВЫДАИВАТЬСЯ
  • ВЫДАЛБЛИВАТЬ
  • ВЫДАЛБЛИВАТЬСЯ
  • ВЫДАМ
  • ВЫДАНЬЕ
  • ВЫДАСТ
  • ВЫДАТЬ
  • ВЫДАТЬСЯ
  • ВЫДАЧА
  • ВЫДАШЬ
  • ВЫДАШЬ
  • ВЫДАЮЩИЙСЯ
  • ВЫДВИГАНИЕ
  • ВЫДВИГАТЬ
  • ВЫДВИГАТЬСЯ
  • ВЫДВИЖЕНЕЦ
  • ВЫДВИЖЕНИЕ
  • ВЫДВИЖЕНКА
  • ВЫДВИЖЕНЧЕСКИЙ
  • ВЫДВИЖЕНЧЕСТВО
  • ВЫДВИЖНОЙ
  • ВЫДВИНУТЬ
  • ВЫДВИНУТЬСЯ
  • ВЫДВОРИТЬ
  • ВЫДВОРЯТЬ
  • ВЫДВОРЯТЬСЯ
  • ВЫДЕЛ
  • ВЫДЕЛАТЬ
  • ВЫДЕЛЕНИЕ
  • ВЫДЕЛИТЕЛЬНЫЙ
  • ВЫДЕЛИТЬ
  • ВЫДЕЛИТЬСЯ
  • ВЫДЕЛКА
  • ВЫДЕЛЫВАТЬ
  • ВЫДЕЛЫВАТЬСЯ
  • ВЫДЕЛЯТЬ
  • ВЫДЕЛЯТЬСЯ
  • ВЫДЕРГАТЬ
  • ВЫДЕРГИВАТЬ
  • ВЫДЕРГИВАТЬСЯ
  • ВЫДЕРЖАННОСТЬ
  • ВЫДЕРЖАННЫЙ
  • ВЫДЕРЖАТЬ
  • ВЫДЕРЖИВАТЬ
  • ВЫДЕРЖИВАТЬСЯ
  • ВЫДЕРЖКА
  • ВЫДЕРЖКА
  • ВЫДЕРНУТЬ
  • ВЫДЕРНУТЬСЯ
  • ВЫДЕРУ
  • ВЫДИРАТЬ
  • ВЫДИРАТЬСЯ
  • ВЫДОИТЬ
  • ВЫДОЛБИТЬ
  • ВЫДОХ
  • ВЫДОХНУТЬ
  • ВЫДОХНУТЬСЯ
  • ВЫДРА
  • ВЫДРАТЬ
  • ВЫДРАТЬСЯ
  • ВЫДРЕНОК
  • ВЫДРЕССИРОВАТЬ
  • ВЫДРЯТА
  • ВЫДТИ
  • ВЫДУ
  • ВЫДУБИТЬ
  • ВЫДУВАЛЬЩИК
  • ВЫДУВАТЬ
  • ВЫДУВАТЬСЯ
  • ВЫДУВКА
  • ВЫДУВНОЙ
  • ВЫДУДИТЬ
  • ВЫДУМАННЫЙ
  • ВЫДУМАТЬ
  • ВЫДУМКА
  • ВЫДУМЩИК
  • ВЫДУМЩИЦА
  • ВЫДУМЫВАТЬ
  • ВЫДУМЫВАТЬСЯ
  • ВЫДУТЬ
  • ВЫДУШИТЬ
  • ВЫДЫХ
  • ВЫДЫХАНИЕ
  • ВЫДЫХАТЕЛЬНЫЙ
  • ВЫДЫХАТЬ
  • ВЫДЫХАТЬСЯ
  • ВЫДЬ
  • ВЫЕДАТЬ
  • ВЫЕДАТЬСЯ
  • ВЫЕДЕННЫЙ
  • ВЫЕДИМ
  • ВЫЕДУ
  • ВЫЕЗД
  • ВЫЕЗДИТЬ
  • ВЫЕЗДИТЬСЯ
  • ВЫЕЗДКА
  • ВЫЕЗДНОЙ
  • ВЫЕЗЖАТЬ
  • ВЫЕЗЖАТЬ
  • ВЫЕЗЖАТЬСЯ
  • ВЫЕЗЖЕННЫЙ
  • ВЫЕЗЖИВАТЬ
  • ВЫЕЗЖУ
  • ВЫЕЛ
  • ВЫЕМ
  • ВЫЕМ
  • ВЫЕМКА
  • ВЫЕМНЫЙ
  • ВЫЕМОЧНЫЙ
  • ВЫЕМЧАТЫЙ
  • ВЫЕСТЬ
  • ВЫЕХАТЬ
  • ВЫЕШЬ
  • ВЫЖАРИВАТЬ
  • ВЫЖАРИВАТЬСЯ
  • ВЫЖАРИТЬ
  • ВЫЖАРИТЬСЯ
  • ВЫЖАТЫЙ
  • ВЫЖАТЬ
  • ВЫЖАТЬ
  • ВЫЖАТЬСЯ
  • ВЫЖГУ
  • ВЫЖДАТЬ
  • ВЫЖЕГ
  • ВЫЖЕЛТИТЬ
  • ВЫЖЕЛТИТЬСЯ
  • ВЫЖЕЛЧЕННЫЙ
  • ВЫЖЕЛЧУ
  • ВЫЖЕРЕБ
  • ВЫЖЕЧЬ
  • ВЫЖЖЕННЫЙ
  • ВЫЖЖЕШЬ
  • ВЫЖИВАТЬ
  • ВЫЖИВАТЬСЯ
  • ВЫЖИВУ
  • ВЫЖИГА
  • ВЫЖИГАНИЕ
  • ВЫЖИГАТЬ
  • ВЫЖИГАТЬСЯ
  • ВЫЖИДАТЕЛЬНЫЙ
  • ВЫЖИДАТЬ
  • ВЫЖИМ
  • ВЫЖИМАЛА
  • ВЫЖИМАНИЕ
  • ВЫЖИМАТЬ
  • ВЫЖИМАТЬСЯ
  • ВЫЖИМКА
  • ВЫЖИМКИ
  • ВЫЖИНАТЬ
  • ВЫЖИНАТЬСЯ
  • ВЫЖИРАТЬ
  • ВЫЖИРАТЬСЯ
  • ВЫЖИТЫЙ
  • ВЫЖИТЬ
  • ВЫЖЛЕНОК
  • ВЫЖЛЕЦ
  • ВЫЖЛИЦА
  • ВЫЖЛОВКА
  • ВЫЖЛЯТА
  • ВЫЖЛЯТНИК
  • ВЫЖМУ
  • ВЫЖНУ
  • ВЫЖРАТЬ
  • ВЫЗВАНИВАТЬ
  • ВЫЗВАНИВАТЬСЯ
  • ВЫЗВАТЬ
  • ВЫЗВАТЬСЯ
  • ВЫЗВЕЗДИТЬ
  • ВЫЗВОЛИТЬ
  • ВЫЗВОЛЯТЬ
  • ВЫЗВОЛЯТЬСЯ
  • ВЫЗВОНИТЬ
  • ВЫЗДОРАВЛИВАТЬ
  • ВЫЗДОРОВЕТЬ
  • ВЫЗДОРОВЛЕНИЕ
  • ВЫЗЕЛЕНИТЬ
  • ВЫЗЕЛЕНИТЬСЯ
  • ВЫЗИМОВАТЬ
  • ВЫЗНАВАТЬ
  • ВЫЗНАВАТЬСЯ
  • ВЫЗНАТЬ
  • ВЫЗНАЮ
  • ВЫЗОВ
  • ВЫЗОВУ
  • ВЫЗОЛАЧИВАТЬ
  • ВЫЗОЛАЧИВАТЬСЯ
  • ВЫЗОЛОТИТЬ
  • ВЫЗОЛОТИТЬСЯ
  • ВЫЗОЛОЧЕННЫЙ
  • ВЫЗОЛОЧУ
  • ВЫЗРЕВАТЬ
  • ВЫЗРЕТЬ
  • ВЫЗУБРИВАТЬ
  • ВЫЗУБРИВАТЬ
  • ВЫЗУБРИВАТЬСЯ
  • ВЫЗУБРИВАТЬСЯ
  • ВЫЗУБРИТЬ
  • ВЫЗУБРИТЬ
  • ВЫЗУДИТЬ
  • ВЫЗУЖЕННЫЙ
  • ВЫЗУЖИВАТЬ
  • ВЫЗУЖИВАТЬСЯ
  • ВЫЗУЖУ
  • ВЫЗЫВАТЬ
  • ВЫЗЫВАТЬСЯ
  • ВЫЗЫВАЮЩИЙ
  • ВЫЗЯБАТЬ
  • ВЫЗЯБНУТЬ
  • ВЫИГРАТЬ
  • ВЫИГРАТЬСЯ
  • ВЫИГРЫВАТЬ
  • ВЫИГРЫВАТЬСЯ
  • ВЫИГРЫШ
  • ВЫИГРЫШНЫЙ
  • ВЫИСКАТЬ
  • ВЫИСКАТЬСЯ
  • ВЫИСКИВАТЬ
  • ВЫИСКИВАТЬСЯ
  • ВЫИЩУ
  • ВЫЙДУ
  • ВЫЙТИ
  • ВЫКАЗАТЬ
  • ВЫКАЗЫВАТЬ
  • ВЫКАЗЫВАТЬСЯ
  • ВЫКАЛИВАТЬ
  • ВЫКАЛИВАТЬСЯ
  • ВЫКАЛИТЬ
  • ВЫКАЛЫВАТЬ
  • ВЫКАЛЫВАТЬСЯ
  • ВЫКАМАРИВАТЬ
  • ВЫКАНЮЧИВАТЬ
  • ВЫКАНЮЧИТЬ
  • ВЫКАПЧИВАТЬ
  • ВЫКАПЧИВАТЬСЯ
  • ВЫКАПЫВАТЬ
  • ВЫКАПЫВАТЬСЯ
  • ВЫКАРАБКАТЬСЯ
  • ВЫКАРАБКИВАТЬСЯ
  • ВЫКАРМЛИВАТЬ
  • ВЫКАРМЛИВАТЬСЯ
  • ВЫКАТ
  • ВЫКАТАТЬ
  • ВЫКАТАТЬСЯ
  • ВЫКАТИТЬ
  • ВЫКАТИТЬСЯ
  • ВЫКАТКА
  • ВЫКАТКА
  • ВЫКАТЧИК
  • ВЫКАТЧИЦА
  • ВЫКАТЫВАТЬ
  • ВЫКАТЫВАТЬСЯ
  • ВЫКАТЫВАТЬСЯ
  • ВЫКАТЬ
  • ВЫКАЧАННЫЙ
  • ВЫКАЧАТЬ
  • ВЫКАЧЕННЫЙ
  • ВЫКАЧИВАТЬ
  • ВЫКАЧИВАТЬСЯ
  • ВЫКАЧУ
  • ВЫКАШИВАТЬ
  • ВЫКАШИВАТЬСЯ
  • ВЫКАШЛИВАТЬ
  • ВЫКАШЛИВАТЬСЯ
  • ВЫКАШЛЯНУТЬ
  • ВЫКАШЛЯТЬ
  • ВЫКАШЛЯТЬСЯ
  • ВЫКИДАТЬ
  • ВЫКИДКА
  • ВЫКИДЫВАТЬ
  • ВЫКИДЫВАТЬСЯ
  • ВЫКИДЫШ
  • ВЫКИНУТЬ
  • ВЫКИНУТЬСЯ
  • ВЫКИПАТЬ
  • ВЫКИПЕТЬ
  • ВЫКИПЯТИТЬ
  • ВЫКИПЯЧЕННЫЙ
  • ВЫКИПЯЧУ
  • ВЫКИСАТЬ
  • ВЫКИСНУТЬ
  • ВЫКЛАДКА
  • ВЫКЛАДУ
  • ВЫКЛАДЫВАТЬ
  • ВЫКЛАДЫВАТЬСЯ
  • ВЫКЛАЛ
  • ВЫКЛАСТЬ
  • ВЫКЛЕВАТЬ
  • ВЫКЛЕВЫВАТЬ
  • ВЫКЛЕВЫВАТЬСЯ
  • ВЫКЛЕИВАТЬ
  • ВЫКЛЕИВАТЬСЯ
  • ВЫКЛЕИТЬ
  • ВЫКЛЕИТЬСЯ
  • ВЫКЛЕЙМИТЬ
  • ВЫКЛЕПАТЬ
  • ВЫКЛЕПЫВАТЬ
  • ВЫКЛЕПЫВАТЬСЯ
  • ВЫКЛИКАТЬ
  • ВЫКЛИКАТЬ
  • ВЫКЛИКАТЬСЯ
  • ВЫКЛИКНУТЬ
  • ВЫКЛИНИВАТЬСЯ
  • ВЫКЛИНИТЬСЯ
  • ВЫКЛИЧУ
  • ВЫКЛЮНУТЬ
  • ВЫКЛЮЧАТЕЛЬ
  • ВЫКЛЮЧАТЬ
  • ВЫКЛЮЧАТЬСЯ
  • ВЫКЛЮЧАЯ
  • ВЫКЛЮЧЕНИЕ
  • ВЫКЛЮЧИТЬ
  • ВЫКЛЮЧИТЬСЯ
  • ВЫКЛЮЧКА
  • ВЫКЛЮЮ
  • ВЫКЛЯНЧИВАТЬ
  • ВЫКЛЯНЧИВАТЬСЯ
  • ВЫКЛЯНЧИТЬ
  • ВЫКОВАТЬ
  • ВЫКОВАТЬСЯ
  • ВЫКОВЫВАТЬ
  • ВЫКОВЫВАТЬСЯ
  • ВЫКОВЫРИВАТЬ
  • ВЫКОВЫРИВАТЬСЯ
  • ВЫКОВЫРИТЬ
  • ВЫКОВЫРНУТЬ
  • ВЫКОВЫРЯТЬ
  • ВЫКОЛАЧИВАТЬ
  • ВЫКОЛАЧИВАТЬСЯ
  • ВЫКОЛОСИТЬСЯ
  • ВЫКОЛОТИТЬ
  • ВЫКОЛОТКА
  • ВЫКОЛОТЬ
  • ВЫКОЛОЧЕННЫЙ
  • ВЫКОЛОЧУ
  • ВЫКОЛОШУСЬ
  • ВЫКОЛУПАТЬ
  • ВЫКОЛУПИТЬ
  • ВЫКОЛУПЛИВАТЬ
  • ВЫКОЛУПЛИВАТЬСЯ
  • ВЫКОЛУПНУТЬ
  • ВЫКОЛУПЫВАТЬ
  • ВЫКОЛУПЫВАТЬСЯ
  • ВЫКОНОПАТИТЬ
  • ВЫКОНОПАЧЕННЫЙ
  • ВЫКОНОПАЧИВАТЬ
  • ВЫКОНОПАЧИВАТЬСЯ
  • ВЫКОНОПАЧУ
  • ВЫКОПАТЬ
  • ВЫКОПАТЬСЯ
  • ВЫКОПТИТЬ
  • ВЫКОПТИТЬСЯ
  • ВЫКОПЧЕННЫЙ
  • ВЫКОПЧУ
  • ВЫКОРМИТЬ
  • ВЫКОРМОК
  • ВЫКОРМЫШ
  • ВЫКОРПЕТЬ
  • ВЫКОРЧЕВАТЬ
  • ВЫКОРЧЕВЫВАТЬ
  • ВЫКОРЧЕВЫВАТЬСЯ
  • ВЫКОСИТЬ
  • ВЫКОСИТЬСЯ
  • ВЫКОШЕННЫЙ
  • ВЫКОШУ
  • ВЫКРАДЕННЫЙ
  • ВЫКРАДУ
  • ВЫКРАДЫВАТЬ
  • ВЫКРАДЫВАТЬСЯ
  • ВЫКРАИВАТЬ
  • ВЫКРАИВАТЬСЯ
  • ВЫКРАЛ
  • ВЫКРАСИТЬ
  • ВЫКРАСИТЬСЯ
  • ВЫКРАСТЬ
  • ВЫКРАСТЬСЯ
  • ВЫКРАШЕННЫЙ
  • ВЫКРАШИВАТЬ
  • ВЫКРАШИВАТЬ
  • ВЫКРАШИВАТЬСЯ
  • ВЫКРАШИВАТЬСЯ
  • ВЫКРАШУ
  • ВЫКРЕСТ
  • ВЫКРЕСТИТЬ
  • ВЫКРЕЩЕННЫЙ
  • ВЫКРЕЩУ
  • ВЫКРИК
  • ВЫКРИКИВАТЬ
  • ВЫКРИКИВАТЬСЯ
  • ВЫКРИКНУТЬ
  • ВЫКРИСТАЛИЗОВАТЬСЯ
  • ВЫКРИСТАЛИЗОВЫВАТЬСЯ
  • ВЫКРИСТАЛЛИЗОВАТЬСЯ
  • ВЫКРИСТАЛЛИЗОВЫВАТЬСЯ
  • ВЫКРИЧАТЬСЯ
  • ВЫКРОИТЬ
  • ВЫКРОИТЬСЯ
  • ВЫКРОЙКА
  • ВЫКРОМСАТЬ
  • ВЫКРОШИТЬ
  • ВЫКРОШИТЬСЯ
  • ВЫКРОЮ
  • ВЫКРОЮ
  • ВЫКРУГЛИТЬ
  • ВЫКРУГЛЯТЬ
  • ВЫКРУТАСЫ
  • ВЫКРУТИТЬ
  • ВЫКРУТИТЬСЯ
  • ВЫКРУЧЕННЫЙ
  • ВЫКРУЧИВАТЬ
  • ВЫКРУЧИВАТЬСЯ
  • ВЫКРУЧУ
  • ВЫКРЫВАТЬ
  • ВЫКРЫВАТЬСЯ
  • ВЫКРЫТЬ
  • ВЫКУВЫРКИВАТЬ
  • ВЫКУВЫРКИВАТЬСЯ
  • ВЫКУВЫРНУТЬ
  • ВЫКУВЫРНУТЬСЯ
  • ВЫКУКОВАТЬ
  • ВЫКУП
  • ВЫКУПАТЬ
  • ВЫКУПАТЬ
  • ВЫКУПАТЬСЯ
  • ВЫКУПИТЬСЯ
  • ВЫКУПНОЙ
  • ВЫКУПЩИК
  • ВЫКУРИВАТЬ
  • ВЫКУРИВАТЬСЯ
  • ВЫКУРИТЬ
  • ВЫКУРИТЬСЯ
  • ВЫКУСАТЬ
  • ВЫКУСИТЬ
  • ВЫКУСЫВАТЬ
  • ВЫКУСЫВАТЬСЯ
  • ВЫКУШАННЫЙ
  • ВЫКУШАТЬ
  • ВЫКУШЕННЫЙ
  • ВЫКУШУ
  • ВЫКУЮ
  • ВЫЛАВИРОВАТЬ
  • ВЫЛАВЛИВАТЬ
  • ВЫЛАВЛИВАТЬСЯ
  • ВЫЛАЖУ
  • ВЫЛАЖУ
  • ВЫЛАЗ
  • ВЫЛАЗИТЬ
  • ВЫЛАЗИТЬ
  • ВЫЛАЗКА
  • ВЫЛАКАТЬ
  • ВЫЛАМЫВАТЬ
  • ВЫЛАМЫВАТЬСЯ
  • ВЫЛАЩИВАТЬ
  • ВЫЛАЩИВАТЬСЯ
  • ВЫЛЕГЧИТЬ
  • ВЫЛЕЖАТЬ
  • ВЫЛЕЖАТЬСЯ
  • ВЫЛЕЖИВАТЬ
  • ВЫЛЕЖИВАТЬСЯ
  • ВЫЛЕЗАТЬ
  • ВЫЛЕЗТИ
  • ВЫЛЕЗТЬ
  • ВЫЛЕЙ
  • ВЫЛЕПИТЬ
  • ВЫЛЕПИТЬСЯ
  • ВЫЛЕПЛЯТЬ
  • ВЫЛЕПЛЯТЬСЯ
  • ВЫЛЕТ
  • ВЫЛЕТАТЬ
  • ВЫЛЕТЕТЬ
  • ВЫЛЕЧИВАТЬ
  • ВЫЛЕЧИВАТЬСЯ
  • ВЫЛЕЧИТЬ
  • ВЫЛЕЧИТЬСЯ
  • ВЫЛЕЧУ
  • ВЫЛЕЧУ
  • ВЫЛИВАТЬ
  • ВЫЛИВАТЬСЯ
  • ВЫЛИЖУ
  • ВЫЛИЗАТЬ
  • ВЫЛИЗАТЬСЯ
  • ВЫЛИЗЫВАТЬ
  • ВЫЛИЗЫВАТЬСЯ
  • ВЫЛИНЯТЬ
  • ВЫЛИТЫЙ
  • ВЫЛИТЬ
  • ВЫЛИТЬСЯ
  • ВЫЛОВ
  • ВЫЛОВИТЬ
  • ВЫЛОЖИТЬ
  • ВЫЛОКАТЬ
  • ВЫЛОМ
  • ВЫЛОМАТЬ
  • ВЫЛОМИТЬ
  • ВЫЛОМКА
  • ВЫЛОЩЕННЫЙ
  • ВЫЛОЩИТЬ
  • ВЫЛОЩИТЬСЯ
  • ВЫЛУДИТЬ
  • ВЫЛУЖЕННЫЙ
  • ВЫЛУЖИВАТЬ
  • ВЫЛУЖИВАТЬСЯ
  • ВЫЛУЖУ
  • ВЫЛУПИТЬ
  • ВЫЛУПИТЬСЯ
  • ВЫЛУПЛИВАТЬ
  • ВЫЛУПЛИВАТЬСЯ
  • ВЫЛУПЛЯТЬ
  • ВЫЛУПЛЯТЬСЯ
  • ВЫЛУЩИВАТЬ
  • ВЫЛУЩИВАТЬСЯ
  • ВЫЛУЩИТЬ
  • ВЫЛЬЮ
  • ВЫМАЖУ
  • ВЫМАЗАТЬ
  • ВЫМАЗАТЬСЯ
  • ВЫМАЗЫВАТЬ
  • ВЫМАЗЫВАТЬСЯ
  • ВЫМАКАТЬ
  • ВЫМАЛЕВАТЬ
  • ВЫМАЛЕВЫВАТЬ
  • ВЫМАЛЕВЫВАТЬСЯ
  • ВЫМАЛИВАТЬ
  • ВЫМАЛИВАТЬСЯ
  • ВЫМАЛЫВАТЬ
  • ВЫМАЛЫВАТЬСЯ
  • ВЫМАНИВАТЬ
  • ВЫМАНИВАТЬСЯ
  • ВЫМАНИТЬ
  • ВЫМАРАТЬ
  • ВЫМАРАТЬСЯ
  • ВЫМАРИВАТЬ
  • ВЫМАРИВАТЬСЯ
  • ВЫМАРКА
  • ВЫМАРЫВАТЬ
  • ВЫМАРЫВАТЬСЯ
  • ВЫМАТЫВАТЬ
  • ВЫМАТЫВАТЬСЯ
  • ВЫМАХАТЬ
  • ВЫМАХИВАТЬ
  • ВЫМАХИВАТЬСЯ
  • ВЫМАХНУТЬ
  • ВЫМАЧИВАТЬ
  • ВЫМАЧИВАТЬСЯ
  • ВЫМАЩИВАТЬ
  • ВЫМАЩИВАТЬСЯ
  • ВЫМЕЖЕВАТЬ
  • ВЫМЕЖЕВАТЬСЯ
  • ВЫМЕЖОВЫВАТЬ
  • ВЫМЕЖОВЫВАТЬСЯ
  • ВЫМЕЛ
  • ВЫМЕЛИТЬ
  • ВЫМЕЛИТЬСЯ
  • ВЫМЕЛЮ
  • ВЫМЕНИ
  • ВЫМЕНИВАТЬ
  • ВЫМЕНИВАТЬСЯ
  • ВЫМЕНИТЬ
  • ВЫМЕНЯТЬ
  • ВЫМЕРЕТЬ
  • ВЫМЕРЗАТЬ
  • ВЫМЕРЗНУТЬ
  • ВЫМЕРИВАТЬ
  • ВЫМЕРИВАТЬСЯ
  • ВЫМЕРИТЬ
  • ВЫМЕРЯТЬ
  • ВЫМЕРЯТЬ
  • ВЫМЕРЯТЬСЯ
  • ВЫМЕСИТЬ
  • ВЫМЕСИТЬСЯ
  • ВЫМЕСТИ
  • ВЫМЕСТИСЬ
  • ВЫМЕСТИТЬ
  • ВЫМЕТАТЬ
  • ВЫМЕТАТЬ
  • ВЫМЕТАТЬСЯ
  • ВЫМЕТЕННЫЙ
  • ВЫМЕТИТЬ
  • ВЫМЕТКА
  • ВЫМЕТКА
  • ВЫМЕТУ
  • ВЫМЕТЫВАТЬ
  • ВЫМЕТЫВАТЬСЯ
  • ВЫМЕЧАТЬ
  • ВЫМЕЧАТЬСЯ
  • ВЫМЕЧЕННЫЙ
  • ВЫМЕЧУ
  • ВЫМЕШАННЫЙ
  • ВЫМЕШАТЬ
  • ВЫМЕШЕННЫЙ
  • ВЫМЕШИВАТЬ
  • ВЫМЕШИВАТЬ
  • ВЫМЕШИВАТЬСЯ
  • ВЫМЕШИВАТЬСЯ
  • ВЫМЕШУ
  • ВЫМЕЩАТЬ
  • ВЫМЕЩАТЬСЯ
  • ВЫМЕЩЕННЫЙ
  • ВЫМЕЩУ
  • ВЫМИНАТЬ
  • ВЫМИНАТЬСЯ
  • ВЫМИРАТЬ
  • ВЫМИСТЫЙ
  • ВЫМНУ
  • ВЫМОГАТЕЛЬ
  • ВЫМОГАТЕЛЬНИЦА
  • ВЫМОГАТЕЛЬСКИЙ
  • ВЫМОГАТЕЛЬСТВО
  • ВЫМОГАТЬ
  • ВЫМОГАТЬСЯ
  • ВЫМОИНА
  • ВЫМОКАТЬ
  • ВЫМОКНУТЬ
  • ВЫМОЛАЧИВАТЬ
  • ВЫМОЛАЧИВАТЬСЯ
  • ВЫМОЛВИТЬ
  • ВЫМОЛИТЬ
  • ВЫМОЛОТ
  • ВЫМОЛОТИТЬ
  • ВЫМОЛОТКА
  • ВЫМОЛОТКИ
  • ВЫМОЛОТЬ
  • ВЫМОЛОТЬСЯ
  • ВЫМОЛОЧЕННЫЙ
  • ВЫМОЛОЧУ
  • ВЫМОРАЖИВАТЬ
  • ВЫМОРАЖИВАТЬСЯ
  • ВЫМОРИТЬ
  • ВЫМОРОЖЕННЫЙ
  • ВЫМОРОЖУ
  • ВЫМОРОЗИТЬ
  • ВЫМОРОЗИТЬСЯ
  • ВЫМОРОЗКИ
  • ВЫМОРОЧНЫЙ
  • ВЫМОСТИТЬ
  • ВЫМОСТИТЬСЯ
  • ВЫМОТАТЬ
  • ВЫМОТАТЬСЯ
  • ВЫМОЧИТЬ
  • ВЫМОЧИТЬСЯ
  • ВЫМОЩЕННЫЙ
  • ВЫМОЩУ
  • ВЫМОЮ
  • ВЫМПЕЛ
  • ВЫМРУ
  • ВЫМУЧЕННЫЙ
  • ВЫМУЧИВАТЬ
  • ВЫМУЧИВАТЬСЯ
  • ВЫМУЧИТЬ
  • ВЫМУШТРОВАТЬ
  • ВЫМЫВАТЬ
  • ВЫМЫВАТЬСЯ
  • ВЫМЫЛИВАТЬ
  • ВЫМЫЛИВАТЬСЯ
  • ВЫМЫЛИТЬ
  • ВЫМЫЛИТЬСЯ
  • ВЫМЫСЕЛ
  • ВЫМЫСЛИТЬ
  • ВЫМЫТИТЬСЯ
  • ВЫМЫТЬ
  • ВЫМЫТЬСЯ
  • ВЫМЫШЛЕННЫЙ
  • ВЫМЫШЛЮ
  • ВЫМЫШЛЯТЬ
  • ВЫМЫШЛЯТЬСЯ
  • ВЫМЯ
  • ВЫМЯТЬ
  • ВЫНАШИВАТЬ
  • ВЫНАШИВАТЬСЯ
  • ВЫНЕСЕНИЕ
  • ВЫНЕСТИ
  • ВЫНЕСТИСЬ
  • ВЫНИЖУ
  • ВЫНИЗАТЬ
  • ВЫНИЗЫВАТЬ
  • ВЫНИМАТЬ
  • ВЫНИМАТЬСЯ
  • ВЫНОС
  • ВЫНОСИТЬ
  • ВЫНОСИТЬ
  • ВЫНОСИТЬСЯ
  • ВЫНОСКА
  • ВЫНОСЛИВОСТЬ
  • ВЫНОСЛИВЫЙ
  • ВЫНОСНОЙ
  • ВЫНОШЕННЫЙ
  • ВЫНОШУ
  • ВЫНОШУ
  • ВЫНУДИТЬ
  • ВЫНУЖДАТЬ
  • ВЫНУЖДАТЬСЯ
  • ВЫНУЖДЕННЫЙ
  • ВЫНУЖУ
  • ВЫНУТЬ
  • ВЫНУТЬСЯ
  • ВЫНЫРИВАТЬ
  • ВЫНЫРНУТЬ
  • ВЫНЮХАТЬ
  • ВЫНЮХИВАТЬ
  • ВЫНЮХИВАТЬСЯ
  • ВЫНЯНЬЧИВАТЬ
  • ВЫНЯНЬЧИВАТЬСЯ
  • ВЫНЯНЬЧИТЬ
  • ВЫПАД
  • ВЫПАДАТЬ
  • ВЫПАДЕНИЕ
  • ВЫПАДУ
  • ВЫПАЖЕННЫЙ
  • ВЫПАЖУ
  • ВЫПАЗИТЬ
  • ВЫПАИВАТЬ
  • ВЫПАИВАТЬ
  • ВЫПАИВАТЬСЯ
  • ВЫПАИВАТЬСЯ
  • ВЫПАЛ
  • ВЫПАЛ
  • ВЫПАЛИВАТЬ
  • ВЫПАЛИВАТЬСЯ
  • ВЫПАЛИТЬ
  • ВЫПАЛКА
  • ВЫПАЛЫВАТЬ
  • ВЫПАЛЫВАТЬСЯ
  • ВЫПАРИВАТЬ
  • ВЫПАРИВАТЬСЯ
  • ВЫПАРИТЬ
  • ВЫПАРИТЬСЯ
  • ВЫПАРКА
  • ВЫПАРКИ
  • ВЫПАРНОЙ
  • ВЫПАРХИВАТЬ
  • ВЫПАРЫВАТЬ
  • ВЫПАРЫВАТЬСЯ
  • ВЫПАС
  • ВЫПАСТИ
  • ВЫПАСТЬ
  • ВЫПАХАТЬ
  • ВЫПАХАТЬСЯ
  • ВЫПАХИВАТЬ
  • ВЫПАХИВАТЬСЯ
  • ВЫПАЧКАТЬ
  • ВЫПАЧКАТЬСЯ
  • ВЫПАШУ
  • ВЫПАЯТЬ
  • ВЫПАЯТЬСЯ
  • ВЫПЕВАТЬ
  • ВЫПЕВАТЬСЯ
  • ВЫПЕЙ
  • ВЫПЕК
  • ВЫПЕКАТЬ
  • ВЫПЕКАТЬСЯ
  • ВЫПЕКУ
  • ВЫПЕРЕТЬ
  • ВЫПЕСТОВАТЬ
  • ВЫПЕТЫЙ
  • ВЫПЕТЬ
  • ВЫПЕЧКА
  • ВЫПЕЧЬ
  • ВЫПЕЧЬСЯ
  • ВЫПИВАЛА
  • ВЫПИВАТЬ
  • ВЫПИВАТЬСЯ
  • ВЫПИВКА
  • ВЫПИВШИ
  • ВЫПИЛИВАТЬ
  • ВЫПИЛИВАТЬСЯ
  • ВЫПИЛИТЬ
  • ВЫПИЛКА
  • ВЫПИЛОВКА
  • ВЫПИЛОВОЧНЫЙ
  • ВЫПИРАТЬ
  • ВЫПИРАТЬСЯ
  • ВЫПИСАТЬ
  • ВЫПИСАТЬСЯ
  • ВЫПИСКА
  • ВЫПИСНОЙ
  • ВЫПИСЫВАТЬ
  • ВЫПИСЫВАТЬСЯ
  • ВЫПИСЬ
  • ВЫПИТЫЙ
  • ВЫПИТЬ
  • ВЫПИХАТЬ
  • ВЫПИХИВАТЬ
  • ВЫПИХИВАТЬСЯ
  • ВЫПИХНУТЬ
  • ВЫПИШУ
  • ВЫПЛАВИТЬ
  • ВЫПЛАВИТЬСЯ
  • ВЫПЛАВКА
  • ВЫПЛАВЛЯТЬ
  • ВЫПЛАВЛЯТЬСЯ
  • ВЫПЛАВОК
  • ВЫПЛАКАТЬ
  • ВЫПЛАКАТЬСЯ
  • ВЫПЛАКИВАТЬ
  • ВЫПЛАКИВАТЬСЯ
  • ВЫПЛАТА
  • ВЫПЛАТИТЬ
  • ВЫПЛАЧЕННЫЙ
  • ВЫПЛАЧИВАТЬ
  • ВЫПЛАЧИВАТЬСЯ
  • ВЫПЛАЧУ
  • ВЫПЛАЧУ
  • ВЫПЛЕВАТЬ
  • ВЫПЛЕВЫВАТЬ
  • ВЫПЛЕВЫВАТЬСЯ
  • ВЫПЛЕЛ
  • ВЫПЛЕСКАТЬ
  • ВЫПЛЕСКАТЬСЯ
  • ВЫПЛЕСКИВАТЬ
  • ВЫПЛЕСКИВАТЬСЯ
  • ВЫПЛЕСНУТЬ
  • ВЫПЛЕСНУТЬСЯ
  • ВЫПЛЕСТИ
  • ВЫПЛЕСТИСЬ
  • ВЫПЛЕТАТЬ
  • ВЫПЛЕТАТЬСЯ
  • ВЫПЛЕТЕННЫЙ
  • ВЫПЛЕТУ
  • ВЫПЛЕТШИЙ
  • ВЫПЛЕЩУ
  • ВЫПЛУТАТЬСЯ
  • ВЫПЛЫВ
  • ВЫПЛЫВАТЬ
  • ВЫПЛЫВОК
  • ВЫПЛЫТЬ
  • ВЫПЛЮНУТЬ
  • ВЫПЛЮЮ
  • ВЫПЛЯСАТЬ
  • ВЫПЛЯСЫВАТЬ
  • ВЫПЛЯСЫВАТЬСЯ
  • ВЫПОИТЬ
  • ВЫПОЛАСКИВАТЬ
  • ВЫПОЛАСКИВАТЬСЯ
  • ВЫПОЛЗАТЬ
  • ВЫПОЛЗОК
  • ВЫПОЛЗТИ
  • ВЫПОЛИРОВАТЬ
  • ВЫПОЛНЕНИЕ
  • ВЫПОЛНИМЫЙ
  • ВЫПОЛНИТЬ
  • ВЫПОЛНИТЬСЯ
  • ВЫПОЛНЯТЬ
  • ВЫПОЛНЯТЬСЯ
  • ВЫПОЛОСКАТЬ
  • ВЫПОЛОСНУТЬ
  • ВЫПОЛОТЬ
  • ВЫПОЛОТЬСЯ
  • ВЫПОЛОЩУ
  • ВЫПОЛЬЗОВАТЬ
  • ВЫПОНТИРОВАТЬ
  • ВЫПОР
  • ВЫПОРОК
  • ВЫПОРОТКОВЫЙ
  • ВЫПОРОТОК
  • ВЫПОРОТЬ
  • ВЫПОРОТЬ
  • ВЫПОРХНУТЬ
  • ВЫПОТ
  • ВЫПОТЕТЬ
  • ВЫПОТРОШИТЬ
  • ВЫПРАВИТЬ
  • ВЫПРАВИТЬСЯ
  • ВЫПРАВКА
  • ВЫПРАВЛЕНИЕ
  • ВЫПРАВЛЯТЬ
  • ВЫПРАВЛЯТЬСЯ
  • ВЫПРАСТЫВАТЬ
  • ВЫПРАСТЫВАТЬСЯ
  • ВЫПРАШИВАТЬ
  • ВЫПРАШИВАТЬСЯ
  • ВЫПРЕВАТЬ
  • ВЫПРЕТЬ
  • ВЫПРОВАЖИВАТЬ
  • ВЫПРОВАЖИВАТЬСЯ
  • ВЫПРОВОДИТЬ
  • ВЫПРОВОЖЕННЫЙ
  • ВЫПРОВОЖУ
  • ВЫПРОКИДЫВАТЬ
  • ВЫПРОКИДЫВАТЬСЯ
  • ВЫПРОКИНУТЬ
  • ВЫПРОКИНУТЬСЯ
  • ВЫПРОСИТЬ
  • ВЫПРОСИТЬСЯ
  • ВЫПРОСТАТЬ
  • ВЫПРОСТАТЬСЯ
  • ВЫПРОШЕННЫЙ
  • ВЫПРОШУ
  • ВЫПРУ
  • ВЫПРЫГИВАТЬ
  • ВЫПРЫГНУТЬ
  • ВЫПРЫСКАТЬ
  • ВЫПРЫСКИВАТЬ
  • ВЫПРЫСКИВАТЬСЯ
  • ВЫПРЫСНУТЬ
  • ВЫПРЯГ
  • ВЫПРЯГАТЬ
  • ВЫПРЯГАТЬСЯ
  • ВЫПРЯГУ
  • ВЫПРЯДАТЬ
  • ВЫПРЯДАТЬСЯ
  • ВЫПРЯДЕННЫЙ
  • ВЫПРЯДУ
  • ВЫПРЯЖЕННЫЙ
  • ВЫПРЯЖЕШЬ
  • ВЫПРЯЛ
  • ВЫПРЯМИТЕЛЬ
  • ВЫПРЯМИТЕЛЬНЫЙ
  • ВЫПРЯМИТЬ
  • ВЫПРЯМИТЬСЯ
  • ВЫПРЯМЛЯТЬ
  • ВЫПРЯМЛЯТЬСЯ
  • ВЫПРЯСТЬ
  • ВЫПРЯЧЬ
  • ВЫПРЯЧЬСЯ
  • ВЫПУГИВАТЬ
  • ВЫПУГИВАТЬСЯ
  • ВЫПУГНУТЬ
  • ВЫПУКЛОВОГНУТЫЙ
  • ВЫПУКЛОСТЬ
  • ВЫПУКЛЫЙ
  • ВЫПУСК
  • ВЫПУСКАТЬ
  • ВЫПУСКАТЬСЯ
  • ВЫПУСКАЮЩИЙ
  • ВЫПУСКНОЙ
  • ВЫПУСТИТЬ
  • ВЫПУТАТЬ
  • ВЫПУТАТЬСЯ
  • ВЫПУТЫВАТЬ
  • ВЫПУТЫВАТЬСЯ
  • ВЫПУЧИВАТЬ
  • ВЫПУЧИВАТЬСЯ
  • ВЫПУЧИТЬ
  • ВЫПУЧИТЬСЯ
  • ВЫПУШИТЬ
  • ВЫПУШКА
  • ВЫПУЩЕННЫЙ
  • ВЫПУЩУ
  • ВЫПЫТАТЬ
  • ВЫПЫТЫВАТЬ
  • ВЫПЫТЫВАТЬСЯ
  • ВЫПЬ
  • ВЫПЬЮ
  • ВЫПЯЛИВАТЬ
  • ВЫПЯЛИВАТЬСЯ
  • ВЫПЯЛИТЬ
  • ВЫПЯЛИТЬСЯ
  • ВЫПЯТИТЬ
  • ВЫПЯТИТЬСЯ
  • ВЫПЯЧЕННЫЙ
  • ВЫПЯЧИВАТЬ
  • ВЫПЯЧИВАТЬСЯ
  • ВЫПЯЧУ
  • ВЫРАБАТЫВАТЬ
  • ВЫРАБАТЫВАТЬСЯ
  • ВЫРАБОТАТЬ
  • ВЫРАБОТКА
  • ВЫРАВНИВАТЬ
  • ВЫРАВНИВАТЬСЯ
  • ВЫРАЖАТЬ
  • ВЫРАЖАТЬСЯ
  • ВЫРАЖЕНИЕ
  • ВЫРАЖЕННЫЙ
  • ВЫРАЖУ
  • ВЫРАЗИТЕЛЬ
  • ВЫРАЗИТЕЛЬНИЦА
  • ВЫРАЗИТЕЛЬНОСТЬ
  • ВЫРАЗИТЕЛЬНЫЙ
  • ВЫРАЗИТЬ
  • ВЫРАЗИТЬСЯ
  • ВЫРАСТАТЬ
  • ВЫРАСТИ
  • ВЫРАСТИТЬ
  • ВЫРАЩЕННЫЙ
  • ВЫРАЩИВАТЬ
  • ВЫРАЩИВАТЬСЯ
  • ВЫРАЩУ
  • ВЫРВАТЬ
  • ВЫРВАТЬ
  • ВЫРВАТЬСЯ
  • ВЫРЕЖУ
  • ВЫРЕЗ
  • ВЫРЕЗАТЬ
  • ВЫРЕЗАТЬ
  • ВЫРЕЗАТЬСЯ
  • ВЫРЕЗАТЬСЯ
  • ВЫРЕЗКА
  • ВЫРЕЗНОЙ
  • ВЫРЕЗЫВАТЬ
  • ВЫРЕЗЫВАТЬСЯ
  • ВЫРЕШАТЬ
  • ВЫРЕШАТЬСЯ
  • ВЫРЕШИТЬ
  • ВЫРЕШИТЬСЯ
  • ВЫРИСОВАТЬ
  • ВЫРИСОВАТЬСЯ
  • ВЫРИСОВЫВАТЬ
  • ВЫРИСОВЫВАТЬСЯ
  • ВЫРОВНИТЬ
  • ВЫРОВНИТЬСЯ
  • ВЫРОВНЯТЬ
  • ВЫРОВНЯТЬСЯ
  • ВЫРОДИТЬСЯ
  • ВЫРОДОК
  • ВЫРОЖДАТЬСЯ
  • ВЫРОЖДЕНЕЦ
  • ВЫРОЖДЕНИЕ
  • ВЫРОЖДЕНЧЕСКИЙ
  • ВЫРОЖУСЬ
  • ВЫРОИТЬСЯ
  • ВЫРОНИТЬ
  • ВЫРОС
  • ВЫРОСТ
  • ВЫРОСТКОВЫЙ
  • ВЫРОСТОК
  • ВЫРОЩЕННЫЙ
  • ВЫРОЮ
  • ВЫРОЮСЬ
  • ВЫРУБ
  • ВЫРУБАТЬ
  • ВЫРУБАТЬСЯ
  • ВЫРУБИТЬ
  • ВЫРУБИТЬСЯ
  • ВЫРУБКА
  • ВЫРУБЩИК
  • ВЫРУГАТЬ
  • ВЫРУГАТЬСЯ
  • ВЫРУЧАТЬ
  • ВЫРУЧАТЬСЯ
  • ВЫРУЧИТЬ
  • ВЫРУЧИТЬСЯ
  • ВЫРУЧКА
  • ВЫРЫВАТЬ
  • ВЫРЫВАТЬ
  • ВЫРЫВАТЬ
  • ВЫРЫВАТЬСЯ
  • ВЫРЫВАТЬСЯ
  • ВЫРЫТЬ
  • ВЫРЫТЬСЯ
  • ВЫРЯДИТЬ
  • ВЫРЯДИТЬСЯ
  • ВЫРЯЖАТЬ
  • ВЫРЯЖАТЬСЯ
  • ВЫРЯЖЕННЫЙ
  • ВЫРЯЖУ
  • ВЫСАДИТЬ
  • ВЫСАДИТЬСЯ
  • ВЫСАДКА
  • ВЫСАДОК
  • ВЫСАЖЕННЫЙ
  • ВЫСАЖИВАТЬ
  • ВЫСАЖИВАТЬСЯ
  • ВЫСАЖУ
  • ВЫСАЛИВАТЬ
  • ВЫСАЛИВАТЬ
  • ВЫСАЛИВАТЬСЯ
  • ВЫСАЛИВАТЬСЯ
  • ВЫСАЛИТЬ
  • ВЫСАЛИТЬСЯ
  • ВЫСАСЫВАТЬ
  • ВЫСАСЫВАТЬСЯ
  • ВЫСАЧИВАТЬ
  • ВЫСАЧИВАТЬСЯ
  • ВЫСВАТАТЬ
  • ВЫСВАТЫВАТЬ
  • ВЫСВЕЖЕВАТЬ
  • ВЫСВЕРЛИВАТЬ
  • ВЫСВЕРЛИВАТЬСЯ
  • ВЫСВЕРЛИТЬ
  • ВЫСВЕРЛИТЬСЯ
  • ВЫСВИСТАТЬ
  • ВЫСВИСТЕТЬ
  • ВЫСВИСТЫВАТЬ
  • ВЫСВИСТЫВАТЬСЯ
  • ВЫСВИЩУ
  • ВЫСВОБОДИТЬ
  • ВЫСВОБОДИТЬСЯ
  • ВЫСВОБОЖДАТЬ
  • ВЫСВОБОЖДАТЬСЯ
  • ВЫСВОБОЖДЕННЫЙ
  • ВЫСВОБОЖУ
  • ВЫСЕВ
  • ВЫСЕВАТЬ
  • ВЫСЕВАТЬСЯ
  • ВЫСЕВКА
  • ВЫСЕВКИ
  • ВЫСЕВОК
  • ВЫСЕИВАТЬ
  • ВЫСЕИВАТЬСЯ
  • ВЫСЕК
  • ВЫСЕК
  • ВЫСЕКАТЬ
  • ВЫСЕКАТЬСЯ
  • ВЫСЕКУ
  • ВЫСЕКУ
  • ВЫСЕЛЕНЕЦ
  • ВЫСЕЛЕНИЕ
  • ВЫСЕЛЕНКА
  • ВЫСЕЛИТЬ
  • ВЫСЕЛИТЬСЯ
  • ВЫСЕЛОК
  • ВЫСЕЛЯТЬ
  • ВЫСЕЛЯТЬСЯ
  • ВЫСЕМЕНИТЬСЯ
  • ВЫСЕРЕБРИТЬ
  • ВЫСЕЧКА
  • ВЫСЕЧЬ
  • ВЫСЕЧЬ
  • ВЫСЕЧЬСЯ
  • ВЫСЕЯТЬ
  • ВЫСИДЕТЬ
  • ВЫСИДЕТЬСЯ
  • ВЫСИДКА
  • ВЫСИЖЕННЫЙ
  • ВЫСИЖИВАТЬ
  • ВЫСИЖИВАТЬСЯ
  • ВЫСИЖУ
  • ВЫСИНИТЬ
  • ВЫСИНИТЬСЯ
  • ВЫСИТЬСЯ
  • ВЫСКАБЛИВАНИЕ
  • ВЫСКАБЛИВАТЬ
  • ВЫСКАБЛИВАТЬСЯ
  • ВЫСКАЖУ
  • ВЫСКАЗАТЬ
  • ВЫСКАЗАТЬСЯ
  • ВЫСКАЗЫВАНИЕ
  • ВЫСКАЗЫВАТЬ
  • ВЫСКАЗЫВАТЬСЯ
  • ВЫСКАКАТЬ
  • ВЫСКАКИВАТЬ
  • ВЫСКАЛЬЗЫВАТЬ
  • ВЫСКАЧУ
  • ВЫСКОБЛИТЬ
  • ВЫСКОЛЬЗАТЬ
  • ВЫСКОЛЬЗНУТЬ
  • ВЫСКОЧИТЬ
  • ВЫСКОЧКА
  • ВЫСКРЕБ
  • ВЫСКРЕБАТЬ
  • ВЫСКРЕБАТЬСЯ
  • ВЫСКРЕБЕННЫЙ
  • ВЫСКРЕБУ
  • ВЫСКРЕСТИ
  • ВЫСКРЕСТЬ
  • ВЫСЛАННЫЙ
  • ВЫСЛАТЬ
  • ВЫСЛЕДИТЬ
  • ВЫСЛЕЖЕННЫЙ
  • ВЫСЛЕЖИВАТЬ
  • ВЫСЛЕЖИВАТЬСЯ
  • ВЫСЛЕЖУ
  • ВЫСЛУГА
  • ВЫСЛУЖИВАТЬ
  • ВЫСЛУЖИВАТЬСЯ
  • ВЫСЛУЖИТЬ
  • ВЫСЛУЖИТЬСЯ
  • ВЫСЛУШАТЬ
  • ВЫСЛУШИВАТЬ
  • ВЫСЛУШИВАТЬСЯ
  • ВЫСМАЛИВАТЬ
  • ВЫСМАЛИВАТЬСЯ
  • ВЫСМАТРИВАТЬ
  • ВЫСМАТРИВАТЬСЯ
  • ВЫСМЕИВАТЬ
  • ВЫСМЕИВАТЬСЯ
  • ВЫСМЕЯТЬ
  • ВЫСМОЛИТЬ
  • ВЫСМОЛИТЬСЯ
  • ВЫСМОРКАТЬ
  • ВЫСМОРКАТЬСЯ
  • ВЫСМОРКНУТЬСЯ
  • ВЫСМОТРЕТЬ
  • ВЫСОВЫВАТЬ
  • ВЫСОВЫВАТЬСЯ
  • ВЫСОКИЙ
  • ВЫСОКО
  • ВЫСОКО...
  • ВЫСОКОБЛАГОРОДИЕ
  • ВЫСОКОВОЛЬТНЫЙ
  • ВЫСОКОКАЧЕСТВЕННЫЙ
  • ВЫСОКОКВАЛИФИЦИРОВАННЫЙ
  • ВЫСОКОМЕРИЕ
  • ВЫСОКОМЕРНИЧАТЬ
  • ВЫСОКОМЕРНЫЙ
  • ВЫСОКОНЬКО
  • ВЫСОКООБРАЗОВАННЫЙ
  • ВЫСОКОПАРНОСТЬ
  • ВЫСОКОПАРНЫЙ
  • ВЫСОКОПОСТАВЛЕННЫЙ
  • ВЫСОКОПРЕВОСХОДИТЕЛЬСТВО
  • ВЫСОКОПРЕОСВЯЩЕННЫЙ
  • ВЫСОКОПРЕОСВЯЩЕНСТВО
  • ВЫСОКОПРЕПОДОБИЕ
  • ВЫСОКОПРОБНЫЙ
  • ВЫСОКОРОДИЕ
  • ВЫСОКОСНЫЙ
  • ВЫСОКОСОРТНЫЙ
  • ВЫСОКОТАЛАНТЛИВЫЙ
  • ВЫСОКОТОРЖЕСТВЕННЫЙ
  • ВЫСОКОУВАЖАЕМЫЙ
  • ВЫСОКОУМНЫЙ
  • ВЫСОКОЧТИМЫЙ
  • ВЫСОЛИТЬ
  • ВЫСОЛИТЬСЯ
  • ВЫСОСАТЬ
  • ВЫСОТА
  • ВЫСОТНЫЙ
  • ВЫСОТОМЕР
  • ВЫСОХНУТЬ
  • ВЫСОХШИЙ
  • ВЫСОЧАЙШИЙ
  • ВЫСОЧЕННЫЙ
  • ВЫСОЧЕСТВО
  • ВЫСОЧИТЬ
  • ВЫСОЧИТЬСЯ
  • ВЫСПАРИВАТЬ
  • ВЫСПАТЬСЯ
  • ВЫСПЕВАТЬ
  • ВЫСПЕТЬ
  • ВЫСПЛЮСЬ
  • ВЫСПОРИТЬ
  • ВЫСПРАШИВАТЬ
  • ВЫСПРАШИВАТЬСЯ
  • ВЫСПРЕННИЙ
  • ВЫСПРЕННОСТЬ
  • ВЫСПРОСИТЬ
  • ВЫСПРОШУ
  • ВЫСТАВИТЬ
  • ВЫСТАВИТЬСЯ
  • ВЫСТАВКА
  • ВЫСТАВЛЯТЬ
  • ВЫСТАВЛЯТЬСЯ
  • ВЫСТАВНОЙ
  • ВЫСТАВОЧНЫЙ
  • ВЫСТАИВАТЬ
  • ВЫСТАИВАТЬСЯ
  • ВЫСТЕГАТЬ
  • ВЫСТЕГИВАТЬ
  • ВЫСТЕГИВАТЬСЯ
  • ВЫСТЕГНУТЬ
  • ВЫСТЕЛИТЬ
  • ВЫСТЕЛЮ
  • ВЫСТЕЛЮ
  • ВЫСТИЛАТЬ
  • ВЫСТИЛАТЬСЯ
  • ВЫСТИРАТЬ
  • ВЫСТЛАТЬ
  • ВЫСТОЯТЬ
  • ВЫСТОЯТЬСЯ
  • ВЫСТРАГИВАТЬ
  • ВЫСТРАГИВАТЬСЯ
  • ВЫСТРАДАТЬ
  • ВЫСТРАИВАТЬ
  • ВЫСТРАИВАТЬСЯ
  • ВЫСТРАЧИВАТЬ
  • ВЫСТРАЧИВАТЬСЯ
  • ВЫСТРЕЛ
  • ВЫСТРЕЛИВАТЬ
  • ВЫСТРЕЛИВАТЬСЯ
  • ВЫСТРЕЛИТЬ
  • ВЫСТРЕЛЯТЬ
  • ВЫСТРИГ
  • ВЫСТРИГАТЬ
  • ВЫСТРИГАТЬСЯ
  • ВЫСТРИГУ
  • ВЫСТРИЖЕННЫЙ
  • ВЫСТРИЖЕШЬ
  • ВЫСТРИЧЬ
  • ВЫСТРИЧЬСЯ
  • ВЫСТРОГАТЬ
  • ВЫСТРОГАТЬСЯ
  • ВЫСТРОИТЬ
  • ВЫСТРОИТЬСЯ
  • ВЫСТРОЧИТЬ
  • ВЫСТРУГАТЬ
  • ВЫСТРУГИВАТЬ
  • ВЫСТРУГИВАТЬСЯ
  • ВЫСТРУЧИТЬСЯ
  • ВЫСТУДИТЬ
  • ВЫСТУДИТЬСЯ
  • ВЫСТУЖАТЬ
  • ВЫСТУЖЕННЫЙ
  • ВЫСТУЖИВАТЬ
  • ВЫСТУЖИВАТЬСЯ
  • ВЫСТУЖУ
  • ВЫСТУКАТЬ
  • ВЫСТУКИВАТЬ
  • ВЫСТУКИВАТЬСЯ
  • ВЫСТУП
  • ВЫСТУПАТЬ
  • ВЫСТУПИТЬ
  • ВЫСТУПЛЕНИЕ
  • ВЫСТЫВАТЬ
  • ВЫСТЫНУ
  • ВЫСТЫТЬ
  • ВЫСУДИТЬ
  • ВЫСУЖЕННЫЙ
  • ВЫСУЖИВАТЬ
  • ВЫСУЖИВАТЬСЯ
  • ВЫСУЖУ
  • ВЫСУНУТЬ
  • ВЫСУНУТЬСЯ
  • ВЫСУРМИТЬ
  • ВЫСУЧИВАТЬ
  • ВЫСУЧИВАТЬСЯ
  • ВЫСУЧИТЬ
  • ВЫСУЧИТЬСЯ
  • ВЫСУШИВАТЬ
  • ВЫСУШИВАТЬСЯ
  • ВЫСУШИТЬ
  • ВЫСУШИТЬСЯ
  • ВЫСЧИТАТЬ
  • ВЫСЧИТЫВАТЬ
  • ВЫСЧИТЫВАТЬСЯ
  • ВЫСШИЙ
  • ВЫСЫЛАТЬ
  • ВЫСЫЛАТЬСЯ
  • ВЫСЫЛКА
  • ВЫСЫПАТЬ
  • ВЫСЫПАТЬ
  • ВЫСЫПАТЬСЯ
  • ВЫСЫПАТЬСЯ
  • ВЫСЫПАТЬСЯ
  • ВЫСЫПКА
  • ВЫСЫХАТЬ
  • ВЫСЬ
  • ВЫТАЛКИВАТЬ
  • ВЫТАЛКИВАТЬСЯ
  • ВЫТАНЦОВАТЬСЯ
  • ВЫТАНЦОВЫВАТЬ
  • ВЫТАНЦОВЫВАТЬСЯ
  • ВЫТАПЛИВАТЬ
  • ВЫТАПЛИВАТЬСЯ
  • ВЫТАПТЫВАТЬ
  • ВЫТАПТЫВАТЬСЯ
  • ВЫТАРАЩИВАТЬ
  • ВЫТАРАЩИВАТЬСЯ
  • ВЫТАРАЩИТЬ
  • ВЫТАРАЩИТЬСЯ
  • ВЫТАСКАТЬ
  • ВЫТАСКИВАТЬ
  • ВЫТАСКИВАТЬСЯ
  • ВЫТАЧАТЬ
  • ВЫТАЧИВАТЬ
  • ВЫТАЧИВАТЬСЯ
  • ВЫТАЧКА
  • ВЫТАЩИТЬ
  • ВЫТАЩИТЬСЯ
  • ВЫТВЕРДИТЬ
  • ВЫТВЕРЖЕННЫЙ
  • ВЫТВЕРЖИВАТЬ
  • ВЫТВЕРЖИВАТЬСЯ
  • ВЫТВЕРЖУ
  • ВЫТВОРЯТЬ
  • ВЫТВОРЯТЬСЯ
  • ВЫТЕК
  • ВЫТЕКАТЬ
  • ВЫТЕКУ
  • ВЫТЕРЕБИТЬ
  • ВЫТЕРЕТЬ
  • ВЫТЕРЕТЬСЯ
  • ВЫТЕРПЕТЬ
  • ВЫТЕРТЫЙ
  • ВЫТЕСАТЬ
  • ВЫТЕСНЕНИЕ
  • ВЫТЕСНИТЬ
  • ВЫТЕСНЯТЬ
  • ВЫТЕСНЯТЬСЯ
  • ВЫТЕСЫВАТЬ
  • ВЫТЕСЫВАТЬСЯ
  • ВЫТЕЧЬ
  • ВЫТЕШУ
  • ВЫТИРАТЬ
  • ВЫТИРАТЬСЯ
  • ВЫТИСНИТЬ
  • ВЫТИСНУТЬ
  • ВЫТИСНУТЬСЯ
  • ВЫТИСНЯТЬ
  • ВЫТИСНЯТЬСЯ
  • ВЫТКАТЬ
  • ВЫТОЛКАТЬ
  • ВЫТОЛКНУТЬ
  • ВЫТОПИТЬ
  • ВЫТОПИТЬСЯ
  • ВЫТОПТАТЬ
  • ВЫТОПЧУ
  • ВЫТОРАЧИВАТЬ
  • ВЫТОРГОВАТЬ
  • ВЫТОРГОВЫВАТЬ
  • ВЫТОРГОВЫВАТЬСЯ
  • ВЫТОРОЧИТЬ
  • ВЫТОЧЕННЫЙ
  • ВЫТОЧИТЬ
  • ВЫТОЧКА
  • ВЫТОШНИТЬ
  • ВЫТРАВИТЬ
  • ВЫТРАВИТЬ
  • ВЫТРАВИТЬСЯ
  • ВЫТРАВКА
  • ВЫТРАВЛЕНИЕ
  • ВЫТРАВЛИВАТЬ
  • ВЫТРАВЛИВАТЬСЯ
  • ВЫТРАВЛЯТЬ
  • ВЫТРАВЛЯТЬСЯ
  • ВЫТРАВНОЙ
  • ВЫТРАВЩИК
  • ВЫТРАИВАТЬ
  • ВЫТРАЛИВАТЬ
  • ВЫТРАЛИВАТЬСЯ
  • ВЫТРАЛИТЬ
  • ВЫТРАМБОВАТЬ
  • ВЫТРЕБОВАТЬ
  • ВЫТРЕЗВИТЕЛЬ
  • ВЫТРЕЗВИТЬ
  • ВЫТРЕЗВИТЬСЯ
  • ВЫТРЕЗВЛЯТЬ
  • ВЫТРЕЗВЛЯТЬСЯ
  • ВЫТРЕПАТЬ
  • ВЫТРЕСКАТЬ
  • ВЫТРОИТЬ
  • ВЫТРУ
  • ВЫТРУСИТЬ
  • ВЫТРУШЕННЫЙ
  • ВЫТРУШУ
  • ВЫТРЯСАТЬ
  • ВЫТРЯСАТЬСЯ
  • ВЫТРЯСТИ
  • ВЫТРЯСТИСЬ
  • ВЫТРЯХАТЬ
  • ВЫТРЯХАТЬСЯ
  • ВЫТРЯХИВАТЬ
  • ВЫТРЯХИВАТЬСЯ
  • ВЫТРЯХНУТЬ
  • ВЫТРЯХНУТЬСЯ
  • ВЫТТИ
  • ВЫТУРИВАТЬ
  • ВЫТУРИВАТЬСЯ
  • ВЫТУРИТЬ
  • ВЫТЬ
  • ВЫТЬЕ
  • ВЫТЯГАТЬ
  • ВЫТЯГИВАТЬ
  • ВЫТЯГИВАТЬСЯ
  • ВЫТЯЖЕНИЕ
  • ВЫТЯЖКА
  • ВЫТЯЖНОЙ
  • ВЫТЯНУТЬ
  • ВЫТЯНУТЬСЯ
  • ВЫУДИТЬ
  • ВЫУЖЕННЫЙ
  • ВЫУЖИВАТЬ
  • ВЫУЖИВАТЬСЯ
  • ВЫУЖУ
  • ВЫУТЮЖИТЬ
  • ВЫУЧЕНИК
  • ВЫУЧИВАТЬ
  • ВЫУЧИВАТЬСЯ
  • ВЫУЧИТЬ
  • ВЫУЧИТЬСЯ
  • ВЫУЧКА
  • ВЫФРАНЧУСЬ
  • ВЫХАЖИВАТЬ
  • ВЫХАЖИВАТЬ
  • ВЫХАЖИВАТЬ
  • ВЫХАЖИВАТЬСЯ
  • ВЫХАРКАТЬ
  • ВЫХАРКИВАТЬ
  • ВЫХАРКИВАТЬСЯ
  • ВЫХАРКНУТЬ
  • ВЫХВАЛИВАТЬ
  • ВЫХВАЛИВАТЬСЯ
  • ВЫХВАЛИТЬ
  • ВЫХВАЛЯТЬ
  • ВЫХВАЛЯТЬСЯ
  • ВЫХВАТИТЬ
  • ВЫХВАТЫВАТЬСЯ
  • ВЫХВАЧЕННЫЙ
  • ВЫХВАЧУ
  • ВЫХЛЕБАТЬ
  • ВЫХЛЕБНУТЬ
  • ВЫХЛЕБЫВАТЬ
  • ВЫХЛЕБЫВАТЬСЯ
  • ВЫХЛЕСНУТЬ
  • ВЫХЛЕСТАТЬ
  • ВЫХЛЕСТАТЬ
  • ВЫХЛЕСТЫВАТЬ
  • ВЫХЛЕСТЫВАТЬ
  • ВЫХЛЕСТЫВАТЬ
  • ВЫХЛОПАТЫВАТЬ
  • ВЫХЛОПАТЫВАТЬСЯ
  • ВЫХЛОПОТАТЬ
  • ВЫХЛОПОЧУ
  • ВЫХОД
  • ВЫХОДЕЦ
  • ВЫХОДИТ
  • ВЫХОДИТ
  • ВЫХОДИТЬ
  • ВЫХОДИТЬ
  • ВЫХОДИТЬ
  • ВЫХОДКА
  • ВЫХОДКА
  • ВЫХОДНИК
  • ВЫХОДНОЙ
  • ВЫХОДЯЩИЙ
  • ВЫХОЖЕННЫЙ
  • ВЫХОЖУ
  • ВЫХОЖУ
  • ВЫХОЖУ
  • ВЫХОЛАЩИВАТЬ
  • ВЫХОЛАЩИВАТЬСЯ
  • ВЫХОЛИТЬ
  • ВЫХОЛОСТИТЬ
  • ВЫХОЛОЩЕННЫЙ
  • ВЫХОЛОЩУ
  • ВЫХУХОЛЕВЫЙ
  • ВЫХУХОЛЬ
  • ВЫЦАПАТЬ
  • ВЫЦАРАПАТЬ
  • ВЫЦАРАПЫВАТЬ
  • ВЫЦВЕЛ
  • ВЫЦВЕСТИ
  • ВЫЦВЕСТЬ
  • ВЫЦВЕТАТЬ
  • ВЫЦВЕТУ
  • ВЫЦВЕТШИЙ
  • ВЫЦЕДИТЬ
  • ВЫЦЕЖЕННЫЙ
  • ВЫЦЕЖИВАТЬ
  • ВЫЦЕЖИВАТЬСЯ
  • ВЫЦЕЖУ
  • ВЫЧАЛИВАТЬ
  • ВЫЧАЛИВАТЬСЯ
  • ВЫЧАЛИТЬ
  • ВЫЧЕКАНИВАТЬ
  • ВЫЧЕКАНИВАТЬСЯ
  • ВЫЧЕКАНИТЬ
  • ВЫЧЕЛ
  • ВЫЧЕРКИВАТЬ
  • ВЫЧЕРКИВАТЬСЯ
  • ВЫЧЕРКНУТЬ
  • ВЫЧЕРНИТЬ
  • ВЫЧЕРПАТЬ
  • ВЫЧЕРПКА
  • ВЫЧЕРПЫВАТЬ
  • ВЫЧЕРПЫВАТЬСЯ
  • ВЫЧЕРТИТЬ
  • ВЫЧЕРТИТЬСЯ
  • ВЫЧЕРЧЕННЫЙ
  • ВЫЧЕРЧИВАТЬ
  • ВЫЧЕРЧИВАТЬСЯ
  • ВЫЧЕРЧУ
  • ВЫЧЕСАТЬ
  • ВЫЧЕСКА
  • ВЫЧЕСКИ
  • ВЫЧЕСТЬ
  • ВЫЧЕСЫВАТЬ
  • ВЫЧЕСЫВАТЬСЯ
  • ВЫЧЕТ
  • ВЫЧЕШУ
  • ВЫЧИНИТЬ
  • ВЫЧИСЛЕНИЕ
  • ВЫЧИСЛИТЕЛЬ
  • ВЫЧИСЛИТЕЛЬНЫЙ
  • ВЫЧИСЛИТЬ
  • ВЫЧИСЛЯТЬ
  • ВЫЧИСЛЯТЬСЯ
  • ВЫЧИСТИТЬ
  • ВЫЧИСТИТЬСЯ
  • ВЫЧИТАЕМОЕ
  • ВЫЧИТАНИЕ
  • ВЫЧИТАТЬ
  • ВЫЧИТАТЬ
  • ВЫЧИТАТЬСЯ
  • ВЫЧИТКА
  • ВЫЧИТЫВАТЬ
  • ВЫЧИТЫВАТЬ
  • ВЫЧИТЫВАТЬСЯ
  • ВЫЧИТЫВАТЬСЯ
  • ВЫЧИЩАТЬ
  • ВЫЧИЩАТЬСЯ
  • ВЫЧИЩЕННЫЙ
  • ВЫЧИЩУ
  • ВЫЧТЕННЫЙ
  • ВЫЧТУ
  • ВЫЧУРА
  • ВЫЧУРНОСТЬ
  • ВЫЧУРНЫЙ
  • ВЫШАГ
  • ВЫШАГАТЬ
  • ВЫШАГИВАТЬ
  • ВЫШАГНУТЬ
  • ВЫШАРИВАТЬ
  • ВЫШАРИВАТЬСЯ
  • ВЫШАРИТЬ
  • ВЫШВЫРИВАТЬ
  • ВЫШВЫРИВАТЬСЯ
  • ВЫШВЫРНУТЬ
  • ВЫШВЫРЯТЬ
  • ВЫШЕ
  • ВЫШЕ...
  • ВЫШЕИЗЛОЖЕННЫЙ
  • ВЫШЕЙ
  • ВЫШЕЛ
  • ВЫШЕЛУШИВАТЬ
  • ВЫШЕЛУШИВАТЬСЯ
  • ВЫШЕЛУШИТЬ
  • ВЫШЕЛУШИТЬСЯ
  • ВЫШЕНАЗВАННЫЙ
  • ВЫШЕОЗНАЧЕННЫЙ
  • ВЫШЕПРИВЕДЕННЫЙ
  • ВЫШЕРЕЧЕННЫЙ
  • ВЫШЕРЕЧЕННЫЙ
  • ВЫШЕСКАЗАННЫЙ
  • ВЫШЕСТОЯЩИЙ
  • ВЫШЕУКАЗАННЫЙ
  • ВЫШЕУПОМЯНУТЫЙ
  • ВЫШИБАЛА
  • ВЫШИБАТЬ
  • ВЫШИБАТЬСЯ
  • ВЫШИБИТЬ
  • ВЫШИВАЛЬНЫЙ
  • ВЫШИВАЛЬЩИЦА
  • ВЫШИВАНЬЕ
  • ВЫШИВАТЬ
  • ВЫШИВАТЬСЯ
  • ВЫШИВКА
  • ВЫШИВНОЙ
  • ВЫШИНА
  • ВЫШИТЫЙ
  • ВЫШИТЬ
  • ВЫШКА
  • ВЫШКОЛИТЬ
  • ВЫШЛИФОВАТЬ
  • ВЫШЛИФОВАТЬСЯ
  • ВЫШЛИФОВЫВАТЬ
  • ВЫШЛИФОВЫВАТЬСЯ
  • ВЫШЛЮ
  • ВЫШМЫГИВАТЬ
  • ВЫШМЫГНУТЬ
  • ВЫШНИЙ
  • ВЫШНЫРИВАТЬ
  • ВЫШНЫРНУТЬ
  • ВЫШНЫРЯТЬ
  • ВЫШПАРИВАТЬ
  • ВЫШПАРИВАТЬСЯ
  • ВЫШПАРИТЬ
  • ВЫШТУКАТУРИВАТЬ
  • ВЫШТУКАТУРИВАТЬСЯ
  • ВЫШТУКАТУРИТЬ
  • ВЫШТУКАТУРИТЬСЯ
  • ВЫШУСЬ
  • ВЫШУТИТЬ
  • ВЫШУЧЕННЫЙ
  • ВЫШУЧИВАТЬ
  • ВЫШУЧИВАТЬСЯ
  • ВЫШУЧУ
  • ВЫЩЕЛАЧИВАТЬ
  • ВЫЩЕЛАЧИВАТЬСЯ
  • ВЫЩЕЛКИВАТЬ
  • ВЫЩЕЛОЧИТЬ
  • ВЫЩЕЛОЧИТЬСЯ
  • ВЫЩЕРБИТЬ
  • ВЫЩЕРБЛЯТЬ
  • ВЫЩЕРБЛЯТЬСЯ
  • ВЫЩИПАТЬ
  • ВЫЩИПНУТЬ
  • ВЫЩИПЫВАТЬ
  • ВЫЩИПЫВАТЬСЯ
  • ВЫЩУПАТЬ
  • ВЫЩУПЫВАТЬ
  • ВЫЩУПЫВАТЬСЯ
  • ВЫЯ
  • ВЫЯВИТЬ
  • ВЫЯВИТЬСЯ
  • ВЫЯВЛЕНИЕ
  • ВЫЯВЛЯТЬ
  • ВЫЯВЛЯТЬСЯ
  • ВЫЯСНЕНИЕ
  • ВЫЯСНИТЬ
  • ВЫЯСНИТЬ
  • ВЫЯСНИТЬСЯ
  • ВЫЯСНЯТЬ
  • ВЫЯСНЯТЬСЯ
  • ВЬЮ
  • ВЬЮГА
  • ВЬЮЖНЫЙ
  • ВЬЮК
  • ВЬЮН
  • ВЬЮНОВЫЕ
  • ВЬЮНОК
  • ВЬЮРОК
  • ВЬЮЧИТЬ
  • ВЬЮЧНЫЙ
  • ВЬЮШКА
  • ВЬЮЩИЙСЯ
  • ВЭ
  • ВЯЖУ
  • ВЯЖУЩИЙ
  • ВЯЗ
  • ВЯЗАЛЬНЫЙ
  • ВЯЗАЛЬЩИК
  • ВЯЗАЛЬЩИЦА
  • ВЯЗАНКА
  • ВЯЗАНКА
  • ВЯЗАННЫЙ
  • ВЯЗАНЫЙ
  • ВЯЗАНЬЕ
  • ВЯЗАТЬ
  • ВЯЗАТЬСЯ
  • ВЯЗИГА
  • ВЯЗКА
  • ВЯЗКИЙ
  • ВЯЗКОСТЬ
  • ВЯЗНУТЬ
  • ВЯЗОВЫЙ
  • ВЯЗЧЕ
  • ВЯЗЧИК
  • ВЯЗЬ
  • ВЯКАТЬ
  • ВЯЛ
  • ВЯЛЕНЫЙ
  • ВЯЛЕНЬЕ
  • ВЯЛИТЬ
  • ВЯЛИТЬСЯ
  • ВЯЛОСТЬ
  • ВЯЛЫЙ
  • ВЯНУТЬ
  • ВЯТИЧИ
  • ВЯТКА
  • ВЯХИРЬ
  • ВЯЩИЙ


ВЫ

ВЫ, вас, вам, вас, вами, о вас, мест. личное 2-го л. мн. употр. при обращении к нескольким или многим лицам.
| употр. при обращении к одному лицу в знач. мест. 2 л. ед.
• На вы (быть с кем-нибудь, говорить кому-нибудь или с кем-нибудь, обращаться к кому-нибудь и т.п.) — о таких отношениях между людьми, когда говорят друг другу "вы", а не "ты".

вы


ВЫ...

ВЫ... Приставка в знач.: 1) полного завершения, законченности, исчерпанности действия: выкорчевать, выловить; 2) движения, направления изнутри, из чего-нибудь: выбежать, высунуть; 3) достижения чего-нибудь посредством действий, выражаемых основою глагола (с переходом глагола из непереходного в переходный): высидеть что-нибудь, выпросить; 4) при присоединении к глаголу с непереходным знач. возвратной частицы "ся" обозначает полную исчерпанность действия, удовлетворенность субъекта действием: лежать — вылежаться, бегать — выбегаться.
Примечание. Так как в современном русском языке глаголы с указанными значениями приставки "вы" очень легко образуются и вполне понятны, то в словаре далее приводятся только наиболее употребительные из таких глаголов.

вы...


ВЫБАЛЛОТИРОВАТЬ

ВЫ́БАЛЛОТИРОВАТЬ [ало], выбаллотирую, выбаллотируешь, совер., кого-что (разг. устар.). Избрать баллотировкой.

выбаллотировать, ВЫБАЛЛОТИРОВАТЬ


ВЫБАЛТЫВАТЬ

ВЫБА́ЛТЫВАТЬ, выбалтываю, выбалтываешь (прост.). несов. к выболтать.

выбалтывать, ВЫБАЛТЫВАТЬ


ВЫБАЛТЫВАТЬСЯ

ВЫБА́ЛТЫВАТЬСЯ, выбалтываюсь, выбалтываешься, несов. (прост.).
1. несов. к выболтаться.
2. страд. к выбалтывать.

выбалтываться, ВЫБАЛТЫВАТЬСЯ


ВЫБАРЫШНИЧАТЬ

ВЫ́БАРЫШНИЧАТЬ, выбарышничаю, выбарышничаешь, совер., что (прост.). Получить прибыль, оказавшись в барыше при мене, перепродаже.

выбарышничать, ВЫБАРЫШНИЧАТЬ


ВЫБЕГ

ВЫ́БЕГ, выбега, мн. нет, муж. (спец.). Действие по гл. выбегать — выбежать.

выбег, ВЫБЕГ


ВЫБЕГАТЬ

ВЫ́БЕГАТЬ, выбегаю, выбегаешь, совер. (к выбегивать), что (прост.). Бегая, перебывать во многих местах, исходить, обегать. В поисках нужной книги выбегал полгорода.

выбегать, ВЫБЕГАТЬ


ВЫБЕГАТЬ

ВЫБЕГА́ТЬ, выбегаю, выбегаешь, несов. (к выбежать).
1. Бегом выходить, бегом появляться откуда-нибудь, бежать из чего-нибудь. Выбежать из комнаты. Выбежать на улицу.
2. кого-что. Перегонять, опережать (спец.). Хороший рысак всегда выбегает степную лошадь.

выбегать, ВЫБЕГАТЬ


ВЫБЕГАТЬСЯ

ВЫ́БЕГАТЬСЯ, выбегаюсь, выбегаешься, совер. (к выбегиваться).
1. Набегаться, нагуляться вполне; беганьем истощить свои силы (прост.). За один день он совсем выбегался.
| Потерять способность к бегу (о лошадях, преим. беговых) (спец.).
2. Потерять способность к совокуплению, стать бесплодным (о животных; спец.).

выбегаться, ВЫБЕГАТЬСЯ


ВЫБЕГИВАТЬ

ВЫБЕ́ГИВАТЬ, выбегиваю, выбегиваешь (редк.). несов. к выбегать.

выбегивать, ВЫБЕГИВАТЬ


ВЫБЕГИВАТЬСЯ

ВЫБЕ́ГИВАТЬСЯ, выбегиваюсь, выбегиваешься. несов. к выбегаться.

выбегиваться, ВЫБЕГИВАТЬСЯ


ВЫБЕГУ

ВЫ́БЕГУ, выбежишь, выбегут. буд. от выбежать.

выбегу, ВЫБЕГУ


ВЫБЕЖАТЬ

ВЫ́БЕЖАТЬ, выбегу, выбежишь, выбегут. совер. к выбегать.

выбежать, ВЫБЕЖАТЬ


ВЫБЕЙ

ВЫ́БЕЙ, выбейся. повел. к выбить, выбиться.

выбей, ВЫБЕЙ


ВЫБЕЛИТЬ

ВЫ́БЕЛИТЬ, выбелю, выбелишь, совер.
1. совер. к белить в 3 знач. Выбелить холст.
2. кого-что. Сделать совсем белым, покрасить, запачкать чем-нибудь белым до конца. «Выбелим железо (сошник) о сырую землю.» А.Кольцов. Выбелить себе всё лицо.

выбелить, ВЫБЕЛИТЬ


ВЫБЕЛИТЬСЯ

ВЫ́БЕЛИТЬСЯ, выбелюсь, выбелишься, совер. Покрыться, запачкаться чем-нибудь белым, стать совсем белым.

выбелиться, ВЫБЕЛИТЬСЯ


ВЫБЕЛКА

ВЫ́БЕЛКА, выбелки, мн. нет, действие по гл. выбелить.

выбелка, ВЫБЕЛКА


ВЫБЕРУ

ВЫ́БЕРУ, выберусь, выберешь, выберешься. буд. от выбрать, выбраться.

выберу, ВЫБЕРУ


ВЫБИВАЛЬНЫЙ

ВЫБИВА́ЛЬНЫЙ, выбивальная, выбивальное (спец.). Служащий для выбивания. Выбивальная машина.

выбивальный, ВЫБИВАЛЬНЫЙ


ВЫБИВАТЬ

ВЫБИВА́ТЬ, выбиваю, выбиваешь, несов.
1. кого-что. несов. к выбить.
2. что. Плясать, исполнять (какой-нибудь танец с притоптыванием; разг. фам.). Выбивать гопака. Выбивать чечотку.

выбивать, ВЫБИВАТЬ


ВЫБИВАТЬСЯ

ВЫБИВА́ТЬСЯ, выбиваюсь, выбиваешься, несов.
1. несов. к выбиться.
2. страд. к выбивать. Медали выбиваются в память какого-нибудь события или в честь какого-нибудь лица.

выбиваться, ВЫБИВАТЬСЯ


ВЫБИРАТЬ

ВЫБИРА́ТЬ, выбираю, выбираешь, несов. (к выбрать).
1. кого-что. Выделять, отбирать из многого (отдавая предпочтение лучшему, более нужному). Выбирать материю на платье. Выбирать нового помощника.
| между кем-чем и кем-чем или между с твор. мн. Решаться на что-нибудь из двух, отдавать предпочтение чему-нибудь или кому-нибудь (из двух или нескольких). Выбирать между жизнью и смертью. Выбирай между нами тремя.
2. кого-что. Голосованием, баллотировкой избирать, выделять для исполнения каких-нибудь обязанностей. Выбирать членов правления. Выбирать депутата.
3. что. Вынимать, отбирать, сортировать. Выбирать сор из семян. Выбирать ягоды.
4. что. Получать из какого-нибудь учреждения (документы для приобретения прав на что-нибудь; офиц.). Выбирать патент, торговое свидетельство.
5. что. Брать одно за другим до последнего, без остатка (разг.). Выбирать всё из сундука.
6. Выкраивать из старья (порт.). Выбирать на картуз из старых брюк.
7. что. Вырезать, выстрагивать (углубление, выемку; стол. и плотн.). Выбирать фальц зензубелем. Выбирать четверти (см. четверть).

выбирать, ВЫБИРАТЬ


ВЫБИРАТЬСЯ

ВЫБИРА́ТЬСЯ, выбираюсь, выбираешься, несов. (к выбраться) (разг.).
1. Выходить, выезжать откуда-нибудь (из тесноты, из неудобного места). Выбираться из болота на хорошую дорогу. Выбираться из леса в поле.
| перен. Освобождаться, выпутываться (из затруднительного положения; разг. фам.). Выбираться из долгов.
2. Покидать помещение, квартиру, забирая с собою пожитки (фам.). Надо выбираться из холодной квартиры.
3. С трудом находить возможность пойти, отправиться куда-нибудь (разг.). Так занят, что не чаще 3-4 раз в год в театр выбирается.
4. страд. к выбирать. Председатель выбирается присутствующими из своей среды.

выбираться, ВЫБИРАТЬСЯ


ВЫБИТЫЙ

ВЫ́БИТЫЙ, выбитая, выбитое; выбит, выбита, выбито. прич. страд. прош. от выбить.

выбитый, ВЫБИТЫЙ


ВЫБИТЬ

ВЫ́БИТЬ, выбью, выбьешь, повел. выбей, совер. к выбивать.
1. что. Ударом выколотить, выломать. Выбить стекло. Выбить дверь. Выбить зубы.
|| кого-что из чего. Ударом, толчком выбросить, вышибить из чего-нибудь. Всадника выбили из седла. Выбить мяч из рук.
|| кого из чего. Оружием или натиском в борьбе выгнать, принудить выйти откуда-нибудь. Выбить противника из окопов.
2. что. Ударяя, очистить от пыли, выколотить (разг.). Выбили всю одежду. Выбить диван.
3. что. Вытоптать, вытравить, уничтожить чем-нибудь (о всходах, посевах, траве; разг., обл.). Коровы выбили луг. Град выбил озимые.
4. Расплющить ударами (спец.). Выбить как следует лист меди.
|| Вычеканить. Выбить медаль.
|| Вытиснить, отпечатать что-нибудь (на материи; спец.). Выбить клеймо. Выбить рисунок на ситце.
• Выбить из колеи (разг.) — расстроить нормальный, привычный образ жизни. Выбить дурь из головы или из кого-нибудь (прост.) — образумить побоями; то же, что «выколотить дурь». Я выбью из тебя дурь. Я тебе выбью дурь-то из головы. Выбить дорогу (обл.) — частою ездою сделать ухабы, неровности, выбоины на дороге.

выбить, ВЫБИТЬ


ВЫБИТЬСЯ

ВЫ́БИТЬСЯ, выбьюсь, выбьешься, повел. выбейся, совер.
1. из чего. Выйти, выбраться откуда-нибудь с трудом (разг.). Выбиться из грязи. Выбиться из толпы.
| Освободиться от чего-нибудь с трудом (разг.). Выбиться из долгов.
2. без доп. С трудом достигнуть хорошего положения (разг. фам.). Он выбился и живет теперь хорошо.
3. из чего или из-под чего. Показаться наружу из-под головного убора (о волосах). Длинные волосы выбились из-под шляпы.
• Выбиться из сил — ослабеть, сильно устать от какого-нибудь напряжения. Выбиться в люди (разг. устар.) — после долгих усилий достичь, добиться заметного общественного положения; срн. выйти в люди.

выбиться, ВЫБИТЬСЯ


ВЫБЛЕВАТЬ

ВЫ́БЛЕВАТЬ, выблюю, выблюешь, совер. (к выблевывать), что (прост. вульг.). Рвотою извергнуть (пищу). Пьяный выблевал весь обед.

выблевать, ВЫБЛЕВАТЬ


ВЫБЛЕВАТЬСЯ

ВЫ́БЛЕВАТЬСЯ, выблююсь, выблюешься, совер. (к выблевываться) (прост. вульг.). Извергнуть из себя блевотину.

выблеваться, ВЫБЛЕВАТЬСЯ


ВЫБЛЕВНУТЬ

ВЫ́БЛЕВНУТЬ, выблевну, выблевнешь (прост. вульг.). однокр. к выблевать.

выблевнуть, ВЫБЛЕВНУТЬ


ВЫБЛЁВЫВАТЬ

ВЫБЛЁВЫВАТЬ, выблевываю, выблевываешь (прост. вульг.). несов. к выблевать.

выблевывать, ВЫБЛЕВЫВАТЬ


ВЫБЛЁВЫВАТЬСЯ

ВЫБЛЁВЫВАТЬСЯ, выблевываюсь, выблевываешься, несов. (прост. вульг.).
1. несов. к выблеваться.
2. страд. к выблевывать.

выблевываться, ВЫБЛЕВЫВАТЬСЯ


ВЫБЛЮЮ

ВЫ́БЛЮЮ, выблююсь, выблюешь, выблюешься. буд. от выблевать, выблеваться.

выблюю, ВЫБЛЮЮ


ВЫБОИНА

ВЫ́БОИНА, выбоины, жен. Углубление, выбитое на поверхности чего-нибудь (спец.). На этом ружейном стволе небольшая выбоина.
| Ухаб, яма, образовавшаяся на дороге от езды.

выбоина, ВЫБОИНА


ВЫБОЙКА

ВЫ́БОЙКА, выбойки, жен. (спец.).
1. только ед. Действие по гл. выбить в 4 знач. — выбивать.
2. Ситец, холщевая ткань с вытисненным рисунком в одну краску.

выбойка, ВЫБОЙКА


ВЫБОЙЧАТЫЙ

ВЫ́БОЙЧАТЫЙ, выбойчатая, выбойчатбое (спец.). С вытисненным в одну краску рисунком (о ситце, холщевой ткани). Выбойчатый ситец.
| Сшитый из выбойки (редк.). Выбойчатое платье.

выбойчатый, ВЫБОЙЧАТЫЙ


ВЫБОЛТАТЬ

ВЫ́БОЛТАТЬ, выболтаю, выболтаешь. совер. (к выбалтывать), что (прост.). Рассказать, сообщить кому-нибудь (то, что должно было храниться в тайне). Он выболтал все наши секреты.

выболтать, ВЫБОЛТАТЬ


ВЫБОЛТАТЬСЯ

ВЫ́БОЛТАТЬСЯ, выболтаюсь, выболтаешься, совер. (к выбалтываться) (прост.).
1. Наговориться до потери способности продолжать речь (презр.). Оратор весь выболтался и сел.
| Утратить способность сказать что-нибудь дельное, содержательное (презр.). Этот юрист давно уже выболтался.
2. Проговориться, сказать то, что хранилось в секрете, в тайне. Долго сдерживался и под конец все-таки выболтался.

выболтаться, ВЫБОЛТАТЬСЯ


ВЫБОЛТНУТЬ

ВЫ́БОЛТНУТЬ, выболтну, выболтнешь (прост.) однокр. к выболтать. Случайно выболтнул секрет.

выболтнуть, ВЫБОЛТНУТЬ


ВЫБОР

ВЫ́БОР, выбора, муж.
1. только ед. Действие по гл. выбирать в 1 знач. — выбрать. Сделать хороший выбор. Выбор помощника. Выбор пал на него. Право выбора.
| То, что выбрано. Ваш выбор плох.
| Возможность выбрать. У меня нет выбора. У меня нет другого выбора.
2. только мн. Избрание голосованием должностных лиц, представителей. Выборы в совет. Служить по выборам (по избранию, не по назначению; дорев.).
| Собрание избирателей для выборов. Пошел на выборы. Присутствовал на выборах.
3. только ед. Подбор, ассортимент (товаров; торг.). Большой выбор. Плохой выбор. Сегодня нет никакого выбора.
• На выбор — на усмотрение, на вкус.

выбор, ВЫБОР


ВЫБОРЗОК

ВЫ́БОРЗОК, выборзка, муж. (спец. охот.). Помесь борзой собаки с дворняжкой.

выборзок, ВЫБОРЗОК


ВЫБОРКА

ВЫ́БОРКА, выборки, жен.
1. только ед. Действие по гл. выбирать в 4 и 5 знач. — выбрать. Произвести выборку. Сделать выборку. Проверить документы на выборку (т.е. не все подряд, а только некоторые, отобранные).
2. чаще мн. Выписка, выбранное место из книги (разг. устар.). Рукопись заключала в себе выборки из писателей.
3. только ед. Действие по гл. выбирать в 7 знач. — выбрать (стол.). Выборка рубанком,.
4. Углубление, выбранное столярным инструментом (стол.). Глубокие выборки.

выборка, ВЫБОРКА


ВЫБОРНОСТЬ

ВЫ́БОРНОСТЬ, выборности, мн. нет, жен. (полит.). Порядок замещения должностей по выборам. Расширение выборности работников госаппарата.

выборность, ВЫБОРНОСТЬ


ВЫБОРНЫЙ

ВЫ́БОРНЫЙ, выборная, выборное.
1. Избранный голосованием, назначаемый по выбору. Выборное лицо.
2. То же в знач. сущ. выборный, выборного, муж. Послали выборных для переговоров.
3. прил. к выборы (см. выбор во 2 знач.). Выборная процедура.
4. Замещаемый по выборам, не по назначению. Выборная должность.

выборный, ВЫБОРНЫЙ


ВЫБОРОНИТЬ

ВЫ́БОРОНИТЬ, выбороню, выборонишь, совер., что (обл.). Взборонить до конца. Выборонить поле.

выборонить, ВЫБОРОНИТЬ


ВЫБОРОЧНЫЙ

ВЫ́БОРОЧНЫЙ, выборочная, выборочное (спец.). прил. к выборка в 1 знач., основанный на выборке. Выборочное обследование крестьянских дворов. Выборочный метод в статистике. Выборочное лесное хозяйство (система не сплошной вырубки леса).

выборочный, ВЫБОРОЧНЫЙ


ВЫБОРЩИК

ВЫ́БОРЩИК, выборщика, муж.
1. Лицо, производящее выборку чего-нибудь (в 1 знач.; спец.).
2. Лицо, уполномоченное избирателями для выборов депутата, представителя (при избирательной системе с непрямыми выборами; право, дорев. и загр.). Депутатов в Государственную Думу население избирало через выборщиков.
| То же, что избиратель (редк.).

выборщик, ВЫБОРЩИК


ВЫБРАНИТЬ

ВЫ́БРАНИТЬ, выбраню, выбранишь, совер., кого-что (разг.). Бранными, резкими словами выразить порицание, выругать. Отец выбранил сынишку за шалости.

выбранить, ВЫБРАНИТЬ


ВЫБРАНИТЬСЯ

ВЫ́БРАНИТЬСЯ, выбранюсь, выбранишься, совер. (разг.). Произнести брань, бранное слово, выругаться. Увидав такой беспорядок, дворник крепко выбранился.

выбраниться, ВЫБРАНИТЬСЯ


ВЫБРАСЫВАТЕЛЬ

ВЫБРА́СЫВАТЕЛЬ, выбрасывателя, муж. (спец.). Приспособление в затворе огнестрельного оружия, автоматически выбрасывающее патронную гильзу из канала ствола после выстрела.

выбрасыватель, ВЫБРАСЫВАТЕЛЬ


ВЫБРАСЫВАТЬ

ВЫБРА́СЫВАТЬ, выбрасываю, выбрасываешь. несов. к выбросить.

выбрасывать, ВЫБРАСЫВАТЬ


ВЫБРАСЫВАТЬСЯ

ВЫБРА́СЫВАТЬСЯ, выбрасываюсь, выбрасываешься, несов.
1. несов. к выброситься.
2. страд. к выбрасывать.

выбрасываться, ВЫБРАСЫВАТЬСЯ


ВЫБРАТЬ

ВЫ́БРАТЬ, выберу, выберешь. совер. к выбирать.

выбрать, ВЫБРАТЬ


ВЫБРАТЬСЯ

ВЫ́БРАТЬСЯ, выберусь, выберешься. совер. к выбираться.

выбраться, ВЫБРАТЬСЯ


ВЫБРЕДАТЬ

ВЫБРЕДА́ТЬ, выбредаю, выбредаешь (редк.). несов. к выбрести.

выбредать, ВЫБРЕДАТЬ


ВЫБРЕДУ

ВЫ́БРЕДУ, выбредешь. буд. от выбрести.

выбреду, ВЫБРЕДУ


ВЫБРЕЛ

ВЫ́БРЕЛ, выбрела. прош. от выбрести.

выбрел, ВЫБРЕЛ


ВЫБРЕСТИ

ВЫ́БРЕСТИ, выбреду, выбредешь, прош. Выбрел; выбредший, совер. (к выбредать) (разг.). Выйти откуда-нибудь (фам.). Выбрел из дому погулять.
| Выйти на удобную или правильную дорогу (после блужданий). Выбрел на тропинку.

выбрести, ВЫБРЕСТИ


ВЫБРЕЮ

ВЫ́БРЕЮ, выбреюсь, выбреешь, выбреешься. буд. от выбрить, выбриться.

выбрею, ВЫБРЕЮ


ВЫБРИВАТЬ

ВЫБРИВА́ТЬ, выбриваю, выбриваешь. несов. к выбрить.

выбривать, ВЫБРИВАТЬ


ВЫБРИВАТЬСЯ

ВЫБРИВА́ТЬСЯ, выбриваюсь, выбриваешься, несов.
1. несов. к выбриться.
2. страд. к выбривать.

выбриваться, ВЫБРИВАТЬСЯ


ВЫБРИТЬ

ВЫ́БРИТЬ, выбрею, выбреешь, совер. (к выбривать).
1. что. Бритвою тщательно очистить от волос. Выбрить голову. Гладко выбритый подбородок.
2. кого-что. Сбрить кому-нибудь волосы (прост.). Парикмахер выбрил всех посетителей.

выбрить, ВЫБРИТЬ


ВЫБРИТЬСЯ

ВЫ́БРИТЬСЯ, выбреюсь, выбреешься, совер. (к выбриваться). возвр. к выбрить в 1 знач.; тщательно побриться.

выбриться, ВЫБРИТЬСЯ


ВЫБРОДИТЬ

ВЫ́БРОДИТЬ1, выброжу, выбродишь, совер., что (разг., редк.). Обойти целиком какую-нибудь местность. Он выбродил все окрестности за один день.

выбродить, ВЫБРОДИТЬ


ВЫБРОДИТЬ

ВЫ́БРОДИТЬ2, выброжу, выбродишь, совер. Окончить брожение (о жидкостях). Вино выбродило.

выбродить, ВЫБРОДИТЬ


ВЫБРОЖУ

ВЫ́БРОЖУ, выбродишь. буд. от выбродить1.

выброжу, ВЫБРОЖУ


ВЫБРОНЗИРОВАТЬ

ВЫ́БРОНЗИРОВАТЬ, выбронзирую, выбронзируешь, совер., что (спец.). Выкрасить в бронзовый цвет, под бронзу.

выбронзировать, ВЫБРОНЗИРОВАТЬ


ВЫБРОС

ВЫ́БРОС, выброса, муж. (спорт.). Действие по гл. выбросить в 4 знач. Выброс рук.

выброс, ВЫБРОС


ВЫБРОСАТЬ

ВЫ́БРОСАТЬ, выбросаю, выбросаешь, совер., кого-что (прост.). Выбросить одно (одного) за другим. Через окно вагона выбросал все вещи на платформу.

выбросать, ВЫБРОСАТЬ


ВЫБРОСИТЬ

ВЫ́БРОСИТЬ, выброшу, выбросишь, повел. выбрось-выброси, совер. (к выбрасывать).
1. кого-что. Бросить вон, наружу. Выбросил папиросу в окно.
2. перен., что. Исключить, выпустить, вычеркнуть (разг.). Автор выбросил из рассказа все скучные место.
3. кого-что. Уволить, исключить со службы (разг. фам.). Прогульщика выбросили с фабрики.
4. что. Истратить, израсходовать попусту (разг. неод.). Выбросить зря деньги. Выбросить на ветер 1000 рублей.
5. что. Выдвинуть резким движением (спорт.). Выбросить руку вправо. Выбросить винтовку вперед.
6. кого-что. Двинуть, послать в какую-нибудь сторону (воен.). Выбросить в прорыв более сильные части.
7. что. Выпустить (товар) для продажи (экон.). Выбросить мануфактуру на рынок.
• Выбросить на улицу кого (разг.) — 1) без предупреждения выселить кого-нибудь из жилого помещения; 2) лишить кого-нибудь средств существования.

выбросить, ВЫБРОСИТЬ


ВЫБРОСИТЬСЯ

ВЫ́БРОСИТЬСЯ, выброшусь, выбросишься, повел. выбросься-выбросись, совер. (к выбрасываться). Выпрыгнуть, броситься вниз откуда-нибудь. Женщина выбросилась из окна на мостовую и разбилась на смерть.
• Выброситься на мель или на берег (мор.) — для спасения экипажа или судна намеренно навести судно на мель или на берег.

выброситься, ВЫБРОСИТЬСЯ


ВЫБРОШЕННЫЙ

ВЫ́БРОШЕННЫЙ, выброшенная, выброшенное; выброшен, выброшена, выброшено. прич. страд. прош. от выбросить.

выброшенный, ВЫБРОШЕННЫЙ


ВЫБРОШУ

ВЫ́БРОШУ, выброшусь, выбросишь, выбросишься. буд. от выбросить, выброситься.

выброшу, ВЫБРОШУ


ВЫБРЫЗГАТЬ

ВЫ́БРЫЗГАТЬ, выбрызгаю, выбрызгаешь, совер., что (разг.).
1. Брызгая, расплескать жидкость из сосуда. Птицы выбрызгали всю воду из блюдца.
2. безл. Забрызгать, брызгами перепачкать (прост.). Всю шубу выбрызгало грязью.

выбрызгать, ВЫБРЫЗГАТЬ


ВЫБУДУ

ВЫ́БУДУ, выбудешь. буд. от выбыть.

выбуду, ВЫБУДУ


ВЫБУКСИРОВАТЬ

ВЫ́БУКСИРОВАТЬ, выбуксирую, выбуксируешь, совер., что (спец.). Вывести на буксире (судно).

выбуксировать, ВЫБУКСИРОВАТЬ


ВЫБУРАВИТЬ

ВЫ́БУРАВИТЬ, выбуравлю, выбуравишь, повел. выбуравь-выбурави, совер., что (спец.). Высверлить буравчиком, сверлом.

выбуравить, ВЫБУРАВИТЬ


ВЫБУРИТЬ

ВЫ́БУРИТЬ, выбурю, выбуришь, совер., что (спец.). Высверлить в земле буром.

выбурить, ВЫБУРИТЬ


ВЫБУТИТЬ

ВЫ́БУТИТЬ, выбучу, выбутишь, совер., что (спец.). Выложить бутовой кладкой до краев, целиком.

выбутить, ВЫБУТИТЬ


ВЫБУХАТЬ

ВЫ́БУХАТЬ, выбухаю, выбухаешь, совер. (к выбухивать), что (прост.). Вывалить, вылить сразу. Выбухал чай в полоскательницу.
| перен. Рассказать сразу, некстати выболтать. Выбухал все свои секреты.

выбухать, ВЫБУХАТЬ


ВЫБУХНУТЬ

ВЫ́БУХНУТЬ, выбухну, выбухнешь (прост.). однокр. к выбухать.

выбухнуть, ВЫБУХНУТЬ


ВЫБУЧИТЬ

ВЫ́БУЧИТЬ, выбучу, выбучишь (спец.). совер. к бучить.

выбучить, ВЫБУЧИТЬ


ВЫБУЧУ

ВЫ́БУЧУ1, выбутишь. буд. от выбутить.

выбучу, ВЫБУЧУ


ВЫБУЧУ

ВЫ́БУЧУ2, выбучишь. буд. от выбучить.

выбучу, ВЫБУЧУ


ВЫБЫВАТЬ

ВЫБЫВА́ТЬ, выбываю, выбываешь. несов. к выбыть.

выбывать, ВЫБЫВАТЬ


ВЫБЫТИЕ

ВЫБЫ́ТИЕ, выбытия, мн. нет, ср. (офиц. устар.). Действие по гл. выбыть. За выбытием из города, из списков, из числа студентов.

выбытие, ВЫБЫТИЕ


ВЫБЫТЬ

ВЫ́БЫТЬ, выбуду, выбудешь, повел. выбудь, совер. (к выбывать). Уехать, выехать, отбыть (книж. офиц.). Выбыл из дома в сентябре и проживающим не значится.
| Оставить, покинуть службу, должность, учебное заведение (офиц.). Он работал до осени, а потом выбыл. Выбыть из списков (перестать числиться).
• Выбыть из строя — 1) перестать числиться в строю вследствие смерти, ранения, болезни (воен.); 2) перен. перестать вести работу, отойти от какой-нибудь деятельности за утратой способности к ней.

выбыть, ВЫБЫТЬ


ВЫВАЖИВАТЬ

ВЫВА́ЖИВАТЬ, вываживаю, вываживаешь (спец.). несов. к выводить.

вываживать, ВЫВАЖИВАТЬ


ВЫВАЖИВАТЬСЯ

ВЫВА́ЖИВАТЬСЯ, вываживаюсь, вываживаешься, несов. (спец.). страд. к вываживать.

вываживаться, ВЫВАЖИВАТЬСЯ


ВЫВАЛИВАТЬ

ВЫВА́ЛИВАТЬ1, вываливаю, вываливаешь. несов. к вывалить.

вываливать, ВЫВАЛИВАТЬ


ВЫВАЛИВАТЬ

ВЫВА́ЛИВАТЬ2, вываливаю, вываливаешь. многокр. к вывалять.

вываливать, ВЫВАЛИВАТЬ


ВЫВАЛИВАТЬСЯ

ВЫВА́ЛИВАТЬСЯ1, вываливаюсь, вываливаешься, несов.
1. несов. к вывалиться.
2. страд. к вываливать1.

вываливаться, ВЫВАЛИВАТЬСЯ


ВЫВАЛИВАТЬСЯ

ВЫВА́ЛИВАТЬСЯ2, вываливаюсь, вываливаешься, несов.
1. многокр. к вываляться (разг.).
2. страд. к вываливать2.

вываливаться, ВЫВАЛИВАТЬСЯ


ВЫВАЛИТЬ

ВЫ́ВАЛИТЬ, вывалю, вывалишь, совер. (к вываливать1) (разг.).
1. кого-что. Выбросить, заставить выпасть из чего-нибудь. Вывалить песок из тачки. Вывалить навоз из телеги. Вывалить седока из саней.
2. без доп. Выйти (о толпе; прост.). Народ вывалил из театра.

вывалить, ВЫВАЛИТЬ


ВЫВАЛИТЬСЯ

ВЫ́ВАЛИТЬСЯ, вывалюсь, вывалишься, совер. (к вываливаться). Выпасть (из своего места). Вывалился зуб. Мешок вывалился из телеги.

вывалиться, ВЫВАЛИТЬСЯ


ВЫВАЛЯТЬ

ВЫ́ВАЛЯТЬ, вываляю, вываляешь, совер., кого-что (разг.). совер. к валять в 1 знач.
| Валяя, выпачкать в чем-нибудь. Школьники вываляли мальчика в снегу.

вывалять, ВЫВАЛЯТЬ


ВЫВАЛЯТЬСЯ

ВЫ́ВАЛЯТЬСЯ, вываляюсь, вываляешься, совер. (разг.).
1. Поваляться досыта.
2. Валяясь или упав, выпачкаться в чем-нибудь. Он вывалялся в грязи.

вываляться, ВЫВАЛЯТЬСЯ


ВЫВАРИВАТЬ

ВЫВА́РИВАТЬ, вывариваю, вывариваешь (разг. спец.). несов. к выварить.

вываривать, ВЫВАРИВАТЬ


ВЫВАРИВАТЬСЯ

ВЫВА́РИВАТЬСЯ, вывариваюсь, вывариваешься, несов. (разг. спец.). страд. к вываривать.

вывариваться, ВЫВАРИВАТЬСЯ


ВЫВАРИТЬ

ВЫ́ВАРИТЬ, выварю, вываришь, совер., что (разг. спец.).
1. Приготовить варкой. Выварить мясо. Выварить кости.
2. Кипячением, варкой извлечь из чего-нибудь. Выварить соль. Выварить жир из костей.
3. Уничтожить, вывести посредством варки. Выварить пятна на платье.

выварить, ВЫВАРИТЬ


ВЫВАРКА

ВЫ́ВАРКА, выварки, жен. (спец.).
1. только ед. Действие по гл. выварить. Выварка соли требует продолжительного времени.
2. Посуда, в которой кипятится белье (обл.).

выварка, ВЫВАРКА


ВЫВАРКИ

ВЫ́ВАРКИ, вы́варков — вы́варок, ед. нет (спец.). Остатки после варки. Стеклоплавильные выварки.

выварки, ВЫВАРКИ, выварков, выварок


ВЫВАРНОЙ

ВЫВАРНО́Й, выварная, выварное (спец.). То же, что выварочный.

выварной, ВЫВАРНОЙ


ВЫВАРОЧНЫЙ

ВЫ́ВАРОЧНЫЙ, выварочная, выварочное (спец.). Полученный, добытый вываркой. Выварочная соль.
| Служащий для выварки. Выварочный котел (на солеварнях).

выварочный, ВЫВАРОЧНЫЙ


ВЫВАЩИВАТЬ

ВЫВА́ЩИВАТЬ, выващиваю, выващиваешь (обл.). несов. к вывощить.

выващивать, ВЫВАЩИВАТЬ


ВЫВАЩИВАТЬСЯ

ВЫВА́ЩИВАТЬСЯ, выващиваюсь, выващиваешься, несов. (обл.). страд. к выващивать.

выващиваться, ВЫВАЩИВАТЬСЯ


ВЫВЕВАТЬ

ВЫВЕВА́ТЬ, вывеваю, вывеваешь (с.-х.). несов. к вывеять.

вывевать, ВЫВЕВАТЬ


ВЫВЕВАТЬСЯ

ВЫВЕВА́ТЬСЯ, вывеваюсь, вывеваешься, несов. (с.-х.). страд. к вывевать.

вывеваться, ВЫВЕВАТЬСЯ


ВЫВЕДАТЬ

ВЫ́ВЕДАТЬ, выведаю, выведаешь, совер. (к выведывать), что. Заставив рассказать, допытаться чего-нибудь, узнать что-нибудь (то, что скрывается, утаивается). «Иль выведать мои ты мысли хочешь?» Пушкин.
| Разузнать, разведать (разг.). Я выведал все новости.

выведать, ВЫВЕДАТЬ


ВЫВЕДЕНЕЦ

ВЫ́ВЕДЕНЕЦ, выведенца, муж. (ист.). Крестьянин, переселенный на новое место жительства.

выведенец, ВЫВЕДЕНЕЦ


ВЫВЕДЕНИЕ

ВЫВЕДЕ́НИЕ, выведения, мн. нет, ср. (книж.). Действие по гл. вывести-выводить в 1, 3, 4, 5, 6 и 7 знач. Выведение формулы. Выведение пятен.

выведение, ВЫВЕДЕНИЕ


ВЫВЕДЕННЫЙ

ВЫ́ВЕДЕННЫЙ, выведенная, выведенное; выведен, выведена, выведено. прич. страд. прош. от вывести.

выведенный, ВЫВЕДЕННЫЙ


ВЫВЕДРИТЬ

ВЫ́ВЕДРИТЬ, выведрит, безл., совер. (обл.). О погоде — стать ясной, проясниться. С утра было ненастно, а к полудню выведрило.

выведрить, ВЫВЕДРИТЬ


ВЫВЕДУ

ВЫ́ВЕДУ, выведусь, выведешь, выведешься. буд. от вывести, вывестись.

выведу, ВЫВЕДУ


ВЫВЕДЫВАТЬ

ВЫВЕ́ДЫВАТЬ, выведываю, выведываешь. несов. к выведать.

выведывать, ВЫВЕДЫВАТЬ


ВЫВЕДЫВАТЬСЯ

ВЫВЕ́ДЫВАТЬСЯ, выведываюсь, выведываешься, несов. страд. к выведывать.

выведываться, ВЫВЕДЫВАТЬСЯ


ВЫВЕЗТИ

ВЫ́ВЕЗТИ, вывезу, вывезешь, прош. вывез, вывела.
1. совер. к вывозить.
2. Сказать глупость, нелепость (разг. фам.). Ну и вывез!
• Кривая вывезла, вывезет — см. кривой.

вывезти, ВЫВЕЗТИ


ВЫВЕИВАТЬ

ВЫВЕ́ИВАТЬ, вывеиваю, вывеиваешь, несов. (с.-х.). То же, что вывевать.

вывеивать, ВЫВЕИВАТЬ


ВЫВЕИВАТЬСЯ

ВЫВЕ́ИВАТЬСЯ, вывеиваюсь, вывеиваешься, несов. (с.-х.). страд. к вывеивать, то же, что вывеваться.

вывеиваться, ВЫВЕИВАТЬСЯ


ВЫВЕЙ

ВЫ́ВЕЙ1. повел. к вывить.

вывей, ВЫВЕЙ


ВЫВЕЙ

ВЫ́ВЕЙ2. повел. к вывеять.

вывей, ВЫВЕЙ


ВЫВЕЛ

ВЫ́ВЕЛ, вывелся, вывела, вывелась. прош. от вывести, вывестись.

вывел, ВЫВЕЛ


ВЫВЕРИТЬ

ВЫ́ВЕРИТЬ, выверю, выверишь, повел. вывери-выверь, совер. (к выверять), что. Тщательно исследовать правильность чего-нибудь (меры веса, времени, работы механизма), проверить. Выверить часы. Выверить весы. Выверить ход машины.

выверить, ВЫВЕРИТЬ


ВЫВЕРКА

ВЫ́ВЕРКА, выверки, мн. нет, жен. (разг.). Действие по гл. выверять-выверить. Выверка цен.

выверка, ВЫВЕРКА


ВЫВЕРНУТЬ

ВЫ́ВЕРНУТЬ, выверну, вывернешь, совер. (к вывертывать), что.
1. Вынуть, крутя в обратную сторону, выдернуть. Вывернуть винт. Вывернуть дверную ручку.
2. Вывихнуть (прост.). Вывернуть руку в плече.
| Загнуть, выгнуть, придав неестественное, необычное положение (разг.). Вывернул пальцы так, что кости захрустели.
3. Перевернуть, повернуть изнанкой, перелицевать (разг.). Вывернуть рукав. Вывернуть брюки. Вывернуть наизнанку.

вывернуть, ВЫВЕРНУТЬ


ВЫВЕРНУТЬСЯ

ВЫ́ВЕРНУТЬСЯ, вывернусь, вывернешься, совер. (к вывертываться) (разг.).
1. Выдернуться, вывалиться, крутясь в обратную сторону. Дверная ручка вывернулась.
2. Вывихнуться (прост.). Рука у меня вывернулась.
3. Перевернуться изнанкой вверх. Рукав вывернулся.
4. Выскользнуть, вывалиться из рук (прост.). Стакан вывернулся из рук.
5. перен. Удачно выйти, ловко выбраться из затруднительного положения, обстоятельств. Он хитрый: всегда сумеет вывернуться.

вывернуться, ВЫВЕРНУТЬСЯ


ВЫВЕРТ

ВЫ́ВЕРТ, выверта, муж. (разг.).
1. Вычурный поворот, неестественное телодвижение (чаще — в танцах). Танцор тут сделал необычайный выверт.
2. Непривычный, отступающий от нормы поступок, причуда, причудливый оборот речи. «Существа вне времени и пространства суть больная фантазия, выверты философского идеализма.» Ленин. Нарочитая грубость в обращении — это какой-то выверт с его стороны. Говорить с вывертами.
• Человек с вывертом (разг.) — со странностями, с причудами.

выверт, ВЫВЕРТ


ВЫВЕРТЕТЬ

ВЫ́ВЕРТЕТЬ, выверчу, вывертишь, совер. (к выверчивать), что (разг.). Вынуть, крутя в обратную сторону, вывернуть.

вывертеть, ВЫВЕРТЕТЬ


ВЫВЁРТЫВАТЬ

ВЫВЁРТЫВАТЬ, вывертываю, вывертываешь. несов. к вывернуть.

вывертывать, ВЫВЕРТЫВАТЬ


ВЫВЁРТЫВАТЬСЯ

ВЫВЁРТЫВАТЬСЯ, вывертываюсь, вывертываешься, несов.
1. несов. к вывернуться (разг.).
2. страд. к вывертывать.

вывертываться, ВЫВЕРТЫВАТЬСЯ


ВЫВЕРЧЕННЫЙ

ВЫ́ВЕРЧЕННЫЙ, выверченная, выверченное; выверчен, выверчена, выверчено (разг.). прич. страд. прош. от вывертеть.

выверченный, ВЫВЕРЧЕННЫЙ


ВЫВЕРЧИВАТЬ

ВЫВЕ́РЧИВАТЬ, выверчиваю, выверчиваешь (разг.). несов. к вывертеть.

выверчивать, ВЫВЕРЧИВАТЬ


ВЫВЕРЧИВАТЬСЯ

ВЫВЕ́РЧИВАТЬСЯ, выверчиваюсь, выверчиваешься, несов. (разг.). страд. к выверчивать.

выверчиваться, ВЫВЕРЧИВАТЬСЯ


ВЫВЕРЧУ

ВЫ́ВЕРЧУ, вывертишь. буд. от вывертеть.

выверчу, ВЫВЕРЧУ


ВЫВЕРШИТЬ

ВЫ́ВЕРШИТЬ, вывершу, вывершишь, совер., что (обл.). Закончить постройку возведением верха, крыши, свода.

вывершить, ВЫВЕРШИТЬ


ВЫВЕРЯТЬ

ВЫВЕРЯ́ТЬ, выверяю, выверяешь. несов. к выверить.

выверять, ВЫВЕРЯТЬ


ВЫВЕРЯТЬСЯ

ВЫВЕРЯ́ТЬСЯ, выверяюсь, выверяешься, несов. страд. к выверять.

выверяться, ВЫВЕРЯТЬСЯ


ВЫВЕСИТЬ

ВЫ́ВЕСИТЬ1, вывешу, вывесишь, повел. вывеси-вывесь, совер. (к вывешивать1), что. Выставить, поместив что-нибудь наружу, на открытый воздух в висячем положении. Вывесить белье для просушки. Вывесить флаг.
| Выставить, поместить для обозрения (объявления, афиши, известия). Вывесить объявление.

вывесить, ВЫВЕСИТЬ


ВЫВЕСИТЬ

ВЫ́ВЕСИТЬ2, вывешу, вывесишь, повел. вывеси-вывесь, совер. (к вывешивать2), что.
1. Проверяя, определить вес, свешать. Вывесить гири. Вывесить вес товаров.
2. Исправляя, привести в равновесие, выровнять (чашки, коромысла весов; торг. спец.).
3. Пользуясь ватерпасом, выровнять поверхность чего-нибудь (плотн.). Вывесить пол.

вывесить, ВЫВЕСИТЬ


ВЫВЕСКА

ВЫ́ВЕСКА1, вывески, мн. нет, жен. Действие по гл. вывесить2. Вывеска гирь.

вывеска, ВЫВЕСКА


ВЫВЕСКА

ВЫ́ВЕСКА2, вывески, жен.
1. Надпись, иногда с какими-нибудь изображениями, у магазинов, торгово-промышленных предприятий, ремесленных заведений, указывающая характер деятельности и назначения. Вывеска магазина. Повесить вывеску. Живописец вывесок.
2. перен. Прикрытие, ложь, скрывающая истину, ширма. Миролюбие — обычная вывеска империалистов.
3. Лицо, физиономия (прост., вульг.). Попортили ему вывеску-то в драке.

вывеска, ВЫВЕСКА


ВЫВЕСОЧНЫЙ

ВЫ́ВЕСОЧНЫЙ, вывесочная, вывесочное (спец.). прил. к вывеска2. Вывесочный мастер.

вывесочный, ВЫВЕСОЧНЫЙ


ВЫВЕСТИ

ВЫ́ВЕСТИ, выведу, выведешь, прош. вывел; выведший. совер. к выводить.

вывести, ВЫВЕСТИ


ВЫВЕСТИСЬ

ВЫ́ВЕСТИСЬ, выведусь, выведешься, прош. вывелся, вывелась; выведшийся. совер. к выводиться.

вывестись, ВЫВЕСТИСЬ


ВЫВЕТРИВАНИЕ

ВЫВЕ́ТРИВАНИЕ, выветривания, мн. нет, ср.
1. Действие по гл. выветривать. Выветривание дурного запаха из комнаты.
2. Действие по гл. выветриваться (геол.). Выветривание шпата и гранита.

выветривание, ВЫВЕТРИВАНИЕ


ВЫВЕТРИВАТЬ

ВЫВЕ́ТРИВАТЬ, выветриваю, выветриваешь. несов. к выветрить.

выветривать, ВЫВЕТРИВАТЬ


ВЫВЕТРИВАТЬСЯ

ВЫВЕ́ТРИВАТЬСЯ, выветриваюсь, выветриваешься, несов.
1. несов. к выветриться.
2. страд. к выветривать.

выветриваться, ВЫВЕТРИВАТЬСЯ


ВЫВЕТРИТЬ

ВЫ́ВЕТРИТЬ, выветрю, выветришь, совер. (к выветривать), что.
1. Подвергнув действию ветра, удалить что-нибудь, заставить исчезнуть. Выветрить тяжелый запах из комнаты, из одежды.
2. перен. Удалить, заставить исчезнуть (разг.). Время все выветрит из памяти. Хмель еще не выветрило из него.
3. То же, что проветрить (прост.). Выветрить меховую одежду.

выветрить, ВЫВЕТРИТЬ


ВЫВЕТРИТЬСЯ

ВЫ́ВЕТРИТЬСЯ, выветрюсь, выветришься, совер. (к выветриваться).
1. Постепенно изменяясь, разрушиться под влиянием атмосферных колебаний (о горных породах; геол.). Нешлифованный гранит выветрится очень скоро.
2. перен. Исчезнуть, уничтожиться (разг.). Мелкие события давно выветрились из памяти.

выветриться, ВЫВЕТРИТЬСЯ


ВЫВЕШЕННЫЙ

ВЫ́ВЕШЕННЫЙ1, вывешенная, вывешенное; вывешен, вывешена, вывешено. прич. страд. прош. от вывесить1.

вывешенный, ВЫВЕШЕННЫЙ


ВЫВЕШЕННЫЙ

ВЫ́ВЕШЕННЫЙ2, вывешенная, вывешенное; вывешен, вывешена, вывешено. прич. страд. прош. от вывесить2.

вывешенный, ВЫВЕШЕННЫЙ


ВЫВЕШЕННЫЙ

ВЫ́ВЕШЕННЫЙ3, вывешенная, вывешенное; вывешен, вывешена, вывешено (спец.). прич. страд. прош. от вывешить.

вывешенный, ВЫВЕШЕННЫЙ


ВЫВЕШИВАТЬ

ВЫВЕ́ШИВАТЬ1, вывешиваю, вывешиваешь. несов. к вывесить1.

вывешивать, ВЫВЕШИВАТЬ


ВЫВЕШИВАТЬ

ВЫВЕ́ШИВАТЬ2, вывешиваю, вывешиваешь (спец.). несов. к вывесить2.

вывешивать, ВЫВЕШИВАТЬ


ВЫВЕШИВАТЬСЯ

ВЫВЕ́ШИВАТЬСЯ1, вывешиваюсь, вывешиваешься, несов. страд. к вывешивать1.

вывешиваться, ВЫВЕШИВАТЬСЯ


ВЫВЕШИВАТЬСЯ

ВЫВЕ́ШИВАТЬСЯ2, вывешиваюсь, вывешиваешься, несов. страд. к вывешивать2.

вывешиваться, ВЫВЕШИВАТЬСЯ


ВЫВЕШИВАТЬСЯ

ВЫВЕ́ШИВАТЬСЯ3, вывешиваюсь, вывешиваешься, несов. (спец.). страд. к вывешивать3.

вывешиваться, ВЫВЕШИВАТЬСЯ


ВЫВЕШИТЬ

ВЫ́ВЕШИТЬ, вывешу, вывешишь, совер. (к вывешивать3), что (спец.). С помощью вех провести, установить направление. Вывешить дорогу.

вывешить, ВЫВЕШИТЬ


ВЫВЕШУ

ВЫ́ВЕШУ1, вывесишь. буд. от вывесить1.

вывешу, ВЫВЕШУ


ВЫВЕШУ

ВЫ́ВЕШУ2, вывесишь. буд. от вывесить2.

вывешу, ВЫВЕШУ


ВЫВЕШУ

ВЫ́ВЕШУ3, вывешишь. буд. от вывешить.

вывешу, ВЫВЕШУ


ВЫВЕЯТЬ

ВЫ́ВЕЯТЬ, вывею, вывеешь, совер. (к вывеивать и к вывевать), что (с.-х.). Веянием очистить (зерно).

вывеять, ВЫВЕЯТЬ


ВЫВИВАТЬ

ВЫВИВА́ТЬ, вывиваю, вывиваешь (редк.). несов. к вывить.

вывивать, ВЫВИВАТЬ


ВЫВИВАТЬСЯ

ВЫВИВА́ТЬСЯ, вывиваюсь, вывиваешься, несов. (редк.). страд. к вывивать.

вывиваться, ВЫВИВАТЬСЯ


ВЫВИНТИТЬ

ВЫ́ВИНТИТЬ, вывинчу, вывинтишь, совер. (к вывинчивать), что. Вынуть, вертя по винтовой нарезке в левую (обыкновенно) сторону; ант. завинтить. Вывинтить винт. Вывинтить гайку.

вывинтить, ВЫВИНТИТЬ


ВЫВИНТИТЬСЯ

ВЫ́ВИНТИТЬСЯ, вывинчусь, вывинтишься, совер. (к вывинчиваться) (разг.). Вертясь по винтовой нарезке, сойти, выпасть из патрона. Гайка может вывинтиться от тряски.

вывинтиться, ВЫВИНТИТЬСЯ


ВЫВИНЧЕННЫЙ

ВЫ́ВИНЧЕННЫЙ, вывинченная, вывинченное; вывинчен, вывинчена, вывинчено. прич. страд. прош. от вывинтить.

вывинченный, ВЫВИНЧЕННЫЙ


ВЫВИНЧИВАТЬ

ВЫВИ́НЧИВАТЬ, вывинчиваю, вывинчиваешь. несов. к вывинтить.

вывинчивать, ВЫВИНЧИВАТЬ


ВЫВИНЧИВАТЬСЯ

ВЫВИ́НЧИВАТЬСЯ, вывинчиваюсь, вывинчиваешься, несов.
1. несов. к вывинтиться (разг.).
2. страд. к вывинчивать.

вывинчиваться, ВЫВИНЧИВАТЬСЯ


ВЫВИНЧУ

ВЫ́ВИНЧУ, вывинчусь, вывинтишь, вывинтишься. буд. от вывинтить, вывинтиться.

вывинчу, ВЫВИНЧУ


ВЫВИТЬ

ВЫ́ВИТЬ, вывью, вывьешь, повел. вывей, совер. (к вывивать), что (разг., редк.).
1. Выплести откуда-нибудь, вынуть, развивая. Вывить ленту из косы.
2. Сделать витьем, свить. Вывить веревку.

вывить, ВЫВИТЬ


ВЫВИХ

ВЫ́ВИХ, вывиха, муж.
1. Смещение, выпадение конца кости из суставного сочленения. Вывих ключицы.
| Место этого смещения. В вывихе сильная боль.
2. перен. Болезненная странность, отклонение от норм душевной жизни (разг. фам.). Вывих в душе. Вывихи памяти.

вывих, ВЫВИХ


ВЫВИХНУТЬ

ВЫ́ВИХНУТЬ, вывихну, вывихнешь, совер. (к вывихивать), что. Причинить, сделать вывих. Вывихнуть плечо.

вывихнуть, ВЫВИХНУТЬ


ВЫВОД

ВЫ́ВОД, вывода, муж.
1. только ед. Действие по гл. выводить в 1 знач. Вывод войск из города. Вывод крестьян на поселение (ист.).
2. Умозаключение, итог, получающийся как следствие рассуждений, вычислений. Из этого сделали неправильный вывод. Окончательный вывод. Поспешный вывод (недостаточно обоснованный). Прийти к какому-нибудь выводу.
3. Провод, приспособление, выходящее, выведенное откуда-нибудь наружу (тех.).

вывод, ВЫВОД


ВЫВОДИТЬ

ВЫ́ВОДИТЬ, вывожу, выводишь, совер. (к вываживать), кого-что (спец.). Дать остынуть, водя (разгоряченную ездой лошадь).

выводить, ВЫВОДИТЬ


ВЫВОДИТЬ

ВЫВОДИ́ТЬ, вывожу, выводишь, несов. (к вывести).
1. кого-что. Заставлять выходить откуда-нибудь, вести куда-нибудь. Выводить из дома. Выводить войска на парад.
| Переселять. Выводить крестьян на новые места.
| кого-что. Исключать (неол. офиц.). Выводить кого-нибудь из состава президиума.
2. кого-что. Вести за пределы, уводить за что-нибудь. Выводить кого-нибудь за мост. Эти соображения выводят нас за границы намеченной темы.
3. что. Устранять, уничтожать, истреблять. Выводить пятна. Выводить злоупотребления. Выводить дурной запах. Выводить клопов.
4. кого-что из чего. Избавлять, освобождать от чего-нибудь. Выводить из беды. Выводить из заблуждения.
| приводить в противоположное состояние. Выводить из равновесия (лишать покоя, уравновешенного состояния). Выводить из терпения (приводить в раздраженное состояние).
5. что. Утверждать в качестве вывода, умозаключения. Выводить следствие. Из этого всего они выводят, что надо уезжать. Выводить формулу (путем умозаключений получать ее).
| Объяснять, устанавливая причины, источник. Недостаток в товарах обычно выводят из хозяйственных затруднений.
6. кого-что. Плодить, размножать, производить на свет (о птицах). Выводить цыплят.
7. что. Строить, возводить. Выводить стены. Выводить фундамент.
8. что. Выделывать, вырисовывать, писать старательно (разг.). Выводить узоры. Выводить буквы.
9. что. Старательно напевать (разг.). Выводить заунывную песню.
10. Изображать в художественном произведении. Гоголь выводит в "Мертвых душах" типы помещиков.
• Выводить в люди кого (разг. устар.) — содействовать кому-нибудь в достижении общественного положения. Выводить в расход — 1) записывать израсходованное в счета, бухгалтерские книги; 2) расстреливать кого-нибудь (вор., неол.). Выводить из себя кого — заставлять потерять самообладание. Выводить наружу что-нибудь (разг.) — обнаруживать, делать для всех ясным, очевидным. Выводить на чистую (или свежую) воду кого (разг.) — уличать кого-нибудь, разоблачать чьи-нибудь преступления, умыслы. Выводить из строя — 1) лишать возможности сражаться, участвовать в сражении (воен.); 2) перен. лишать возможности что-нибудь делать (разг.).

выводить, ВЫВОДИТЬ


ВЫВОДИТЬСЯ

ВЫВОДИ́ТЬСЯ, вывожусь, выводишься, несов. (к вывестись).
1. Выходить из употребления, прекращаться. Старые обычаи стали выводиться.
| исчезать, переводиться. Дичь в этом лесу понемногу выводится.
2. Уничтожаться, устраняться, исчезать. Пятна от раздавленных ягод на платье плохо выводятся.
3. страд. к выводить. «Наша нравственность выводится из интересов классовой борьбы пролетариата.» Ленин.

выводиться, ВЫВОДИТЬСЯ


ВЫВОДКА

ВЫ́ВОДКА, выводки, жен. (спец.).
1. только ед. Уничтожение, устранение (пятен на материи). Выводка масляных пятен.
2. Вывод (лошадей) из помещения для прогулки. При перевозке лошадей в вагонах выводку производят один раз в сутки.

выводка, ВЫВОДКА


ВЫВОДНОЙ

ВЫВОДНО́Й, выводная, выводное (спец.).
1. Служащий для вывода (в 1 знач.). Выводная труба,.
2. Служащий для выводки (в 1 знач.; прост.). Выводная жидкость.

выводной, ВЫВОДНОЙ


ВЫВОДОК

ВЫ́ВОДОК, выводка, муж. Семья молодых птиц или животных, не отделившихся еще от старших. Выводок цыплят. Утиный выводок.

выводок, ВЫВОДОК


ВЫВОЖЕННЫЙ

ВЫ́ВОЖЕННЫЙ1, вывоженная, вывоженное; вывожен, вывожена, вывожено (спец.). прич. страд. прош. от выводить.

вывоженный, ВЫВОЖЕННЫЙ


ВЫВОЖЕННЫЙ

ВЫ́ВОЖЕННЫЙ2, вывоженная, вывоженное; вывожен, вывожена, вывожено (прост.). прич. страд. прош. от вывозить.

вывоженный, ВЫВОЖЕННЫЙ


ВЫВОЖУ

ВЫ́ВОЖУ1, выводишь. буд. от выводить.

вывожу, ВЫВОЖУ


ВЫВОЖУ

ВЫ́ВОЖУ2, выводишь. буд. от вывозить.

вывожу, ВЫВОЖУ


ВЫВОЖУ

ВЫВОЖУ́1, выводишь. наст. от выводить.

вывожу, ВЫВОЖУ


ВЫВОЖУ

ВЫВОЖУ́2, выводишь. наст. от вывозить.

вывожу, ВЫВОЖУ


ВЫВОЖУСЬ

ВЫ́ВОЖУСЬ3, вывозишься. буд. от вы́возиться.

вывожусь, ВЫВОЖУСЬ, вывозиться


ВЫВОЖУСЬ

ВЫВОЖУ́СЬ1, выво́зишься. наст. от выводи́ться.

выводиться, вывожусь, ВЫВОЖУСЬ, вывозишься


ВЫВОЖУСЬ

ВЫВОЖУ́СЬ2, выво́зишься. наст. от вывози́ться.

вывожусь, ВЫВОЖУСЬ, вывозиться, вывозишься


ВЫВОЗ

ВЫ́ВОЗ, вывоза, мн. нет, муж.
1. Действие по гл. вывозить в 1 и 2 знач. Вывоз имущества.
2. Количество вывезенного за границу товара, экспорт (экон.). В этом году вывоз превышает ввоз.

вывоз, ВЫВОЗ


ВЫВОЗИТЬ

ВЫ́ВОЗИТЬ, вывожу, вывозишь, совер., кого-что.
1. Перевезти куда-нибудь в несколько приемов (разг., редк.). Он давно уже вывозил сено с поля в сарай.
2. Выпачкать, вывалять (прост.). Его всего вывозили в снегу.

вывозить, ВЫВОЗИТЬ


ВЫВОЗИТЬ

ВЫВОЗИ́ТЬ, вывожу, вывозишь, несовер. к вывезти.
1. кого-что. Возя, ведя, перемещать откуда-нибудь, возить, везти вон. Вывозить мусор со двора. Вывозить мусор за черту города. Еще один поворот, и наконец телега вывозит меня из города.
|| что. Везя, вытаскивать откуда-нибудь (повозку). Вывозить карету из сарая.
2. что. О внешней торговле — экспортировать, отправлять из государства. За границу вывозят много товаров.
3. кого-что. Привозить с собой откуда-нибудь. Из-за границы он всегда вывозит много интересных вещей.
4. кого-что. Выручать, выводить из затруднительного положения (прост.). Счастливый случай часто вывозил его в игре.
• Вывозить в свет (устар.) — в дворянско-буржуазном быту — знакомить с обществом, представлять обществу (преимущественно подрастающих девушек). Вывозить на тачке кого — вывозить кого-нибудь из администрации за пределы завода, посадив на тачку, в знак протеста против его действий.

вывозить, ВЫВОЗИТЬ


ВЫВОЗИТЬСЯ

ВЫ́ВОЗИТЬСЯ, вывожусь, вывозишься, совер. (прост.). возвр. к вывозить во 2 знач. Собака вывозилась в пыли.

вывозиться, ВЫВОЗИТЬСЯ


ВЫВОЗИТЬСЯ

ВЫВОЗИ́ТЬСЯ, вывожусь, вывозишься, несов.
1. Выезжать, выбираться из дома с имуществом (разг.). При виде пожара соседи стали вывозиться из своих домов.
2. страд. к вывозить в 1, 2 и 3 знач. Навоз вывозится в поле. Слоновая кость вывозится гл. обр. из Африки.

вывозиться, ВЫВОЗИТЬСЯ


ВЫВОЗКА

ВЫ́ВОЗКА, вывозки, мн. нет, жен. (прост.). Действие по гл. вывозить1 в 1 и 3 знач. Вывозка земли. Вывозка навоза.

вывозка, ВЫВОЗКА


ВЫВОЗНОЙ

ВЫВОЗНО́Й, вывозная, вывозное.
1. прил. к вывоз в 1 знач. (спец.). Вывозная система удаления нечистот.
2. Предназначенный для экспорта, вывоза (во 2 знач.). Вывозной товар.
3. Взимаемый, предоставляемый за вывоз, экспорт (экон.). Вывозной тариф. Вывозные пошлины. Вывозная премия.

вывозной, ВЫВОЗНОЙ


ВЫВОЛАКИВАТЬ

ВЫВОЛА́КИВАТЬ, выволакиваю, выволакиваешь. несов. к выволочить и к выволочь.

выволакивать, ВЫВОЛАКИВАТЬ


ВЫВОЛАКИВАТЬСЯ

ВЫВОЛА́КИВАТЬСЯ, выволакиваюсь, выволакиваешься, несов. страд. к выволакивать.

выволакиваться, ВЫВОЛАКИВАТЬСЯ


ВЫВОЛОК

ВЫ́ВОЛОК, выволокла. прош. от выволочь.

выволок, ВЫВОЛОК


ВЫВОЛОКУ

ВЫ́ВОЛОКУ, выволочёшь, выволокут. буд. от выволочь.

выволоку, ВЫВОЛОКУ


ВЫВОЛОЧИТЬ

ВЫ́ВОЛОЧИТЬ, выволочу, выволочишь, совер., кого-что (прост.). То же, что выволочь.

выволочить, ВЫВОЛОЧИТЬ


ВЫВОЛОЧКА

ВЫ́ВОЛОЧКА, выволочки, жен.
1. только ед. Действие по гл. выволочь во 2 знач. (спец.). Выволочка соли (добывание из озер).
2. Наказание, сопровождающееся битьем и трепкой за волосы (прост.). Задать выволочку кому-нибудь. «А вчерась мне была выволочка, хозяин выволок меня за волосы на двор и отчесал шпандырем.» Чехов.

выволочка, ВЫВОЛОЧКА


ВЫВОЛОЧЬ

ВЫ́ВОЛОЧЬ, выволоку, выволочешь, выволокут, прош. выволок, выволокла, совер. (к выволакивать) (разг.).
1. кого-что. Вытащить, вынести волоком. Мешок выволокли на лестницу.
2. что. Добыть, извлекая откуда-нибудь (спец.). Выволочь соль.

выволочь, ВЫВОЛОЧЬ


ВЫВОРАЧИВАТЬ

ВЫВОРА́ЧИВАТЬ, выворачиваю, выворачиваешь (разг.).
1. несов. к выворотить.
2. несов. к вывернуть в 3 знач.

выворачивать, ВЫВОРАЧИВАТЬ


ВЫВОРАЧИВАТЬСЯ

ВЫВОРА́ЧИВАТЬСЯ, выворачиваюсь, выворачиваешься, несов. (разг.).
1. несов. к выворотиться.
2. страд. к выворачивать.

выворачиваться, ВЫВОРАЧИВАТЬСЯ


ВЫВОРОТ

ВЫ́ВОРОТ, выворота, муж. (мед.). Ненормальное положение какого-нибудь органа, когда он выворачивается своей внутренней поверхностью наружу. Выворот век. Выворот матки.
• На выворот — см. навыворот.

выворот, ВЫВОРОТ


ВЫВОРОТИТЬ

ВЫ́ВОРОТИТЬ, выворочу, выворотишь, совер. (к выворачивать), что (разг.).
1. Вынуть, извлечь, ворочая. Еле выворотили камень из земли.
2. То же, что вывернуть в 3 знач. (прост.).

выворотить, ВЫВОРОТИТЬ


ВЫВОРОТИТЬСЯ

ВЫ́ВОРОТИТЬСЯ, выворочусь, выворотишься, совер. (к выворачиваться) (разг. и спец.). Перелицеваться, повернуться изнанкой, обратной стороной. Веки выворотились.

выворотиться, ВЫВОРОТИТЬСЯ


ВЫВОРОТНЫЙ

ВЫ́ВОРОТНЫЙ, выворотная, выворотное (сапож.). Шитый изнутри с изнанки и потом вывернутый, ант. рантовой. Выворотные сапоги.

выворотный, ВЫВОРОТНЫЙ


ВЫВОРОЧЕННЫЙ

ВЫ́ВОРОЧЕННЫЙ, вывороченная, вывороченное; выворочен, выворочена, выворочено (разг.). прич. страд. прош. от выворотить.

вывороченный, ВЫВОРОЧЕННЫЙ


ВЫВОРОЧУ

ВЫ́ВОРОЧУ, выворочусь, выворотишь, выворотишься. буд. от выворотить, выворотиться.

выворочу, ВЫВОРОЧУ


ВЫВОЩИТЬ

ВЫ́ВОЩИТЬ, вывощу, вывощишь, совер. (к выващивать) (обл.). Протереть воском. Вывощить нитку.

вывощить, ВЫВОЩИТЬ


ВЫВЯЖУ

ВЫ́ВЯЖУ, вывяжешь. буд. от вывязать.

вывяжу, ВЫВЯЖУ


ВЫВЯЗАТЬ

ВЫ́ВЯЗАТЬ, вывяжу, вывяжешь, совер. (к вывязывать), что (разг.).
1. Сделать посредством вязания. Вывязать узор на фуфайке.
2. Заработать, занимаясь вязаньем. Она вывязала за день рубль.

вывязать, ВЫВЯЗАТЬ


ВЫВЯЗЫВАТЬ

ВЫВЯ́ЗЫВАТЬ, вывязываю, вывязываешь (разг.). несов. к вывязать.

вывязывать, ВЫВЯЗЫВАТЬ


ВЫВЯЗЫВАТЬСЯ

ВЫВЯ́ЗЫВАТЬСЯ, вывязываюсь, вывязываешься, несов. (разг.). страд. к вывязывать.

вывязываться, ВЫВЯЗЫВАТЬСЯ


ВЫВЯЛИВАТЬ

ВЫВЯ́ЛИВАТЬ, вывяливаю, вывяливаешь, что (спец.). несов. к вывялить.

вывяливать, ВЫВЯЛИВАТЬ


ВЫВЯЛИВАТЬСЯ

ВЫВЯ́ЛИВАТЬСЯ, вывяливаюсь, вывяливаешься, несов. (спец.).
1. несов. к вывялиться.
2. страд. к вывяливать.

вывяливаться, ВЫВЯЛИВАТЬСЯ


ВЫВЯЛИТЬ

ВЫ́ВЯЛИТЬ, вывялю, вывялишь, совер. (к вывяливать), что (спец.). Приготовить посредством вяленья, сделать вяленым. Вывялить рыбу.

вывялить, ВЫВЯЛИТЬ


ВЫВЯЛИТЬСЯ

ВЫ́ВЯЛИТЬСЯ, вывялюсь, вывялишься, совер. (к вывяливаться) (спец.). Стать вяленым. Рыба вывялилась.

вывялиться, ВЫВЯЛИТЬСЯ


ВЫГАДАТЬ

ВЫ́ГАДАТЬ, выгадаю, выгадаешь, совер. (к выгадывать), что (разг.). Сберечь, извлечь пользу, получить выгоду, излишек путем ловкого или удачного расчета. Выгадать много денег на каком-нибудь деле. Выгадать время. Других обидел, а сам не выгадал. Из материала на костюм портной выгадал еще на жилетку. Хотелось скупому из четвертки бумаги выгадать еще восьмушку.

выгадать, ВЫГАДАТЬ


ВЫГАДЫВАТЬ

ВЫГА́ДЫВАТЬ, выгадываю, выгадываешь (разг.). несов. к выгадать.

выгадывать, ВЫГАДЫВАТЬ


ВЫГАДЫВАТЬСЯ

ВЫГА́ДЫВАТЬСЯ, выгадываюсь, выгадываешься, несов. (разг.). страд. к выгадывать.

выгадываться, ВЫГАДЫВАТЬСЯ


ВЫГАРКИ

ВЫ́ГАРКИ, выгарков, ед. нет (спец.). Остатки от сгорания, перегонки, перетопки чего-нибудь.

выгарки, ВЫГАРКИ


ВЫГАТИТЬ

ВЫ́ГАТИТЬ, выгачу, выгатишь, совер. (к выгачивать), что. Сделать гать на чем-нибудь. Выгатить топкую дорогу.

выгатить, ВЫГАТИТЬ


ВЫГАЧЕННЫЙ

ВЫ́ГАЧЕННЫЙ, выгаченная, выгаченное; выгачен, выгачена, выгачено. прич. страд. прош. от выгатить.

выгаченный, ВЫГАЧЕННЫЙ


ВЫГАЧИВАТЬ

ВЫГА́ЧИВАТЬ, выгачиваю, выгачиваешь. несов. к выгатить.

выгачивать, ВЫГАЧИВАТЬ


ВЫГИБ

ВЫ́ГИБ, выгиба, муж. Выпуклость на месте сгиба; дугообразный извив. Выгиб проволоки.

выгиб, ВЫГИБ


ВЫГИБАНИЕ

ВЫГИБА́НИЕ, выгибания, ср. Действие по гл. выгибать и выгибаться. Выгибание дерева для приготовления венской мебели. Выгибание спины. Упражнения в напряженных выгибаниях (спорт.).

выгибание, ВЫГИБАНИЕ


ВЫГИБАТЬ

ВЫГИБА́ТЬ, выгибаю, выгибаешь, несов. (к выгнуть), что. Гнуть, сводить что-нибудь (гибкое) в виде дуги, кольца. Выгибать жесть. Выгибать колесный обод. Выгибать шею.

выгибать, ВЫГИБАТЬ


ВЫГИБАТЬСЯ

ВЫГИБА́ТЬСЯ, выгибаюсь, выгибаешься, несов. (к выгнуться).
1. Гнуться, принимая дугообразный вид. Ива хорошо выгибается.
| Вытягиваясь, сгибаться в разные стороны при телодвижениях. «Танец был страстный... она то выгибалась всем телом, то вдруг отбегала.» Писемский.
2. страд. к выгибать.

выгибаться, ВЫГИБАТЬСЯ


ВЫГЛАДИТЬ

ВЫ́ГЛАДИТЬ, выглажу, выгладишь, совер.
1. совер. к гладить в 1 знач.
2. (несов. выглаживать) что. Тщательно утюжа, сделать совершенно гладким.

выгладить, ВЫГЛАДИТЬ


ВЫГЛАДЫВАТЬ

ВЫГЛА́ДЫВАТЬ, выгладываю, выгладываешь (разг.). несов. к выглодать.

выгладывать, ВЫГЛАДЫВАТЬ


ВЫГЛАЖЕННЫЙ

ВЫ́ГЛАЖЕННЫЙ, выглаженная, выглаженное; выглажен, выглажена, выглажено. прич. страд. прош. от выгладить.

выглаженный, ВЫГЛАЖЕННЫЙ


ВЫГЛАЖИВАТЬ

ВЫГЛА́ЖИВАТЬ, выглаживаю, выглаживаешь. несов. к выгладить во 2 знач.

выглаживать, ВЫГЛАЖИВАТЬ


ВЫГЛАЖИВАТЬСЯ

ВЫГЛА́ЖИВАТЬСЯ, выглаживаюсь, выглаживаешься, несов. страд. к выглаживать.

выглаживаться, ВЫГЛАЖИВАТЬСЯ


ВЫГЛАЖУ

ВЫ́ГЛАЖУ, выгладишь. буд. от выгладить.

выглажу, ВЫГЛАЖУ


ВЫГЛОДАТЬ

ВЫ́ГЛОДАТЬ, выгложу, выгложешь, (выглодаю, выглодаешь неправ.), совер. (к выгладывать), что (разг.). Выгрызть, выскоблить зубами. Мышь выглодала сыр внутри.

выглодать, ВЫГЛОДАТЬ


ВЫГЛОЖЕННЫЙ

ВЫ́ГЛОЖЕННЫЙ, выгложенная, выгложенное; выгложен, выгложена, выгложено (разг.). прич. страд. прош. от выглодать.

выгложенный, ВЫГЛОЖЕННЫЙ


ВЫГЛОЖУ

ВЫ́ГЛОЖУ, выгложешь. буд. от выглодать.

выгложу, ВЫГЛОЖУ


ВЫГЛЯДЕТЬ

ВЫ́ГЛЯДЕТЬ1, выгляжу, выглядишь, совер. (к выглядывать), кого-что (разг.). Высмотреть, найти глазами. В толпе он выглядел своего знакомого.
| Наблюдая скрыто, незаметно, рассмотреть, высмотреть что-нибудь. Разведчик хорошо выглядел все укрепления неприятеля.
• Выглядеть все глаза (прост., нар.-поэт.) — долго всматриваясь, утомить зрение.

выглядеть, ВЫГЛЯДЕТЬ


ВЫГЛЯДЕТЬ

ВЫ́ГЛЯДЕТЬ2, выгляжу, выглядишь, несов. (всё более входящий в употребление германизм — букв. перевод нем. aussehen) (разг.). Иметь какой-нибудь вид, производить какое-нибудь впечатление своим видом. После болезни он хорошо выглядит. Этот дом выглядит совсем новым.

выглядеть, ВЫГЛЯДЕТЬ


ВЫГЛЯДЫВАТЬ

ВЫГЛЯ́ДЫВАТЬ1, выглядываю, выглядываешь, кого-что (разг.). несов. к выглядеть1 и выглянуть.

выглядывать, ВЫГЛЯДЫВАТЬ


ВЫГЛЯДЫВАТЬ

ВЫГЛЯ́ДЫВАТЬ2, выглядываю, выглядываешь, несов., без доп. (неправ., прост.). То же, что выглядеть2.

выглядывать, ВЫГЛЯДЫВАТЬ


ВЫГЛЯЖУ

ВЫ́ГЛЯЖУ1, выглядишь. буд. от выглядеть1.

выгляжу, ВЫГЛЯЖУ


ВЫГЛЯЖУ

ВЫ́ГЛЯЖУ2, выглядишь. наст. от выглядеть2.

выгляжу, ВЫГЛЯЖУ


ВЫГЛЯНУТЬ

ВЫ́ГЛЯНУТЬ, выгляну, выглянешь, повел. выгляни-выглянь, совер. (к выглядывать).
1. Посмотреть, откуда-нибудь высунувшись. Мальчик выглянул из окна.
2. перен. Показаться, стать видным из-за каких-нибудь предметов, выдвинуться откуда-нибудь. Из густой листвы выглянул домик. Из-за туч выглянуло солнце.

выглянуть, ВЫГЛЯНУТЬ


ВЫГНАТЬ

ВЫ́ГНАТЬ, выгоню, выгонишь. совер. к выгонять.

выгнать, ВЫГНАТЬ


ВЫГНИВАТЬ

ВЫГНИВА́ТЬ, выгниваю, выгниваешь. несов. к выгнить.

выгнивать, ВЫГНИВАТЬ


ВЫГНИТЬ

ВЫ́ГНИТЬ, выгнию, выгниешь, повел. нет, совер. Подвергнуться гнилостному разложению изнутри или же целиком, до конца испортиться, уничтожиться от гниения. В дереве выгнила вся сердцевина. В огороде всё выгнило от дождей.

выгнить, ВЫГНИТЬ


ВЫГНУТЫЙ

ВЫ́ГНУТЫЙ, выгнутая, выгнутое; выгнут, выгнута, выгнуто. прич. страд. прош. от выгнуть.
| Имеющий выгиб, выпуклый, ант. вогнутый. Выгнутая спинка кресла.

выгнутый, ВЫГНУТЫЙ


ВЫГНУТЬ

ВЫ́ГНУТЬ, выгну, выгнешь. совер. к выгибать.

выгнуть, ВЫГНУТЬ


ВЫГНУТЬСЯ

ВЫ́ГНУТЬСЯ, выгнусь, выгнешься. совер. к выгибаться.

выгнуться, ВЫГНУТЬСЯ


ВЫГОВАРИВАТЬ

ВЫГОВА́РИВАТЬ, выговариваю, выговариваешь. несов. к выговорить. Ребенок плохо выговаривает звук "р". Отец не раз выговаривал сыну за плохое поведение.

выговаривать, ВЫГОВАРИВАТЬ


ВЫГОВАРИВАТЬСЯ

ВЫГОВА́РИВАТЬСЯ, выговариваюсь, выговариваешься, несов.
1. несов. к выговориться (разг. фам.).
2. страд. к выговаривать. Звук "р" мною выговаривается картаво.
3. Произноситься, иметь выговор, звучать. В слове "сборы" буква "с" выговаривается как "з".

выговариваться, ВЫГОВАРИВАТЬСЯ


ВЫГОВОР

ВЫ́ГОВОР, выговора, муж.
1. Произношение звуков, слов. Чистый выговор. Говорить с плохим выговором по-французски.
2. Порицание, выражение неудовольствия чем-нибудь, сделанное старшими или начальством. Получить строгий выговор за упущение по службе. Сделать выговор за непослушание.

выговор, ВЫГОВОР


ВЫГОВОРИТЬ

ВЫ́ГОВОРИТЬ, выговорю, выговоришь, совер. (к выговаривать).
1. что. Произнести, сказать. Ребенок выговорил первое слово. «Он слова умного не выговорил сроду.» Грибоедов.
2. что кому. Договариваясь, условиться, добиться чего-нибудь в чью-нибудь пользу, какую-нибудь выгоду, преимущество (разг.). Выговорить себе рассрочку платежа. Выговорить себе право на что-нибудь.
3. кому за что (чаще употр. несов. выговаривать). Выразить порицание, попрекнуть в чем-нибудь, сделать выговор (разг. устар.). Мать выговорила мальчику за шалость.

выговорить, ВЫГОВОРИТЬ


ВЫГОВОРИТЬСЯ

ВЫ́ГОВОРИТЬСЯ, выговорюсь, выговоришься, совер. (к выговариваться) (разг.). Высказаться до конца. Гостья выговорилась и успокоилась.

выговориться, ВЫГОВОРИТЬСЯ


ВЫГОДА

ВЫ́ГОДА, выгоды, жен. Прибыль, польза, извлекаемая из чего-нибудь, преимущество, интерес (чаще материальный). Коллективное хозяйство дает много выгод. Нет никакой выгоды покупать дешевую одежду. Это не в моих выгодах (мне невыгодно). Иметь, получать выгоду.

выгода, ВЫГОДА


ВЫГОДНОСТЬ

ВЫ́ГОДНОСТЬ, выгодности, мн. нет, жен. (книж.). отвл. сущ. к выгодный. Выгодность дела, предприятия.

выгодность, ВЫГОДНОСТЬ


ВЫГОДНЫЙ

ВЫ́ГОДНЫЙ, выгодная, выгодное; выгоден, выгодна, выгодно. Заключающий в себе, приносящий выгоду. Выгодное предложение. Выгодное место.
• В выгодном свете или в выгодном освещении (представлять, выставлять кого-что, являться) — в наиболее благоприятном виде, положении; так, что недостатки остаются в тени, мало заметными.

выгодный, ВЫГОДНЫЙ


ВЫГОН

ВЫ́ГОН, выгона, муж. (с.-х.).
1. только ед. Действие по гл. выгонять в 1 знач. Выгон скота в поле.
2. Пастбище, участок земли, где пасется скот. Общественный выгон.

выгон, ВЫГОН


ВЫГОНКА

ВЫ́ГОНКА, выгонки, мн. нет, жен. (спец.). Действие по гл. выгонять в 4 знач. Выгонка дёгтя.

выгонка, ВЫГОНКА


ВЫГОНЮ

ВЫ́ГОНЮ, выгонишь. буд. от выгнать.

выгоню, ВЫГОНЮ


ВЫГОНЯТЬ

ВЫГОНЯ́ТЬ, выгоняю, выгоняешь, несов. (к выгнать), кого-что.
1. Гнать откуда-нибудь, выводить насильно, заставлять выходить. Выгонять из дому. Выгонять стадо в поле.
| Увольнять, исключать (разг.). Выгонять со службы. Выгонять из школы.
2. перен., что. Выводить, подвергать уничтожению, истреблять (прост.). Выгонять болезнь. Выгонять плод.
3. Переносить при наборе на следующую строку (буквы) или при верстке на след. страницу (тип.).
4. Добывать посредством перегонки, выкуривать в каком-нибудь количестве. Выгонять деготь. Выгонять спирт.
5. Вырабатывать, добывать в качестве прибыли (прост.). «Бабушка спички колола вместе с головкой на четыре части для экономии: из одной коробки четыре выгоняла.» А.Н.Толстой.

выгонять, ВЫГОНЯТЬ


ВЫГОНЯТЬСЯ

ВЫГОНЯ́ТЬСЯ, выгоняюсь, выгоняешься, несов. страд. к выгонять.

выгоняться, ВЫГОНЯТЬСЯ


ВЫГОРАЖИВАТЬ

ВЫГОРА́ЖИВАТЬ, выгораживаю, выгораживаешь. несов. к выгородить.

выгораживать, ВЫГОРАЖИВАТЬ


ВЫГОРАЖИВАТЬСЯ

ВЫГОРА́ЖИВАТЬСЯ, выгораживаюсь, выгораживаешься, несов. страд. к выгораживать.

выгораживаться, ВЫГОРАЖИВАТЬСЯ


ВЫГОРАТЬ

ВЫГОРА́ТЬ1, выгораю, выгораешь. несов. к выгореть1.

выгорать, ВЫГОРАТЬ


ВЫГОРАТЬ

ВЫГОРА́ТЬ2 (1 и 2 л. не употр.), выгорает (разг.). несов. к выгореть2.

выгорать, ВЫГОРАТЬ


ВЫГОРЕТЬ

ВЫ́ГОРЕТЬ1, выгорю, выгоришь, совер. (к выгорать1).
1. Целиком, до конца уничтожиться, исчезнуть при горении. Деревня выгорела дотла. Керосин в лампе выгорел.
2. Выцвести под действием солнечных лучей. Материя выгорела.

выгореть, ВЫГОРЕТЬ


ВЫГОРЕТЬ

ВЫ́ГОРЕТЬ2 (1 и 2 л. не употр.), выгорит, совер. (к выгорать2). Удаться, наладиться, благоприятно разрешиться (преим. с отриц., при подлежащем "дело" или безл.). Дело наше не выгорело.

выгореть, ВЫГОРЕТЬ


ВЫГОРОДИТЬ

ВЫ́ГОРОДИТЬ, выгорожу, выгородишь, совер. (к выгораживать).
1. что. Сделав изгородь, отделить от чего-нибудь. Пришлось выгородить заболоченную часть луга.
2. перен., кого-что. Избавить от ответственности, вывести из затруднительного положения, оправдать (разг.). Выгородить приятеля.

выгородить, ВЫГОРОДИТЬ


ВЫГОРОЖЕННЫЙ

ВЫ́ГОРОЖЕННЫЙ, выгороженная, выгороженное; выгорожен, выгорожена, выгорожено. прич. страд. прош. от выгородить.

выгороженный, ВЫГОРОЖЕННЫЙ


ВЫГОРОЖУ

ВЫ́ГОРОЖУ, выгородишь. буд. от выгородить.

выгорожу, ВЫГОРОЖУ


ВЫГРАВИРОВАТЬ

ВЫ́ГРАВИРОВАТЬ, выгравирую, выгравируешь, совер., что (спец.). Вырезать (надпись, рисунок) на каком-нибудь твердом материале. Выгравировать на часах имя владельца. Выгравировать на дереве орнамент.

выгравировать, ВЫГРАВИРОВАТЬ


ВЫГРАНИВАТЬ

ВЫГРА́НИВАТЬ, выграниваю, выграниваешь (спец.). несов. к выгранить.

выгранивать, ВЫГРАНИВАТЬ


ВЫГРАНИВАТЬСЯ

ВЫГРА́НИВАТЬСЯ, выграниваюсь, выграниваешься, несов. (спец.). страд. к выгранить.

выграниваться, ВЫГРАНИВАТЬСЯ


ВЫГРАНИТЬ

ВЫ́ГРАНИТЬ, выграню, выгранишь, совер. (к выгранивать), что (спец.). Сделать грань на чем-нибудь, отшлифовать что-нибудь. Выгранить горный хрусталь.

выгранить, ВЫГРАНИТЬ


ВЫГРЕБ

ВЫ́ГРЕБ1, выгреба, муж.
1. только ед. Действие по гл. выгребать в 1 знач. (спец.). Выгреб нечистот.
2. Место, отверстие, через которое выгребают что-нибудь (обл.). В закромах устраиваются выгребы для зерна.
3. Помойная яма, особо устроенное место для сваливания нечистот, обычно во дворах зданий (спец.).

выгреб, ВЫГРЕБ


ВЫГРЕБ

ВЫ́ГРЕБ2, выгребся, выгребла, выгреблась. прош. от выгрести, выгрестись.

выгреб, ВЫГРЕБ


ВЫГРЕБАТЬ

ВЫГРЕБА́ТЬ, выгребаю, выгребаешь, несов. (к выгрести), что.
1. Вынимать, вытаскивать, захватывая чем-нибудь сыпучие вещества. Выгребать золу из печки.
2. Гребя веслами, двигаться, выплывать куда-нибудь (о судах, лодках; спец.). Лодки с трудом выгребают из-за сильного ветра.

выгребать, ВЫГРЕБАТЬ


ВЫГРЕБАТЬСЯ

ВЫГРЕБА́ТЬСЯ, выгребаюсь, выгребаешься, несов. (к выгрестись).
1. Гребя веслами, выходить куда-нибудь (о людях).
2. перен. Уходить, убираться откуда-нибудь, преим. в повел. (вульг.). Ну, выгребайтесь отсюда!
3. страд. к выгребать в 1 знач.

выгребаться, ВЫГРЕБАТЬСЯ


ВЫГРЕБЕННЫЙ

ВЫ́ГРЕБЕННЫЙ, выгребенная, выгребенное; выгребен, выгребена, выгребено. прич. страд. прош. от выгрести.

выгребенный, ВЫГРЕБЕННЫЙ


ВЫГРЕБКА

ВЫ́ГРЕБКА, выгребки, мн. нет, жен. (разг.). Действие по гл. выгребать в 1 знач. Выгребка мусора.

выгребка, ВЫГРЕБКА


ВЫГРЕБКИ

ВЫ́ГРЕБКИ, выгребков, ед. нет (спец.). То, что выгребено откуда-нибудь.

выгребки, ВЫГРЕБКИ


ВЫГРЕБНОЙ

ВЫГРЕБНО́Й, выгребная, выгребное (спец.).
1. Служащий для выгребки, выгреба. Выгребной черпак.
2. Служащий выгребом (в 3 знач.). Выгребная яма.

выгребной, ВЫГРЕБНОЙ


ВЫГРЕБУ

ВЫ́ГРЕБУ, выгребусь, выгребешь, выгребешься. буд. от выгрести, выгрестись.

выгребу, ВЫГРЕБУ


ВЫГРЕСТИ

ВЫ́ГРЕСТИ, выгребу, выгребешь, прош., выгреб, выгребла. совер. к выгребать.

выгрести, ВЫГРЕСТИ


ВЫГРЕСТИСЬ

ВЫ́ГРЕСТИСЬ, выгребусь, выгребешься, прош. выгребся, выгреблась. совер. к выгребаться.

выгрестись, ВЫГРЕСТИСЬ


ВЫГРУЖАТЬ

ВЫГРУЖА́ТЬ, выгружаю, выгружаешь. несов. к выгрузить.

выгружать, ВЫГРУЖАТЬ


ВЫГРУЖАТЬСЯ

ВЫГРУЖА́ТЬСЯ, выгружаюсь, выгружаешься, несов.
1. несов. к выгрузиться.
2. страд. к выгружать. Багаж выгружается из вагона сейчас же по прибытии поезда.

выгружаться, ВЫГРУЖАТЬСЯ


ВЫГРУЖЕННЫЙ

ВЫ́ГРУЖЕННЫЙ, выгруженная, выгруженное; выгружен, выгружена, выгружено. прич. страд. прош. от выгрузить.

выгруженный, ВЫГРУЖЕННЫЙ


ВЫГРУЖУ

ВЫ́ГРУЖУ, выгружусь, выгрузишь, выгрузишься. буд. от выгрузить, выгрузиться.

выгружу, ВЫГРУЖУ


ВЫГРУЗИТЬ

ВЫ́ГРУЗИТЬ, выгружу, выгрузишь, совер. (к выгружать). Вынуть, убрать груз из чего-нибудь (из вагона, телеги, судна). Выгрузить товары.

выгрузить, ВЫГРУЗИТЬ


ВЫГРУЗИТЬСЯ

ВЫ́ГРУЗИТЬСЯ, выгружусь, выгрузишься, совер. (к выгружаться) (разг.). Выгрузить свой багаж, освободиться от груза. Пароход опоздал, выгрузились мы уже к ночи.

выгрузиться, ВЫГРУЗИТЬСЯ


ВЫГРУЗКА

ВЫ́ГРУЗКА, выгрузки, мн. нет, жен. Действие по гл. выгрузить-выгружать. Выгрузка багажа.

выгрузка, ВЫГРУЗКА


ВЫГРУЗНОЙ

ВЫГРУЗНО́Й, выгрузная, выгрузное (спец.). Служащий для выгрузки. Выгрузной клапан. Выгрузное отверстие.

выгрузной, ВЫГРУЗНОЙ


ВЫГРУЗЧИК

ВЫ́ГРУЗЧИК, выгрузчика, муж. (спец.). Рабочий, занимающийся выгрузкой чего-нибудь.

выгрузчик, ВЫГРУЗЧИК


ВЫГРЫЗАТЬ

ВЫГРЫЗА́ТЬ, выгрызаю, выгрызаешь. несов. к выгрызть.

выгрызать, ВЫГРЫЗАТЬ


ВЫГРЫЗАТЬСЯ

ВЫГРЫЗА́ТЬСЯ, выгрызаюсь, выгрызаешься, несов. страд. к выгрызать.

выгрызаться, ВЫГРЫЗАТЬСЯ


ВЫГРЫЗЕННЫЙ

ВЫ́ГРЫЗЕННЫЙ (выгрызанный неправ.), выгрызенная, выгрызенное; выгрызен, выгрызена, выгрызено. прич. страд. прош. от выгрызть.

выгрызенный, ВЫГРЫЗЕННЫЙ


ВЫГРЫЗТЬ

ВЫ́ГРЫЗТЬ, выгрызу, выгрызешь, прош. выгрыз, выгрызла, совер. (к выгрызать), что. Грызя, сделать отверстие, дырку в чем-нибудь. Мыши выгрызли дыры в полу.

выгрызть, ВЫГРЫЗТЬ


ВЫГРЯЗНИТЬ

ВЫ́ГРЯЗНИТЬ, выгрязню, выгрязнишь, совер., что (прост.). Совсем, целиком запачкать грязью что-нибудь.

выгрязнить, ВЫГРЯЗНИТЬ


ВЫГРЯЗНИТЬСЯ

ВЫ́ГРЯЗНИТЬСЯ, выгрязнюсь, выгрязнишься, совер. (прост.). Целиком, совсем испачкаться в грязи.

выгрязниться, ВЫГРЯЗНИТЬСЯ


ВЫГУЛ

ВЫ́ГУЛ, выгула, мн. нет, муж. (с.-х.). Отдых, откорм (скота) на подножном корму.

выгул, ВЫГУЛ


ВЫГУЛИВАТЬ

ВЫГУ́ЛИВАТЬ, выгуливаю, выгуливаешь (разг.). несов. к выгулять.

выгуливать, ВЫГУЛИВАТЬ


ВЫГУЛИВАТЬСЯ

ВЫГУ́ЛИВАТЬСЯ, выгуливаюсь, выгуливаешься, несов. (разг.).
1. несов. к выгуляться.
2. страд. к выгуливать.

выгуливаться, ВЫГУЛИВАТЬСЯ


ВЫГУЛЯТЬ

ВЫ́ГУЛЯТЬ, выгуляю, выгуляешь, совер. (к выгуливать), что (разг.). Провести некоторое (назначенное, определенное) время в гуляньи, прогулять. Больной выгулял свои полчаса.

выгулять, ВЫГУЛЯТЬ


ВЫГУЛЯТЬСЯ

ВЫ́ГУЛЯТЬСЯ, выгуляюсь, выгуляешься, совер. (к выгуливаться) (разг.).
1. Поздороветь, оправиться на свежем воздухе после болезни, переутомления. Выгуляться в деревне.
2. Поправиться, пожирнеть, находясь на хорошем подножном корму (о домашних животных; обл.). Корова выгулялась.

выгуляться, ВЫГУЛЯТЬСЯ


ВЫДАВАТЬ

ВЫДАВА́ТЬ, выдаю, выдаёшь; выдавая, повел. выдавай. несов. к выдать.

выдавать, ВЫДАВАТЬ


ВЫДАВАТЬСЯ

ВЫДАВА́ТЬСЯ, выдаюсь, выдаёшься; выдаваясь, повел. выдавайся, несов.
1. несов. к выдаться. Прибрежные скалы выдаются над поверхностью воды. Он с детства выдавался своими способностями.
2. страд. к выдавать. Жалованье будет выдаваться завтра. Справки выдаются ежедневно. Политические преступники не выдаются.

выдаваться, ВЫДАВАТЬСЯ


ВЫДАВИТЬ

ВЫ́ДАВИТЬ, выдавлю, выдавишь, совер. (к выдавливать), что.
1. Давя, выжать, выпустить наружу. Выдавить сок из лимона.
2. перен. Принужденно, с трудом, через силу вызвать внешнее выражение какого-нибудь своего переживания или внешнее выражение переживания другого лица. Выдавить улыбку, слезы, смех (принужденно улыбаться, заплакать, засмеяться). Из него ни слова не выдавишь (не заставишь ничего сказать).
3. Давя, выломать, продавить. Выдавить сиденье в стуле. Выдавить стекло.

выдавить, ВЫДАВИТЬ


ВЫДАВИТЬСЯ

ВЫ́ДАВИТЬСЯ, выдавлюсь, выдавишься, совер. (к выдавливаться).
1. Выйти наружу от давления. Сок выдавился из лимона.
2. Выломиться от давления, продавиться. Сиденье выдавилось.
3. Вытиснуться, образоваться от давления, тиснения (об оттисках, углублениях).

выдавиться, ВЫДАВИТЬСЯ


ВЫДАВЛИВАТЬ

ВЫДА́ВЛИВАТЬ, выдавливаю, выдавливаешь. несов. к выдавить.

выдавливать, ВЫДАВЛИВАТЬ


ВЫДАВЛИВАТЬСЯ

ВЫДА́ВЛИВАТЬСЯ, выдавливаюсь, выдавливаешься, несов.
1. несов. к выдавиться.
2. страд. к выдавливать.

выдавливаться, ВЫДАВЛИВАТЬСЯ


ВЫДАДИМ

ВЫ́ДАДИМ, выдадимся, выдадите, выдадитесь, выдадут, выдадутся. мн. буд. от выдать, выдаться.

выдадим, ВЫДАДИМ


ВЫДАИВАТЬ

ВЫДА́ИВАТЬ, выдаиваю, выдаиваешь (с.-х.). несов. к выдоить.

выдаивать, ВЫДАИВАТЬ


ВЫДАИВАТЬСЯ

ВЫДА́ИВАТЬСЯ, выдаиваюсь, выдаиваешься, несов. (с.-х.). страд. к выдаивать.

выдаиваться, ВЫДАИВАТЬСЯ


ВЫДАЛБЛИВАТЬ

ВЫДА́ЛБЛИВАТЬ, выдалбливаю, выдалбливаешь. несов. к выдолбить.

выдалбливать, ВЫДАЛБЛИВАТЬ


ВЫДАЛБЛИВАТЬСЯ

ВЫДА́ЛБЛИВАТЬСЯ, выдалбливаюсь, выдалбливаешься, несов. страд. к выдалбливать.

выдалбливаться, ВЫДАЛБЛИВАТЬСЯ


ВЫДАМ

ВЫ́ДАМ, выдашь, выдаст. ед. буд. от выдать.

выдам, ВЫДАМ


ВЫДАНЬЕ

ВЫ́ДАНЬЕ, выданья, ср. только в выражении: на выданьи (разг. устар.) — в возрасте, когда уже пора выдавать замуж. У него дочь на выданьи.

выданье, ВЫДАНЬЕ


ВЫДАСТ

ВЫ́ДАСТ, выдастся. см. выдать, выдаться.

выдаст, ВЫДАСТ


ВЫДАТЬ

ВЫ́ДАТЬ, -ам, -ашь, -аст, -адим, -адите, -адут, пов. -ай, совер. (к выдавать).
1. что. Снабдить чем-нибудь, отпустить, предоставить что-нибудь (офиц.). В кооперативе выдали крупу. В. удостоверение личности. В. заработную плату.
2. кого-что. Передать в чье-нибудь распоряжение (офиц.). В. преступников.
3. что. Сделать известным кому-нибудь, сообщить, обнаружить (что-нибудь, сохранявшееся втайне). В. чужие секреты. В. намерения. «Или сама догадалась, что у Мишки большое горе, или глаза Мишкины выдали это горе.» Неверов. || кого-что. Разоблачить, предать. Вора выдало неосторожное движение. Вор выдал свое присутствие неосторожным движением. В. себя (обнаружить свою тайну). В. своих соучастников. В. головой (см. голова).
4. кого-что за кого-что. Объявить кого-что-нибудь, представить не тем, что есть на самом деле. В. себя за ученого. Чужую работу выдал за свою.
5. кого-что. То же, что выдать кого-нибудь замуж, см. замуж (разг. устар.). Двух дочерей выдали, одна осталась невыданная.

выдать, ВЫДАТЬ


ВЫДАТЬСЯ

ВЫ́ДАТЬСЯ, выдамся, выдашься, выдастся, выдадимся, выдадитесь, выдадутся, повел. выдайся, совер. (к выдаваться).
1. Образовать выпуклость, выступить. У больного очень выдались ключицы. Флигель выдался на улицу.
2. Сделаться заметным среди других, выделиться, отличиться благодаря каким-нибудь свойствам. Среди учеников некоторые выдались своими способностями.
3. Случиться, наступить (о чем-нибудь заметном, необычном; разг.). «Уж выдался ль когда на свете хотя один мне радостный денек?» Крылов.

выдаться, ВЫДАТЬСЯ


ВЫДАЧА

ВЫ́ДАЧА, выдачи, жен.
1. Действие по гл. выдать во всех знач. кроме 4. Выдача товаров. Выдача преступников.
2. Выданная сумма денег, выданный товар. Сегодняшняя выдача не превышает обычного размера.

выдача, ВЫДАЧА


ВЫДАШЬ

ВЫ́ДАШЬ1, выдашься. см. выдать, выдаться.

выдашь, ВЫДАШЬ


ВЫДАШЬ

ВЫ́ДАШЬ2, выдашься, выдаёшь, выдаешься. наст. от выдавать, выдаваться.

выдашь, ВЫДАШЬ


ВЫДАЮЩИЙСЯ

ВЫДАЮ́ЩИЙСЯ, выдающаяся, выдающееся.
1. прич. наст. от выдаваться. Камни, выдающиеся над поверхностью воды.
2. Отличный, превосходный, выделяющийся среди других. Выдающийся художник. Выдающиеся способности.

выдающийся, ВЫДАЮЩИЙСЯ


ВЫДВИГАНИЕ

ВЫДВИГА́НИЕ, выдвигания, мн. нет, ср. Действие по гл. выдвигать. срн. выдвижение.

выдвигание, ВЫДВИГАНИЕ


ВЫДВИГАТЬ

ВЫДВИГА́ТЬ, выдвигаю, выдвигаешь, несов. (к выдвинуть).
1. что. Перемещать, двигая, выставляя вперед. Выдвигать стол на середину комнаты. Выдвигать батареи ближе к неприятелю.
| Извлекать, вытаскивать что-нибудь (вставленное, вдвинутое). Выдвигать экипаж из сарая. Выдвигать ящик из комода.
2. перен., что. Выставлять, приводить (в речи). Выдвигать аргументы. Выдвигать доказательство. Выдвигать тезисы. Выдвигать вопрос. Выдвигать обвинение против кого-нибудь.
3. кого-что. Выделяя среди всех, предлагать к избранию, к повышению по службе (назначением на более ответственную работу). Его выдвигают на должность секретаря. Выдвигать чью-нибудь кандидатуру.
| Выделять предпочтительно перед кем-чем-нибудь другим (разг.). Учитель выдвигает этого мальчика.

выдвигать, ВЫДВИГАТЬ


ВЫДВИГАТЬСЯ

ВЫДВИГА́ТЬСЯ, выдвигаюсь, выдвигаешься, несов.
1. страд. к выдвигать.
2. Быть выдвижным. Этот ящик выдвигается.
3. Выделяясь среди всех, достигать более высокого общественного положения. Попав на службу, он стал быстро выдвигаться.

выдвигаться, ВЫДВИГАТЬСЯ


ВЫДВИЖЕНЕЦ

ВЫДВИЖЕ́НЕЦ, выдвиженца, муж. (неол.). Рабочий, назначенный, выдвинутый на ответственную должность (в органах государственного и хозяйственного управления).
| Студент, выдвинутый учебными организациями для подготовки к научной деятельности.

выдвиженец, ВЫДВИЖЕНЕЦ


ВЫДВИЖЕНИЕ

ВЫДВИЖЕ́НИЕ, выдвижения, мн. нет, ср. (книж. офиц.). Действие по гл. выдвигать в 3 и 4 знач. — выдвинуть. Выдвижение женщин на активную профсоюзную работу.

выдвижение, ВЫДВИЖЕНИЕ


ВЫДВИЖЕНКА

ВЫДВИЖЕ́НКА, выдвиженки (неол.). женск. к выдвиженец.

выдвиженка, ВЫДВИЖЕНКА


ВЫДВИЖЕНЧЕСКИЙ

ВЫДВИЖЕ́НЧЕСКИЙ, выдвиженческая, выдвиженческое (неол.). прил. к выдвиженец, к выдвижение и к выдвиженчество.

выдвиженческий, ВЫДВИЖЕНЧЕСКИЙ


ВЫДВИЖЕНЧЕСТВО

ВЫДВИЖЕ́НЧЕСТВО, выдвиженчества, мн. нет, ср. (неол.). Система назначения и выбора рабочих на руководящие ответственные должности (в органах хозяйственного и государственного управления). От успехов выдвиженчества зависит темп социалистического строительства.

выдвиженчество, ВЫДВИЖЕНЧЕСТВО


ВЫДВИЖНОЙ

ВЫДВИЖНО́Й, выдвижная, выдвижное. Такой, что можно выдвинуть (о предметах). Выдвижная доска (в буфете, в письменном столе).

выдвижной, ВЫДВИЖНОЙ


ВЫДВИНУТЬ

ВЫ́ДВИНУТЬ, выдвину, выдвинешь. совер. к выдвигать.

выдвинуть, ВЫДВИНУТЬ


ВЫДВИНУТЬСЯ

ВЫ́ДВИНУТЬСЯ, выдвинусь, выдвинешься. совер. к выдвигаться. Он быстро выдвинулся по службе.

выдвинуться, ВЫДВИНУТЬСЯ


ВЫДВОРИТЬ

ВЫ́ДВОРИТЬ, выдворю, выдворишь, совер. (к выдворять), кого-что (офиц. устар., теперь ирон.). Выселить из жилого помещения в административном порядке.

выдворить, ВЫДВОРИТЬ


ВЫДВОРЯТЬ

ВЫДВОРЯ́ТЬ, выдворяю, выдворяешь (офиц. устар., теперь ирон.). несов. к выдворить.

выдворять, ВЫДВОРЯТЬ


ВЫДВОРЯТЬСЯ

ВЫДВОРЯ́ТЬСЯ, выдворяюсь, выдворяешься, несов. (офиц. устар., теперь ирон.). страд. к выдворять.

выдворяться, ВЫДВОРЯТЬСЯ


ВЫДЕЛ

ВЫ́ДЕЛ, выдела, муж. (юр.). Выделение кому-нибудь части, доли из общего имущества. Выдел имущества.
| Выделенная часть. Выдел был невелик. Земельные выделы.

выдел, ВЫДЕЛ


ВЫДЕЛАТЬ

ВЫ́ДЕЛАТЬ, выделаю, выделаешь, совер. (к выделывать), что.
1. Сделать, изготовить тщательною работою. Выделать изящную резьбу.
2. Подвергнув специальной обработке, сделать что-нибудь (шкуру, кожу) годным к употреблению. Выделать медвежью шкуру.
3. Старательно сделать (нарочито замысловатое движение; разг.). Выделать па.

выделать, ВЫДЕЛАТЬ


ВЫДЕЛЕНИЕ

ВЫДЕЛЕ́НИЕ, выделения, ср. (книж.).
1. только ед. Действие по гл. выделить-выделять и выделиться-выделяться. Выделение имущества. Выделение слюны.
2. чаще мн. Выделяющиеся отработанные организмом вещества (ест.). К числу выделений относится пот, моча и выдыхаемая углекислота.

выделение, ВЫДЕЛЕНИЕ


ВЫДЕЛИТЕЛЬНЫЙ

ВЫДЕЛИ́ТЕЛЬНЫЙ, выделительная, выделительное (ест.). Служащий для удаления, выделения из организма отработанных веществ. Выделительные органы. Выделительный процесс.

выделительный, ВЫДЕЛИТЕЛЬНЫЙ


ВЫДЕЛИТЬ

ВЫ́ДЕЛИТЬ, выделю, выделишь, совер. (к выделять).
1. кого-что. Обособить, отделить от целого, общего (книж.). Выделить растрепавшиеся книги для переплетчика. Выделить слабых учеников в отдельную группу. «Что нам нужно выделить из суммы общих знаний, чтобы приобрести знание коммунизма?» Ленин.
2. кого-что. Отобрать, выдвинуть, предназначая для какой-нибудь работы (неол.). На фабриках спешно выделили товарищей на работу в деревне.
3. кого-что. Отличить среди других. Профессор сразу выделил способного студента.
4. что. Отличить от окружающего текста, сделать заметным (тип.). Выделить слово жирным шрифтом,.
5. что. Назначить по разделу (юр.). Выделить часть имущества.
6. кого-что. Имущественно отделить кого-нибудь, предоставить кому-нибудь во владение часть имущества (устар.). Выделить дочерей.
7. что. Удалить, вывести из организма (ест.). Выделить мочу. Выделить пот. Дерево выделило смолу.

выделить, ВЫДЕЛИТЬ


ВЫДЕЛИТЬСЯ

ВЫ́ДЕЛИТЬСЯ, выделюсь, выделишься, совер. (к выделяться).
1. Получить в свое владение часть общего (семейного) имущества, имущественно отделиться (юр., устар.). Женатые сыновья выделились из отцовской семьи.
2. Удалиться, выйти (о выделениях; ест.). У больного выделилось много пота.
3. Отличиться каким-нибудь достоинством. Среди студентов один особенно выделился своей работоспособностью.

выделиться, ВЫДЕЛИТЬСЯ


ВЫДЕЛКА

ВЫ́ДЕЛКА, выделки, мн. нет, жен.
1. Действие по гл. выделать в 1 и 2 знач. Выделка кожи. Выделка подковных гвоздей.
2. Качество работы в сделанном предмете, вещи. Хорошая выделка. Плохая выделка.

выделка, ВЫДЕЛКА


ВЫДЕЛЫВАТЬ

ВЫДЕ́ЛЫВАТЬ, выделываю, выделываешь, несов., что.
1. несов. к выделать. Выделать резьбу. Выделать кожу. Танцуя, выделать ногами. Выделать ногами разные штуки.
2. Вырабатывать, заниматься производством чего-нибудь. Эта фабрика выделывает только газетную бумагу.
3. что. Позволять себе (странные выходки, капризы; разг. фам.). Что ты тут выделываешь? Выделать всякие фокусы.

выделывать, ВЫДЕЛЫВАТЬ


ВЫДЕЛЫВАТЬСЯ

ВЫДЕ́ЛЫВАТЬСЯ, выделываюсь, выделываешься, несов. страд. к выделывать. В этой мастерской выделываются валенки.

выделываться, ВЫДЕЛЫВАТЬСЯ


ВЫДЕЛЯТЬ

ВЫДЕЛЯ́ТЬ, выделяю, выделяешь. несов. к выделить.

выделять, ВЫДЕЛЯТЬ


ВЫДЕЛЯТЬСЯ

ВЫДЕЛЯ́ТЬСЯ, выделяюсь, выделяешься, несов.
1. несов. к выделиться. Смола выделяется на древесной коре крупными каплями.
2. Обладать особыми достоинствами, отличаясь от окружающих. Он выделяется своими способностями.
3. страд. к выделять. Пот выделяется особыми железами.

выделяться, ВЫДЕЛЯТЬСЯ


ВЫДЕРГАТЬ

ВЫ́ДЕРГАТЬ, выдергаю, выдергаешь, совер. (к выдергивать), что (разг.). Дергая, вырвать (всё без остатка). Выдергали весь лен. Выдергать гвозди.

выдергать, ВЫДЕРГАТЬ


ВЫДЁРГИВАТЬ

ВЫДЁРГИВАТЬ, выдергиваю, выдергиваешь. несов. к выдергать и к выдернуть.

выдергивать, ВЫДЕРГИВАТЬ


ВЫДЁРГИВАТЬСЯ

ВЫДЁРГИВАТЬСЯ, выдергиваюсь, выдергиваешься, несов.
1. несов. к выдернуться.
2. страд. к выдергивать.

выдергиваться, ВЫДЕРГИВАТЬСЯ


ВЫДЕРЖАННОСТЬ

ВЫ́ДЕРЖАННОСТЬ, выдержанности, мн. нет, жен. отвл. сущ. к выдержанный. Выдержанность характера. Идеологическая выдержанность.

выдержанность, ВЫДЕРЖАННОСТЬ


ВЫДЕРЖАННЫЙ

ВЫ́ДЕРЖАННЫЙ, выдержанная, выдержанное; выдержан, выдержана, выдержано.
1. прич. страд. прош. к выдержать. Выдержанное вино.
2. только полн. С выдержкой, умеющий владеть собой (разг.). Выдержанный человек.
3. только полн. В точности следующий каким-нибудь принципам, последовательный (неол.). Выдержанный партиец.

выдержанный, ВЫДЕРЖАННЫЙ


ВЫДЕРЖАТЬ

ВЫ́ДЕРЖАТЬ, выдержу, выдержишь, совер. (к выдерживать).
1. что. Держа на себе какую-нибудь тяжесть, устоять, не поддаться. Выдержать гирю. Лед может выдержать не мало тяжестей. Руки не выдержат.
2. перен., что. Подвергаясь чему-нибудь, устоять, вытерпеть, вынести испытание. Выдержать осаду. Выдержать бурю. Выдержать пытку.
3. что. Подвергаясь чему-нибудь (испытанию, проверке), оказаться годным, удовлетворяющим какому-нибудь требованию. Выдержать экзамен. Новая машина выдержала испытание.
4. без доп. Проявить выдержку, вытерпеть, сдержаться (чаще с отриц.; разг.). Не выдержал и заплакал.
5. кого-что. Заставить остаться; продержать где-нибудь. Выдержать кого-нибудь целый день под арестом.
| что. Оставить на некоторое время, сохранить, припрятав. Выдержать товар.
6. кого-что. Выдрессировать, воспитать для какой-нибудь цели (животное; спец.). Выдержать собаку.
• Выдержать характер (разг.) — не обнаружить слабости, остаться твердым, верным себе. Выдержать роль (разг.) — не отступить от принятой на себя роли, мастерски сыграть роль. Выдержать вино, табак — улучшить качество вина, табака долгим хранением в соответствующих условиях.

выдержать, ВЫДЕРЖАТЬ


ВЫДЕРЖИВАТЬ

ВЫДЕ́РЖИВАТЬ, выдерживаю, выдерживаешь. несов. к выдержать.
• Не выдерживает критики (разг.) — никуда не годится. Этот проект не выдерживает критики.

выдерживать, ВЫДЕРЖИВАТЬ


ВЫДЕРЖИВАТЬСЯ

ВЫДЕ́РЖИВАТЬСЯ, выдерживаюсь, выдерживаешься, несов. страд. к выдерживать (см. выдержать во всех знач. кроме 4).

выдерживаться, ВЫДЕРЖИВАТЬСЯ


ВЫДЕРЖКА

ВЫ́ДЕРЖКА1, выдержки, жен. Цитата, выписка из какого-нибудь текста, отрывок из книги, статьи. Выдержки из классиков. Привести выдержку из Маркса.
• На выдержку (процитировать, привести, взять) (разг.) — без предварительного выбора, что придется (взять, прочитать из какого-нибудь собрания текстов, документов).

выдержка, ВЫДЕРЖКА


ВЫДЕРЖКА

ВЫ́ДЕРЖКА2, выдержки, мн. нет, жен.
1. Самообладание, уменье не поддаваться минутным настроениям, упорство в выполнении чего-нибудь. Для всякой работы нужна выдержка. Во время катастрофы он проявил большую выдержку.
| Выносливость (спорт.). Гимнастические упражнения на выдержку.
2. Время, на которое объектив фотографического аппарата остается открытым (фото). Снимать с большой выдержкой.
3. Время, в течение которого нога или пара ног лошади при беге находится в соприкосновении с землей (спорт.).

выдержка, ВЫДЕРЖКА


ВЫДЕРНУТЬ

ВЫ́ДЕРНУТЬ, выдерну, выдернешь, совер. (к выдергивать). Дернув, вырвать.

выдернуть, ВЫДЕРНУТЬ


ВЫДЕРНУТЬСЯ

ВЫ́ДЕРНУТЬСЯ, выдернусь, выдернешься, совер. (к выдергиваться). Выйти, выскочить из отверстия (о продетой нитке, веревке).

выдернуться, ВЫДЕРНУТЬСЯ


ВЫДЕРУ

ВЫ́ДЕРУ, выдерусь, выдерешь, выдерешься. буд. от выдрать, выдраться.

выдеру, ВЫДЕРУ


ВЫДИРАТЬ

ВЫДИРА́ТЬ, выдираю, выдираешь (разг.). несов. к выдрать в 1 знач.

выдирать, ВЫДИРАТЬ


ВЫДИРАТЬСЯ

ВЫДИРА́ТЬСЯ, выдираюсь, выдираешься, несов. (разг.).
1. несов. к выдраться. Выдираться из чащи.
2. страд. к выдирать. Из книги безжалостно выдираются листы.

выдираться, ВЫДИРАТЬСЯ


ВЫДОИТЬ

ВЫ́ДОИТЬ, выдою, выдоишь, повел. выдои (выдой прост.), совер. (к выдаивать), кого-что (с.-х.). Доением извлечь у кого молоко. Выдоить корову. Выдоить козу.

выдоить, ВЫДОИТЬ


ВЫДОЛБИТЬ

ВЫ́ДОЛБИТЬ, выдолблю, выдолбишь, совер. (к выдалбливать), что.
1. Долблением изготовить, сделать, произвести (какое-нибудь углубление или что-нибудь, имеющее углубление). Корыто выдолбили долотом. Капля выдолбила ямку.
2. Повторяя по нескольку раз слова текста, выучить наизусть, затвердить (разг. вульг.). Выдолбить таблицу умножения.

выдолбить, ВЫДОЛБИТЬ


ВЫДОХ

ВЫ́ДОХ. см. выдых.

выдох, ВЫДОХ


ВЫДОХНУТЬ

ВЫ́ДОХНУТЬ, выдохну, выдохнешь. совер. к выдыхать.

выдохнуть, ВЫДОХНУТЬ


ВЫДОХНУТЬСЯ

ВЫ́ДОХНУТЬСЯ, выдохнусь, выдохнешься, прош. выдохся, выдохлась. совер. к выдыхаться.

выдохнуться, ВЫДОХНУТЬСЯ


ВЫДРА

ВЫ́ДРА, выдры, жен.
1. Темнобурое хищное животное из семейства куниц (плавающее в воде и живущее на берегах рек, морей).
| Мех этого животного.
2. О безобразной, сухопарой женщине (прост. бран.).

выдра, ВЫДРА


ВЫДРАТЬ

ВЫ́ДРАТЬ, выдеру, выдерешь, совер. (разг.).
1. (несов. выдирать) что. Отделить, вырывая из чего-нибудь, отдирая от чего-нибудь. Выдрать листы из книги.
2. совер. к драть в 4 знач. Выдрать за уши.

выдрать, ВЫДРАТЬ


ВЫДРАТЬСЯ

ВЫ́ДРАТЬСЯ, выдерусь, выдерешься, совер. (к выдираться) (разг.). С трудом выйти, выбраться откуда-нибудь. Выдраться из лесной чащи.

выдраться, ВЫДРАТЬСЯ


ВЫДРЁНОК

ВЫДРЁНОК, выдренка, мн. выдрята, выдрят, муж. Детеныш выдры.

выдренок, ВЫДРЕНОК


ВЫДРЕССИРОВАТЬ

ВЫ́ДРЕССИРОВАТЬ, выдрессирую, выдрессируешь. совер. к дрессировать.

выдрессировать, ВЫДРЕССИРОВАТЬ


ВЫДРЯТА

ВЫДРЯ́ТА. мн. от выдрёнок.

выдрята, ВЫДРЯТА


ВЫДТИ

ВЫ́ДТИ. см. выйти.

выдти, ВЫДТИ


ВЫДУ

ВЫ́ДУ, выдешь. см. выйти.

выду, ВЫДУ


ВЫДУБИТЬ

ВЫ́ДУБИТЬ, выдублю, выдубишь, совер., что (спец.). Выделать (кожу) посредством дубления.

выдубить, ВЫДУБИТЬ


ВЫДУВАЛЬЩИК

ВЫДУВА́ЛЬЩИК, выдувальщика, муж. (спец.). Рабочий в стекольном производстве, выдувающий стеклянные изделия; стеклодув.

выдувальщик, ВЫДУВАЛЬЩИК


ВЫДУВАТЬ

ВЫДУВА́ТЬ, выдуваю, выдуваешь. несов. к выдуть.

выдувать, ВЫДУВАТЬ


ВЫДУВАТЬСЯ

ВЫДУВА́ТЬСЯ, выдуваюсь, выдуваешься, несов. страд. к выдувать.

выдуваться, ВЫДУВАТЬСЯ


ВЫДУВКА

ВЫ́ДУВКА, выдувки, мн. нет, жен. (спец.). Действие по гл. выдувать во 2 знач. Выдувка бутылей.

выдувка, ВЫДУВКА


ВЫДУВНОЙ

ВЫДУВНО́Й, выдувная, выдувное (спец.). Изготовленный выдувкой. Выдувное стекло.

выдувной, ВЫДУВНОЙ


ВЫДУДИТЬ

ВЫ́ДУДИТЬ (1 л. нет), выдудишь (обл., прост.). совер. к дудить.

выдудить, ВЫДУДИТЬ


ВЫДУМАННЫЙ

ВЫ́ДУМАННЫЙ, выдуманная, выдуманное; выдуман, выдумана, выдумано.
1. прич. страд. прош. от выдумать.
2. только полн. Не существующий в действительности, созданный фантазией, сочиненный. Выдуманная история. Выдуманный случай.

выдуманный, ВЫДУМАННЫЙ


ВЫДУМАТЬ

ВЫ́ДУМАТЬ, выдумаю, выдумаешь, совер. (к выдумывать), что (разг.).
1. Изобрести, придумать. Выдумать новую конструкцию машины.
2. Сочинить, измыслить то, чего не было на самом деле, сфантазировать, налгать. Никогда не поверю твоим рассказам, ты всё выдумал. «Бог знает, за него что выдумали вы, чем голова его ввек не была набита.» Грибоедов.
• Не выдумай (что-нибудь делать; разг. фам., с оттенком строгого запрета) — оставь намерение, не вздумай. Смотри, не выдумай пить воду из пруда. Пороха не выдумает (разг.) — не отличается сообразительностью, не блещет умом.

выдумать, ВЫДУМАТЬ


ВЫДУМКА

ВЫ́ДУМКА, выдумки, жен.
1. То, что выдумано; изобретение, затея. Остроумная выдумка. Хитер на выдумки.
2. Изобретательность (разг.). У этого писателя богатая выдумка.
3. Вымысел, ложь, вранье (разг.). Этой выдумке никто не поверит.

выдумка, ВЫДУМКА


ВЫДУМЩИК

ВЫ́ДУМЩИК, выдумщика, муж. (разг.). Способный к выдумкам, затейник, враль. Большой выдумщик на игры. Не верьте ему: он известный выдумщик.

выдумщик, ВЫДУМЩИК


ВЫДУМЩИЦА

ВЫ́ДУМЩИЦА, выдумщицы (разг.). женск. к выдумщик.

выдумщица, ВЫДУМЩИЦА


ВЫДУМЫВАТЬ

ВЫДУ́МЫВАТЬ, выдумываю, выдумываешь. несов. к выдумать.
• Не выдумывай (преим. в соединении с последующим повел.; разг. фам.) — не противоречь, слушайся. Не выдумывай, пожалуйста, сиди дома.

выдумывать, ВЫДУМЫВАТЬ


ВЫДУМЫВАТЬСЯ

ВЫДУ́МЫВАТЬСЯ, выдумываюсь, выдумываешься, несов. страд. к выдумывать. Белой печатью выдумываются разные небылицы о СССР.

выдумываться, ВЫДУМЫВАТЬСЯ


ВЫДУТЬ

ВЫ́ДУТЬ, выдую, выдуешь, совер. (к выдувать), что.
1. Дуя, выгнать, удалить откуда-нибудь. Выдуть пепел из трубки. Ветер выдул всё тепло из комнаты.
2. (несов. также дуть). Выпить всё без остатка (прост., вульг.). Выдуть пять стаканов чаю.
3. (несов. также дуть). Изготовить посредством дутья (стеклянные изделия; тех.).
• Выдуть огонь (прост.) — дуя на что-нибудь (тлеющее), добиться появления пламени, огня. Выдуть печь (тех. горн.) — затушить, прекратить действие печи.

выдуть, ВЫДУТЬ


ВЫДУШИТЬ

ВЫ́ДУШИТЬ, выдушу, выдушишь, совер., что (разг. фам.). Израсходовать (духи). Выдушить целый флакон одеколона.

выдушить, ВЫДУШИТЬ


ВЫДЫХ

ВЫ́ДЫХ (выдох неправ.), выдыха, муж. (спец.).
1. Выталкивание воздуха сжатием легких; ант. вдох, вдыхание. При работе удлиняется вдыхание и укорачивается выдых.
2. Ненормальный выдых, т.е. такой, который слышен при выслушивании (что обусловлено болезненным уплотнением легочной ткани; нормальный выдых не слышен; мед.). У больного выдых.

выдых, ВЫДЫХ


ВЫДЫХАНИЕ

ВЫДЫХА́НИЕ, выдыхания, ср. (спец.). Действие по гл. выдыхать; то же, что выдых; ант. вдыхание, вдох.

выдыхание, ВЫДЫХАНИЕ


ВЫДЫХАТЕЛЬНЫЙ

ВЫДЫХА́ТЕЛЬНЫЙ, выдыхательная, выдыхательное (спец.). прил. к выдых. Выдыхательное движение легких.

выдыхательный, ВЫДЫХАТЕЛЬНЫЙ


ВЫДЫХАТЬ

ВЫДЫХА́ТЬ, выдыхаю, выдыхаешь, несов. (к выдохнуть), что. Дыша, выталкивать из легких воздух; ант. вдыхать.

выдыхать, ВЫДЫХАТЬ


ВЫДЫХАТЬСЯ

ВЫДЫХА́ТЬСЯ, выдыхаюсь, выдыхаешься, несов. (к выдохнуться).
1. Испаряясь, терять запах, вкус, крепость. Откупоренный чай выдыхается.
2. перен. Терять силу, содержательность, становиться бесплодным, неинтересным (разг.). Талант выдыхается. К концу речи оратор стал выдыхаться.
| Терять бодрость, способность к какой-нибудь деятельности, работе, становиться вялым (разг.). Непривычные к труду во всякой работе быстро выдыхаются.
3. страд. к выдыхать. Воздух вдыхается и выдыхается легкими.

выдыхаться, ВЫДЫХАТЬСЯ


ВЫДЬ

ВЫДЬ. см. выйти.

выдь


ВЫЕДАТЬ

ВЫЕДА́ТЬ, выедаю, выедаешь, несов. (к выесть), что (разг.).
1. Выгрызать, съедать изнутри, из середины. Выедать начинку пирога. Выедать мякиш из хлеба.
2. Разрушать действием едкого вещества. Некоторые краски выедают материю.

выедать, ВЫЕДАТЬ


ВЫЕДАТЬСЯ

ВЫЕДА́ТЬСЯ, выедаюсь, выедаешься, несов. (разг.). страд. к выедать.

выедаться, ВЫЕДАТЬСЯ


ВЫЕДЕННЫЙ

ВЫ́ЕДЕННЫЙ, выеденная, выеденное; выеден, выедена, выедено. прич. страд. прош. от выесть.
• Не стоит выеденного яйца — погов. о чем-нибудь, не имеющем никакого значения, на что не стоит тратить усилий.

выеденный, ВЫЕДЕННЫЙ


ВЫЕДИМ

ВЫ́ЕДИМ, выедите, выедят. мн. буд. от выесть.

выедим, ВЫЕДИМ


ВЫЕДУ

ВЫ́ЕДУ, выедешь. буд. от выехать.

выеду, ВЫЕДУ


ВЫЕЗД

ВЫ́ЕЗД, выезда, муж.
1. Действие по гл. выезжать в 1 знач. Выезд за границу.
2. Место, через которое выезжают. Выезд из города охранялся караулом.
3. Лошади с экипажем и упряжкой; автомобиль. Собственный выезд. Щегольской выезд. Богатый выезд.

выезд, ВЫЕЗД


ВЫЕЗДИТЬ

ВЫ́ЕЗДИТЬ, выезжу [жьжю], выездишь. совер. к выезжать2.

выездить, ВЫЕЗДИТЬ


ВЫЕЗДИТЬСЯ

ВЫ́ЕЗДИТЬСЯ, выезжусь [жьжю], выездишься, совер. (спец.). Обучиться, привыкнуть к езде в упряжке, под седлом (о лошадях).

выездиться, ВЫЕЗДИТЬСЯ


ВЫЕЗДКА

ВЫ́ЕЗДКА, выездки, мн. нет, жен. (спец.). Действие по гл. выездить-выезжать в 1 знач. Выездка молодых лошадей.

выездка, ВЫЕЗДКА


ВЫЕЗДНОЙ

ВЫЕЗДНО́Й [зн], выездная, выездное. прил. к выезд; для выезда, для выездов. Выездные ворота. Выездной лакей.
| Служащий для выезда в гости и общественные места (устар.). Выездное платье.
• Выездная сессия суда (офиц.) — судебное заседание, устраиваемое вне того населенного пункта, в котором суд постоянно находится.

выездной, ВЫЕЗДНОЙ


ВЫЕЗЖАТЬ

ВЫЕЗЖА́ТЬ1 [ежьжя], выезжаю, выезжаешь, несов. (к выехать).
1. Ехать, отправляться из какого-нибудь места в другое. Выезжать из села. Выезжать в соседний город. Выезжать из ворот.
| Покидать квартиру, переходя в другую, съезжать (разг.). Завтра они выезжают.
| Ездить, выходить из дому, посещая знакомых или общественные места (устар.). Выезжать в свет. Они часто выезжают и сами принимают гостей.
2. на ком-чем. Пользоваться чьим-нибудь трудом в своих выгодах или обращать в свою пользу какие-нибудь обстоятельства (разг.). Начальник всегда выезжал на подчиненных. Он выезжает на неосведомленности собеседника.

выезжать, ВЫЕЗЖАТЬ


ВЫЕЗЖАТЬ

ВЫЕЗЖА́ТЬ2 [ежъжя], выезжаю, выезжаешь, несов. (к выездить).
1. кого-что. Приучать к езде в упряжи или под седлом (молодых лошадей; спец.). Выезжать степных жеребцов не легко.
2. что. Объезжать, проезжать большие расстояния, пространства (разг., редк.). Агент выезжает за год не одну тысячу верст.
3. что. Зарабатывать ездою, извозным промыслом (разг. спец.). Сколько извозчик выезжает в день?

выезжать, ВЫЕЗЖАТЬ


ВЫЕЗЖАТЬСЯ

ВЫЕЗЖА́ТЬСЯ [ежьжя], выезжаюсь, выезжаешься. страд. к выезжать2.

выезжаться, ВЫЕЗЖАТЬСЯ


ВЫЕЗЖЕННЫЙ

ВЫ́ЕЗЖЕННЫЙ [ежьже], выезженная, выезженное; выезжен, выезжена, выезжено. прич. страд. прош. от выездить.
| Хорошо приученный к езде (о лошади).

выезженный, ВЫЕЗЖЕННЫЙ


ВЫЕЗЖИВАТЬ

ВЫЕ́ЗЖИВАТЬ [ежьжи], выезживаю, выезживаешь (спец.). многокр. к выезжать2.

выезживать, ВЫЕЗЖИВАТЬ


ВЫЕЗЖУ

ВЫ́ЕЗЖУ, выезжусь, выездишь, выездишься. буд. от выездить, выездиться.

выезжу, ВЫЕЗЖУ


ВЫЕЛ

ВЫ́ЕЛ, выела. прош. от выесть.

выел, ВЫЕЛ


ВЫЕМ

ВЫ́ЕМ1, выема, муж. (разг.). То же, что выемка в 1, 3 и 4 знач., но реже употр. «Хвост сзади, спереди какой-то чудный выем (о фраке).» Грибоедов.

выем, ВЫЕМ


ВЫЕМ

ВЫ́ЕМ2, выешь, выест. буд. от выесть.

выем, ВЫЕМ


ВЫЕМКА

ВЫ́ЕМКА, выемки, жен.
1. Действие по гл. вынимать-вынуть. Выемка денег из банка.
2. Изъятие (документов, бумаг) при обыске (юр.). Произвести выемку корреспонденции.
3. Вырез, проем. Выемка для рукавов.
4. Углубление, впадина. Выемка в стене.

выемка, ВЫЕМКА


ВЫЁМНЫЙ

ВЫЁМНЫЙ, выемная, выемное (прост.). Такой, который можно вынимать. Выёмные рамы.

выемный, ВЫЕМНЫЙ


ВЫЁМОЧНЫЙ

ВЫЁМОЧНЫЙ [шн], выемочная, выемочное (спец. тех.). Подлежащий выемке. Выемочный материал.

выемочный, ВЫЕМОЧНЫЙ


ВЫЕМЧАТЫЙ

ВЫ́ЕМЧАТЫЙ, выемчатая, выемчатое (книж.). С выемками, с вырезами или углублениями. Выемчатые листья.

выемчатый, ВЫЕМЧАТЫЙ


ВЫЕСТЬ

ВЫ́ЕСТЬ, выем, выешь, выест, выедим, выедите, выедят, повел. выешь, прош. выел. совер. к выедать.
• Глаза выело (дымом, мылом) (разг. устар.) — о болезненном ощущении при попадании в глаза едких веществ.

выесть, ВЫЕСТЬ


ВЫЕХАТЬ

ВЫ́ЕХАТЬ, выеду, выедешь, повел. нет. совер. к выезжать1.

выехать, ВЫЕХАТЬ


ВЫЕШЬ

ВЫ́ЕШЬ. см. выесть.

выешь, ВЫЕШЬ


ВЫЖАРИВАТЬ

ВЫЖА́РИВАТЬ, выжариваю, выжариваешь (прост.). несов. к выжарить.

выжаривать, ВЫЖАРИВАТЬ


ВЫЖАРИВАТЬСЯ

ВЫЖА́РИВАТЬСЯ, выжариваюсь, выжариваешься, несов. (прост.).
1. несов. к выжариться.
2. страд. к выжаривать.

выжариваться, ВЫЖАРИВАТЬСЯ


ВЫЖАРИТЬ

ВЫ́ЖАРИТЬ, выжарю, выжаришь, совер. (к выжаривать), что (прост.).
1. Сильно нагреть, подвергая действию жара, прокалить на жару (посуду). Выжарить горшок.
2. Прожарить до полной готовности (кушанье). Чтобы не отравиться, рыбу следует выжарить.

выжарить, ВЫЖАРИТЬ


ВЫЖАРИТЬСЯ

ВЫ́ЖАРИТЬСЯ, выжарюсь, выжаришься, совер. (к выжариться) (прост.).
1. О посуде: прокалиться на жару.
2. О кушанье: прожариться до полной готовности.
3. Подвергнуться сильному действию жары, зноя. Выжариться на солнце.

выжариться, ВЫЖАРИТЬСЯ


ВЫЖАТЫЙ

ВЫ́ЖАТЫЙ, выжатая, выжатое; выжат, выжата, выжато. прич. отрад, прош. от выжать2.

выжатый, ВЫЖАТЫЙ


ВЫЖАТЬ

ВЫ́ЖАТЬ1, выжму, выжмешь, совер. (к выжимать).
1. что из чего. Сжимая, выпустить, выгнать (находящуюся в чем-нибудь жидкость). Выжать сок из лимона.
2. что. Сжимая, заставить выпустить жидкость, сок. Выжать лимон. Выжать белье.
3. перен., что из кого-чего. Добиваясь чего-нибудь, получить, извлечь, добыть (разг.). Выжать из рабочих последние силы. Выжать соки, пот (эксплоатируя кого-нибудь, заставить отдать все силы).
4. кого-что. Вытеснить, выпихнуть (разг. фам.). Выжать кого-нибудь из очереди.
5. что. Пробуя, испытывая силу, поднять тяжесть (разг. спорт.). Он выжал левой рукой 50 кг.

выжать, ВЫЖАТЬ


ВЫЖАТЬ

ВЫ́ЖАТЬ2, выжну, выжнешь, совер. (к выжинать), что.
1. Завершить жатву на чем-нибудь (на известном пространстве). Выжать два гектара.
2. Оказаться в состоянии сжать известное количество. Она и пяти снопов не выжнет.

выжать, ВЫЖАТЬ


ВЫЖАТЬСЯ

ВЫ́ЖАТЬСЯ, выжмусь, выжмешься, совер. (к выжиматься) (разг.).
1. От давления, сжимания выйти наружу, вытечь (о жидкости). Весь сок выжался из лимона.
2. От давления, сжимания выпустить всю жидкость. Белье хорошо выжалось.

выжаться, ВЫЖАТЬСЯ


ВЫЖГУ

ВЫ́ЖГУ, выжжешь, выжгут. буд. от выжечь.

выжгу, ВЫЖГУ


ВЫЖДАТЬ

ВЫ́ЖДАТЬ, выжду, выждешь. совер. к выжидать.

выждать, ВЫЖДАТЬ


ВЫЖЕГ

ВЫ́ЖЕГ, выжгла. прош. от выжечь.

выжег, ВЫЖЕГ


ВЫЖЕЛТИТЬ

ВЫ́ЖЕЛТИТЬ, выжелчу, выжелтишь. совер. к желтить.

выжелтить, ВЫЖЕЛТИТЬ


ВЫЖЕЛТИТЬСЯ

ВЫ́ЖЕЛТИТЬСЯ, выжелчусь, выжелтишься, совер. (разг.). Окраситься в желтую краску, запачкаться чем-нибудь желтым.

выжелтиться, ВЫЖЕЛТИТЬСЯ


ВЫЖЕЛЧЕННЫЙ

ВЫ́ЖЕЛЧЕННЫЙ, выжелченная, выжелченное; выжелчен, выжелчена, выжелчено (разг.). прич. страд. прош. от выжелтить.

выжелченный, ВЫЖЕЛЧЕННЫЙ


ВЫЖЕЛЧУ

ВЫ́ЖЕЛЧУ, выжелчусь, выжелтишь, выжелтишься. буд. от выжелтить, выжелтиться.

выжелчу, ВЫЖЕЛЧУ


ВЫЖЕРЕБ

ВЫ́ЖЕРЕБ, выжереба, муж. (с.-х.). Приплод у кобыл.

выжереб, ВЫЖЕРЕБ


ВЫЖЕЧЬ

ВЫ́ЖЕЧЬ, выжгу, выжжешь [жьже], выжгут, прош. выжег, выжгла. совер. к выжигать.

выжечь, ВЫЖЕЧЬ


ВЫЖЖЕННЫЙ

ВЫ́ЖЖЕННЫЙ [жьже], выжженная, выжженное; выжжен, выжжена, выжжено. прич. страд. прош. от выжечь.

выжженный, ВЫЖЖЕННЫЙ


ВЫЖЖЕШЬ

ВЫ́ЖЖЕШЬ. см. выжечь.

выжжешь, ВЫЖЖЕШЬ


ВЫЖИВАТЬ

ВЫЖИВА́ТЬ, выживаю, выживаешь. несов. к выжить.

выживать, ВЫЖИВАТЬ


ВЫЖИВАТЬСЯ

ВЫЖИВА́ТЬСЯ, выживаюсь, выживаешься, несов. (разг.). страд. к выживать (см. выжить в 3 знач.).

выживаться, ВЫЖИВАТЬСЯ


ВЫЖИВУ

ВЫ́ЖИВУ, выживешь. буд. от выжить.

выживу, ВЫЖИВУ


ВЫЖИГА

ВЫ́ЖИГА, выжиги, муж. и жен.
1. жен., только ед. Серебро или золото, добываемое выжиганием из поношенных галунов и т.п. (спец.).
2. жен. Земля, на которой выжжен лес под пашню (с.-х. обл.).
3. муж. и жен. Опытный плут, пройдоха; падкий до наживы и ловко умеющий извлекать выгоду (прост.).

выжига, ВЫЖИГА


ВЫЖИГАНИЕ

ВЫЖИГА́НИЕ, выжигания, мн. нет, ср. Действие по гл. выжигать. Выжигание по дереву. Выжигание труб.

выжигание, ВЫЖИГАНИЕ


ВЫЖИГАТЬ

ВЫЖИГА́ТЬ, выжигаю, выжигаешь, несов. (к выжечь), что.
1. Истреблять, уничтожать огнем, сильным жаром или едким веществом. Неприятель выжигает села. Солнце выжигает посевы.
| Удалять при помощи электричества какую-нибудь больную ткань, новообразование в организме (мед.). Выжигание миндалины.
2. Очищать обжиганием (спец.). Трубы выжигают соломой.
3. Раскаленным железом делать какие-нибудь знаки, рисунки. Выжигание клеймо.
• Выжигать по дереву — делать на дереве рисунки особым раскалённым инструментом.

выжигать, ВЫЖИГАТЬ


ВЫЖИГАТЬСЯ

ВЫЖИГА́ТЬСЯ, выжигаюсь, выжигаешься, несов. страд. к выжигать.

выжигаться, ВЫЖИГАТЬСЯ


ВЫЖИДАТЕЛЬНЫЙ

ВЫЖИДА́ТЕЛЬНЫЙ, выжидательная, выжидательное (книж.). Настороженный, выжидающий чего-нибудь. Стоять в выжидательной позе. Занять выжидательное положение. Выжидательная политика.

выжидательный, ВЫЖИДАТЕЛЬНЫЙ


ВЫЖИДАТЬ

ВЫЖИДА́ТЬ, выжидаю, выжидаешь, несов. (к выждать), чего и без доп.
1. Ожидая чего-нибудь, медлить с принятием, выполнением решения, с какими-нибудь действиями. Торговцы выжидали, предвидя повышение цен. Выжидать удобного случая.
2. кого-что. Дожидаться, проводить некоторое время в ожидании, высматривая кого-нибудь или желая встретиться, заговорить с кем-нибудь (разг.). Выжидать на улице три часа.

выжидать, ВЫЖИДАТЬ


ВЫЖИМ

ВЫ́ЖИМ, выжима, муж. (спорт.). Гимнастическое упражнение, заключающееся в медленном подъеме собственного тела на руках или в медленном подъеме тяжестей.

выжим, ВЫЖИМ


ВЫЖИМАЛА

ВЫЖИМА́ЛА, выжималы, муж. (разг. вульг.). Тот, кто извлекает выгоду, прибыль, угнетая, эксплоатируя других, выжимая из них соки.

выжимала, ВЫЖИМАЛА


ВЫЖИМАНИЕ

ВЫЖИМА́НИЕ, выжимания, мн. нет, ср. Действие по гл. выжимать.
| Медленное поднимание вверх тяжестей для испытания силы (спорт.).

выжимание, ВЫЖИМАНИЕ


ВЫЖИМАТЬ

ВЫЖИМА́ТЬ, выжимаю, выжимаешь. несов. к выжать1.

выжимать, ВЫЖИМАТЬ


ВЫЖИМАТЬСЯ

ВЫЖИМА́ТЬСЯ, выжимаюсь, выжимаешься, несов.
1. несов. к выжаться.
2. страд. к выжимать.

выжиматься, ВЫЖИМАТЬСЯ


ВЫЖИМКА

ВЫ́ЖИМКА, выжимки, мн. нет, жен. (разг.). Действие по гл. выжимать в 1 знач. Выжимка белья.

выжимка, ВЫЖИМКА


ВЫЖИМКИ

ВЫ́ЖИМКИ, вы́жимков — вы́жимок, ед. нет (спец.). То, из чего выжат сок; остатки после выжимания сока, жмыхи. Конопляные выжимки.

выжимки, ВЫЖИМКИ, выжимков, выжимок


ВЫЖИНАТЬ

ВЫЖИНА́ТЬ, выжинаю, выжинаешь (с.-х.). несов. к выжать2. В день выжинали по десятине. Каждая жница выжинала по ста снопов.

выжинать, ВЫЖИНАТЬ


ВЫЖИНАТЬСЯ

ВЫЖИНА́ТЬСЯ, выжинаюсь, выжинаешься, несов. (с.-х.). страд. к выжинать.

выжинаться, ВЫЖИНАТЬСЯ


ВЫЖИРАТЬ

ВЫЖИРА́ТЬ, выжираю, выжираешь (прост.). несов. к выжрать.

выжирать, ВЫЖИРАТЬ


ВЫЖИРАТЬСЯ

ВЫЖИРА́ТЬСЯ, выжираюсь, выжираешься, несов. (прост.). страд. к выжирать.

выжираться, ВЫЖИРАТЬСЯ


ВЫЖИТЫЙ

ВЫ́ЖИТЫЙ, выжитая, выжитое; выжит, выжита, выжито. прич. страд. прош. от выжить в 3 знач.

выжитый, ВЫЖИТЫЙ


ВЫЖИТЬ

ВЫ́ЖИТЬ, выживу, выживешь, совер. (к выживать).
1. без доп. Остаться в живых, уцелеть, оправившись после болезни, потрясения, несчастной и тяжелой жизни. Этот больной не выживет. Пересаженный цветок выжил и зацвел. Как он только выжил после стольких лишений!
2. без доп. Пробыть, прожить где-нибудь некоторое время (разг.). Он выжил в доме около года.
3. кого-что. Принудить оставить помещение, место, выгнать откуда-нибудь (разг.). Выжить неспокойного жильца. Дурной запах выжил всех из комнаты. Выжить со службы.
• Выжить из ума (разг.) — поглупеть, лишиться памяти от старости.

выжить, ВЫЖИТЬ


ВЫЖЛЁНОК

ВЫЖЛЁНОК. ед. от выжлята.

выжленок, ВЫЖЛЕНОК


ВЫЖЛЕЦ

ВЫ́ЖЛЕЦ, выжлеца, муж. (охот.). Гончий кобель.

выжлец, ВЫЖЛЕЦ


ВЫЖЛИЦА

ВЫ́ЖЛИЦА, выжлицы, и ВЫЖЛОВКА, выжловки, жен. (охот.). Гончая сука.

выжлица, ВЫЖЛИЦА


ВЫЖЛОВКА

ВЫ́ЖЛОВКА, см. вы́жлица.

выжлица, выжловка, ВЫЖЛОВКА


ВЫЖЛЯТА

ВЫЖЛЯ́ТА, выжлят, ед. (мало употр.) выжлёнок, выжленка, муж. (охот.). Щенята выжлеца.

выжлята, ВЫЖЛЯТА


ВЫЖЛЯТНИК

ВЫЖЛЯ́ТНИК, выжлятника, муж. (охот.). В псовой охоте — охотник, ведающий гончими собаками.

выжлятник, ВЫЖЛЯТНИК


ВЫЖМУ

ВЫ́ЖМУ, выжмусь, выжмешь, выжмешься. буд. от выжать1, выжаться.

выжму, ВЫЖМУ


ВЫЖНУ

ВЫ́ЖНУ, выжнешь. буд. от выжать2.

выжну, ВЫЖНУ


ВЫЖРАТЬ

ВЫ́ЖРАТЬ, выжру, выжрешь, совер. (к выжирать), что (прост.).
1. Съесть, сожрать без остатка. Свиньи выжрали все помои.
2. Выесть, выглодать что-нибудь изнутри, середину чего-нибудь. Собаки выжрали у падали внутренности.

выжрать, ВЫЖРАТЬ


ВЫЗВАНИВАТЬ

ВЫЗВА́НИВАТЬ, вызваниваю, вызваниваешь (спец.). несов. к вызвонить.

вызванивать, ВЫЗВАНИВАТЬ


ВЫЗВАНИВАТЬСЯ

ВЫЗВА́НИВАТЬСЯ, вызваниваюсь, вызваниваешься, несов. (спец.). страд. к вызванивать.

вызваниваться, ВЫЗВАНИВАТЬСЯ


ВЫЗВАТЬ

ВЫ́ЗВАТЬ, вызву, вызовешь, совер. (к вызывать).
1. кого-что. Позвать, попросив выйти откуда-нибудь. Вызвать кого-нибудь из комнаты. Вызвать из заседания.
| Пригласить, призвать. Вызвать карету скорой помощи.
2. кого-что. Криком, аплодисментами потребовать, попросить исполнителя или автора выйти на сцену или эстраду (в знак выражения одобрения художественному произведению или его исполнителю).
3. кого-что. Потребовать к ответу, приказать явиться (офиц.). Вызвать в суд. Вызвать в милицию.
| Предложить отвечать (разг.). Учитель вызвал ученика к доске.
4. кого-что. Назвать фамилию при перекличке.
| Пригласить отозваться, откликнуться на какое-нибудь предложение. Вызвать охотников. Вызвать желающих.
5. кого-что на что. Предложить кому-нибудь какое-нибудь состязание. Вызвать на дуэль. Вызвать на социалистическое соревнование.
6. кого-что на что. Поставить в необходимость поступить каким-нибудь образом. Вызвать кого-нибудь на откровенность (заставить быть откровенным).
7. что. Возбудить, породить. Вызвать неудовольствие. Вызвать гнев. Вызвать рвоту.

вызвать, ВЫЗВАТЬ


ВЫЗВАТЬСЯ

ВЫ́ЗВАТЬСЯ, вызовусь, вызовешься, совер. (к вызываться), с инф. Добровольно взять на себя исполнение какого-нибудь дела, напроситься на что-нибудь. Он вызвался помогать. Вызвался искать квартиру.

вызваться, ВЫЗВАТЬСЯ


ВЫЗВЕЗДИТЬ

ВЫ́ЗВЕЗДИТЬ, вызвездит, безл. О ясном вечернем небе — покрыться звездами. Уже давно вызвездило.

вызвездить, ВЫЗВЕЗДИТЬ


ВЫЗВОЛИТЬ

ВЫ́ЗВОЛИТЬ, вызволю, вызволишь, совер. (к вызволять), кого-что (прост.). Выручить, освободить от чего-нибудь. Вызволить из беды.

вызволить, ВЫЗВОЛИТЬ


ВЫЗВОЛЯТЬ

ВЫЗВОЛЯ́ТЬ, вызволяю, вызволяешь (прост.). несов. к вызволить.

вызволять, ВЫЗВОЛЯТЬ


ВЫЗВОЛЯТЬСЯ

ВЫЗВОЛЯ́ТЬСЯ, вызволяюсь, вызволяешься, несов. (прост.). страд. к вызволять.

вызволяться, ВЫЗВОЛЯТЬСЯ


ВЫЗВОНИТЬ

ВЫ́ЗВОНИТЬ, вызвоню, вызвонишь, совер. (к вызванивать), что (спец.). Искусным колокольным звоном исполнить какую-нибудь мелодию.

вызвонить, ВЫЗВОНИТЬ


ВЫЗДОРАВЛИВАТЬ

ВЫЗДОРА́ВЛИВАТЬ, выздоравливаю, выздоравливаешь. несов. к выздороветь.

выздоравливать, ВЫЗДОРАВЛИВАТЬ


ВЫЗДОРОВЕТЬ

ВЫ́ЗДОРОВЕТЬ, выздоровлю, выздоровишь, и выздоровею, выздоровеешь, совер. (к выздоравливать). Оправиться от болезни, стать здоровым. Он выздоровел окончательно. «Человек простой... если выздоровеет, то и так (без лекарств) выздоровеет.» Гоголь.

выздороветь, ВЫЗДОРОВЕТЬ


ВЫЗДОРОВЛЕНИЕ

ВЫЗДОРОВЛЕ́НИЕ, выздоровления, мн. нет, ср. (книж.). Действие по гл. выздороветь.

выздоровление, ВЫЗДОРОВЛЕНИЕ


ВЫЗЕЛЕНИТЬ

ВЫ́ЗЕЛЕНИТЬ, вызеленю, вызеленишь, совер., кого-что (редк.). Покрыть зеленой краской; сделать зеленым.

вызеленить, ВЫЗЕЛЕНИТЬ


ВЫЗЕЛЕНИТЬСЯ

ВЫ́ЗЕЛЕНИТЬСЯ, вызеленюсь, вызеленишься, совер. (разг.). Запачкаться чем-нибудь зеленым. Вызелениться в траве.

вызелениться, ВЫЗЕЛЕНИТЬСЯ


ВЫЗИМОВАТЬ

ВЫ́ЗИМОВАТЬ, вызимую, вызимуешь, совер. (разг. обл.). Перезимовать, прожить, вынести зиму. Виноград не может вызимовать в средней полосе РСФСР.

вызимовать, ВЫЗИМОВАТЬ


ВЫЗНАВАТЬ

ВЫЗНАВА́ТЬ, вызнаю, вызнаёшь, повел. вызнавай, (прост.). несов. к вызнать.

вызнавать, ВЫЗНАВАТЬ


ВЫЗНАВАТЬСЯ

ВЫЗНАВА́ТЬСЯ, вызнаюсь, вызнаёшься, повел. вызнавайся, несов. (прост.). страд. к вызнавать.

вызнаваться, ВЫЗНАВАТЬСЯ


ВЫЗНАТЬ

ВЫ́ЗНАТЬ, вызнаю, вызнаешь, совер. (к вызнавать), что (прост.). Выведать, разузнать о чем-нибудь. Вызнай все подробности.

вызнать, ВЫЗНАТЬ


ВЫЗНАЮ

ВЫЗНАЮ́, вызнаюсь, вызнаёшь, вызнаёшься. наст. от вызнавать, вызнаваться, вызнаю, вызнаешь. буд. от вызнать.

вызнаю, ВЫЗНАЮ


ВЫЗОВ

ВЫ́ЗОВ, вызова, муж.
1. Действие по гл. вызвать в 1 знач. Вызов врача на дом.
| Предложение, требование явиться. Вызов в милицию. Получить вызов.
| Сигнал, звонок, которым вызывают в телефонных и телеграфных аппаратах и т.д. (спец.). В испорченном аппарате не получается вызова.
2. Призыв к борьбе, состязанию. Послать кому-нибудь вызов на состязание, на соревнование.
| То же спец. — на дуэль (устар.). «Сын принял вызов старого отца!» Пушкин. «Короткий вызов, иль картель.» Пушкин.
3. кому-чему. Поступок, оцениваемый как объявление борьбы, как оскорбление общепринятых норм (книж.). Вызов советской общественности. Вызов здравому смыслу.

вызов, ВЫЗОВ


ВЫЗОВУ

ВЫ́ЗОВУ, вызовусь, вызовешь, вызовешься. буд. от вызвать, вызваться.

вызову, ВЫЗОВУ


ВЫЗОЛАЧИВАТЬ

ВЫЗОЛА́ЧИВАТЬ, вызолачиваю, вызолачиваешь (разг.). несов. к вызолотить.

вызолачивать, ВЫЗОЛАЧИВАТЬ


ВЫЗОЛАЧИВАТЬСЯ

ВЫЗОЛА́ЧИВАТЬСЯ, вызолачиваюсь, вызолачиваешься, несов. (разг.).
1. несов. к вызолотиться.
2. страд. к вызолачивать.

вызолачиваться, ВЫЗОЛАЧИВАТЬСЯ


ВЫЗОЛОТИТЬ

ВЫ́ЗОЛОТИТЬ, вызолочу, вызолотишь, совер. (к вызолачивать), что. Покрыть позолотой, золотой краской. Вызолотить раму. Эта вещь не золотая, а вызолоченная.

вызолотить, ВЫЗОЛОТИТЬ


ВЫЗОЛОТИТЬСЯ

ВЫ́ЗОЛОТИТЬСЯ, вызолочусь, вызолотишься, совер. (к вызолачиваться). Покрыться позолотой.

вызолотиться, ВЫЗОЛОТИТЬСЯ


ВЫЗОЛОЧЕННЫЙ

ВЫ́ЗОЛОЧЕННЫЙ, вызолоченная, вызолоченное; вызолочен, вызолочена, вызолочено. прич. страд. прош. от вызолотить.

вызолоченный, ВЫЗОЛОЧЕННЫЙ


ВЫЗОЛОЧУ

ВЫ́ЗОЛОЧУ, вызолочусь, вызолотишь, вызолотишься. буд. от вызолотить, вызолотиться.

вызолочу, ВЫЗОЛОЧУ


ВЫЗРЕВАТЬ

ВЫЗРЕВА́ТЬ, вызреваю, вызреваешь (спец.). несов. к вызреть.

вызревать, ВЫЗРЕВАТЬ


ВЫЗРЕТЬ

ВЫ́ЗРЕТЬ, вызрею, вызреешь, совер. (к вызревать) (спец.). Достичь зрелого состояния (о плодах). Кукуруза не может вызреть в северном климате.

вызреть, ВЫЗРЕТЬ


ВЫЗУБРИВАТЬ

ВЫЗУ́БРИВАТЬ1, вызубриваю, вызубриваешь. несов. к вызубрить1.

вызубривать, ВЫЗУБРИВАТЬ


ВЫЗУБРИВАТЬ

ВЫЗУ́БРИВАТЬ2, вызубриваю, вызубриваешь (школ.). несов. к вызубрить2.

вызубривать, ВЫЗУБРИВАТЬ


ВЫЗУБРИВАТЬСЯ

ВЫЗУ́БРИВАТЬСЯ1, вызубриваюсь, вызубриваешься, несов. страд. к вызубривать1.

вызубриваться, ВЫЗУБРИВАТЬСЯ


ВЫЗУБРИВАТЬСЯ

ВЫЗУ́БРИВАТЬСЯ2, вызубриваюсь, вызубриваешься, несов. (школ.). страд. к вызубривать2.

вызубриваться, ВЫЗУБРИВАТЬСЯ


ВЫЗУБРИТЬ

ВЫ́ЗУБРИТЬ1, вызубрю, вызубришь, совер. (к вызубривать), что. Испортить какую-нибудь острую вещь зазубринами. Вызубрить топор. Вызубрить нож.

вызубрить, ВЫЗУБРИТЬ


ВЫЗУБРИТЬ

ВЫ́ЗУБРИТЬ2, вызубрю, вызубришь, совер. (к вызубривать), что (школ.). Механически повторяя что-нибудь, не вникая в смысл, затвердить. Вызубрить урок. Вызубрить стихотворение.

вызубрить, ВЫЗУБРИТЬ


ВЫЗУДИТЬ

ВЫ́ЗУДИТЬ, вызужу, вызудишь, совер. (к вызуживать), что (школ.). То же, что вызубрить2.

вызудить, ВЫЗУДИТЬ


ВЫЗУЖЕННЫЙ

ВЫ́ЗУЖЕННЫЙ, вызуженная, вызуженное; вызужен, вызужена, вызужено (школ.). прич. страд. прош. к вызудить.

вызуженный, ВЫЗУЖЕННЫЙ


ВЫЗУЖИВАТЬ

ВЫЗУ́ЖИВАТЬ, вызуживаю, вызуживаешь (школ.). несов. к вызудить.

вызуживать, ВЫЗУЖИВАТЬ


ВЫЗУЖИВАТЬСЯ

ВЫЗУ́ЖИВАТЬСЯ, вызуживаюсь, вызуживаешься, несов. (школ.). страд. к вызуживать.

вызуживаться, ВЫЗУЖИВАТЬСЯ


ВЫЗУЖУ

ВЫ́ЗУЖУ, вызудишь. буд. от вызудить.

вызужу, ВЫЗУЖУ


ВЫЗЫВАТЬ

ВЫЗЫВА́ТЬ, вызываю, вызываешь. несов. к вызвать.

вызывать, ВЫЗЫВАТЬ


ВЫЗЫВАТЬСЯ

ВЫЗЫВА́ТЬСЯ, вызываюсь, вызываешься, несов.
1. несов. к вызваться.
2. страд. к вызывать.

вызываться, ВЫЗЫВАТЬСЯ


ВЫЗЫВАЮЩИЙ

ВЫЗЫВА́ЮЩИЙ, вызывающая, вызывающее.
1. прич. действ. наст. от вызывать.
2. Содержащий в себе вызов (в 3 знач.), оскорбляющий общепринятые нормы, раздражающе заносчивый. Вызывающий вид. Вызывающее поведение. Вызывающие поступки. Он вел себя вызывающе (нареч.).

вызывающий, ВЫЗЫВАЮЩИЙ


ВЫЗЯБАТЬ

ВЫЗЯБА́ТЬ, вызябаю, вызябаешь (обл.). несов. к вызябнуть.

вызябать, ВЫЗЯБАТЬ


ВЫЗЯБНУТЬ

ВЫ́ЗЯБНУТЬ, вызябну, вызябнешь, прош. вызяб, вызябла, совер. (к вызябать) (обл.). Погибнуть, пропасть от мороза, холода. Посевы вызябли.

вызябнуть, ВЫЗЯБНУТЬ


ВЫИГРАТЬ

ВЫ́ИГРАТЬ, выиграю, выиграешь, совер. к выигрывать.
1. что. Приобрести игрою. Выиграть в лотерее велосипед. Выиграть десять рублей в карты.
2. что и что на чем. Получить пользу, выгоду, преимущество от чего-нибудь, выгадать. Выиграть время. Выиграть полчаса. Выиграть на падении ценностей.
3. что. Одержать верх, победу в чем-нибудь. Выиграть процесс. Выиграть судебное дело. Выиграть сражение. Выиграть шахматную партию.
4. без доп. Одержать победу в игре (разг.). «"Туз выиграл", сказал Герман и открыл свою карту.» Пушкин. Шахматный маэстро выиграл у всех противников в одновременном сеансе.
5. без доп. Заслужить более высокую оценку. Во мнении публики всегда выиграет писатель занимательный, а не скучный моралист.

выиграть, ВЫИГРАТЬ


ВЫИГРАТЬСЯ

ВЫ́ИГРАТЬСЯ, выиграюсь, выиграешься, совер. (к выигрываться) (муз.). Стать лучше, благозвучнее от продолжительной игры на нем (о музыкальном инструменте). Скрипка прекрасно выигралась.

выиграться, ВЫИГРАТЬСЯ


ВЫИГРЫВАТЬ

ВЫИ́ГРЫВАТЬ, выигрываю, выигрываешь. несов. к выиграть.

выигрывать, ВЫИГРЫВАТЬ


ВЫИГРЫВАТЬСЯ

ВЫИ́ГРЫВАТЬСЯ, выигрываюсь, выигрываешься, несов.
1. несов. к выиграться (муз.).
2. страд. к выигрывать.

выигрываться, ВЫИГРЫВАТЬСЯ


ВЫИГРЫШ

ВЫ́ИГРЫШ, выигрыша, муж.
1. Приобретение игрой во что-нибудь или в результате розыгрыша. Надеяться на выигрыш.
2. Выигранные деньги; вещь, то, что выиграно. Количество выигрышей ограничено.
3. Победа в игре. Добиться выигрыша. Выигрыш сегодняшней партии решает исход шахматного матча.
4. перен. Выгода, польза, преимущество, полученное благодаря чему-нибудь. Выигрыш небольшой, если дорога укоротится только на десять верст.
• Быть в выигрыше — 1) быть выигравшим (в азартной игре); 2) перен. иметь преимущество, выгоду от чего-нибудь.

выигрыш, ВЫИГРЫШ


ВЫИГРЫШНЫЙ

ВЫ́ИГРЫШНЫЙ, выигрышная, выигрышное.
1. Приобретенный выигрышем. Выигрышные деньги.
| Дающий право на выигрыш. Выигрышный заем. Выигрышный билет.
| Обеспечивающий выигрыш, ведущий к победе в игре. Выигрышный ход. Выигрышная комбинация.
2. Выгодный, дающий преимущество (разг.). Выигрышная роль. Выигрышное положение.

выигрышный, ВЫИГРЫШНЫЙ


ВЫИСКАТЬ

ВЫ́ИСКАТЬ, выищу, выищешь, совер. (к выискивать), кого-что. После тщательных поисков найти, открыть. При желании всегда можно выискать какую-нибудь ошибку в работе. Где это ты выискал такую редкую книжку?

выискать, ВЫИСКАТЬ


ВЫИСКАТЬСЯ

ВЫ́ИСКАТЬСЯ, выищусь, выищешься, совер. (к выискиваться) (разг.). Найтись, оказаться, вызваться. Для опасного дела выискалось много добровольцев.

выискаться, ВЫИСКАТЬСЯ


ВЫИСКИВАТЬ

ВЫИ́СКИВАТЬ, выискиваю, выискиваешь. несов. к выискать.

выискивать, ВЫИСКИВАТЬ


ВЫИСКИВАТЬСЯ

ВЫИ́СКИВАТЬСЯ, выискиваюсь, выискиваешься, несов.
1. несов. к выискаться (разг.).
2. страд. к выискивать.

выискиваться, ВЫИСКИВАТЬСЯ


ВЫИЩУ

ВЫ́ИЩУ, выищусь, выищешь, выищешься. буд. от выискать, выискаться.

выищу, ВЫИЩУ


ВЫЙДУ

ВЫ́ЙДУ, выйдешь. буд. от выйти.

выйду, ВЫЙДУ


ВЫЙТИ

ВЫ́ЙТИ, выйду, выйдешь, и (прост.) выду, выдешь, повел. выйди и (прост.) Выдь, прош. вышел, вышла; вышедший, вышедши и выйдя. совер. к выходить. «Мелким хозяйствам из нужды не выйти.» Ленин. «Выдь на Волгу, — чей стон раздается?» Некрасов. (Этот глагол существует в двух вариантах; говорят: выйти и вытти, поэтому пишут также выдти или редк. вытти; срн. прийти).
• Не вышел чем (разг.) — не имеет чего-нибудь в достаточной, в нужной степени. Ростом не вышел (небольшого роста). Чином не вышел (имеет небольшой чин; устар.). Рылом не вышел (некрасив; вульг.).

выйти, ВЫЙТИ


ВЫКАЗАТЬ

ВЫ́КАЗАТЬ, выкажу, выкажешь, совер. (к выказывать), что. Выставить напоказ, обнаружить. Выказать храбрость. Выказать свою невоспитанность.

выказать, ВЫКАЗАТЬ


ВЫКАЗЫВАТЬ

ВЫКА́ЗЫВАТЬ, выказываю, выказываешь. несов. к выказать.

выказывать, ВЫКАЗЫВАТЬ


ВЫКАЗЫВАТЬСЯ

ВЫКА́ЗЫВАТЬСЯ, выказываюсь, выказываешься, несов. страд. к выказывать.

выказываться, ВЫКАЗЫВАТЬСЯ


ВЫКАЛИВАТЬ

ВЫКА́ЛИВАТЬ, выкаливаю, выкаливаешь (спец.). несов. к выкалить.

выкаливать, ВЫКАЛИВАТЬ


ВЫКАЛИВАТЬСЯ

ВЫКА́ЛИВАТЬСЯ, выкаливаюсь, выкаливаешься, несов. (спец.). страд. к выкаливать.

выкаливаться, ВЫКАЛИВАТЬСЯ


ВЫКАЛИТЬ

ВЫ́КАЛИТЬ, выкалю, выкалишь, совер. (к выкаливать), что (спец.). Обжигая, хорошо прокалить. Выкалить глиняный горшок.

выкалить, ВЫКАЛИТЬ


ВЫКАЛЫВАТЬ

ВЫКА́ЛЫВАТЬ, выкалываю, выкалываешь. несов. к выколоть.

выкалывать, ВЫКАЛЫВАТЬ


ВЫКАЛЫВАТЬСЯ

ВЫКА́ЛЫВАТЬСЯ, выкалываюсь, выкалываешься, несов. страд. к выкалывать.

выкалываться, ВЫКАЛЫВАТЬСЯ


ВЫКАМАРИВАТЬ

ВЫКАМА́РИВАТЬ, выкамариваю, выкамариваешь, несов. (прост.). Выделывать, выкидывать что-нибудь странное и неожиданное. (первонач. выплясывать затейливые па в камаринской.)

выкамаривать, ВЫКАМАРИВАТЬ


ВЫКАНЮЧИВАТЬ

ВЫКАНЮ́ЧИВАТЬ, выканючиваю, выканючиваешь (прост.). несов. к выканючить.

выканючивать, ВЫКАНЮЧИВАТЬ


ВЫКАНЮЧИТЬ

ВЫ́КАНЮЧИТЬ, выканючу, выканючишь, совер. (к выканючивать), что (прост.). Добиться чего-нибудь назойливыми просьбами, выклянчить.

выканючить, ВЫКАНЮЧИТЬ


ВЫКАПЧИВАТЬ

ВЫКА́ПЧИВАТЬ, выкапчиваю, выкапчиваешь. несов. к выкоптить.

выкапчивать, ВЫКАПЧИВАТЬ


ВЫКАПЧИВАТЬСЯ

ВЫКА́ПЧИВАТЬСЯ, выкапчиваюсь, выкапчиваешься, несов.
1. несов. к выкоптиться (разг.).
2. страд. к выкапчивать.

выкапчиваться, ВЫКАПЧИВАТЬСЯ


ВЫКАПЫВАТЬ

ВЫКА́ПЫВАТЬ, выкапываю, выкапываешь. несов. к выкопать.

выкапывать, ВЫКАПЫВАТЬ


ВЫКАПЫВАТЬСЯ

ВЫКА́ПЫВАТЬСЯ, выкапываюсь, выкапываешься, несов.
1. несов. к выкопаться (разг.).
2. страд. к выкапывать.

выкапываться, ВЫКАПЫВАТЬСЯ


ВЫКАРАБКАТЬСЯ

ВЫ́КАРАБКАТЬСЯ, выкарабкаюсь, выкарабкаешься, совер. (к выкарабкиваться) (разг.). Карабкаясь, вылезть откуда-нибудь. Выкарабкаться из оврага.
| перен. Освободиться от затруднений после больших усилий (фам.). «Он постоянно должен и никак не в силах выкарабкаться из долгов.» Достоевский.

выкарабкаться, ВЫКАРАБКАТЬСЯ


ВЫКАРАБКИВАТЬСЯ

ВЫКАРА́БКИВАТЬСЯ, выкарабкиваюсь, выкарабкиваешься (разг.). несов. к выкарабкаться.

выкарабкиваться, ВЫКАРАБКИВАТЬСЯ


ВЫКАРМЛИВАТЬ

ВЫКА́РМЛИВАТЬ, выкармливаю, выкармливаешь. несов. к выкормить.

выкармливать, ВЫКАРМЛИВАТЬ


ВЫКАРМЛИВАТЬСЯ

ВЫКА́РМЛИВАТЬСЯ, выкармливаюсь, выкармливаешься, несов.
1. несов. к выкормиться.
2. страд. к выкармливать.

выкармливаться, ВЫКАРМЛИВАТЬСЯ


ВЫКАТ

ВЫ́КАТ, выката, муж. (прост.). То же, что выкатка.
• На выкат или на выкате — см. навыкат, навыкате.

выкат, ВЫКАТ


ВЫКАТАТЬ

ВЫ́КАТАТЬ, выкатаю, выкатаешь, совер. (к выкатывать).
1. что. Сделать гладким, расправить. Выкатать белье.
2. что. Заработать катаньем, извозом (обл.). Извозчик выкатал за масленицу пять рублей.
3. кого-что. Катая с боку на бок, вывалять в чем-нибудь (разг.). Выкатать кого-нибудь в снегу.

выкатать, ВЫКАТАТЬ


ВЫКАТАТЬСЯ

ВЫ́КАТАТЬСЯ, выкатаюсь, выкатаешься, совер. (к выкатываться) (разг.).
1. Стать гладким, расправиться от катанья (о белье).
2. Катаясь с боку на бок, вываляться в чем-нибудь. Выкататься в снегу.

выкататься, ВЫКАТАТЬСЯ


ВЫКАТИТЬ

ВЫ́КАТИТЬ, выкачу, выкатишь, совер. (к выкатывать).
1. что. Извлечь, выдвинуть катя. Выкатить бочки из подвала.
2. без доп. Катясь, появиться, выехать откуда-нибудь (прост.). Экипаж выкатил из-за угла.
• Выкатить глаза (разг.) — выпучить, вытаращить глаза.

выкатить, ВЫКАТИТЬ


ВЫКАТИТЬСЯ

ВЫ́КАТИТЬСЯ, выкачусь, выкатишься, совер. (к выкатываться).
1. Катясь, выпасть, выйти откуда-нибудь. Яблоки выкатились из корзины.
2. То же, что выкатить во 2 знач. (прост.).

выкатиться, ВЫКАТИТЬСЯ


ВЫКАТКА

ВЫ́КАТКА1, выкатки, мн. нет, жен. (спец.). Действие по гл. выкатать в 1 знач. Выкатка белья.

выкатка, ВЫКАТКА


ВЫКАТКА

ВЫ́КАТКА2, выкатки, мн. нет, жен.
1. Действие по гл. выкатить в 1 знач. (прост.). Выкатка бочек из подвала.
2. Вывозка ископаемых на поверхность земли (горн.).

выкатка, ВЫКАТКА


ВЫКАТЧИК

ВЫ́КАТЧИК, выкатчика, муж. (горн.). Рабочий, занятый выкаткой (см. выкатка2 во 2 знач.). Выкатчик руды.

выкатчик, ВЫКАТЧИК


ВЫКАТЧИЦА

ВЫ́КА́ТЧИЦА, выкатчицы, жен. (спец.). Работница, занятая выкаткой белья. Выкатчица в прачечной.

выкатчица, ВЫКАТЧИЦА


ВЫКАТЫВАТЬ

ВЫКА́ТЫВАТЬ, выкатываю, выкатываешь. несов. к выкатать.

выкатывать, ВЫКАТЫВАТЬ


ВЫКАТЫВАТЬСЯ

ВЫКА́ТЫВАТЬСЯ1, выкатываюсь, выкатываешься, несов.
1. несов. к выкататься (разг.).
2. страд. к выкатывать1.

выкатываться, ВЫКАТЫВАТЬСЯ


ВЫКАТЫВАТЬСЯ

ВЫКА́ТЫВАТЬСЯ2, выкатываюсь, выкатываешься, несов.
1. несов. к выкатиться.
2. страд. к выкатывать2 (см. выкатить в 1 знач.).

выкатываться, ВЫКАТЫВАТЬСЯ


ВЫКАТЬ

ВЫ́КАТЬ, выкаю, выкаешь, несов., кого-что и кому-чему (разг. фам.). В обращении с кем-нибудь говорить ему "вы".

выкать, ВЫКАТЬ


ВЫКАЧАННЫЙ

ВЫ́КАЧАННЫЙ, выкачанная, выкачанное; выкачан, выкачана, выкачано. прич. страд. прош. от выкачать (не смешивать с выкаченный!).

выкачанный, ВЫКАЧАННЫЙ


ВЫКАЧАТЬ

ВЫ́КАЧАТЬ, выкачаю, выкачаешь, совер. (к выкачивать), что. Вычерпать насосом. Выкачать воду из подвала. Выкачать воздух. Выкачать желудочный сок.
| перен. Постепенно, частями отобрать, отнять (об имуществе; разг. фам.). Выкачать все деньги.

выкачать, ВЫКАЧАТЬ


ВЫКАЧЕННЫЙ

ВЫ́КАЧЕННЫЙ, выкаченная, выкаченное; выкачен, выкачена, выкачено. прич. страд. прош. от выкатить в 1 знач. (не смешивать с выкачанный!).

выкаченный, ВЫКАЧЕННЫЙ


ВЫКАЧИВАТЬ

ВЫКА́ЧИВАТЬ, выкачиваю, выкачиваешь. несов. к выкачать.

выкачивать, ВЫКАЧИВАТЬ


ВЫКАЧИВАТЬСЯ

ВЫКА́ЧИВАТЬСЯ, выкачиваюсь, выкачиваешься, несов. страд. к выкачивать.

выкачиваться, ВЫКАЧИВАТЬСЯ


ВЫКАЧУ

ВЫ́КАЧУ, выкачусь, выкатишь, выкатишься. буд. от выкатить, выкатиться.

выкачу, ВЫКАЧУ


ВЫКАШИВАТЬ

ВЫКА́ШИВАТЬ, выкашиваю, выкашиваешь. несов. к выкосить.

выкашивать, ВЫКАШИВАТЬ


ВЫКАШИВАТЬСЯ

ВЫКА́ШИВАТЬСЯ, выкашиваюсь, выкашиваешься, несов.
1. несов. к выкоситься (обл.).
2. страд. к выкашивать.

выкашиваться, ВЫКАШИВАТЬСЯ


ВЫКАШЛИВАТЬ

ВЫКА́ШЛИВАТЬ, выкашливаю, выкашливаешь (разг.). несов. к выкашлять.

выкашливать, ВЫКАШЛИВАТЬ


ВЫКАШЛИВАТЬСЯ

ВЫКА́ШЛИВАТЬСЯ, выкашливаюсь, выкашливаешься, несов. (разг.).
1. несов. к выкашляться.
2. страд. к выкашливать.

выкашливаться, ВЫКАШЛИВАТЬСЯ


ВЫКАШЛЯНУТЬ

ВЫ́КАШЛЯНУТЬ, выкашляну, выкашлянешь (разг.). однокр. к выкашлять.

выкашлянуть, ВЫКАШЛЯНУТЬ


ВЫКАШЛЯТЬ

ВЫ́КАШЛЯТЬ, выкашляю, выкашляешь, совер. (к выкашливать), что (разг.). Кашляя, выхаркать, выплюнуть что-нибудь из горла. Выкашлять мокроту.

выкашлять, ВЫКАШЛЯТЬ


ВЫКАШЛЯТЬСЯ

ВЫ́КАШЛЯТЬСЯ, выкашляюсь, выкашляешься, совер. (к выкашливаться) (разг.). Кашляя, освободиться от чего-нибудь, попавшего в горло; прокашляться.

выкашляться, ВЫКАШЛЯТЬСЯ


ВЫКИДАТЬ

ВЫ́КИДАТЬ, выкидаю, выкидаешь, совер. (к выкидывать), что (разг.). Выбросить в несколько приемов всё. Выкидать вещи через окно.

выкидать, ВЫКИДАТЬ


ВЫКИДКА

ВЫ́КИДКА, выкидки, жен. (разг. фам.). Действие по гл. выкидать и выкинуть.

выкидка, ВЫКИДКА


ВЫКИДЫВАТЬ

ВЫКИ́ДЫВАТЬ, выкидываю, выкидываешь (разг.). несов. к выкидать и к выкинуть.

выкидывать, ВЫКИДЫВАТЬ


ВЫКИДЫВАТЬСЯ

ВЫКИ́ДЫВАТЬСЯ, выкидываюсь, выкидываешься, несов.
1. несов. к выкинуться (прост.).
2. страд. к выкидывать.

выкидываться, ВЫКИДЫВАТЬСЯ


ВЫКИДЫШ

ВЫ́КИДЫШ, выкидыша, муж.
1. Естественное или искусственное преждевременное прекращение беременности, когда плод еще нежизнеспособен вне тела матери; аборт. Случился выкидыш. Произвести выкидыш. Сделать себе выкидыш.
2. Самый плод, преждевременно рожденный и нежизнеспособный.

выкидыш, ВЫКИДЫШ


ВЫКИНУТЬ

ВЫ́КИНУТЬ, выкину, выкинешь, совер. к выкидывать (разг.).
1. кого-что. То же, что выбросить в 1, 2, 3 и 4 знач. Выкинуть окурок в окно. Редактор выкинул главу из книги. Выкинуть прогульщика с фабрики. Выкинуть на ветер 100 рублей.
2. без доп. Разрешиться от бремени выкидышем. Она выкинула.
3. что. Проделать что-нибудь (неожиданное, странное). Выкинуть штуку, колено, коленце, номер, фокус.
• Выкинуть из головы что (разг.) — забыть, оставить мысль о чем-нибудь. Выкинуть флаг (воен.-мор.) — поднять флаг. Выкинуть лозунг — выставить, предложить лозунг. Выкинуть на счетах (бухг.) — сосчитать, прикинуть. Выкинуло из трубы (разг.) — выбросило загоревшуюся сажу, показался огонь из трубы.

выкинуть, ВЫКИНУТЬ


ВЫКИНУТЬСЯ

ВЫ́КИНУТЬСЯ, выкинусь, выкинешься, совер. (к выкидываться) (прост.). Выброситься откуда-нибудь. Сумасшедший выкинулся из окна.

выкинуться, ВЫКИНУТЬСЯ


ВЫКИПАТЬ

ВЫКИПА́ТЬ, выкипаю, выкипаешь, несов. (к выкипеть).
1. Убывать, испаряясь во время кипения (о жидкости). Вода на сильном огне скоро выкипает.
2. Вытапливаться, выходить на поверхность от сильного жара (обл.). На доске смола начинает выкипать.

выкипать, ВЫКИПАТЬ


ВЫКИПЕТЬ

ВЫ́КИПЕТЬ, выкиплю, выкипишь. совер. к выкипать.

выкипеть, ВЫКИПЕТЬ


ВЫКИПЯТИТЬ

ВЫ́КИПЯТИТЬ, выкипячу, выкипятишь, совер., что (разг.). Подвергнуть продолжительному кипячению, прокипятить, выпарить. Выкипятить бельё.

выкипятить, ВЫКИПЯТИТЬ


ВЫКИПЯЧЕННЫЙ

ВЫ́КИПЯЧЕННЫЙ, выкипяченная, выкипяченное; выкипячен, выкипячена, выкипячено (разг.). прич. страд. прош. от выкипятить.

выкипяченный, ВЫКИПЯЧЕННЫЙ


ВЫКИПЯЧУ

ВЫ́КИПЯЧУ, выкипятишь. буд. от выкипятить.

выкипячу, ВЫКИПЯЧУ


ВЫКИСАТЬ

ВЫКИСА́ТЬ, выкисаю, выкисаешь, несов. (к выкиснуть) (спец.). Получать достаточную кислоту от закваски. Вчерашнее тесто хорошо выкисает.

выкисать, ВЫКИСАТЬ


ВЫКИСНУТЬ

ВЫ́КИСНУТЬ, выкисну, выкиснешь, прош. выкис, выкисла (спец.). совер. к выкисать.

выкиснуть, ВЫКИСНУТЬ


ВЫКЛАДКА

ВЫ́КЛАДКА, выкладки, жен.
1. только ед. Действие по гл. выкладывать (разг.). Выкладка вещей продолжалась долго.
2. Накладной узор, инкрустация (устар.). «Ларчик красного дерева со штучными выкладками из карельской березы.» Гоголь.
3. чаще мн. Вычисление при помощи цифр. Математические выкладки.

выкладка, ВЫКЛАДКА


ВЫКЛАДУ

ВЫ́КЛАДУ, выкладешь. буд. от выкласть.

выкладу, ВЫКЛАДУ


ВЫКЛАДЫВАТЬ

ВЫКЛА́ДЫВАТЬ, выкладываю, выкладываешь. несов. к выложить в 1, 2, 3 и 4 знач. и к выкласть.

выкладывать, ВЫКЛАДЫВАТЬ


ВЫКЛАДЫВАТЬСЯ

ВЫКЛА́ДЫВАТЬСЯ, выкладываюсь, выкладываешься, несов. страд. к выкладывать.

выкладываться, ВЫКЛАДЫВАТЬСЯ


ВЫКЛАЛ

ВЫ́КЛАЛ, выклала. прош. от выкласть.

выклал, ВЫКЛАЛ


ВЫКЛАСТЬ

ВЫ́КЛАСТЬ, выкладу, выкладешь, прош. выклал, совер. (к выкладывать), что (прост.). То же, что выложить в 1 и 3 знач. Выкласть вещи на стол. Выкласть клумбу дерном.

выкласть, ВЫКЛАСТЬ


ВЫКЛЕВАТЬ

ВЫ́КЛЕВАТЬ, выклюю, выклюешь, совер. (к выклевывать), что.
1. Вырвать, вытащить клювом. Вороны выклевали глаз у трупа.
2. Съесть всё, склевать (о птицах). Птицы выклевали весь овес.

выклевать, ВЫКЛЕВАТЬ


ВЫКЛЁВЫВАТЬ

ВЫКЛЁВЫВАТЬ, выклевываю, выклевываешь. несов. к выклевать.

выклевывать, ВЫКЛЕВЫВАТЬ


ВЫКЛЁВЫВАТЬСЯ

ВЫКЛЁВЫВАТЬСЯ, выклевываюсь, выклевываешься, несов.
1. Разбивая скорлупу, вылупливаться, показываться из яйца (о птенцах).
2. страд. к выклевывать.

выклевываться, ВЫКЛЕВЫВАТЬСЯ


ВЫКЛЕИВАТЬ

ВЫКЛЕ́ИВАТЬ, выклеиваю, выклеиваешь (разг.). несов. к выклеить.

выклеивать, ВЫКЛЕИВАТЬ


ВЫКЛЕИВАТЬСЯ

ВЫКЛЕ́ИВАТЬСЯ, выклеиваюсь, выклеиваешься, несов. (разг.).
1. несов. к выклеиться.
2. страд. к выклеивать.

выклеиваться, ВЫКЛЕИВАТЬСЯ


ВЫКЛЕИТЬ

ВЫ́КЛЕИТЬ, выклею, выклеишь, повел. выклеи-выклей, совер. (к выклеивать), что (разг.). Оклеить целиком, со всех сторон. Выклеить стены обоями. «Приготовь комнату, что выклеена желтыми бумажками.» Гоголь.

выклеить, ВЫКЛЕИТЬ


ВЫКЛЕИТЬСЯ

ВЫ́КЛЕИТЬСЯ, выклеюсь, выклеишься, повел. выклеись-выклейся, совер. (к выклеиваться) (разг.). Отклеиться, выпасть из своего места (о чем-нибудь вклеенном).

выклеиться, ВЫКЛЕИТЬСЯ


ВЫКЛЕЙМИТЬ

ВЫ́КЛЕЙМИТЬ, выклеймлю, выклеймишь, совер., что (спец.). Поставить клеймо, переметить клеймами. Выклеймить всю посуду. Выклеймить тарелку.

выклеймить, ВЫКЛЕЙМИТЬ


ВЫКЛЕПАТЬ

ВЫ́КЛЕПАТЬ, выклепаю, выклепаешь, совер. (к выклепывать), что (спец.).
1. Расклепав, вынуть. Выклепать звено из цепи.
2. Выковать холодной ковкой. Выклепать кастрюлю.

выклепать, ВЫКЛЕПАТЬ


ВЫКЛЁПЫВАТЬ

ВЫКЛЁПЫВАТЬ, выклепываю, выклепываешь (спец.). несов. к выклепать.

выклепывать, ВЫКЛЕПЫВАТЬ


ВЫКЛЁПЫВАТЬСЯ

ВЫКЛЁПЫВАТЬСЯ, выклепываюсь, выклепываешься, несов. (спец.). страд. к выклепывать.

выклепываться, ВЫКЛЕПЫВАТЬСЯ


ВЫКЛИКАТЬ

ВЫ́КЛИКАТЬ, выкличу, выкличешь, совер., кого-что (прост.). Вызвать кого-нибудь откуда-нибудь криком. Кличу, кличу, никак его выкликать из лесу не могу.

выкликать, ВЫКЛИКАТЬ


ВЫКЛИКАТЬ

ВЫКЛИКА́ТЬ, выкликаю, выкликаешь, несов. (к выкликнуть).
1. кого-что. Вызывать по имени в порядке нумерации (разг.). Выкликать по списку.
2. Выкрикивать, взвизгивая (прост. обл.). Кликуши выкликают над покойником.

выкликать, ВЫКЛИКАТЬ


ВЫКЛИКАТЬСЯ

ВЫКЛИКА́ТЬСЯ, выкликаюсь, выкликаешься, несов. (разг.). страд. к выкликать в 1 знач.

выкликаться, ВЫКЛИКАТЬСЯ


ВЫКЛИКНУТЬ

ВЫ́КЛИКНУТЬ, выкликну, выкликнешь. совер. к выкликать.

выкликнуть, ВЫКЛИКНУТЬ


ВЫКЛИНИВАТЬСЯ

ВЫКЛИ́НИВАТЬСЯ, выклиниваюсь, выклиниваешься (спец.). несов. к выклиниться.

выклиниваться, ВЫКЛИНИВАТЬСЯ


ВЫКЛИНИТЬСЯ

ВЫ́КЛИНИТЬСЯ, выклинюсь, выклинишься, несов. (к выклиниваться) (спец.). Приняв клинообразную форму, постепенно разрушиться (о горных породах).

выклиниться, ВЫКЛИНИТЬСЯ


ВЫКЛИЧУ

ВЫ́КЛИЧУ, выкличешь. буд. от выкликать.

выкличу, ВЫКЛИЧУ


ВЫКЛЮНУТЬ

ВЫ́КЛЮНУТЬ, выклюну, выклюнешь. однокр. к выклевать в 1 знач. Наседка щенку глаз выклюнула.

выклюнуть, ВЫКЛЮНУТЬ


ВЫКЛЮЧАТЕЛЬ

ВЫКЛЮЧА́ТЕЛЬ, выключателя, муж. (тех.). Приспособление для выключения и включения электрического тока.

выключатель, ВЫКЛЮЧАТЕЛЬ


ВЫКЛЮЧАТЬ

ВЫКЛЮЧА́ТЬ, выключаю, выключаешь. несов. к выключить.

выключать, ВЫКЛЮЧАТЬ


ВЫКЛЮЧАТЬСЯ

ВЫКЛЮЧА́ТЬСЯ, выключаюсь, выключаешься, несов.
1. несов. к выключиться (тех.).
2. страд. к выключать.

выключаться, ВЫКЛЮЧАТЬСЯ


ВЫКЛЮЧАЯ

ВЫКЛЮЧА́Я.
1. деепр. наст. от выключать.
2. предлог с вин. Кроме чего-нибудь, исключая что-нибудь (устар.). Все месяцы, выключая февраль, имеют 30 или 31 день.

выключая, ВЫКЛЮЧАЯ


ВЫКЛЮЧЕНИЕ

ВЫКЛЮЧЕ́НИЕ, выключения, мн. нет, ср. (тех.). Действие по гл. выключать-выключить. Автоматическое выключение.

выключение, ВЫКЛЮЧЕНИЕ


ВЫКЛЮЧИТЬ

ВЫ́КЛЮЧИТЬ, выключу, выключишь, совер. (к выключать).
1. что. Прервать, прекратить действие чего-нибудь (отъединяя, исключая из общей системы, сети). Выключить ток. Выключить телефон. Выключить электричество. Выключить газ. Выключить плотины в ирригационной системе.
2. что. Прекратить действие (какого-нибудь механизма). Выключить мотор.
3. кого-что. То же, что исключить (устар. прост.). Выключить со службы. Выключить из списков.
4. что. Выравняв, отделать, отработать (строку) при наборе, верстке (тип.).

выключить, ВЫКЛЮЧИТЬ


ВЫКЛЮЧИТЬСЯ

ВЫ́КЛЮЧИТЬСЯ, выключусь, выключишься, совер. (к выключаться) (тех.). Перестать действовать (вследствие прекращения тока, разъединения с общей системой механизма).

выключиться, ВЫКЛЮЧИТЬСЯ


ВЫКЛЮЧКА

ВЫ́КЛЮЧКА, выключки, жен. (устар. и разг.). Действие по гл. выключить. Выключка со службы. Выключка строки.

выключка, ВЫКЛЮЧКА


ВЫКЛЮЮ

ВЫ́КЛЮЮ, выклюешь. буд. от выклевать.

выклюю, ВЫКЛЮЮ


ВЫКЛЯНЧИВАТЬ

ВЫКЛЯ́НЧИВАТЬ, выклянчиваю, выклянчиваешь (разг.). несов. к выклянчить.

выклянчивать, ВЫКЛЯНЧИВАТЬ


ВЫКЛЯНЧИВАТЬСЯ

ВЫКЛЯ́НЧИВАТЬСЯ, выклянчиваюсь, выклянчиваешься, несов. (разг.). страд. к выклянчивать.

выклянчиваться, ВЫКЛЯНЧИВАТЬСЯ


ВЫКЛЯНЧИТЬ

ВЫ́КЛЯНЧИТЬ, выклянчу, выклянчишь, совер. (к выклянчивать и клянчить), что (разг.). Вымолить неотступно докучливыми просьбами. Выклянчить два рубля.

выклянчить, ВЫКЛЯНЧИТЬ


ВЫКОВАТЬ

ВЫ́КОВАТЬ, выкую, выкуешь, совер. (к выковывать), что. Выделать, изготовить что-нибудь из металла ковкою. Выковать подкову.
| перен. Создать, выработать (что-нибудь крепкое, устойчивое, определенное; книж.). «Маркс выковал единую тактику борьбы рабочего класса в различных странах.» Ленин.

выковать, ВЫКОВАТЬ


ВЫКОВАТЬСЯ

ВЫ́КОВАТЬСЯ, выкуюсь, выкуешься, совер. (к выковываться). Получиться, изготовиться посредством ковки. Выковалась крепкая подкова.
| перен. Создаться, выработаться (книж.). Выковались подлинные творцы будущего.

выковаться, ВЫКОВАТЬСЯ


ВЫКОВЫВАТЬ

ВЫКО́ВЫВАТЬ, выковываю, выковываешь. несов. к выковать.

выковывать, ВЫКОВЫВАТЬ


ВЫКОВЫВАТЬСЯ

ВЫКО́ВЫВАТЬСЯ, выковываюсь, выковываешься, несов.
1. несов. к выковаться.
2. страд. к выковывать.

выковываться, ВЫКОВЫВАТЬСЯ


ВЫКОВЫРИВАТЬ

ВЫКОВЫ́РИВАТЬ, выковыриваю, выковыриваешь (разг.). несов. к выковырять.

выковыривать, ВЫКОВЫРИВАТЬ


ВЫКОВЫРИВАТЬСЯ

ВЫКОВЫ́РИВАТЬСЯ, выковыриваюсь, выковыриваешься, несов. (разг.). страд. к выковыривать.

выковыриваться, ВЫКОВЫРИВАТЬСЯ


ВЫКОВЫРИТЬ

ВЫ́КОВЫРИТЬ, выковырю, выковыришь, совер. (прост.). То же, что выковырять.

выковырить, ВЫКОВЫРИТЬ


ВЫКОВЫРНУТЬ

ВЫ́КОВЫРНУТЬ, выковырну, выковырнешь (разг.). однокр. к выковырять.

выковырнуть, ВЫКОВЫРНУТЬ


ВЫКОВЫРЯТЬ

ВЫ́КОВЫРЯТЬ, выковыряю, выковыряешь, совер. (к выковыривать), что (разг.). Ковыряя, вынуть. Выковырять замазку из окна.
| перен. Выискать откуда-нибудь что-нибудь (неожиданное; фам.). И откуда он только такое слово выковырял?

выковырять, ВЫКОВЫРЯТЬ


ВЫКОЛАЧИВАТЬ

ВЫКОЛА́ЧИВАТЬ, выколачиваю, выколачиваешь. несов. к выколотить. «Мелкое производство держится при капитализме только выколачиванием из работника большего количества труда, чем выколачивает крупное производство.» Ленин.

выколачивать, ВЫКОЛАЧИВАТЬ


ВЫКОЛАЧИВАТЬСЯ

ВЫКОЛА́ЧИВАТЬСЯ, выколачиваюсь, выколачиваешься, несов. страд. к выколачивать.

выколачиваться, ВЫКОЛАЧИВАТЬСЯ


ВЫКОЛОСИТЬСЯ

ВЫ́КОЛОСИТЬСЯ, выколошусь, выколосишься, совер. к колоситься.

выколоситься, ВЫКОЛОСИТЬСЯ


ВЫКОЛОТИТЬ

ВЫ́КОЛОТИТЬ, выколочу, выколотишь, совер. (к выколачивать), что.
1. Вынуть, выбить вон (вколоченное). Выколотить забитый клин.
2. Колотя, выбить из чего-нибудь что-нибудь (пепел, пыль); колотя, очистить что-нибудь. Выколотить пыль из одежды. Выколотить пепел из трубки. Выколотить шубу. Выколотить трубку.
3. Колотя, размять (сапож.). Выколотить кожу.
4. перен. Получить насильно, с принуждением (разг.). Чтобы отличиться, исправник старался выколотить подати у крестьян.
5. перен. Заработать, затратив много труда, усилий (разг. вульг.). Выколотить сто рублей в месяц.
• Выколотить дурь из кого-нибудь (разг.) — битьем отучить кого-нибудь от дурных мыслей, дурного поведения, упрямства, шалостей.

выколотить, ВЫКОЛОТИТЬ


ВЫКОЛОТКА

ВЫ́КОЛОТКА, выколотки, жен. (спец.).
1. Болт для выколачивания откуда-нибудь заклепок.
2. Кусок дерева, болванка, на которой разбивают, размягчают подошвы (сапож.).
3. Четырехугольный деревянный брусок для выравнивания букв набора (тип.).
4. только ед. Действие по гл. выколотить-выколачивать во 2 знач. Механическая выколотка ковров.

выколотка, ВЫКОЛОТКА


ВЫКОЛОТЬ

ВЫ́КОЛОТЬ, выколю, выколешь, совер. (к выкалывать), что.
1. Проткнуть острым. Выколоть глаз.
| Сделать узор, прокалывая чем-нибудь острым (булавками, иглами; спец.).
2. Отколоть, вырубить из середины кусок (льда, камня).
• (темно) хоть глаз выколи (разг.) — очень темно, ничего не видно.

выколоть, ВЫКОЛОТЬ


ВЫКОЛОЧЕННЫЙ

ВЫ́КОЛОЧЕННЫЙ, выколоченная, выколоченное; выколочен, выколочена, выколочено. прич. страд. прош. от выколотить.

выколоченный, ВЫКОЛОЧЕННЫЙ


ВЫКОЛОЧУ

ВЫ́КОЛОЧУ, выколотишь. буд. от выколотить.

выколочу, ВЫКОЛОЧУ


ВЫКОЛОШУСЬ

ВЫ́КОЛОШУСЬ, выколосишься. буд. от выколоситься.

выколошусь, ВЫКОЛОШУСЬ


ВЫКОЛУПАТЬ

ВЫ́КОЛУПАТЬ, выколупаю, выколупаешь, совер. (к выколупывать), что (разг.). Вынуть; колупая, выковырять. Выколупать изюм из булки.

выколупать, ВЫКОЛУПАТЬ


ВЫКОЛУПИТЬ

ВЫ́КОЛУПИТЬ, выколуплю, выколупишь, совер. (к выколупливать), что (прост.). То же, что выколупать.

выколупить, ВЫКОЛУПИТЬ


ВЫКОЛУПЛИВАТЬ

ВЫКОЛУ́ПЛИВАТЬ, выколупливаю, выколупливаешь (прост.). несов. к выколупить.

выколупливать, ВЫКОЛУПЛИВАТЬ


ВЫКОЛУПЛИВАТЬСЯ

ВЫКОЛУ́ПЛИВАТЬСЯ, выколупливаюсь, выколупливаешься, несов. (прост.). страд. к выколупливать.

выколупливаться, ВЫКОЛУПЛИВАТЬСЯ


ВЫКОЛУПНУТЬ

ВЫ́КОЛУПНУТЬ, выколупну, выколупнешь (прост.). однокр. к выколупать и к выколупить.

выколупнуть, ВЫКОЛУПНУТЬ


ВЫКОЛУПЫВАТЬ

ВЫКОЛУ́ПЫВАТЬ, выколупываю, выколупываешь (разг.). несов. к выколупать.

выколупывать, ВЫКОЛУПЫВАТЬ


ВЫКОЛУПЫВАТЬСЯ

ВЫКОЛУ́ПЫВАТЬСЯ, выколупываюсь, выколупываешься, несов. (разг.). страд. к выколупывать.

выколупываться, ВЫКОЛУПЫВАТЬСЯ


ВЫКОНОПАТИТЬ

ВЫ́КОНОПАТИТЬ, выконопачу, выконопатишь, совер. (к конопатить), что (спец.). Закончить конопачение чего-нибудь. Выконопатить стены в избе.

выконопатить, ВЫКОНОПАТИТЬ


ВЫКОНОПАЧЕННЫЙ

ВЫ́КОНОПАЧЕННЫЙ, выконопаченная, выконопаченное; выконопачен, выконопачена, выконопачено (спец.). прич. страд. прош. от выконопатить.

выконопаченный, ВЫКОНОПАЧЕННЫЙ


ВЫКОНОПАЧИВАТЬ

ВЫКОНОПА́ЧИВАТЬ, выконопачиваю, выконопачиваешь (спец.). несов. к выконопатить.

выконопачивать, ВЫКОНОПАЧИВАТЬ


ВЫКОНОПАЧИВАТЬСЯ

ВЫКОНОПА́ЧИВАТЬСЯ, выконопачиваюсь, выконопачиваешься, несов. (спец.). страд. к выконопачивать.

выконопачиваться, ВЫКОНОПАЧИВАТЬСЯ


ВЫКОНОПАЧУ

ВЫ́КОНОПАЧУ, выконопатишь. буд. от выконопатить.

выконопачу, ВЫКОНОПАЧУ


ВЫКОПАТЬ

ВЫ́КОПАТЬ, выкопаю, выкопаешь, совер. (к выкапывать).
1. что. Копая, вырыть (углубление). Выкопать яму. Выкопать колодец.
2. Копая, вынуть из земли. Выкопать картофель. Выкопать камень.
3. перен., кого-что. Найти, отыскать, извлечь из неизвестности или скрытого состояния (редкое, необычное; разг.). Откуда вы выкопали такую певицу? Выкопать у букиниста редкую книгу.

выкопать, ВЫКОПАТЬ


ВЫКОПАТЬСЯ

ВЫ́КОПАТЬСЯ, выкопаюсь, выкопаешься, совер. (к выкапываться) (разг.). Откапываясь, выйти из чего-нибудь (земли, сена, песка, снега и т.п.). Выкопаться из снежной кучи.

выкопаться, ВЫКОПАТЬСЯ


ВЫКОПТИТЬ

ВЫ́КОПТИТЬ, выкопчу, выкоптишь, совер. (к выкапчивать), что.
1. Провялить в дыму, сделать копченым. Выкоптить окорок.
2. Сплошь покрыть копотью.

выкоптить, ВЫКОПТИТЬ


ВЫКОПТИТЬСЯ

ВЫ́КОПТИТЬСЯ, выкопчусь, выкоптишься, совер. (к выкапчиваться) (разг.). Покрываться копотью, стать копченым, прокоптиться. Пожарный весь выкоптился на работе.

выкоптиться, ВЫКОПТИТЬСЯ


ВЫКОПЧЕННЫЙ

ВЫ́КОПЧЕННЫЙ, выкопченная, выкопченное; выкопчен, выкопчена, выкопчено. прич. страд. прош. от выкоптить.

выкопченный, ВЫКОПЧЕННЫЙ


ВЫКОПЧУ

ВЫ́КОПЧУ, выкопчусь, выкоптишь, выкоптишься. буд. от выкоптить, выкоптиться.

выкопчу, ВЫКОПЧУ


ВЫКОРМИТЬ

ВЫ́КОРМИТЬ, выкормлю, выкормишь, совер. (к выкармливать), кого-что. Питая, вырастить, выкормить. Выкормить грудью младенца. Выкормить жеребенка.

выкормить, ВЫКОРМИТЬ


ВЫКОРМОК

ВЫ́КОРМОК, выкормка, муж. (разг.).
1. Животное, выкормленное дома, без матери.
2. Питомок или питомица, выкормленный ребенок (безразлично мальчик или девочка) по отношению к кормилице. Мой выкормок (вскормленный, вскормленная мною).

выкормок, ВЫКОРМОК


ВЫКОРМЫШ

ВЫ́КОРМЫШ, выкормыша, муж. (прост.). То же, что выкормок.

выкормыш, ВЫКОРМЫШ


ВЫКОРПЕТЬ

ВЫ́КОРПЕТЬ, выкорплю, выкорпишь, совер., что (разг.).
1. Достичь чего-нибудь, приобрести что-нибудь корпением, усидчивым и продолжительным трудом. Чиновник выкорпел себе пенсию.
2. Высидеть за трудной работой. Выкорпел целый месяц в канцелярии.

выкорпеть, ВЫКОРПЕТЬ


ВЫКОРЧЕВАТЬ

ВЫ́КОРЧЕВАТЬ, выкорчую, выкорчуешь, совер. (к выкорчевывать), что.
1. Вынуть, выворотить из земли с корнями (пни). Надо пни выкорчевать.
| Очистить от пней. Этот участок уже выкорчевали.
2. перен. Искоренить (разг. газет.). Выкорчевать взяточничество. Выкорчевать остатки капитализма.

выкорчевать, ВЫКОРЧЕВАТЬ


ВЫКОРЧЁВЫВАТЬ

ВЫКОРЧЁВЫВАТЬ, выкорчевываю, выкорчевываешь. несов. к выкорчевать.

выкорчевывать, ВЫКОРЧЕВЫВАТЬ


ВЫКОРЧЁВЫВАТЬСЯ

ВЫКОРЧЁВЫВАТЬСЯ, выкорчевываюсь, выкорчевываешься, несов. страд. к выкорчевывать.

выкорчевываться, ВЫКОРЧЕВЫВАТЬСЯ


ВЫКОСИТЬ

ВЫ́КОСИТЬ, выкошу, выкосишь, совер. (к выкашивать), что.
1. Скосить всю траву на чем-нибудь. Выкосить луг.
2. Заработать косьбою (обл.). Батрак за день выкосил два рубля.

выкосить, ВЫКОСИТЬ


ВЫКОСИТЬСЯ

ВЫ́КОСИТЬСЯ, выкошусь, выкосишься, совер. (к выкашиваться) (обл.).
1. Делаться негодной для косьбы (о косе).
2. Окончить косьбу. В соседней деревне уже выкосились.

выкоситься, ВЫКОСИТЬСЯ


ВЫКОШЕННЫЙ

ВЫ́КОШЕННЫЙ, выкошенная, выкошенное; выкошен, выкошена, выкошено. прич. страд. прош. от выкосить.

выкошенный, ВЫКОШЕННЫЙ


ВЫКОШУ

ВЫ́КОШУ, выкошусь, выкосишь, выкосишься. буд. от выкосить, выкоситься.

выкошу, ВЫКОШУ


ВЫКРАДЕННЫЙ

ВЫ́КРАДЕННЫЙ, выкраденная, выкраденное; выкраден, выкрадена, выкрадено. прич. страд. прош. от выкрасть.

выкраденный, ВЫКРАДЕННЫЙ


ВЫКРАДУ

ВЫ́КРАДУ, выкрадусь, выкрадешь, выкрадешься. буд. от выкрасть, выкрасться.

выкраду, ВЫКРАДУ


ВЫКРАДЫВАТЬ

ВЫКРА́ДЫВАТЬ, выкрадываю, выкрадываешь. несов. к выкрасть.

выкрадывать, ВЫКРАДЫВАТЬ


ВЫКРАДЫВАТЬСЯ

ВЫКРА́ДЫВАТЬСЯ, выкрадываюсь, выкрадываешься, несов.
1. несов. к выкрасться (разг.).
2. страд. к выкрадывать.

выкрадываться, ВЫКРАДЫВАТЬСЯ


ВЫКРАИВАТЬ

ВЫКРА́ИВАТЬ, выкраиваю, выкраиваешь. несов. к выкроить.

выкраивать, ВЫКРАИВАТЬ


ВЫКРАИВАТЬСЯ

ВЫКРА́ИВАТЬСЯ, выкраиваюсь, выкраиваешься, несов.
1. несов. к выкроиться (разг.).
2. страд. к выкраивать.

выкраиваться, ВЫКРАИВАТЬСЯ


ВЫКРАЛ

ВЫ́КРАЛ, выкрался, выкрала, выкралась. прош. от гл. выкрасть, выкрасться.

выкрал, ВЫКРАЛ


ВЫКРАСИТЬ

ВЫ́КРАСИТЬ, выкрашу, выкрасишь, повел. выкраси и (разг.) выкрась, совер. (к выкрашивать), что. Покрыть краскою. Выкрасить дом зеленой краской. Выкрасить в зеленый цвет.

выкрасить, ВЫКРАСИТЬ


ВЫКРАСИТЬСЯ

ВЫ́КРАСИТЬСЯ, выкрашусь, выкрасишься, совер. (к выкрашиваться) (разг.). Запачкаться, выпачкаться краской. Ты выкрасился чем-то желтым, во что-то желтое.

выкраситься, ВЫКРАСИТЬСЯ


ВЫКРАСТЬ

ВЫ́КРАСТЬ, выкраду, выкрадешь, прош. выкрал, совер. (к выкрадывать).
1. кого-что. Похитить тайком из потаенного места, украсть тайком, с трудом. У меня выкрали документы из стола.
2. перен., что. Тайно воспользоваться чужими мыслями, заимствовать (разг.). Выкрасть мысли у другого писателя.

выкрасть, ВЫКРАСТЬ


ВЫКРАСТЬСЯ

ВЫ́КРАСТЬСЯ, выкрадусь, выкрадешься, прош. выкрался, совер. (к выкрадываться) (разг.). Выйти украдкой, тайком. Выкрасться из комнаты.

выкрасться, ВЫКРАСТЬСЯ


ВЫКРАШЕННЫЙ

ВЫ́КРАШЕННЫЙ, выкрашенная, выкрашенное; выкрашен, выкрашена, выкрашено. прич. страд. прош. от выкрасить.

выкрашенный, ВЫКРАШЕННЫЙ


ВЫКРАШИВАТЬ

ВЫКРА́ШИВАТЬ1, выкрашиваю, выкрашиваешь. несов. к выкрасить.

выкрашивать, ВЫКРАШИВАТЬ


ВЫКРАШИВАТЬ

ВЫКРА́ШИВАТЬ2, выкрашиваю, выкрашиваешь (разг.). несов. к выкрошить.

выкрашивать, ВЫКРАШИВАТЬ


ВЫКРАШИВАТЬСЯ

ВЫКРА́ШИВАТЬСЯ1, выкрашиваюсь, выкрашиваешься, несов.
1. несов. к выкраситься (разг.).
2. страд. к выкрашивать2.

выкрашиваться, ВЫКРАШИВАТЬСЯ


ВЫКРАШИВАТЬСЯ

ВЫКРА́ШИВАТЬСЯ2, выкрашиваюсь, выкрашиваешься, несов. (разг.).
1. несов. к выкрошиться.
2. страд. к выкрашивать2.

выкрашиваться, ВЫКРАШИВАТЬСЯ


ВЫКРАШУ

ВЫ́КРАШУ, выкрашусь, выкрасишь, выкрасишься. буд. от выкрасить, выкраситься.

выкрашу, ВЫКРАШУ


ВЫКРЕСТ

ВЫ́КРЕСТ, выкреста, муж. (разг. устар.). Крещеный, перешедший в христианство из какой-нибудь нехристианской религии.

выкрест, ВЫКРЕСТ


ВЫКРЕСТИТЬ

ВЫ́КРЕСТИТЬ, выкрещу, выкрестишь, совер., кого-что (разг. устар.). Окрестить, обратить в христианство (лицо нехристианской религии).

выкрестить, ВЫКРЕСТИТЬ


ВЫКРЕЩЕННЫЙ

ВЫ́КРЕЩЕННЫЙ, выкрещенная, выкрещенное; выкрещен, выкрещена, выкрещено (разг. устар.). прич. страд. прош. от выкрестить.

выкрещенный, ВЫКРЕЩЕННЫЙ


ВЫКРЕЩУ

ВЫ́КРЕЩУ, выкрестишь. буд. от выкрестить.

выкрещу, ВЫКРЕЩУ


ВЫКРИК

ВЫ́КРИК, выкрика, муж. Громкий возглас. В толпе раздавались враждебные выкрики.

выкрик, ВЫКРИК


ВЫКРИКИВАТЬ

ВЫКРИ́КИВАТЬ, выкрикиваю, выкрикиваешь (разг.). несов. к выкрикнуть.

выкрикивать, ВЫКРИКИВАТЬ


ВЫКРИКИВАТЬСЯ

ВЫКРИ́КИВАТЬСЯ, выкрикиваюсь, выкрикиваешься, несов. (разг.).
1. несов. к выкричаться.
2. страд. к выкрикивать.

выкрикиваться, ВЫКРИКИВАТЬСЯ


ВЫКРИКНУТЬ

ВЫ́КРИКНУТЬ, выкрикну, выкрикнешь, совер. (к выкрикивать), что (разг.). С криком произнести. В гневе он выкрикнул ругательство.
| Криком вызвать. Выкрикнули пятый номер.

выкрикнуть, ВЫКРИКНУТЬ


ВЫКРИСТАЛИЗОВАТЬСЯ

ВЫ́КРИСТАЛИЗОВАТЬСЯ, ВЫКРИСТАЛЛИЗОВАТЬСЯ, выкристаллизуюсь, выкристаллизуешься, совер. (книж.). То же, что кристализоваться в знач. совер. вида.

выкристализоваться, ВЫКРИСТАЛИЗОВАТЬСЯ


ВЫКРИСТАЛИЗОВЫВАТЬСЯ

ВЫКРИСТАЛИЗО́ВЫВАТЬСЯ, ВЫКРИСТАЛЛИЗОВЫВАТЬСЯ, выкристаллизовываюсь, выкристаллизовываешься, несов. (книж.). То же, что кристализоваться в знач. несов. вида.

выкристализовываться, ВЫКРИСТАЛИЗОВЫВАТЬСЯ


ВЫКРИЧАТЬСЯ

ВЫ́КРИЧАТЬСЯ, выкричусь, выкричишься, совер. (к выкрикиваться) (разг.). Устать от крика, накричаться вволю. Ребенок выкричался и успокоился.

выкричаться, ВЫКРИЧАТЬСЯ


ВЫКРОИТЬ

ВЫ́КРОИТЬ, выкрою, выкроишь, повел. выкрои-выкрой, совер. (к выкраивать), что.
1. Вырезать что-нибудь по мерке из ткани, кожи и т.п. (при изготовлении одежды, обуви). Выкроить брюки. Выкрасить заготовки для ботинок.
2. перен. Выгнать, сэкономить из чего-нибудь расчетливым употреблением (разг.). Надо выкрасить из этих денег на костюм и на обувь.

выкроить, ВЫКРОИТЬ


ВЫКРОИТЬСЯ

ВЫ́КРОИТЬСЯ, выкроюсь, выкроишься, повел. выкроись-выкройся, совер. (к выкраиваться), из чего (разг.).
1. Получиться при кройке. Из этого куска материи еле выкроились брюки (куска едва хватило на брюки).
2. перен. Выйти, получиться при экономном, расчетливом употреблении.

выкроиться, ВЫКРОИТЬСЯ


ВЫКРОЙКА

ВЫ́КРОЙКА, выкройки, жен. Вырезка из бумаги, образец, по которому кроят части одежды или обуви. Выкройка рукава, воротника и т.п. Сшить платье по выкройке.

выкройка, ВЫКРОЙКА


ВЫКРОМСАТЬ

ВЫ́КРОМСАТЬ, выкромсаю, выкромсаешь, совер., что (разг. неод.). Вырезать неумело или слишком большой кусок (преим. материи).

выкромсать, ВЫКРОМСАТЬ


ВЫКРОШИТЬ

ВЫ́КРОШИТЬ, выкрошу, выкрошишь, совер. (к выкрашивать2), что (разг.). Сделать крошки из середины чего-нибудь, раскрошить в середке. Выкрошить начинку из пирога.

выкрошить, ВЫКРОШИТЬ


ВЫКРОШИТЬСЯ

ВЫ́КРОШИТЬСЯ, выкрошусь, выкрошишься, выкрошись, совер. (к выкрашиваться2) (разг.). Крошась, обламываться, разрушаться. Зубы выкрошились.

выкрошиться, ВЫКРОШИТЬСЯ


ВЫКРОЮ

ВЫ́КРОЮ1, выкроешь. буд. от выкрыть.

выкрою, ВЫКРОЮ


ВЫКРОЮ

ВЫ́КРОЮ2, выкроюсь, выкроишь, выкроишься. буд. от выкроить, выкроиться.

выкрою, ВЫКРОЮ


ВЫКРУГЛИТЬ

ВЫ́КРУГЛИТЬ, выкруглю, выкруглишь, совер. (к выкруглять), что (редк.). Сделать совсем круглым.

выкруглить, ВЫКРУГЛИТЬ


ВЫКРУГЛЯТЬ

ВЫКРУГЛЯ́ТЬ, выкругляю, выкругляешь (редк.). несов. к выкруглить.

выкруглять, ВЫКРУГЛЯТЬ


ВЫКРУТАСЫ

ВЫКРУТА́СЫ, выкрутасов, ед. нет (разг. фам.). Ловкие, затейливые телодвижения. Выделывать выкрутасы в танцах.
| перен. Вычуры в речах, в манерах, уловки. Говорить с выкрутасами. Человек не простой, а с выкрутасами.

выкрутасы, ВЫКРУТАСЫ


ВЫКРУТИТЬ

ВЫ́КРУТИТЬ, выкручу, выкрутишь, совер. (к выкручивать), что.
1. Изготовить, выделать посредством кручения, свить (спец.). Выкрутить веревку.
2. Крутя, вынуть, вывинтить. Выкрутить лампочку из патрона.
| Крутя, повредить, вывернуть. (прост.). Мальчику выкрутили руку.

выкрутить, ВЫКРУТИТЬ


ВЫКРУТИТЬСЯ

ВЫ́КРУТИТЬСЯ, выкручусь, выкрутишься, совер. (к выкручиваться) (разг.).
1. Вывинтиться, вывернуться (прост.). Лампочка выкрутилась из патрона.
2. перен. Выйти из неприятного положения, оправдаться, вывернуться. На допросе обвиняемый сумел выкрутиться.

выкрутиться, ВЫКРУТИТЬСЯ


ВЫКРУЧЕННЫЙ

ВЫ́КРУЧЕННЫЙ, выкрученная, выкрученное; выкручен, выкручена, выкручено. прич. страд. прош. от выкрутить.

выкрученный, ВЫКРУЧЕННЫЙ


ВЫКРУЧИВАТЬ

ВЫКРУ́ЧИВАТЬ, выкручиваю, выкручиваешь. несов. к выкрутить.

выкручивать, ВЫКРУЧИВАТЬ


ВЫКРУЧИВАТЬСЯ

ВЫКРУ́ЧИВАТЬСЯ, выкручиваюсь, выкручиваешься, несов. (разг.).
1. несов. к выкрутиться.
2. страд. к выкручивать.

выкручиваться, ВЫКРУЧИВАТЬСЯ


ВЫКРУЧУ

ВЫ́КРУЧУ, выкручусь, выкрутишь, выкрутишься. буд. от выкрутить, выкрутиться.

выкручу, ВЫКРУЧУ


ВЫКРЫВАТЬ

ВЫКРЫВА́ТЬ, выкрываю, выкрываешь (спец.). несов. к выкрыть.

выкрывать, ВЫКРЫВАТЬ


ВЫКРЫВАТЬСЯ

ВЫКРЫВА́ТЬСЯ, выкрываюсь, выкрываешься, несов. (спец.). страд. к выкрывать.

выкрываться, ВЫКРЫВАТЬСЯ


ВЫКРЫТЬ

ВЫ́КРЫТЬ, выкрою, выкроешь, совер., что (спец.), Покрыть сплошь всё. Выкрыть пол линолеумом.

выкрыть, ВЫКРЫТЬ


ВЫКУВЫРКИВАТЬ

ВЫКУВЫ́РКИВАТЬ, выкувыркиваю, выкувыркиваешь (прост.). несов. к выкувырнуть.

выкувыркивать, ВЫКУВЫРКИВАТЬ


ВЫКУВЫРКИВАТЬСЯ

ВЫКУВЫ́РКИВАТЬСЯ, выкувыркиваюсь, выкувыркиваешься, несов. (прост.).
1. несов. к выкувырнуться.
2. страд. к выкувыркивать.

выкувыркиваться, ВЫКУВЫРКИВАТЬСЯ


ВЫКУВЫРНУТЬ

ВЫ́КУВЫРНУТЬ, выкувырну, выкувырнешь, совер. (к выкувыркивать), кого-что (прост.). Опрокинув, вывалить. Ямщик на повороте выкувырнул седоков.

выкувырнуть, ВЫКУВЫРНУТЬ


ВЫКУВЫРНУТЬСЯ

ВЫ́КУВЫРНУТЬСЯ, выкувырнусь, выкувырнешься, совер. (к выкувыркиваться) (прост.). Вывалиться, выпасть (из чего-нибудь опрокинутого).

выкувырнуться, ВЫКУВЫРНУТЬСЯ


ВЫКУКОВАТЬ

ВЫ́КУКОВАТЬ, выкукую, выкукуешь, совер., что (разг. шутл.). Кукуя, предсказать будущее (о кукушке — по поверью, будто кукушка кукованьем предсказывает число лет жизни). Кукушка выкуковала ему еще пять лет жизни.

выкуковать, ВЫКУКОВАТЬ


ВЫКУП

ВЫ́КУП, выкупа, муж.
1. только ед. Действие по гл. выкупать-выкупить. Выкуп вещей из ломбарда.
2. Плата, деньги, которыми выкупают (см. выкупить в 1 знач.). За пленных внесли большой выкуп.

выкуп, ВЫКУП


ВЫКУПАТЬ

ВЫ́КУПАТЬ, выкупаю, выкупаешь. совер. к купать.

выкупать, ВЫКУПАТЬ


ВЫКУПАТЬ

ВЫКУПА́ТЬ, выкупаю, выкупаешь, несов. (к выкупить).
1. кого-что. Освобождать, выручать уплатой денег за кого-нибудь. Выкупить пленных.
2. что. Возвращая ссуду, получать обратно (заложенные вещи). Выкупить вещи из-под залога.

выкупать, ВЫКУПАТЬ


ВЫКУПАТЬСЯ

ВЫКУПА́ТЬСЯ, выкупаюсь, выкупаешься. совер. к купаться.

выкупаться, ВЫКУПАТЬСЯ


ВЫКУПИТЬСЯ

ВЫ́КУПИТЬСЯ, выкуплюсь, выкупишься. совер. (к выкупаться).

выкупиться, ВЫКУПИТЬСЯ


ВЫКУПНОЙ

ВЫКУПНО́Й, выкупная, выкупное (спец.). прил. к выкуп. Выкупные платежи.

выкупной, ВЫКУПНОЙ


ВЫКУПЩИК

ВЫ́КУПЩИК, выкупщика, муж. (спец.). Лицо, производящее выкуп чего-нибудь.

выкупщик, ВЫКУПЩИК


ВЫКУРИВАТЬ

ВЫКУ́РИВАТЬ, выкуриваю, выкуриваешь. несов. к выкурить.

выкуривать, ВЫКУРИВАТЬ


ВЫКУРИВАТЬСЯ

ВЫКУ́РИВАТЬСЯ, выкуриваюсь, выкуриваешься, несов.
1. несов. к выкуриться.
2. страд. к выкуривать.

выкуриваться, ВЫКУРИВАТЬСЯ


ВЫКУРИТЬ

ВЫ́КУРИТЬ, выкурю, выкуришь, совер. (к выкуривать).
1. что. Докурить до конца. Выкурить папироску.
| Израсходовать курением. Выкурить все папиросы.
2. кого-что. Выгнать откуда-нибудь, пуская дым. Выкурить лису из норы, пчел из улья.
| перен. Выпроводить, чем-нибудь заставить, принудить уйти (разг. фам.). Еле выкурили непрошеных гостей.
3. что. Посредством перегонки приготовить что-нибудь (вино, смолу, деготь; спец.). Из хлеба выкурили много вина.

выкурить, ВЫКУРИТЬ


ВЫКУРИТЬСЯ

ВЫ́КУРИТЬСЯ, выкурюсь, выкуришься, совер. (к выкуриваться).
1. Израсходоваться при курении (о табаке; разг.). Папиросы все выкурились.
2. Получиться посредством перегонки (о вине, смоле, дегте; спец.).
3. Уйти откуда-нибудь (прост. обл.). Гости все выкурились.

выкуриться, ВЫКУРИТЬСЯ


ВЫКУСАТЬ

ВЫ́КУСАТЬ, выкусаю, выкусаешь, совер. (к выкусывать), что (прост.). Выкусить что-нибудь в несколько приемов.

выкусать, ВЫКУСАТЬ


ВЫКУСИТЬ

ВЫ́КУСИТЬ, выкушу, выкусишь, совер. (к выкусывать), что. Кусая, выесть, выгрызть зубами. Выкусить мякиш из ломтика хлеба.
• Накось выкуси! (прост. вульг.) — ничего не добьешься, не дам тебе.

выкусить, ВЫКУСИТЬ


ВЫКУСЫВАТЬ

ВЫКУ́СЫВАТЬ, выкусываю, выкусываешь. несов. к выкусать и к выкусить.

выкусывать, ВЫКУСЫВАТЬ


ВЫКУСЫВАТЬСЯ

ВЫКУ́СЫВАТЬСЯ, выкусываюсь, выкусываешься, несов. страд. к выкусывать.

выкусываться, ВЫКУСЫВАТЬСЯ


ВЫКУШАННЫЙ

ВЫ́КУШАННЫЙ, выкушанная, выкушанное; выкушан, выкушана, выкушано (устар.). прич. страд. прош. от выкушать (не смешивать с выкушенный!). Выкушанный чай.

выкушанный, ВЫКУШАННЫЙ


ВЫКУШАТЬ

ВЫ́КУШАТЬ, выкушаю, выкушаешь, совер., что (устар.). Выпить (при радушном обращении к кому-нибудь). Выкушайте еще чашечку чайку!

выкушать, ВЫКУШАТЬ


ВЫКУШЕННЫЙ

ВЫ́КУШЕННЫЙ, выкушенная, выкушенное; выкушен, выкушена, выкушено. прич. страд. прош. от выкусить (не смешивать с выкушанный !). Выкушенный мякиш из хлеба.

выкушенный, ВЫКУШЕННЫЙ


ВЫКУШУ

ВЫ́КУШУ, выкусишь. буд. от выкусить.

выкушу, ВЫКУШУ


ВЫКУЮ

ВЫ́КУЮ, выкуюсь, выкуешь, выкуешься. буд. от выковать, выковаться.

выкую, ВЫКУЮ


ВЫЛАВИРОВАТЬ

ВЫ́ЛАВИРОВАТЬ, вылавирую, вылавируешь, совер. (мор.). Лавируя, выплыть откуда-нибудь. Пароход вылавировал очень удачно.

вылавировать, ВЫЛАВИРОВАТЬ


ВЫЛАВЛИВАТЬ

ВЫЛА́ВЛИВАТЬ, вылавливаю, вылавливаешь. несов. к выловить.

вылавливать, ВЫЛАВЛИВАТЬ


ВЫЛАВЛИВАТЬСЯ

ВЫЛА́ВЛИВАТЬСЯ, вылавливаюсь, вылавливаешься, несов. страд. к вылавливать.

вылавливаться, ВЫЛАВЛИВАТЬСЯ


ВЫЛАЖУ

ВЫ́ЛАЖУ, вылазишь. буд. от вылазить.

вылажу, ВЫЛАЖУ


ВЫЛАЖУ

ВЫЛА́ЖУ, вылазишь. наст. от вылазить.

вылажу, ВЫЛАЖУ


ВЫЛАЗ

ВЫ́ЛАЗ, вылаза, муж. (прост.). Отверстие в стене, через которое можно вылезть.

вылаз, ВЫЛАЗ


ВЫЛАЗИТЬ

ВЫ́ЛАЗИТЬ, вылажу, вылазишь, совер., что (разг., редк.). Облазить, лазая, побывать во многих местах. Ребенок вылазил все углы.

вылазить, ВЫЛАЗИТЬ


ВЫЛАЗИТЬ

ВЫЛА́ЗИТЬ, вылажу, вылазишь, несов. (к вылезти) (прост. обл.). Вылезать, выходить откуда-нибудь. Вылазьте живей!

вылазить, ВЫЛАЗИТЬ


ВЫЛАЗКА

ВЫ́ЛАЗКА, вылазки, жен.
1. Выход части войск из осажденного укрепления для нападения на осаждающего неприятеля (воен.). Сделать вылазку. Удачная вылазка.
2. перен. Нападка, неожиданный выпад против кого-нибудь, выходка (разг. газет.). Неожиданные вылазки собеседника. Вылазка классового врага.
3. Прогулка на лыжах (спорт.). Физкультурный кружок завтра делает лыжную вылазку.

вылазка, ВЫЛАЗКА


ВЫЛАКАТЬ

ВЫ́ЛАКАТЬ (или вылокать), вылакаю, вылакаешь, совер., что. Выпить, лакая (о кошке, собаке). Кошка вылакала всё молоко.
| Выпить до конца (прост. презр.). Один вылакал целый графин водки.

вылакать, ВЫЛАКАТЬ


ВЫЛАМЫВАТЬ

ВЫЛА́МЫВАТЬ, выламываю, выламываешь. несов. к выломать и к выломить.

выламывать, ВЫЛАМЫВАТЬ


ВЫЛАМЫВАТЬСЯ

ВЫЛА́МЫВАТЬСЯ, выламываюсь, выламываешься, несов. страд. к выламывать.

выламываться, ВЫЛАМЫВАТЬСЯ


ВЫЛАЩИВАТЬ

ВЫЛА́ЩИВАТЬ, вылащиваю, вылащиваешь. несов. к вылощить.

вылащивать, ВЫЛАЩИВАТЬ


ВЫЛАЩИВАТЬСЯ

ВЫЛА́ЩИВАТЬСЯ, вылащиваюсь, вылащиваешься, несов.
1. несов. к вылощиться (разг.).
2. страд. к вылащивать.

вылащиваться, ВЫЛАЩИВАТЬСЯ


ВЫЛЕГЧИТЬ

ВЫ́ЛЕГЧИТЬ, вылегчу, вылегчишь (спец. обл.). совер. к легчить.

вылегчить, ВЫЛЕГЧИТЬ


ВЫЛЕЖАТЬ

ВЫ́ЛЕЖАТЬ, вылежу, вылежишь, совер. (к вылеживать) (разг.). Пролежать, пробыть в лежачем положении некоторое время. Врач предписал больному вылежать в течение недели.

вылежать, ВЫЛЕЖАТЬ


ВЫЛЕЖАТЬСЯ

ВЫ́ЛЕЖАТЬСЯ, вылежусь, вылежишься, совер. (к вылеживаться) (разг.).
1. Пролежать достаточное время; отдохнуть, проведя некоторое время в лежачем положении. Вылежаться после тяжелой болезни.
2. После долгого лежанья приобрести прежний вид (о ткани, бумаге). Бумага вылежалась.
3. Дозреть в лежке; приобрести вкус от долгого лежания. Сигары должны вылежаться. Яблоки уж вылежались.
4. Выдохнуться, потерять прежний вкус от долгого лежанья. Пряности могут быстро вылежаться.

вылежаться, ВЫЛЕЖАТЬСЯ


ВЫЛЁЖИВАТЬ

ВЫЛЁЖИВАТЬ, вылеживаю, вылеживаешь (разг.). несов. к вылежать.

вылеживать, ВЫЛЕЖИВАТЬ


ВЫЛЁЖИВАТЬСЯ

ВЫЛЁЖИВАТЬСЯ, вылеживаюсь, вылеживаешься (разг.). несов. к вылежаться.

вылеживаться, ВЫЛЕЖИВАТЬСЯ


ВЫЛЕЗАТЬ

ВЫЛЕЗА́ТЬ, вылезаю, вылезаешь, несов. (к вылезть).
1. Лезть откуда-нибудь, выходить ползком, цепляясь руками и ногами. Вылезать из ямы.
| Выходить (разг. фам.). Старик кряхтя вылезал из трамвая.
2. Выпадать, осыпаться (о волосах, шерсти). После тифа вылезают волосы. Старый мех вылезает.
3. Неуместно выступать с каким-нибудь заявлением, замечанием (разг. неод.). Вылезать с глупыми предложениями.

вылезать, ВЫЛЕЗАТЬ


ВЫЛЕЗТИ

ВЫ́ЛЕЗТИ и ВЫЛЕЗТЬ, вылезу, вылезешь, повел. вылези-вылезь, прош. вылез, вылезла. совер. к вылезать и к вылазить.

вылезти, ВЫЛЕЗТИ


ВЫЛЕЙ

ВЫ́ЛЕЙ, вылейся. повел. от вылить, вылиться.

вылей, ВЫЛЕЙ


ВЫЛЕПИТЬ

ВЫ́ЛЕПИТЬ, вылеплю, вылепишь. совер. к лепить в 1 знач. Вылепить изображение.

вылепить, ВЫЛЕПИТЬ


ВЫЛЕПИТЬСЯ

ВЫ́ЛЕПИТЬСЯ, вылеплюсь, вылепишься, совер. (к вылепляться и к вылепливаться). Слепиться, изготовиться посредством лепки.

вылепиться, ВЫЛЕПИТЬСЯ


ВЫЛЕПЛЯТЬ

ВЫЛЕПЛЯ́ТЬ, вылепляю, вылепляешь (прост.). несов. к вылепить.

вылеплять, ВЫЛЕПЛЯТЬ


ВЫЛЕПЛЯТЬСЯ

ВЫЛЕПЛЯ́ТЬСЯ, вылепляюсь, вылепляешься, несов.
1. несов. к вылепиться.
2. страд. к вылеплять.

вылепляться, ВЫЛЕПЛЯТЬСЯ


ВЫЛЕТ

ВЫ́ЛЕТ, вылета, муж. Действие по гл. вылетать-вылететь. Вылет птиц.
| Момент начала полета откуда-нибудь. Вылет эскадрильи назначен на 5 часов утра.
• На вылет (или навылет; ранить, прострелить) — насквозь; так, что пуля вышла наружу.

вылет, ВЫЛЕТ


ВЫЛЕТАТЬ

ВЫЛЕТА́ТЬ, вылетаю, вылетаешь. несов. к вылететь.

вылетать, ВЫЛЕТАТЬ


ВЫЛЕТЕТЬ

ВЫ́ЛЕТЕТЬ, вылечу, вылетишь, совер. к вылетать.
1. Летя, выйти, появиться откуда-нибудь, из-за чего-нибудь. Птица вылетела из клетки в окно. Из-за опушки вылетели утки.
|| перен. Выйти, выбежать, выехать откуда-нибудь стремительно (разг.). Тройка вылетела из-за угла. В испуге он вылетел из кабинета начальника.
2. перен. Подвергнуться исключению откуда-нибудь, быть вынужденным уйти откуда-нибудь (разг. фам.). Вылететь со службы. Вылететь из председателей.
3. Начать полет, полететь откуда-нибудь. Аэроплан вылетит завтра.
• Вылететь из головы (разг.) — бесследно исчезнуть (о мыслях, знаниях и т.п.). Такой стал беспамятный: всё вылетело из головы. Вылететь в трубу — см. труба.

вылететь, ВЫЛЕТЕТЬ


ВЫЛЕЧИВАТЬ

ВЫЛЕ́ЧИВАТЬ, вылечиваю, вылечиваешь. несов. к вылечить.

вылечивать, ВЫЛЕЧИВАТЬ


ВЫЛЕЧИВАТЬСЯ

ВЫЛЕ́ЧИВАТЬСЯ, вылечиваюсь, вылечиваешься, несов.
1. несов. к вылечиться.
2. страд. к вылечивать.

вылечиваться, ВЫЛЕЧИВАТЬСЯ


ВЫЛЕЧИТЬ

ВЫ́ЛЕЧИТЬ, вылечу, вылечишь, совер. (к вылечивать), кого-что. Избавить от болезни, сделать здоровым. Вылечить больного. Вылечить руку.
| перен. Отучить, избавить от какого-нибудь увлечения, заблуждения, порока. Вылечить от любви.

вылечить, ВЫЛЕЧИТЬ


ВЫЛЕЧИТЬСЯ

ВЫ́ЛЕЧИТЬСЯ, вылечусь, вылечишься, совер. (к вылечиваться). Выздороветь, излечиться. Больной окончательно вылечился.
| перен. Избавиться от какого-нибудь увлечения, порока. Вылечиться от страсти к картам.

вылечиться, ВЫЛЕЧИТЬСЯ


ВЫЛЕЧУ

ВЫ́ЛЕЧУ1, вылетишь. буд. от вылететь.

вылечу, ВЫЛЕЧУ


ВЫЛЕЧУ

ВЫ́ЛЕЧУ2, вылечусь, вылечишь, вылечишься. буд. от вылечить, вылечиться.

вылечу, ВЫЛЕЧУ


ВЫЛИВАТЬ

ВЫЛИВА́ТЬ, выливаю, выливаешь. несов. к вылить.

выливать, ВЫЛИВАТЬ


ВЫЛИВАТЬСЯ

ВЫЛИВА́ТЬСЯ, выливаюсь, выливаешься, несов.
1. несов. к вылиться.
2. страд. к выливать.

выливаться, ВЫЛИВАТЬСЯ


ВЫЛИЖУ

ВЫ́ЛИЖУ, вылижусь, вылижешь, вылижешься. буд. от вылизать, вылизаться.

вылижу, ВЫЛИЖУ


ВЫЛИЗАТЬ

ВЫ́ЛИЗАТЬ, вылижу, вылижешь. совер. (к вылизывать), что (разг.). Очистить, обмыть лизаньем. Вылизать тарелку.
| Облизать всю поверхность чего-нибудь. Собака вылизала мне всю руку.

вылизать, ВЫЛИЗАТЬ


ВЫЛИЗАТЬСЯ

ВЫ́ЛИЗАТЬСЯ, вылижусь, вылижешься, совер. (к вылизываться) (разг.). возвр. к вылизать. Кошка вылизалась и вылизала котят.

вылизаться, ВЫЛИЗАТЬСЯ


ВЫЛИЗЫВАТЬ

ВЫЛИ́ЗЫВАТЬ, вылизываю, вылизываешь (разг.). несов. к вылизать.

вылизывать, ВЫЛИЗЫВАТЬ


ВЫЛИЗЫВАТЬСЯ

ВЫЛИ́ЗЫВАТЬСЯ, вылизываюсь, вылизываешься, несов. (разг.).
1. несов. к вылизаться.
2. страд. к вылизывать.

вылизываться, ВЫЛИЗЫВАТЬСЯ


ВЫЛИНЯТЬ

ВЫ́ЛИНЯТЬ, вылиняю, вылиняешь, совер. (разг.).
1. Окончательно потерять, утратить свежесть первоначального цвета, поблекнуть.
2. Теряя шерсть или перья, обрасти снова шерстью или перьями другой окраски (о животных и птицах). Зайцы вылиняли.

вылинять, ВЫЛИНЯТЬ


ВЫЛИТЫЙ

ВЫ́ЛИТЫЙ, вылитая, вылитое; вылит, вылита, вылито.
1. прич. страд. прош. от вылить. Сосуды, вылитые из серебра.
2. только полн. Совсем такой же, как; очень похожий (разг.). Петя — вылитый отец. «Словно вылитый в мать темнорусый красавец-сынишка.» И.Никитин.

вылитый, ВЫЛИТЫЙ


ВЫЛИТЬ

ВЫ́ЛИТЬ, вылью, выльешь, повел. вылей, совер. (к выливать).
1. что. Выпустить, выплеснуть из сосуда (жидкость). Вылить воду из бочки. Вылить чай из блюдца.
2. что. Посредством литья изготовить из расплавленного вещества (металла, воска и т.п.). Вылить колокол из меди. Вылить свечу из воска.
3. кого-что. Заливая водой нору, выгнать из нее (обл.). Вылить хомяков.

вылить, ВЫЛИТЬ


ВЫЛИТЬСЯ

ВЫ́ЛИТЬСЯ, выльюсь, выльешься, повел. вылейся, совер. (к выливаться).
1. Вытечь, выплеснуться откуда-нибудь. Вино вылилось из бутылки.
2. перен. Непосредственно возникнуть, появиться под влиянием каких-нибудь чувств (книж.). Эти строки у него вылились из души.
3. во что или в форму чего. Принять какую-нибудь форму, выразиться в чем-нибудь (книж.). Неизвестно, во что выльются эти события. Несочувствие вылилось в форму бурного протеста. Вылиться в окончательную форму.

вылиться, ВЫЛИТЬСЯ


ВЫЛОВ

ВЫ́ЛОВ, вылова, мн. нет, муж. (спец.). Действие по гл. выловить. План речного вылова в весеннюю путину выполняется удовлетворительно.
| Количество выловленной рыбы. Вылов в тысячу центнеров.

вылов, ВЫЛОВ


ВЫЛОВИТЬ

ВЫ́ЛОВИТЬ, выловлю, выловишь, совер. (к вылавливать), кого-что. Ловя, поймать, добыть ловлей. Выловить бревно из воды.
| Поймать всё, переловить, истребить ловлей. Выловить всю рыбу в пруду.

выловить, ВЫЛОВИТЬ


ВЫЛОЖИТЬ

ВЫ́ЛОЖИТЬ, выложу, выложишь, совер. (к выкладывать).
1. что. Положить наружу, на показ. Выложить белье из комода. Выложить товар на прилавок.
2. перен., что. Откровенно высказать (прост.). «И что от мужиков слышал, и что сам придумал, — всё выложил.» Неверов.
3. что чем. Выстлать, покрыть чем-нибудь поверхность. Выложить клумбу дёрном.
4. Отделать, украсить нашивкой (порт.). Выложить платье белым кружевом. Воротничок выложен серебряным шнурком.
5. совер. к класть в 10 знач. (обл. спец.). Выложить жеребца.

выложить, ВЫЛОЖИТЬ


ВЫЛОКАТЬ

ВЫ́ЛОКАТЬ. см. вылакать.

вылокать, ВЫЛОКАТЬ


ВЫЛОМ

ВЫ́ЛОМ, вылома, муж.
1. только ед. Действие по гл. выломить-выломать.
2. Место, где выломано, пролом.

вылом, ВЫЛОМ


ВЫЛОМАТЬ

ВЫ́ЛОМАТЬ, выломаю, выломаешь, совер. (к выламывать), что. Ломая, выбить, вынуть из своего места. Выломать дверь. Выломать кирпич из печки.
| Ломая, добыть, приобрести. Выломать себе в лесу дубинку.
| Вывихнуть (прост.). Выломать руку.

выломать, ВЫЛОМАТЬ


ВЫЛОМИТЬ

ВЫ́ЛОМИТЬ, выломлю, выломишь, совер. (к выламывать), что (прост.). То же, что выломать. Выломить дверь.

выломить, ВЫЛОМИТЬ


ВЫЛОМКА

ВЫ́ЛОМКА, выломки, мн. нет, жен. (спец.). То же, что вылом. Каменную соль добывают выломкою в шахтах.

выломка, ВЫЛОМКА


ВЫЛОЩЕННЫЙ

ВЫ́ЛОЩЕННЫЙ, вылощенная, вылощенное; вылощен, вылощена, вылощено.
1. прич. страд. прош. от вылощить.
2. только полн. Преувеличенно щеголеватый, со старательно поддерживаемым наружным лоском, опрятностью (разг.). Вылощенный вид. Вылощенный молодой человек.

вылощенный, ВЫЛОЩЕННЫЙ


ВЫЛОЩИТЬ

ВЫ́ЛОЩИТЬ, вылощу, вылощишь, совер. (к вылащивать), что. Навести лоск, блеск на что-нибудь. Вылощить паркет.
| перен., кого-что. Сделать светским, приучить к внешнему лоску (разг.).

вылощить, ВЫЛОЩИТЬ


ВЫЛОЩИТЬСЯ

ВЫ́ЛОЩИТЬСЯ, вылощусь, вылощишься, совер. (к вылащиваться) (разг.). Стать лощеным.

вылощиться, ВЫЛОЩИТЬСЯ


ВЫЛУДИТЬ

ВЫ́ЛУДИТЬ, вылужу, вылудишь, совер. (к вылуживать), что. Покрыть полудою. Вылудить посуду.

вылудить, ВЫЛУДИТЬ


ВЫЛУЖЕННЫЙ

ВЫ́ЛУЖЕННЫЙ, вылуженная, вылуженное; вылужен, вылужена, вылужено. прич. страд. прош. от вылудить.

вылуженный, ВЫЛУЖЕННЫЙ


ВЫЛУЖИВАТЬ

ВЫЛУ́ЖИВАТЬ, вылуживаю, вылуживаешь. несов. к вылудить.

вылуживать, ВЫЛУЖИВАТЬ


ВЫЛУЖИВАТЬСЯ

ВЫЛУ́ЖИВАТЬСЯ, вылуживаюсь, вылуживаешься, несов. страд. к вылуживать.

вылуживаться, ВЫЛУЖИВАТЬСЯ


ВЫЛУЖУ

ВЫ́ЛУЖУ, вылудишь. буд. от вылудить.

вылужу, ВЫЛУЖУ


ВЫЛУПИТЬ

ВЫ́ЛУПИТЬ, вылуплю, вылупишь, совер. (к вылуплять), что (прост.). Очистив от кожуры, от скорлупы, вынуть.
• Вылупить глаза (прост.) — выпучить, раскрыть широко от удивления.

вылупить, ВЫЛУПИТЬ


ВЫЛУПИТЬСЯ

ВЫ́ЛУПИТЬСЯ, вылуплюсь, вылупишься, совер. (к вылупляться). Выходить из яйца (о птенцах). Не считай утят, пока не вылупились.

вылупиться, ВЫЛУПИТЬСЯ


ВЫЛУПЛИВАТЬ

ВЫЛУ́ПЛИВАТЬ, вылупливаю, вылупливаешь, несов. (прост.). То же, что вылуплять, но с оттенком кратности.

вылупливать, ВЫЛУПЛИВАТЬ


ВЫЛУПЛИВАТЬСЯ

ВЫЛУ́ПЛИВАТЬСЯ, вылупливаюсь, вылупливаешься, несов. То же, что вылупляться, но с оттенком кратности.

вылупливаться, ВЫЛУПЛИВАТЬСЯ


ВЫЛУПЛЯТЬ

ВЫЛУПЛЯ́ТЬ, вылупляю, вылупляешь (прост.). несов. к вылупить.

вылуплять, ВЫЛУПЛЯТЬ


ВЫЛУПЛЯТЬСЯ

ВЫЛУПЛЯ́ТЬСЯ, вылупляюсь, вылупляешься, несов.
1. несов. к вылупиться.
2. страд. к вылуплять (прост.).

вылупляться, ВЫЛУПЛЯТЬСЯ


ВЫЛУЩИВАТЬ

ВЫЛУ́ЩИВАТЬ, вылущиваю, вылущиваешь. несов. к вылущить.

вылущивать, ВЫЛУЩИВАТЬ


ВЫЛУЩИВАТЬСЯ

ВЫЛУ́ЩИВАТЬСЯ, вылущиваюсь, вылущиваешься, несов. страд. к вылущивать.

вылущиваться, ВЫЛУЩИВАТЬСЯ


ВЫЛУЩИТЬ

ВЫ́ЛУЩИТЬ, вылущу, вылущишь, совер. (к вылущивать), что.
1. Очистить от шелухи. Вылущить подсолнухи. Вылущить горох.
2. Вынуть, удалить хирургическим путем (кость из суставной сумки, опухоль, кисту из капсулы и т.п.; мед.). Вылущить кость.

вылущить, ВЫЛУЩИТЬ


ВЫЛЬЮ

ВЫ́ЛЬЮ, выльюсь, выльешь, выльешься. буд. от вылить, вылиться.

вылью, ВЫЛЬЮ


ВЫМАЖУ

ВЫ́МАЖУ, вымажусь, вымажешь, вымажешься. буд. от вымазать, вымазаться.

вымажу, ВЫМАЖУ


ВЫМАЗАТЬ

ВЫ́МАЗАТЬ, вымажу, вымажешь, повел. вымажь-вымажи, совер. (к вымазывать), что.
1. Натереть, покрыть каким-нибудь жидким, жирным или красящим веществом. Вымазать спину салом. Вымазать печь глиной.
| Загрязнить, выпачкать (разг.). Вымазать пальцы в чернилах.
2. Издержать без остатка какое-нибудь количество (мази, краски; разг.). Вымазал три банки белил.

вымазать, ВЫМАЗАТЬ


ВЫМАЗАТЬСЯ

ВЫ́МАЗАТЬСЯ, вымажусь, вымажешься, повел. вымажись-вымажься, совер. (к вымазываться) (разг.). Запачкаться, загрязниться.

вымазаться, ВЫМАЗАТЬСЯ


ВЫМАЗЫВАТЬ

ВЫМА́ЗЫВАТЬ, вымазываю, вымазываешь. несов. к вымазать.

вымазывать, ВЫМАЗЫВАТЬ


ВЫМАЗЫВАТЬСЯ

ВЫМА́ЗЫВАТЬСЯ, вымазываюсь, вымазываешься, несов.
1. несов. к вымазаться (разг.).
2. страд. к вымазывать.

вымазываться, ВЫМАЗЫВАТЬСЯ


ВЫМАКАТЬ

ВЫ́МАКАТЬ, вымакаю, вымакаешь, совер., что (прост., редк.). Издержать что-нибудь (какую-нибудь жидкость), макая.

вымакать, ВЫМАКАТЬ


ВЫМАЛЕВАТЬ

ВЫ́МАЛЕВАТЬ, вымалюю, вымалюешь, совер. (к вымалевывать), что (прост.).
1. Раскрасить, выкрасить безвкусно, грубо.
2. Истратить на окраску. Вымалевать целую банку охры.

вымалевать, ВЫМАЛЕВАТЬ


ВЫМАЛЁВЫВАТЬ

ВЫМАЛЁВЫВАТЬ, вымалевываю, вымалевываешь (прост.). несов. к вымалевать.

вымалевывать, ВЫМАЛЕВЫВАТЬ


ВЫМАЛЁВЫВАТЬСЯ

ВЫМАЛЁВЫВАТЬСЯ, вымалевываюсь, вымалевываешься, несов. (прост.). страд. к вымалевывать.

вымалевываться, ВЫМАЛЕВЫВАТЬСЯ


ВЫМАЛИВАТЬ

ВЫМА́ЛИВАТЬ, вымаливаю, вымаливаешь. несов. к вымолить.

вымаливать, ВЫМАЛИВАТЬ


ВЫМАЛИВАТЬСЯ

ВЫМА́ЛИВАТЬСЯ, вымаливаюсь, вымаливаешься, несов. страд. к вымаливать.

вымаливаться, ВЫМАЛИВАТЬСЯ


ВЫМАЛЫВАТЬ

ВЫМА́ЛЫВАТЬ, вымалываю, вымалываешь (разг.). несов. к вымолоть.

вымалывать, ВЫМАЛЫВАТЬ


ВЫМАЛЫВАТЬСЯ

ВЫМА́ЛЫВАТЬСЯ, вымалываюсь, вымалываешься (разг.). несов. к вымолоться.

вымалываться, ВЫМАЛЫВАТЬСЯ


ВЫМАНИВАТЬ

ВЫМА́НИВАТЬ, выманиваю, выманиваешь. несов. к выманить.

выманивать, ВЫМАНИВАТЬ


ВЫМАНИВАТЬСЯ

ВЫМА́НИВАТЬСЯ, выманиваюсь, выманиваешься, несов. страд. к выманивать.

выманиваться, ВЫМАНИВАТЬСЯ


ВЫМАНИТЬ

ВЫ́МАНИТЬ, выманю, выманишь, совер. (к выманивать).
1. что. Добыть, получить хитростью, лестью, обманом. Выманить обещание.
2. кого-что. Вызвать откуда-нибудь, заставить выйти, приманив. Выманить кого-нибудь из дому.

выманить, ВЫМАНИТЬ


ВЫМАРАТЬ

ВЫ́МАРАТЬ, вымараю, вымараешь, совер. (к вымарывать), что (разг.).
1. Выпачкать, загрязнить. Вымарать руки в чернилах.
2. (несов. также марать). Вычеркнуть из написанного. Вымарал две строчки.

вымарать, ВЫМАРАТЬ


ВЫМАРАТЬСЯ

ВЫ́МАРАТЬСЯ, вымараюсь, вымараешься, совер. (прост.). Выпачкаться, загрязниться.

вымараться, ВЫМАРАТЬСЯ


ВЫМАРИВАТЬ

ВЫМА́РИВАТЬ, вымариваю, вымариваешь. несов. к выморить.

вымаривать, ВЫМАРИВАТЬ


ВЫМАРИВАТЬСЯ

ВЫМА́РИВАТЬСЯ, вымариваюсь, вымариваешься, несов. страд. к вымаривать.

вымариваться, ВЫМАРИВАТЬСЯ


ВЫМАРКА

ВЫ́МАРКА, вымарки, жен.
1. только ед. Действие по гл. вымарать во 2 знач. (разг.).
2. Вычеркнутое место (устар.). Цензурная вымарка.

вымарка, ВЫМАРКА


ВЫМАРЫВАТЬ

ВЫМА́РЫВАТЬ, вымарываю, вымарываешь (разг.). несов. к вымарать.

вымарывать, ВЫМАРЫВАТЬ


ВЫМАРЫВАТЬСЯ

ВЫМА́РЫВАТЬСЯ, вымарываюсь, вымарываешься, несов. (разг.).
1. несов. к вымараться (прост.).
2. страд. к вымарывать.

вымарываться, ВЫМАРЫВАТЬСЯ


ВЫМАТЫВАТЬ

ВЫМА́ТЫВАТЬ, выматываю, выматываешь (разг.). несов. к вымотать.

выматывать, ВЫМАТЫВАТЬ


ВЫМАТЫВАТЬСЯ

ВЫМА́ТЫВАТЬСЯ, выматываюсь, выматываешься, несов. (разг.).
1. несов. к вымотаться.
2. страд. к выматывать.

выматываться, ВЫМАТЫВАТЬСЯ


ВЫМАХАТЬ

ВЫ́МАХАТЬ, вымахаю, вымахаешь, совер. (к вымахивать), кого-что.
1. Приучить (лошадь) к широкой, размашистой рыси (спец.).
2. Махая, выгнать (прост.). «Вымахали комаров из под полога.» С.Аксаков.

вымахать, ВЫМАХАТЬ


ВЫМАХИВАТЬ

ВЫМА́ХИВАТЬ, вымахиваю, вымахиваешь. несов. к вымахать.

вымахивать, ВЫМАХИВАТЬ


ВЫМАХИВАТЬСЯ

ВЫМА́ХИВАТЬСЯ, вымахиваюсь, вымахиваешься, несов. страд. к вымахивать.

вымахиваться, ВЫМАХИВАТЬСЯ


ВЫМАХНУТЬ

ВЫ́МАХНУТЬ, вымахну, вымахнешь (прост.).
1. что. Махая, вытряхнуть что-нибудь откуда-нибудь.
2. без доп. Быстро выскочить, вылететь откуда-нибудь. Приотворишь дверцу — дым так и вымахнет из печки. Мышь мигом вымахнула из мышеловки.

вымахнуть, ВЫМАХНУТЬ


ВЫМАЧИВАТЬ

ВЫМА́ЧИВАТЬ, вымачиваю, вымачиваешь (разг.). несов. к вымочить.

вымачивать, ВЫМАЧИВАТЬ


ВЫМАЧИВАТЬСЯ

ВЫМА́ЧИВАТЬСЯ, вымачиваюсь, вымачиваешься, несов. (разг.).
1. несов. к вымочиться (прост.).
2. страд. к вымочить.

вымачиваться, ВЫМАЧИВАТЬСЯ


ВЫМАЩИВАТЬ

ВЫМА́ЩИВАТЬ, вымащиваю, вымащиваешь. несов. к вымостить.

вымащивать, ВЫМАЩИВАТЬ


ВЫМАЩИВАТЬСЯ

ВЫМА́ЩИВАТЬСЯ, вымащиваюсь, вымащиваешься, несов.
1. несов. к выместиться (разг.).
2. страд. к вымащивать.

вымащиваться, ВЫМАЩИВАТЬСЯ


ВЫМЕЖЕВАТЬ

ВЫ́МЕЖЕВАТЬ, вымежую, вымежуешь, совер. (к вымежовывать), что (спец.). Межеванием выделить (часть земельного участка).

вымежевать, ВЫМЕЖЕВАТЬ


ВЫМЕЖЕВАТЬСЯ

ВЫ́МЕЖЕВАТЬСЯ, вымежеваюсь, вымежеваешься, совер. (к вымежевываться) (спец.). Выделиться посредством межевания.

вымежеваться, ВЫМЕЖЕВАТЬСЯ


ВЫМЕЖОВЫВАТЬ

ВЫМЕЖО́ВЫВАТЬ, вымежовываю, вымежовываешь (спец.). несов. к вымежевать.

вымежовывать, ВЫМЕЖОВЫВАТЬ


ВЫМЕЖОВЫВАТЬСЯ

ВЫМЕЖО́ВЫВАТЬСЯ, вымежовываюсь, вымежовываешься, несов. (спец.).
1. несов. к вымежеваться.
2. страд. к вымежевывать.

вымежовываться, ВЫМЕЖОВЫВАТЬСЯ


ВЫМЕЛ

ВЫ́МЕЛ, вымелся, вымела, вымелась. прош. от вымести, выместись.

вымел, ВЫМЕЛ


ВЫМЕЛИТЬ

ВЫ́МЕЛИТЬ, вымелю, вымелишь, совер., что (разг.). Выбелить или выпачкать мелом. Вымелить себе спину.

вымелить, ВЫМЕЛИТЬ


ВЫМЕЛИТЬСЯ

ВЫ́МЕЛИТЬСЯ, вымелюсь, вымелишься, совер. (разг.). Выбелиться или запачкаться мелом.

вымелиться, ВЫМЕЛИТЬСЯ


ВЫМЕЛЮ

ВЫ́МЕЛЮ, вымелюсь, вымелишь, вымелишься. буд. от вымелить, вымелиться.

вымелю, ВЫМЕЛЮ


ВЫМЕНИ

ВЫ́МЕНИ, вымнем и т.д. см. вымя.

вымени, ВЫМЕНИ


ВЫМЕНИВАТЬ

ВЫМЕ́НИВАТЬ, вымениваю, вымениваешь. несов. к выменять.

выменивать, ВЫМЕНИВАТЬ


ВЫМЕНИВАТЬСЯ

ВЫМЕ́НИВАТЬСЯ, вымениваюсь, вымениваешься, несов. страд. к выменивать.

вымениваться, ВЫМЕНИВАТЬСЯ


ВЫМЕНИТЬ

ВЫ́МЕНИТЬ, выменю, выменишь, совер., кого-что (разг.). То же, что выменять.

выменить, ВЫМЕНИТЬ


ВЫМЕНЯТЬ

ВЫ́МЕНЯТЬ, выменяю, выменяешь, совер. (к выменивать), кого-что. Приобрести посредством мены, в обмен на что-нибудь. Выменять лошадь на корову. Выменять книгу.

выменять, ВЫМЕНЯТЬ


ВЫМЕРЕТЬ

ВЫ́МЕРЕТЬ, вымру, вымрешь, прош. вымер, вымерла, совер. (к вымирать). Совсем, поголовно исчезнуть вследствие смерти, неблагоприятных жизненных условий (о какой-нибудь народности, общественной группе, профессии, семье и т.п.). Полабские славяне вымерли в 18 столетии.
| Опустеть, лишиться обитателей вследствие их смерти. Город вымер после чумы.

вымереть, ВЫМЕРЕТЬ


ВЫМЕРЗАТЬ

ВЫМЕРЗА́ТЬ, вымерзаю, вымерзаешь, несов. (к вымерзнуть).
1. Погибать, пропадать от морозов, стужи. Зимой на севере фруктовые деревья часто вымерзают.
2. Обращаться в лед, промерзать насквозь. В холодные зимы мелкие реки вымерзают до дна.

вымерзать, ВЫМЕРЗАТЬ


ВЫМЕРЗНУТЬ

ВЫ́МЕРЗНУТЬ, вымерзну, вымерзнешь, прош. вымерз, вымерзла. совер. к вымерзать.

вымерзнуть, ВЫМЕРЗНУТЬ


ВЫМЕРИВАТЬ

ВЫМЕ́РИВАТЬ, вымериваю, вымериваешь (разг.). То же, что вымерять1.

вымеривать, ВЫМЕРИВАТЬ


ВЫМЕРИВАТЬСЯ

ВЫМЕ́РИВАТЬСЯ, вымериваюсь, вымериваешься, несов. (разг.). страд. к вымеривать, то же, что вымеряться.

вымериваться, ВЫМЕРИВАТЬСЯ


ВЫМЕРИТЬ

ВЫ́МЕРИТЬ, вымерю, вымеришь, повел. вымерь-вымери, совер. (к вымерять), что. Измерением определить количество, расстояние, объем чего-нибудь. Вымерить поле. Вымерить кубатуру комнаты.

вымерить, ВЫМЕРИТЬ


ВЫМЕРЯТЬ

ВЫ́МЕРЯТЬ, вымеряю, вымеряешь, совер. То же, что вымерить.

вымерять, ВЫМЕРЯТЬ


ВЫМЕРЯТЬ

ВЫ́МЕРЯТЬ, вымеряю, вымеряешь. несов. к вымерить.

вымерять, ВЫМЕРЯТЬ


ВЫМЕРЯТЬСЯ

ВЫМЕРЯ́ТЬСЯ, вымеряюсь, вымеряешься, несов. страд. к вымерять.

вымеряться, ВЫМЕРЯТЬСЯ


ВЫМЕСИТЬ

ВЫ́МЕСИТЬ, вымешу, вымесишь, совер. (к вымешивать), что (разг.). Мешая, приготовить (тесто) окончательно для выпечки.

вымесить, ВЫМЕСИТЬ


ВЫМЕСИТЬСЯ

ВЫ́МЕСИТЬСЯ, вымешусь, вымесишься, совер. (к вымешиваться) (разг.). Стать вполне готовым для выпечки (о тесте).

вымеситься, ВЫМЕСИТЬСЯ


ВЫМЕСТИ

ВЫ́МЕСТИ, вымету, выметешь, прош. вымел; выметший, выметши и выметя. совер. к выметать1.

вымести, ВЫМЕСТИ


ВЫМЕСТИСЬ

ВЫ́МЕСТИСЬ, выметусь, выметешься, прош. вымелся; выметшийся. совер. к выметаться.

выместись, ВЫМЕСТИСЬ


ВЫМЕСТИТЬ

ВЫ́МЕСТИТЬ, вымещу, выместишь, совер. (к вымещать).
1. кому чем. Отплатить за обиду (устар.).
2. что на ком-чем. Удовлетворить неприятное чувство, ущерб, причиненный кем-нибудь или чем-нибудь, местью неповинному. Выместить свою злобу на подчиненных. Выместить досаду на детях.

выместить, ВЫМЕСТИТЬ


ВЫМЕТАТЬ

ВЫ́МЕТАТЬ, выметаю, выметаешь, совер. (к выметывать), что (порт.). Обшить особым швом (преим. петли). Выметать петли в пиджаке.

выметать, ВЫМЕТАТЬ


ВЫМЕТАТЬ

ВЫМЕТА́ТЬ, выметаю, выметаешь, несов. (к вымести).
1. что. Удалять метлою, щеткою, веником (мусор). Выметать сор.
| Подметая, очищать от сора. Выметать комнату. Выметать улицу.
2. кого-что. Выгонять, удалять откуда-нибудь силою, насильно (прост. вульг.). Хулиганов выметают из кино. Выметать со службы.

выметать, ВЫМЕТАТЬ


ВЫМЕТАТЬСЯ

ВЫМЕТА́ТЬСЯ, выметаюсь, выметаешься, несов. (к выместись).
1. страд. к выметать. Сор выметается из комнаты каждый день.
2. Уходить, удаляться откуда-нибудь (прост. вульг.). Выметайтесь, граждане, пивная закрывается.

выметаться, ВЫМЕТАТЬСЯ


ВЫМЕТЕННЫЙ

ВЫ́МЕТЕННЫЙ, выметенная, выметенное; выметен, выметена, выметено. прич. страд. прош. от вымести.

выметенный, ВЫМЕТЕННЫЙ


ВЫМЕТИТЬ

ВЫ́МЕТИТЬ, вымечу, выметишь, совер. (к вымечать), что (прост.). Сделать метки на всем, на определенном количестве чего-нибудь, переметить, разметить всё. Выметить все платки гладью.

выметить, ВЫМЕТИТЬ


ВЫМЕТКА

ВЫ́МЕТКА1, выметки, мн. нет, жен. (порт.). Действие по гл. выметать. Выметка петель.

выметка, ВЫМЕТКА


ВЫМЕТКА

ВЫ́МЕТКА2, выметки, мн. нет, жен. (прост.). Действие по гл. выметить.

выметка, ВЫМЕТКА


ВЫМЕТУ

ВЫ́МЕТУ, выметусь, выметешь, выметешься. буд. от вымести, выместись.

вымету, ВЫМЕТУ


ВЫМЁТЫВАТЬ

ВЫМЁТЫВАТЬ, выметываю, выметываешь (порт.). несов. к выметать.

выметывать, ВЫМЕТЫВАТЬ


ВЫМЁТЫВАТЬСЯ

ВЫМЁТЫВАТЬСЯ, выметываюсь, выметываешься, несов. (порт.). страд. к выметывать.

выметываться, ВЫМЕТЫВАТЬСЯ


ВЫМЕЧАТЬ

ВЫМЕЧА́ТЬ, вымечаю, вымечаешь (прост.). несов. к выметить.

вымечать, ВЫМЕЧАТЬ


ВЫМЕЧАТЬСЯ

ВЫМЕЧА́ТЬСЯ, вымечаюсь, вымечаешься, несов. (прост.). страд. к вымечать.

вымечаться, ВЫМЕЧАТЬСЯ


ВЫМЕЧЕННЫЙ

ВЫ́МЕЧЕННЫЙ, вымеченная, вымеченное; вымечен, вымечена, вымечено. прич. страд. прош. к выметить.

вымеченный, ВЫМЕЧЕННЫЙ


ВЫМЕЧУ

ВЫ́МЕЧУ, выметишь. буд. от выметить.

вымечу, ВЫМЕЧУ


ВЫМЕШАННЫЙ

ВЫ́МЕШАННЫЙ, вымешанная, вымешанное; вымешан, вымешана, вымешано. прич. страд. прош. от вымешать (не смешивать с вымешенный!). Вымешанный раствор.

вымешанный, ВЫМЕШАННЫЙ


ВЫМЕШАТЬ

ВЫ́МЕШАТЬ, вымешаю, вымешаешь, совер., что (спец.). Мешая, взбалтывая, превратить в густую массу (раствор, жидкость). Вымешать пивной затор.

вымешать, ВЫМЕШАТЬ


ВЫМЕШЕННЫЙ

ВЫ́МЕШЕННЫЙ, вымешенная, вымешенное; вымешен, вымешена, вымешено. прич. страд. прош. от вымесить (не смешивать с вымешанный!). Вымешенное тесто.

вымешенный, ВЫМЕШЕННЫЙ


ВЫМЕШИВАТЬ

ВЫМЕ́ШИВАТЬ1, вымешиваю, вымешиваешь (разг.). несов. к вымесить.

вымешивать, ВЫМЕШИВАТЬ


ВЫМЕШИВАТЬ

ВЫМЕ́ШИВАТЬ2, вымешиваю, вымешиваешь (спец.). несов. к вымешать.

вымешивать, ВЫМЕШИВАТЬ


ВЫМЕШИВАТЬСЯ

ВЫМЕ́ШИВАТЬСЯ1, вымешиваюсь, вымешиваешься, несов. (разг.).
1. несов. к вымеситься.
2. страд. к вымешивать1.

вымешиваться, ВЫМЕШИВАТЬСЯ


ВЫМЕШИВАТЬСЯ

ВЫМЕ́ШИВАТЬСЯ2, вымешиваюсь, вымешиваешься, несов. (спец.). страд. к вымешивать2.

вымешиваться, ВЫМЕШИВАТЬСЯ


ВЫМЕШУ

ВЫ́МЕШУ, вымешусь, вымесишь, вымесишься. буд. от вымесить, вымеситься.

вымешу, ВЫМЕШУ


ВЫМЕЩАТЬ

ВЫМЕЩА́ТЬ, вымещаю, вымещаешь. несов. к выместить. «Кто мимо льва ни шел, всяк вымещал ему по-своему.» Крылов.

вымещать, ВЫМЕЩАТЬ


ВЫМЕЩАТЬСЯ

ВЫМЕЩА́ТЬСЯ, вымещаюсь, вымещаешься, несов. страд. к вымещать.

вымещаться, ВЫМЕЩАТЬСЯ


ВЫМЕЩЕННЫЙ

ВЫ́МЕЩЕННЫЙ, вымещенная, вымещенное; вымещен, вымещена, вымещено. прич. страд. прош. от выместить.

вымещенный, ВЫМЕЩЕННЫЙ


ВЫМЕЩУ

ВЫ́МЕЩУ, выместишь. буд. от выместить.

вымещу, ВЫМЕЩУ


ВЫМИНАТЬ

ВЫМИНА́ТЬ, выминаю, выминаешь, несов. (к вымять), что.
1. Разминая, делать мягким (разг.). Выминать глину.
2. Вытаптывать (обл.). Лошади выминают траву во дворе.

выминать, ВЫМИНАТЬ


ВЫМИНАТЬСЯ

ВЫМИНА́ТЬСЯ, выминаюсь, выминаешься, несов. (разг.). страд. к выминать.

выминаться, ВЫМИНАТЬСЯ


ВЫМИРАТЬ

ВЫМИРА́ТЬ, вымираю, вымираешь. несов. к вымереть.

вымирать, ВЫМИРАТЬ


ВЫМИСТЫЙ

ВЫ́МИСТЫЙ, вымистая, вымистое (обл.), обычно в жен. роде вымистая, вымиста. Имеющая большое вымя. Вымистая корова. Вымистая коза.

вымистый, ВЫМИСТЫЙ


ВЫМНУ

ВЫ́МНУ, вымнешь. буд. от вымять.

вымну, ВЫМНУ


ВЫМОГАТЕЛЬ

ВЫМОГА́ТЕЛЬ, вымогателя, муж. (книж.). Тот, кто занимается вымогательством.

вымогатель, ВЫМОГАТЕЛЬ


ВЫМОГАТЕЛЬНИЦА

ВЫМОГА́ТЕЛЬНИЦА, вымогательницы (книж.). женск. к вымогатель.

вымогательница, ВЫМОГАТЕЛЬНИЦА


ВЫМОГАТЕЛЬСКИЙ

ВЫМОГА́ТЕЛЬСКИЙ, вымогательская, вымогательское (книж.). прил. к вымогатель; являющийся вымогательством. Вымогательские действия.

вымогательский, ВЫМОГАТЕЛЬСКИЙ


ВЫМОГАТЕЛЬСТВО

ВЫМОГА́ТЕЛЬСТВО, вымогательства, ср. (книж.). Действие или образ действий, рассчитанные на незаконное получение чего-нибудь путем угроз, насилия, принуждения. Вымогательство взяток — действие, уголовно наказуемое.

вымогательство, ВЫМОГАТЕЛЬСТВО


ВЫМОГАТЬ

ВЫМОГА́ТЬ, вымогаю, вымогаешь, несов., что (книж.). Добиваться получения чего-нибудь путем принуждения, угроз, насилия. Вымогать взятки. Вымогать согласие.

вымогать, ВЫМОГАТЬ


ВЫМОГАТЬСЯ

ВЫМОГА́ТЬСЯ, вымогаюсь, вымогаешься, несов. (книж.). страд. к вымогать.

вымогаться, ВЫМОГАТЬСЯ


ВЫМОИНА

ВЫ́МОИНА, вымоины, жен. (обл.). Водомоина; место, разрытое течением воды.

вымоина, ВЫМОИНА


ВЫМОКАТЬ

ВЫМОКА́ТЬ, вымокаю, вымокаешь. несов. к вымокнуть.

вымокать, ВЫМОКАТЬ


ВЫМОКНУТЬ

ВЫ́МОКНУТЬ, вымокну, вымокнешь, прош. вымок, вымокла, совер. (к вымокать).
1. От лежания в воде потерять соленый вкус, пряность, жесткость. Солонина вымокла. Лен вымок.
2. Пропасть, погибнуть от обилия влаги, застоя воды. Посевы вымокли от постоянных дождей.
3. Стать совсем мокрым, вымочиться. Путники вымокли от дождя.

вымокнуть, ВЫМОКНУТЬ


ВЫМОЛАЧИВАТЬ

ВЫМОЛА́ЧИВАТЬ, вымолачиваю, вымолачиваешь (с.-х.). несов. к вымолотить.

вымолачивать, ВЫМОЛАЧИВАТЬ


ВЫМОЛАЧИВАТЬСЯ

ВЫМОЛА́ЧИВАТЬСЯ, вымолачиваюсь, вымолачиваешься, несов. (с.-х.). страд. к вымолачивать.

вымолачиваться, ВЫМОЛАЧИВАТЬСЯ


ВЫМОЛВИТЬ

ВЫ́МОЛВИТЬ, вымолвлю, вымолвишь, совер., что (без отриц. устар.; с отриц. "не" — разг.). Произнести, сказать, выговорить. Вымолви словечко. За весь вечер он слова не вымолвил.

вымолвить, ВЫМОЛВИТЬ


ВЫМОЛИТЬ

ВЫ́МОЛИТЬ, вымолю, вымолишь, совер. (к вымаливать), что (разг.). Выпросить, добиться чего-нибудь мольбами, усиленными просьбами. Вымолить у кого-нибудь кусок хлеба. Вымолить себе прощение.
| Выпросить молитвами (устар.).

вымолить, ВЫМОЛИТЬ


ВЫМОЛОТ

ВЫ́МОЛОТ, вымолота, муж. (обл. с.-х.). То же, что умолот.

вымолот, ВЫМОЛОТ


ВЫМОЛОТИТЬ

ВЫ́МОЛОТИТЬ, вымолочу, вымолотишь, совер. (к вымолачивать), что.
1. Смолотить всё (определенное количество чего-нибудь; с.-х.). Вымолотить рожь.
2. Заработать молотьбой (обл.). Сегодня вымолотил три рубля.

вымолотить, ВЫМОЛОТИТЬ


ВЫМОЛОТКА

ВЫ́МОЛОТКА, вымолотки, мн. нет, жен. (обл.). Действие по гл. вымолотить.

вымолотка, ВЫМОЛОТКА


ВЫМОЛОТКИ

ВЫ́МОЛОТКИ, вы́молоток — вы́молотков, ед. нет (обл.). Сор, оставшийся от вымолоченного хлеба.

вымолотки, ВЫМОЛОТКИ, вымолотков, вымолоток


ВЫМОЛОТЬ

ВЫ́МОЛОТЬ, вымелю, вымелешь, совер. (к вымалывать), что (разг.). Перемалывая зерно, получить известное количество муки. Вымолоть два куля ржи.

вымолоть, ВЫМОЛОТЬ


ВЫМОЛОТЬСЯ

ВЫ́МОЛОТЬСЯ, вымелюсь, вымелешься, совер. (к вымалываться) (обл.).
1. Сделаться негодным от долгого употребления (о жерновах).
2. страд. к вымолоть (редк.).

вымолоться, ВЫМОЛОТЬСЯ


ВЫМОЛОЧЕННЫЙ

ВЫ́МОЛОЧЕННЫЙ, вымолоченная, вымолоченное; вымолочен, вымолочена, вымолочено. прич. страд. прош. от вымолотить.

вымолоченный, ВЫМОЛОЧЕННЫЙ


ВЫМОЛОЧУ

ВЫ́МОЛОЧУ, вымолотишь. буд. от вымолотить.

вымолочу, ВЫМОЛОЧУ


ВЫМОРАЖИВАТЬ

ВЫМОРА́ЖИВАТЬ, вымораживаю, вымораживаешь (разг.). несов. к выморозить.

вымораживать, ВЫМОРАЖИВАТЬ


ВЫМОРАЖИВАТЬСЯ

ВЫМОРА́ЖИВАТЬСЯ, вымораживаюсь, вымораживаешься, несов. (разг.).
1. несов. к выморозиться.
2. страд. к вымораживать.

вымораживаться, ВЫМОРАЖИВАТЬСЯ


ВЫМОРИТЬ

ВЫ́МОРИТЬ, выморю, выморишь, совер. (к вымаривать), кого-что. Истребить, уничтожить (отравой или голодом). Выморить тараканов кроном. Выморить голодом осажденных.

выморить, ВЫМОРИТЬ


ВЫМОРОЖЕННЫЙ

ВЫ́МОРОЖЕННЫЙ, вымороженная, вымороженное; выморожен, выморожена, выморожено (разг.). прич. страд. прош. от выморозить.

вымороженный, ВЫМОРОЖЕННЫЙ


ВЫМОРОЖУ

ВЫ́МОРОЖУ, выморожусь, выморозишь, выморозишься. буд. от выморозить, выморозиться.

выморожу, ВЫМОРОЖУ


ВЫМОРОЗИТЬ

ВЫ́МОРОЗИТЬ, выморожу, выморозишь, повел. выморози-выморозь, совер. (к вымораживать), кого-что (разг.).
1. Остудить, охладить или продезинфицировать морозным воздухом. Выморозить комнаты.
2. Выдерживая что-нибудь на морозе, устранить излишнюю влагу или частицы воды. Выморозить белье. Выморозить вино.
3. Истребить, уничтожить морозом, холодом. Открыв окна, выморозить тараканов.

выморозить, ВЫМОРОЗИТЬ


ВЫМОРОЗИТЬСЯ

ВЫ́МОРОЗИТЬСЯ, выморожусь, выморозишься, повел. выморозись-выморозься, совер. (к вымораживаться) (разг.).
1. Охладиться, остудиться или продезинфицироваться посредством морозного воздуха.
2. Потерять излишнюю влагу или частицы воды на морозе.

выморозиться, ВЫМОРОЗИТЬСЯ


ВЫМОРОЗКИ

ВЫ́МОРОЗКИ, выморозков, ед. нет (спец.). Алкогольные напитки, сделавшиеся крепче оттого, что выморожена входившая в их состав вода.

выморозки, ВЫМОРОЗКИ


ВЫМОРОЧНЫЙ

ВЫ́МОРОЧНЫЙ, выморочная, выморочное (юр.). Оставшийся после владельца, умершего без наследников, и поступающий в доход казны. Выморочное имущество. Выморочный дом.

выморочный, ВЫМОРОЧНЫЙ


ВЫМОСТИТЬ

ВЫ́МОСТИТЬ, вымощу, вымостишь, совер. (к вымащивать), что. Сделать мостовую на чем-нибудь, выстлать что-нибудь камнем, щебнем, торцами. Вымостить улицу булыжником.

вымостить, ВЫМОСТИТЬ


ВЫМОСТИТЬСЯ

ВЫ́МОСТИТЬСЯ, вымощусь, вымостишься, совер. (к вымащиваться) (разг.). Стать вымощенным, мощеным.

вымоститься, ВЫМОСТИТЬСЯ


ВЫМОТАТЬ

ВЫ́МОТАТЬ, вымотаю, вымотаешь, совер. (к выматывать), что (разг.).
1. Получить что-нибудь, достичь чего-нибудь наматыванием. Вымотать десять клубков в день.
2. Израсходовать, истратить, сматывая. Вымотать целый моток.
3. перен. Изнурить, истощить чем-нибудь. Вымотать все силы тяжкой и нудной работой.
• Вымотать душу — см. душа.

вымотать, ВЫМОТАТЬ


ВЫМОТАТЬСЯ

ВЫ́МОТАТЬСЯ, вымотаюсь, вымотаешься, совер. (к выматываться) (разг.).
1. Израсходоваться, выйти при сматывании. Два клубка вымотались.
2. Получиться при наматывании. Из всей шерсти вымотались три клубка.
3. Дойти до изнурения, истощить силы (фам.).

вымотаться, ВЫМОТАТЬСЯ


ВЫМОЧИТЬ

ВЫ́МОЧИТЬ, вымочу, вымочишь, совер. (к вымачивать), кого-что (разг.).
1. Сделать мокрым, влажным. «Проливной дождь вымочил меня до последней нитки.» Пушкин.
2. Держа в жидкости, сделать что-нибудь мягким или менее соленым, более пресным. Вымочить лен. Вымочить селедку.

вымочить, ВЫМОЧИТЬ


ВЫМОЧИТЬСЯ

ВЫ́МОЧИТЬСЯ, вымочусь, вымочишься, совер. (к вымачиваться) (прост.). Стать мокрым, вымокнуть. Он вымочился на дожде (вымок).

вымочиться, ВЫМОЧИТЬСЯ


ВЫМОЩЕННЫЙ

ВЫ́МОЩЕННЫЙ, вымощенная, вымощенное; вымощен, вымощена, вымощено. прич. страд. прош. от вымостить.

вымощенный, ВЫМОЩЕННЫЙ


ВЫМОЩУ

ВЫ́МОЩУ, вымощусь, вымостишь, вымостишься. буд. от вымостить, вымоститься.

вымощу, ВЫМОЩУ


ВЫМОЮ

ВЫ́МОЮ, вымоюсь, вымоешь, вымоешься. буд. от вымыть, вымыться.

вымою, ВЫМОЮ


ВЫМПЕЛ

ВЫ́МПЕЛ, вымпела, муж. (голл. wimpel) (мор.). Раздвоенный на конце узкий и длинный флаг, поднимаемый на грот-мачте военного судна.

вымпел, ВЫМПЕЛ


ВЫМРУ

ВЫ́МРУ, вымрешь. буд. от вымереть.

вымру, ВЫМРУ


ВЫМУЧЕННЫЙ

ВЫ́МУЧЕННЫЙ, вымученная, вымученное; вымучен, вымучена, вымучено.
1. прич. страд. прош. к вымучить.
2. только полн. Добытый с напряженно-томительными усилиями, не творческий (книж.). Вымученная рифма. Вымученная острота.

вымученный, ВЫМУЧЕННЫЙ


ВЫМУЧИВАТЬ

ВЫМУ́ЧИВАТЬ, вымучиваю, вымучиваешь. несов. к вымучить.

вымучивать, ВЫМУЧИВАТЬ


ВЫМУЧИВАТЬСЯ

ВЫМУ́ЧИВАТЬСЯ, вымучиваюсь, вымучиваешься, несов. страд. к вымучивать.

вымучиваться, ВЫМУЧИВАТЬСЯ


ВЫМУЧИТЬ

ВЫ́МУЧИТЬ, вымучу, вымучишь, совер. (к вымучивать).
1. что. Вынудить к чему-нибудь, добиться чего-нибудь чрезмерной настойчивостью, мучениями, притеснениями. «Сердца моего ты вымучить одна могла признанье.» Пушкин.
2. что и что из себя. Произвести, извлечь из себя что-нибудь с томительным напряжением, усилием (разг.). Еле вымучить из себя стишки. Вымучить мысль.

вымучить, ВЫМУЧИТЬ


ВЫМУШТРОВАТЬ

ВЫ́МУШТРОВАТЬ, вымуштрую, вымуштруешь (разг.). совер. к муштровать.

вымуштровать, ВЫМУШТРОВАТЬ


ВЫМЫВАТЬ

ВЫМЫВА́ТЬ, вымываю, вымываешь. несов. к вымыть.

вымывать, ВЫМЫВАТЬ


ВЫМЫВАТЬСЯ

ВЫМЫВА́ТЬСЯ, вымываюсь, вымываешься, несов.
1. несов. к вымыться.
2. страд. к вымывать.

вымываться, ВЫМЫВАТЬСЯ


ВЫМЫЛИВАТЬ

ВЫМЫ́ЛИВАТЬ, вымыливаю, вымыливаешь (разг.). несов. к вымылить.

вымыливать, ВЫМЫЛИВАТЬ


ВЫМЫЛИВАТЬСЯ

ВЫМЫ́ЛИВАТЬСЯ, вымыливаюсь, вымыливаешься, несов. (разг.).
1. несов. к вымылиться.
2. страд. к вымыливать.

вымыливаться, ВЫМЫЛИВАТЬСЯ


ВЫМЫЛИТЬ

ВЫ́МЫЛИТЬ, вымылю, вымылишь, совер. (к вымыливать), что (разг.). Израсходовать какое-нибудь количество мыла. Вымылить целый кусок мыла.

вымылить, ВЫМЫЛИТЬ


ВЫМЫЛИТЬСЯ

ВЫ́МЫЛИТЬСЯ, вымылюсь, вымылишься, совер. (к вымыливаться) (разг.). Израсходоваться, выйти (о мыле).

вымылиться, ВЫМЫЛИТЬСЯ


ВЫМЫСЕЛ

ВЫ́МЫСЕЛ, вымысла, муж. Фантазия, что-нибудь созданное воображением (книж. поэт.). «Порой опять гармонией упьюсь, над вымыслом слезами обольюсь.» Пушкин.
| Выдумка, что-нибудь, несуществующее в действительности. Как вы можете верить этим вымыслам?

вымысел, ВЫМЫСЕЛ


ВЫМЫСЛИТЬ

ВЫ́МЫСЛИТЬ, вымышлю, вымыслишь (устар.). совер. к вымышлять.

вымыслить, ВЫМЫСЛИТЬ


ВЫМЫТИТЬСЯ

ВЫ́МЫТИТЬСЯ, (1 и 2 л. не употр.) вымытится. совер. (спец.). Перенести заболевание мытом (о лошадях).

вымытиться, ВЫМЫТИТЬСЯ


ВЫМЫТЬ

ВЫ́МЫТЬ, вымою, вымоешь, совер. (к вымывать).
1. кого-что. Сделать чистым посредством мытья. Вымыть грязное лицо. Вымыть ребенка в ванне.
| Выстирать (белье).
2. что. Сделать вымоину, размыть (обл.). Вода вымыла отмель. Водой вымыло берег.

вымыть, ВЫМЫТЬ


ВЫМЫТЬСЯ

ВЫ́МЫТЬСЯ, вымоюсь, вымоешься, совер. (к вымываться). Помывшись, стать чистым.

вымыться, ВЫМЫТЬСЯ


ВЫМЫШЛЕННЫЙ

ВЫ́МЫШЛЕННЫЙ, вымышленная, вымышленное; вымышлен, вымышлена, вымышлено. прич. страд. прош. от вымыслить.
| Придуманный, не существующий в действительности. Вымышленный случай.

вымышленный, ВЫМЫШЛЕННЫЙ


ВЫМЫШЛЮ

ВЫ́МЫШЛЮ, вымыслишь. буд. от вымыслить.

вымышлю, ВЫМЫШЛЮ


ВЫМЫШЛЯТЬ

ВЫМЫШЛЯ́ТЬ, вымышляю, вымышляешь, несов. (к вымыслить), что (устар.). Выдумывать, создавать что-нибудь воображением, измышлять. «Но ни один волшебник милый... не вымышлял с такою силой, так хитро сказок и стихов.» Пушкин.

вымышлять, ВЫМЫШЛЯТЬ


ВЫМЫШЛЯТЬСЯ

ВЫМЫШЛЯ́ТЬСЯ, вымышляюсь, вымышляешься, несов. (устар.). страд. к вымышлять.

вымышляться, ВЫМЫШЛЯТЬСЯ


ВЫМЯ

ВЫ́МЯ, род. и дат. вымени, выменем, выменя, мн. (редк.) вымена, вымён, выменам, ср. Молочные железы с сосками, орган выделения молока у самок млекопитающих животных. Коровье вымя.

вымя, ВЫМЯ


ВЫМЯТЬ

ВЫ́МЯТЬ, вымну, вымнешь (редк.). совер. к выминать.

вымять, ВЫМЯТЬ


ВЫНАШИВАТЬ

ВЫНА́ШИВАТЬ, вынашиваю, вынашиваешь. несов. к выносить. Вынашивать ребенка. Вынашивать годами мысль.

вынашивать, ВЫНАШИВАТЬ


ВЫНАШИВАТЬСЯ

ВЫНА́ШИВАТЬСЯ, вынашиваюсь, вынашиваешься, несов. страд. к вынашивать.

вынашиваться, ВЫНАШИВАТЬСЯ


ВЫНЕСЕНИЕ

ВЫНЕСЕ́НИЕ, вынесения, мн. нет, ср. (книж.). Действие по гл. вынести-выносить.

вынесение, ВЫНЕСЕНИЕ


ВЫНЕСТИ

ВЫ́НЕСТИ, вынесу, вынесешь, прош. вынес, вынесла. совер. к выносить. Вынести вещи. Вынести примечание под строку. Вынести много оскорблений. Вынести за скобки. Вынести убеждение в чем-нибудь. Вынести тяжелое впечатление.

вынести, ВЫНЕСТИ


ВЫНЕСТИСЬ

ВЫ́НЕСТИСЬ, вынесусь, вынесешься, прош. вынесся, вынеслась, совер. (разг.).
1. совер. к выноситься.
2. Стремительно выехать, вылететь, выбежать откуда-нибудь. Тройка вынеслась из ворот.

вынестись, ВЫНЕСТИСЬ


ВЫНИЖУ

ВЫ́НИЖУ, вынижешь. буд. от вынизать.

вынижу, ВЫНИЖУ


ВЫНИЗАТЬ

ВЫ́НИЗАТЬ, вынижу, вынижешь, совер. (к вынизывать), что (устар.). Украсить, изготовить низаньем. Вынизать что-нибудь жемчугом, бисером.

вынизать, ВЫНИЗАТЬ


ВЫНИЗЫВАТЬ

ВЫНИ́ЗЫВАТЬ, вынизываю, вынизываешь (устар.). несов. к вынизать.

вынизывать, ВЫНИЗЫВАТЬ


ВЫНИМАТЬ

ВЫНИМА́ТЬ, вынимаю, вынимаешь, несов. (к вынуть).
1. кого-что. Извлекать, доставать откуда-нибудь, из чего-нибудь; брать что-нибудь, положенное куда-нибудь. Вынимать платье из сундука. Вынимать занозу. Вынимать деньги из сберегательной кассы. Вынимать ребенка из ванны.
2. что. При кройке вырезать по нужному размеру (порт.). Вынимать ворот рубахи.

вынимать, ВЫНИМАТЬ


ВЫНИМАТЬСЯ

ВЫНИМА́ТЬСЯ, вынимаюсь, вынимаешься, несов.
1. (совер. вынуться). Выходить наружу, становиться извлеченным откуда-нибудь. Целых полчаса заноза не вынималась, но наконец вынулась.
2. (совер. нет). Иметь свойство извлекаться откуда-нибудь, быть таким, что можно вынуть (разг.). Этот ящик не вынимается.
3. страд. к вынимать.

выниматься, ВЫНИМАТЬСЯ


ВЫНОС

ВЫ́НОС, выноса, мн. нет, муж.
1. Действие по гл. выносить в 5 знач. (спец.). Вынос левой ноги вперед.
2. Вынесение (покойника) для погребения. Вынос из квартиры. Вынос тела в крематорий.
3. Способ запряжки лошадей, когда одна или несколько из них припряжены сбоку или спереди. «Возок четверней на вынос.» Салтыков-Щедрин. «Один конь под выносом.» Даль.
• На вынос (устар.) — без права пить на месте покупки; ант. распивочно. Распивочно и на вынос (объявление в питейных заведениях в старину).

вынос, ВЫНОС


ВЫНОСИТЬ

ВЫ́НОСИТЬ, выношу, выносишь, совер. (к вынашивать).
1. кого-что. Родить, проносив (младенца) в себе нормальный срок (разг.). Пятерых ребят выносила.
2. перен., что. Обдумать до полной ясности, зрелости (книж.). Выносить идею.

выносить, ВЫНОСИТЬ


ВЫНОСИТЬ

ВЫНОСИ́ТЬ, выношу, выносишь, несовер. к вынести.
1. кого-что. Носить, нести откуда-нибудь. Выносить вещи на улицу. Выносить покойника из дому. Старьевщики выносят на рынок иногда ценные вещи.
2. перен., что. Предлагать что-нибудь на обсуждение других или более компетентного, широкого собрания (книжн.). «Нужно, чтобы вопрос решил каждый сам для себя, а уже потом выносил на общее собрание.» Огнев.
3. что. Отделять от основного текста в качестве выноски (спец.). Выносить отдельные слова на поля (книги).
4. кого-что. Выбивать, выкидывать, двигать, влечь вперед (водою). «На берег радостный выносит мою ладью девятый вал.» Пушкин. Обломки корабля водою выносит на берег. Рыбаков течением выносит в море.
5. что. Выдвигать вперед. Выносить ногу в марше, в танце. Выносить передовые части войск на противоположный берег.
6. перен., что. Объявлять, высказывать в качестве решения (офиц.). Выносить постановление. Выносить решение. Выносить резолюцию. Выносить приговор.
7. перен., что. Получать, извлекать из чего-нибудь (мысли, чувства). Выносить убеждение. Выносить впечатление.
8. кого-что. Выдерживать, осиливать что-нибудь. Хорошо выносить жару. Плохо выносить боль.
|| Мириться с кем-чем-нибудь, терпеливо относиться к чему-нибудь. Выносить грубое обращение. Не выношу сплетников.
• Выносить на своих плечах — справляться с работой, исполнять дело одному. Выносить за скобки (мат.) — представлять многочлен в виде произведения, одним из множителей которого является общий делитель всех членов. Выносить сор из избы — см. сор.

выносить, ВЫНОСИТЬ


ВЫНОСИТЬСЯ

ВЫ́НОСИТЬСЯ, выношусь, выносишься, несов. (к вынестись).
1. страд. к выносить.
2. Унося с собой вещи, пожитки, выходить, выбираться откуда-нибудь (разг.). Когда загорелся дом, жители стали спешно выноситься.

выноситься, ВЫНОСИТЬСЯ


ВЫНОСКА

ВЫ́НОСКА, выноски, жен.
1. только ед. Действие по гл. выносить в 1 знач. (разг.). Выноска вещей.
2. Подстрочное примечание, выделенное из текста, сноска (спец.). Ссылаться на источники в выносках под строкой.

выноска, ВЫНОСКА


ВЫНОСЛИВОСТЬ

ВЫНО́СЛИВОСТЬ, выносливости, мн. нет, жен. Способность много выносить, стойкость. Войска в походе доказали свою выносливость. Испытание выносливости.

выносливость, ВЫНОСЛИВОСТЬ


ВЫНОСЛИВЫЙ

ВЫНО́СЛИВЫЙ, выносливая, выносливое; вынослив, вынослива, выносливо. Стойкий, способный много выносить (см. выносить в 8 знач.), терпеть. Выносливый человек. Выносливая лошадь.
| Не гибнущий в неблагоприятных условиях. Выносливые породы растений.

выносливый, ВЫНОСЛИВЫЙ


ВЫНОСНОЙ

ВЫНОСНО́Й, выносная, выносное (спец.).
1. прил. к выноска во 2 знач. (канц.). Выносная графа.
2. Запряженный на вынос (в 3 знач.). Выносная пара лошадей.
3. Выносимый, сделанный так, что можно выносить (в 1 знач.). Выносное судно.

выносной, ВЫНОСНОЙ


ВЫНОШЕННЫЙ

ВЫ́НОШЕННЫЙ, выношенная, выношенное; выношен, выношена, выношено.
1. прич. страд. прош. от выносить. Ребенок, выношенный матерью. Идея, выношенная мыслителем.
2. Обдуманный, зрелый (об идее, о произведении; книж.). Выношенная мысль.

выношенный, ВЫНОШЕННЫЙ


ВЫНОШУ

ВЫ́НОШУ, выносишь. буд. от вы́носить.

выносить, выношу, ВЫНОШУ


ВЫНОШУ

ВЫНОШУ́, выношусь, выносишь, выносишься. наст. от выноси́ть, выноситься.

выносить, выношу, ВЫНОШУ


ВЫНУДИТЬ

ВЫ́НУДИТЬ, вынужу, вынудишь, несов. (к вынуждать).
1. кого-что. Заставить, довести до чего-нибудь принуждением. Болезнь вынудила его покинуть службу.
2. что у кого-чего. Добиться чего-нибудь принуждением, каким-нибудь воздействием, давлением. «Дождусь ее и вынужу признанье.» Грибоедов. Вынудить согласие.

вынудить, ВЫНУДИТЬ


ВЫНУЖДАТЬ

ВЫНУЖДА́ТЬ, вынуждаю, вынуждаешь. несов. к вынудить.

вынуждать, ВЫНУЖДАТЬ


ВЫНУЖДАТЬСЯ

ВЫНУЖДА́ТЬСЯ, вынуждаюсь, вынуждаешься, несов. страд. к вынуждать.

вынуждаться, ВЫНУЖДАТЬСЯ


ВЫНУЖДЕННЫЙ

ВЫ́НУЖДЕННЫЙ, вынужденная, вынужденное; вынужден, вынуждена, вынуждено.
1. прич. страд. прош. от вынудить. Вынужденный обстоятельствами, он переехал в деревню.
| с инф. Поставленный в необходимость, принужденный обстоятельствами. Я вынужден согласиться на ваше предложение.
2. только полн. Не добровольный, совершаемый по принуждению. Вынужденное признание. Вынужденное молчание.

вынужденный, ВЫНУЖДЕННЫЙ


ВЫНУЖУ

ВЫ́НУЖУ, вынудишь. буд. от вынудить.

вынужу, ВЫНУЖУ


ВЫНУТЬ

ВЫ́НУТЬ, выну, вынешь, повел. вынь. совер. к вынимать.
• Вынь да положь (разг.) — чтоб было сейчас (неодобрительная характеристика требования немедленно исполнить какой-нибудь каприз). «Ты точно как ребенок какой, захотелась игрушка — вынь да положь, а дела не понимаешь.» Достоевский.

вынуть, ВЫНУТЬ


ВЫНУТЬСЯ

ВЫ́НУТЬСЯ, вынусь, вынешься, повел. вынься. совер. к выниматься в 1 знач.

вынуться, ВЫНУТЬСЯ


ВЫНЫРИВАТЬ

ВЫНЫ́РИВАТЬ, выныриваю, выныриваешь. несов. к вынырнуть.

выныривать, ВЫНЫРИВАТЬ


ВЫНЫРНУТЬ

ВЫ́НЫРНУТЬ, вынырну, вынырнешь, совер. (к выныривать). Нырнув, всплыть, показаться вновь на поверхности воды. Пловец быстро вынырнул.
| перен. Появиться внезапно где-нибудь после отсутствия (разг. ирон.). Этот аферист пропадал два года, а теперь опять вынырнул.

вынырнуть, ВЫНЫРНУТЬ


ВЫНЮХАТЬ

ВЫ́НЮХАТЬ, вынюхаю, вынюхаешь, совер. (к вынюхивать), что (разг.).
1. Нюхая, истратить, издержать (о нюхательном табаке). Вынюхать табакерку табаку.
2. Выведать, разузнать (фам.). Вынюхал все, что о нем говорилось.

вынюхать, ВЫНЮХАТЬ


ВЫНЮХИВАТЬ

ВЫНЮ́ХИВАТЬ, вынюхиваю, вынюхиваешь (разг.). несов. к вынюхать.

вынюхивать, ВЫНЮХИВАТЬ


ВЫНЮХИВАТЬСЯ

ВЫНЮ́ХИВАТЬСЯ, вынюхиваюсь, вынюхиваешься, несов. (разг.). страд. к вынюхивать.

вынюхиваться, ВЫНЮХИВАТЬСЯ


ВЫНЯНЬЧИВАТЬ

ВЫНЯ́НЬЧИВАТЬ, выняньчиваю, выняньчиваешь (разг.). несов. к выняньчить.

выняньчивать, ВЫНЯНЬЧИВАТЬ


ВЫНЯНЬЧИВАТЬСЯ

ВЫНЯ́НЬЧИВАТЬСЯ, выняньчиваюсь, выняньчиваешься, несов. (разг.). страд. к выняньчивать.

выняньчиваться, ВЫНЯНЬЧИВАТЬСЯ


ВЫНЯНЬЧИТЬ

ВЫ́НЯНЬЧИТЬ, выняньчу, выняньчишь, совер. (к выняньчивать), кого-что (разг.). Выходить, воспитать (о няньке). «Он выняньчен был мамкою не дурой.» Пушкин.

выняньчить, ВЫНЯНЬЧИТЬ


ВЫПАД

ВЫ́ПАД, выпада, муж.
1. Действие по гл. выпадать в 1 знач. (разг., редк.).
2. В фехтовании — наступательный прием, подача корпуса вперед с вынесением ноги и одновременным ударом по противнику рапирой или эспадроном (спорт.).
3. Враждебное выступление, недоброжелательное действие против кого-чего-нибудь. Резкие выпады консерваторов против возобновления англо-советских отношений.

выпад, ВЫПАД


ВЫПАДАТЬ

ВЫПАДА́ТЬ, выпадаю, выпадаешь, несов.
1. несов. к выпасть.
2. (несов. нет) без доп. Делать выпады, фехтуя (спорт.).

выпадать, ВЫПАДАТЬ


ВЫПАДЕНИЕ

ВЫПАДЕ́НИЕ, выпадения, ср. (книж.). Действие по гл. выпасть-выпадать в 1 и 2 знач. Выпадение волос. Выпадение матки. Выпадение прямой кишки.

выпадение, ВЫПАДЕНИЕ


ВЫПАДУ

ВЫ́ПАДУ, выпадешь. буд. от выпасть.

выпаду, ВЫПАДУ


ВЫПАЖЕННЫЙ

ВЫ́ПАЖЕННЫЙ, выпаженная, выпаженное; выпажен, выпажена, выпажено (спец.). прич. страд. прош. от выпазить.

выпаженный, ВЫПАЖЕННЫЙ


ВЫПАЖУ

ВЫ́ПАЖУ, выпазишь. буд. от выпазить.

выпажу, ВЫПАЖУ


ВЫПАЗИТЬ

ВЫ́ПАЗИТЬ, выпажу, выпазишь, совер., что (спец.). Выдалбливая, сделать в чем-нибудь пазы.

выпазить, ВЫПАЗИТЬ


ВЫПАИВАТЬ

ВЫПА́ИВАТЬ1, выпаиваю, выпаиваешь (спец.). несов. к выпаять.

выпаивать, ВЫПАИВАТЬ


ВЫПАИВАТЬ

ВЫПА́ИВАТЬ2, выпаиваю, выпаиваешь (обл.). несов. к выпоить.

выпаивать, ВЫПАИВАТЬ


ВЫПАИВАТЬСЯ

ВЫПА́ИВАТЬСЯ1, выпаиваюсь, выпаиваешься, несов. (.спец.).
1. несов. к выпаяться.
2. страд. к выпаивать1.

выпаиваться, ВЫПАИВАТЬСЯ


ВЫПАИВАТЬСЯ

ВЫПА́ИВАТЬСЯ2, выпаиваюсь, выпаиваешься, несов. (обл.). страд. к выпаивать2.

выпаиваться, ВЫПАИВАТЬСЯ


ВЫПАЛ

ВЫ́ПАЛ1, выпала, муж. (прост.). Выстрел.

выпал, ВЫПАЛ


ВЫПАЛ

ВЫ́ПАЛ2, выпала. прош. от выпасть.

выпал, ВЫПАЛ


ВЫПАЛИВАТЬ

ВЫПА́ЛИВАТЬ, выпаливаю, выпаливаешь (разг.). несов. к выпалить.

выпаливать, ВЫПАЛИВАТЬ


ВЫПАЛИВАТЬСЯ

ВЫПА́ЛИВАТЬСЯ, выпаливаюсь, выпаливаешься, несов. (разг.). страд. к выпаливать.

выпаливаться, ВЫПАЛИВАТЬСЯ


ВЫПАЛИТЬ

ВЫ́ПАЛИТЬ, выпалю, выпалишь, совер. (к выпаливать) (разг.).
1. без доп. Выстрелить. Выпалить из ружья.
2. что и без доп. Одним духом, неожиданно, без видимого повода сказать что-нибудь. Как пришел домой, так сразу всё и выпалил.
3. что. Выжечь всё, целиком (обл.). Выпалить рощу.

выпалить, ВЫПАЛИТЬ


ВЫПАЛКА

ВЫ́ПАЛКА, выпалки, жен. (обл.). Действие по гл. выпалить в 3 знач.

выпалка, ВЫПАЛКА


ВЫПАЛЫВАТЬ

ВЫПА́ЛЫВАТЬ, выпалываю, выпалываешь. несов. к выполоть.

выпалывать, ВЫПАЛЫВАТЬ


ВЫПАЛЫВАТЬСЯ

ВЫПА́ЛЫВАТЬСЯ, выпалываюсь, выпалываешься, несов.
1. несов. к выполоться (обл.).
2. страд. к выпалывать.

выпалываться, ВЫПАЛЫВАТЬСЯ


ВЫПАРИВАТЬ

ВЫПА́РИВАТЬ, выпариваю, выпариваешь (разг.). несов. к выпарить.

выпаривать, ВЫПАРИВАТЬ


ВЫПАРИВАТЬСЯ

ВЫПА́РИВАТЬСЯ, выпариваюсь, выпариваешься, несов. (разг.).
1. несов. к выпариться.
2. страд. к выпаривать.

выпариваться, ВЫПАРИВАТЬСЯ


ВЫПАРИТЬ

ВЫ́ПАРИТЬ, выпарю, выпаришь, повел. выпарь-выпари, совер. (к выпаривать) (разг.).
1. что. Очистить, продезинфицировать парами, выдержать на пару. Выпаривать кадку. Выпаривать белье.
2. что. Удалить (некоторое количество влаги, превращая ее в пар; спец.).
3. кого-что. Паря веником в бане, очистить от грязи. Банщик выпарил трех посетителей.

выпарить, ВЫПАРИТЬ


ВЫПАРИТЬСЯ

ВЫ́ПАРИТЬСЯ, выпарюсь, выпаришься, повел. выпарься и выпарись, совер. (к выпариваться) (разг.).
1. Очиститься, продезинфицироваться парами. Белье выпарилось.
2. Превратившись в пар, исчезнуть (о влаге).
3. возвр. к выпарить в 3 знач. Выпариться в бане.

выпариться, ВЫПАРИТЬСЯ


ВЫПАРКА

ВЫ́ПАРКА, выпарки, мн. нет, жен. (прост.). Действие по гл. выпарить в 1 и 2 знач.

выпарка, ВЫПАРКА


ВЫПАРКИ

ВЫ́ПАРКИ, вы́парок — вы́парков, ед. нет (спец.). Остатки от выпаренного (см. выпарить во 2 знач.), гуща.

выпарки, ВЫПАРКИ, выпарков, выпарок


ВЫПАРНОЙ

ВЫПАРНО́Й, выпарная, выпарное (тех.). Служащий для выпариванья. Выпарной аппарат.

выпарной, ВЫПАРНОЙ


ВЫПАРХИВАТЬ

ВЫПА́РХИВАТЬ, выпархиваю, выпархиваешь. несов. к выпорхнуть.

выпархивать, ВЫПАРХИВАТЬ


ВЫПАРЫВАТЬ

ВЫПА́РЫВАТЬ, выпарываю, выпарываешь (разг.). несов. к выпороть.

выпарывать, ВЫПАРЫВАТЬ


ВЫПАРЫВАТЬСЯ

ВЫПА́РЫВАТЬСЯ, выпарываюсь, выпарываешься, несов. (разг.). страд. к выпарывать.

выпарываться, ВЫПАРЫВАТЬСЯ


ВЫПАС

ВЫ́ПАС, выпаса, муж. (обл.). Действие по гл. выпасти.
| Место для этого действия. Отдать луга под выпас.

выпас, ВЫПАС


ВЫПАСТИ

ВЫ́ПАСТИ, выпасу, выпасешь, прош. выпас, выпасла, совер. (обл.).
1. кого-что. Выкормить скот пастьбой.
2. что. Заработать пастьбой.
• Выпасти луга (с.-х.) — истощить пастьбой.

выпасти, ВЫПАСТИ


ВЫПАСТЬ

ВЫ́ПАСТЬ, выпаду, выпадешь, прош. выпал, совер. (к выпадать).
1. Вывалиться, упасть из своего места, откуда-нибудь. Птенчик выпал из гнезда. Волосы выпали.
2. Падать вниз, на землю (об атмосферных осадках; метеор.). Количество выпавших за год осадков.
| Появиться после долгого промежутка (о снеге, дожде). «Зимы ждала, ждала природа, снег выпал только в январе.» Пушкин.
3. Случиться, попасться (о чем-нибудь неожиданном или редком, необычном: о счастье, удаче, жребии). Среди ненастья выпал ясный денек. Выпало мне счастье. Ему жребий выпал итти в разведку.
• Выпасть на долю чью или кому (разг.) — прийтись, достаться на долю. На его долю выпала тяжелая жизнь. Ему выпало на долю воспитывать брата.

выпасть, ВЫПАСТЬ


ВЫПАХАТЬ

ВЫ́ПАХАТЬ, выпашу, выпашешь, совер. (к выпахивать), что.
1. Вспахать сколько-нибудь в какой-нибудь срок. Выпахать три полосы.
2. Заработать паханием (обл.). Выпахать три рубля за день.
3. Извлечь что-нибудь из земли во время вспашки (обл.). Выпахать камень. Выпахать клад.
4. Истощить посевами при недостатке удобрения (обл.). Выпахать землю.

выпахать, ВЫПАХАТЬ


ВЫПАХАТЬСЯ

ВЫ́ПАХАТЬСЯ, выпашусь, выпашешься, совер. (к выпахиваться) (обл.).
1. Во время вспашки обнаружиться, вскрыться. Случайно выпахался клад.
2. Истощиться от посевов (при недостатке удобрения). Этот участок совсем выпахался.

выпахаться, ВЫПАХАТЬСЯ


ВЫПАХИВАТЬ

ВЫПА́ХИВАТЬ, выпахиваю, выпахиваешь (обл.). несов. к выпахать.

выпахивать, ВЫПАХИВАТЬ


ВЫПАХИВАТЬСЯ

ВЫПА́ХИВАТЬСЯ, выпахиваюсь, выпахиваешься, несов. (обл.).
1. несов. к выпахаться.
2. страд. к выпахивать.

выпахиваться, ВЫПАХИВАТЬСЯ


ВЫПАЧКАТЬ

ВЫ́ПАЧКАТЬ, выпачкаю, выпачкаешь, совер., кого-что (разг.). Загрязнить, вымазать, пачкая чем-нибудь. Выпачкать пальто о свежевыкрашенную дверь.

выпачкать, ВЫПАЧКАТЬ


ВЫПАЧКАТЬСЯ

ВЫ́ПАЧКАТЬСЯ, выпачкаюсь, выпачкаешься, совер. (разг.). Загрязниться, вымазаться.

выпачкаться, ВЫПАЧКАТЬСЯ


ВЫПАШУ

ВЫ́ПАШУ, выпашусь, выпашешь, выпашешься. буд. от выпахать, выпахаться.

выпашу, ВЫПАШУ


ВЫПАЯТЬ

ВЫ́ПАЯТЬ, выпаяю, выпаяешь, совер. (к выпаивать1), что (спец.). Распаяв, вынуть.

выпаять, ВЫПАЯТЬ


ВЫПАЯТЬСЯ

ВЫ́ПАЯТЬСЯ, выпаяюсь, выпаяешься, совер. (спец.). Распаявшись, отделиться, выпасть из чего-нибудь.

выпаяться, ВЫПАЯТЬСЯ


ВЫПЕВАТЬ

ВЫПЕВА́ТЬ, выпеваю, выпеваешь. несов. к выпеть.

выпевать, ВЫПЕВАТЬ


ВЫПЕВАТЬСЯ

ВЫПЕВА́ТЬСЯ, выпеваюсь, выпеваешься, несов. страд. к выпевать.

выпеваться, ВЫПЕВАТЬСЯ


ВЫПЕЙ

ВЫ́ПЕЙ. повел. от выпить, выпиться.

выпей, ВЫПЕЙ


ВЫПЕК

ВЫ́ПЕК, выпекся, выпекла, выпеклась. прош. от выпечь, выпечься.

выпек, ВЫПЕК


ВЫПЕКАТЬ

ВЫПЕКА́ТЬ, выпекаю, выпекаешь. несов. к выпечь.

выпекать, ВЫПЕКАТЬ


ВЫПЕКАТЬСЯ

ВЫПЕКА́ТЬСЯ, выпекаюсь, выпекаешься, несов.
1. страд. к выпекать.
2. несов. к выпечься во 2 знач. Хлебы начинают выпекаться.

выпекаться, ВЫПЕКАТЬСЯ


ВЫПЕКУ

ВЫ́ПЕКУ, выпекусь, выпечешь, выпечешься, выпекут, выпекутся. буд. от выпечь, выпечься.

выпеку, ВЫПЕКУ


ВЫПЕРЕТЬ

ВЫ́ПЕРЕТЬ, выпру, выпрешь, прош. выпер, выперла; выперев (разг.). совер. к выпирать.

выпереть, ВЫПЕРЕТЬ


ВЫПЕСТОВАТЬ

ВЫ́ПЕСТОВАТЬ, выпестую, выпестуешь, совер., кого-что (поэт., рит.). Выняньчить, выходить. «Ленин и Сталин с исключительной заботливостью выпестовали комсомол.» Каганович.

выпестовать, ВЫПЕСТОВАТЬ


ВЫПЕТЫЙ

ВЫ́ПЕТЫЙ, выпетая, выпетое; выпет, выпета, выпето. прич. страд. прош. от выпеть.

выпетый, ВЫПЕТЫЙ


ВЫПЕТЬ

ВЫ́ПЕТЬ, выпою, выпоешь, совер. (к выпевать), что.
1. Спеть (какую-нибудь мелодию), старательно выводя голосом.
2. Заработать пением (прост.).
3. перен. Высказать напрямки (прост.). Я ему всю правду выпою.

выпеть, ВЫПЕТЬ


ВЫПЕЧКА

ВЫ́ПЕЧКА, выпечки, мн. нет, жен. Действие по гл. выпечь-выпекать. Выпечка хлеба. Плохая выпечка.
| То, что выпечено; количество выпеченного (спец.). Привезли сегодняшнюю выпечку.

выпечка, ВЫПЕЧКА


ВЫПЕЧЬ

ВЫ́ПЕЧЬ, выпеку, выпечешь, выпекут, прош. выпек, выпекла, совер. (к выпекать), что.
1. Изготовить посредством печения какое-нибудь количество. Пекарня выпекла за день до 500 кг хлеба.
2. Вполне испечь, пропечь (хлеб). Хорошо выпеченный хлеб.

выпечь, ВЫПЕЧЬ


ВЫПЕЧЬСЯ

ВЫ́ПЕЧЬСЯ, выпекусь, выпечешься, выпекутся, прош. выпекся, выпеклась, совер. (к выпекаться). Стать готовым (о хлебе в печи; разг.). Хлеб еще не выпекся.

выпечься, ВЫПЕЧЬСЯ


ВЫПИВАЛА

ВЫПИВА́ЛА, выпивалы, муж. (прост. шутл.). Любитель выпить; склонный к выпивке.

выпивала, ВЫПИВАЛА


ВЫПИВАТЬ

ВЫПИВА́ТЬ, выпиваю, выпиваешь, несов.
1. (совер. выпить) что и чего. Пить какое-нибудь количество. Он выпивает не более двух стаканов чаю.
2. (совер. нет) без доп. Иметь пристрастие к спиртным напиткам, быть склонным к выпивке (разг.). Он не пьяница, но выпивает.

выпивать, ВЫПИВАТЬ


ВЫПИВАТЬСЯ

ВЫПИВА́ТЬСЯ, выпиваюсь, выпиваешься, несов. страд. к выпивать в 1 знач.

выпиваться, ВЫПИВАТЬСЯ


ВЫПИВКА

ВЫ́ПИВКА, выпивки, жен. (разг.).
1. Попойка, угощение спиртными напитками. Позвали на выпивку. Устроить выпивку.
2. То, что выпивают, спиртные напитки (фам.). Выпивки не хватило.

выпивка, ВЫПИВКА


ВЫПИВШИ

ВЫ́ПИВШИ.
1. деепр. действ. прош. от выпить.
2. в знач. сказуемого. В нетрезвом состоянии (прост. фам.). Он был сильно выпивши.

выпивши, ВЫПИВШИ


ВЫПИЛИВАТЬ

ВЫПИ́ЛИВАТЬ, выпиливаю, выпиливаешь. несов. к выпилить.

выпиливать, ВЫПИЛИВАТЬ


ВЫПИЛИВАТЬСЯ

ВЫПИ́ЛИВАТЬСЯ, выпиливаюсь, выпиливаешься, несов. страд. к выпиливать.

выпиливаться, ВЫПИЛИВАТЬСЯ


ВЫПИЛИТЬ

ВЫ́ПИЛИТЬ, выпилю, выпилишь, совер. (к выпиливать), что.
1. Вырезать пилой. Выпилить в двери отверстие.
2. Выделать какую-нибудь вещь, пиля лобзиком. Выпилить красивую рамку.
3. Заработать пилкой (прост.). Выпилили за день два рубля.

выпилить, ВЫПИЛИТЬ


ВЫПИЛКА

ВЫ́ПИЛКА, выпилки, жен. (разг. редк.).
1. Действие по гл. выпилить в 1 и 2 знач.
2. Выпиленная вещь.

выпилка, ВЫПИЛКА


ВЫПИЛОВКА

ВЫ́ПИЛОВКА, выпиловки, жен. (прост., спец.). То же, что выпилка.

выпиловка, ВЫПИЛОВКА


ВЫПИЛОВОЧНЫЙ

ВЫ́ПИЛОВОЧНЫЙ [шн], выпиловочная, выпиловочное (прост., спец.). Служащий для выпиловки.

выпиловочный, ВЫПИЛОВОЧНЫЙ


ВЫПИРАТЬ

ВЫПИРА́ТЬ, выпираю, выпираешь, несов. (к выпереть) (разг.).
1. что. Выталкивать, выдавливать силой. Замерзшая вода выпирает верх у бочки. Льдом выпирает сваю.
2. кого-что. Выгонять, увольнять (вульг.). Его выпирают со службы.
3. без доп. Выдаваться вперед, пучиться. У этого толстяка неестественно выпирает живот.
4. перен., без доп. Быть слишком заметным, чересчур выделяться. В этой комедии слишком сильно выпирает тенденция.

выпирать, ВЫПИРАТЬ


ВЫПИРАТЬСЯ

ВЫПИРА́ТЬСЯ, выпираюсь, выпираешься, несов. (разг.). страд. к выпирать в 1 и 2 знач.

выпираться, ВЫПИРАТЬСЯ


ВЫПИСАТЬ

ВЫ́ПИСАТЬ, выпишу, выпишешь, совер. (к выписывать).
1. что. Списать (какое-нибудь нужное, важное место) из книги, рукописи, сделать выборки. Выписать несколько цитат.
2. что. Написать что-нибудь полностью. Выписать официальное наименование учреждения.
3. что. Написать (красками), тщательно, отчетливо изображая подробности на картине (живоп.). Искусно выписать узор ковра.
4. что. Сделать заказ о доставлении чего-нибудь (обычно письменно). Выписать книгу, журнал. Выписать машину из-за границы.
| кого-что. Вызвать письмом. Выписать брата из провинции.
5. кого-что. Исключить (из списков, из числа проживающих где-нибудь; офиц.). Выписать больного из больницы. Выписать из дома.

выписать, ВЫПИСАТЬ


ВЫПИСАТЬСЯ

ВЫ́ПИСАТЬСЯ, выпишусь, выпишешься, совер. (к выписываться).
1. Выйти, удалиться, уехать после выписки (см. выписать в 5 знач.; офиц.). Выписаться из больницы.
2. То же, что исписаться (о писателях, поэтах; устар.). Этот публицист давно выписался.

выписаться, ВЫПИСАТЬСЯ


ВЫПИСКА

ВЫ́ПИСКА, выписки, жен.
1. только ед. Действие по гл. выписать в 1, 2, 4 и 5 знач. Выписка журналов. Эти больные предназначены к выписке.
2. Выборка; то, что выписано откуда-нибудь. Сделать выписки из книги.
3. Извлечение из какого-нибудь дела, документа (офиц.). Выписка из домовой книги (документ, удостоверяющий место жительства и пр.). Выписка из протокола.

выписка, ВЫПИСКА


ВЫПИСНОЙ

ВЫПИСНО́Й, выписная, выписное (устар.). Выписанный откуда-нибудь, привозной. «Ткани выписные.» Пушкин.

выписной, ВЫПИСНОЙ


ВЫПИСЫВАТЬ

ВЫПИ́СЫВАТЬ, выписываю, выписываешь. несов. к выписать.

выписывать, ВЫПИСЫВАТЬ


ВЫПИСЫВАТЬСЯ

ВЫПИ́СЫВАТЬСЯ, выписываюсь, выписываешься, несов.
1. несов. к выписаться. Выписываться из больницы.
2. страд. к выписывать. Моторы выписываются из-за границы.

выписываться, ВЫПИСЫВАТЬСЯ


ВЫПИСЬ

ВЫ́ПИСЬ, выписи, жен. (офиц.). То же, что выписка в 3 знач. Метрическая выпись (выпись из метрической книги, дорев.). Нотариальная выпись.

выпись, ВЫПИСЬ


ВЫПИТЫЙ

ВЫ́ПИТЫЙ, выпитая, выпитое; выпит, выпита, выпито. прич. страд. прош. от выпить.

выпитый, ВЫПИТЫЙ


ВЫПИТЬ

ВЫ́ПИТЬ, выпью, выпьешь, повел. выпей.
1. совер. к пить. Выпить воды. Он выпить не дурак.
2. совер. к выпивать.

выпить, ВЫПИТЬ


ВЫПИХАТЬ

ВЫ́ПИХАТЬ, выпихаю, выпихаешь, совер., кого-что (разг.). Пихая, удалить, заставить уйти. Насилу выпихал пьяного за двери.

выпихать, ВЫПИХАТЬ


ВЫПИХИВАТЬ

ВЫПИ́ХИВАТЬ, выпихиваю, выпихиваешь (разг.). несов. к выпихнуть.

выпихивать, ВЫПИХИВАТЬ


ВЫПИХИВАТЬСЯ

ВЫПИ́ХИВАТЬСЯ, выпихиваюсь, выпихиваешься, несов. (разг.). страд. к выпихивать.

выпихиваться, ВЫПИХИВАТЬСЯ


ВЫПИХНУТЬ

ВЫ́ПИХНУТЬ, выпихну, выпихнешь, совер., кого (разг.). Пихнув, заставить уйти, выгнать. Выпихнуть его из комнаты.

выпихнуть, ВЫПИХНУТЬ


ВЫПИШУ

ВЫ́ПИШУ, выпишусь, выпишешь, выпишешься. буд. от выписать, выписаться.

выпишу, ВЫПИШУ


ВЫПЛАВИТЬ

ВЫ́ПЛАВИТЬ, выплавлю, выплавишь, повел. выплавь-выплави, совер. (к выплавлять) (спец.). Плавленьем отделить металл от руды или от другого металла.

выплавить, ВЫПЛАВИТЬ


ВЫПЛАВИТЬСЯ

ВЫ́ПЛАВИТЬСЯ, выплавлюсь, выплавишься, повел. выплавься-выплавись, совер. (к выплавляться) (спец.). Отделиться от руды или от другого металла посредством плавки.

выплавиться, ВЫПЛАВИТЬСЯ


ВЫПЛАВКА

ВЫ́ПЛАВКА, выплавки, жен. (спец.).
1. только ед. Действие по гл. выплавить-выплавлять. Выплавка чугуна.
2. То, что выплавлено, выплавленный металл. Суточная выплавка.

выплавка, ВЫПЛАВКА


ВЫПЛАВЛЯТЬ

ВЫПЛАВЛЯ́ТЬ, выплавляю, выплавляешь (спец.). несов. к выплавить.

выплавлять, ВЫПЛАВЛЯТЬ


ВЫПЛАВЛЯТЬСЯ

ВЫПЛАВЛЯ́ТЬСЯ, выплавляюсь, выплавляешься, несов. (спец.).
1. несов. к выплавиться.
2. страд. к выплавлять.

выплавляться, ВЫПЛАВЛЯТЬСЯ


ВЫПЛАВОК

ВЫ́ПЛАВОК, выплавка, муж. (спец.). Кусок выплавленного из руды металла.

выплавок, ВЫПЛАВОК


ВЫПЛАКАТЬ

ВЫ́ПЛАКАТЬ, выплачу, выплачешь, повел. выплачь, совер. (к выплакивать), что.
1. Излить в слезах (горе), поведать кому-нибудь со слезами (разг. нар.-поэт.). Выплакать горе. Выплакать несчастье. Выплакать душу (облегчить себя, излив в слезах перед кем-нибудь свое горе).
2. Выпросить, добиться чего-нибудь униженными слезными просьбами, мольбами (разг.). Выплакать себе пособие.
• Выплакать (все) глаза (разг., нар.-поэт.) — 1) повредить, испортить плачем глаза; 2) проплакать долго, много.

выплакать, ВЫПЛАКАТЬ


ВЫПЛАКАТЬСЯ

ВЫ́ПЛАКАТЬСЯ, выплачусь, выплачешься, повел. выплачься, совер. (к выплакиваться) (разг.). Перестать плакать, утешившись от слез или излив свое горе. Ребенок выплакался и успокоился.

выплакаться, ВЫПЛАКАТЬСЯ


ВЫПЛАКИВАТЬ

ВЫПЛА́КИВАТЬ, выплакиваю, выплакиваешь. несов. к выплакать.

выплакивать, ВЫПЛАКИВАТЬ


ВЫПЛАКИВАТЬСЯ

ВЫПЛА́КИВАТЬСЯ, выплакиваюсь, выплакиваешься, несов.
1. несов. к выплакаться (разг.).
2. страд. к выплакивать.

выплакиваться, ВЫПЛАКИВАТЬСЯ


ВЫПЛАТА

ВЫ́ПЛАТА, выплаты, жен. Действие по гл. выплатить. Аккуратная выплата зарплаты.
| Уплата денег в рассрочку (разг.). Купил пальто на выплату.

выплата, ВЫПЛАТА


ВЫПЛАТИТЬ

ВЫ́ПЛАТИТЬ, выплачу, выплатишь, совер. (к выплачивать), что. Выдать плату за что-нибудь. Выплатить гонорар.
| Уплатить полностью. Выплатить долги.

выплатить, ВЫПЛАТИТЬ


ВЫПЛАЧЕННЫЙ

ВЫ́ПЛАЧЕННЫЙ, выплаченная, выплаченное; выплачен, выплачена, выплачено. прич. страд. прош. от выплатить.

выплаченный, ВЫПЛАЧЕННЫЙ


ВЫПЛАЧИВАТЬ

ВЫПЛА́ЧИВАТЬ, выплачиваю, выплачиваешь. несов. к выплатить.

выплачивать, ВЫПЛАЧИВАТЬ


ВЫПЛАЧИВАТЬСЯ

ВЫПЛА́ЧИВАТЬСЯ, выплачиваюсь, выплачиваешься, несов. страд. к выплачивать.

выплачиваться, ВЫПЛАЧИВАТЬСЯ


ВЫПЛАЧУ

ВЫ́ПЛАЧУ1, выплатишь. буд. от выплатить.

выплачу, ВЫПЛАЧУ


ВЫПЛАЧУ

ВЫ́ПЛАЧУ2, выплачусь, выплачешь, выплачешься. буд. от выплакать, выплакаться.

выплачу, ВЫПЛАЧУ


ВЫПЛЕВАТЬ

ВЫ́ПЛЕВАТЬ, выплюю, выплюешь, совер. (к выплевывать), что (разг.). Выбросить изо рта вместе со слюной. Выплевать недожеванный кусок жесткого мяса.

выплевать, ВЫПЛЕВАТЬ


ВЫПЛЁВЫВАТЬ

ВЫПЛЁВЫВАТЬ, выплевываю, выплевываешь (разг.). несов. к выплевать.

выплевывать, ВЫПЛЕВЫВАТЬ


ВЫПЛЁВЫВАТЬСЯ

ВЫПЛЁВЫВАТЬСЯ, выплевываюсь, выплевываешься, несов. (разг.). страд. к выплевывать.

выплевываться, ВЫПЛЕВЫВАТЬСЯ


ВЫПЛЕЛ

ВЫ́ПЛЕЛ, выплелся, выплела, выплелась. прош. от выплести, выплестись.

выплел, ВЫПЛЕЛ


ВЫПЛЕСКАТЬ

ВЫ́ПЛЕСКАТЬ, выплещу, выплещешь, совер. (к выплескивать), что. Вылить плесканьем. Выплескать всю воду из ушата.

выплескать, ВЫПЛЕСКАТЬ


ВЫПЛЕСКАТЬСЯ

ВЫ́ПЛЕСКАТЬСЯ, выплещусь, выплещешься, совер. (к выплескиваться). Вылиться от колебания, сотрясения. Почти вся вода выплескалась из ведра.

выплескаться, ВЫПЛЕСКАТЬСЯ


ВЫПЛЁСКИВАТЬ

ВЫПЛЁСКИВАТЬ, выплескиваю, выплескиваешь. несов. к выплескать.

выплескивать, ВЫПЛЕСКИВАТЬ


ВЫПЛЁСКИВАТЬСЯ

ВЫПЛЁСКИВАТЬСЯ, выплескиваюсь, выплескиваешься, несов.
1. несов. к выплескаться.
2. страд. к выплескивать.

выплескиваться, ВЫПЛЕСКИВАТЬСЯ


ВЫПЛЕСНУТЬ

ВЫ́ПЛЕСНУТЬ, выплесну, выплеснешь. однокр. к выплескать.

выплеснуть, ВЫПЛЕСНУТЬ


ВЫПЛЕСНУТЬСЯ

ВЫ́ПЛЕСНУТЬСЯ, выплеснусь, выплеснешься. однокр. к выплескаться.

выплеснуться, ВЫПЛЕСНУТЬСЯ


ВЫПЛЕСТИ

ВЫ́ПЛЕСТИ, выплету, выплетешь, прош. выплел, выплела; выплетший. совер. к выплетать.

выплести, ВЫПЛЕСТИ


ВЫПЛЕСТИСЬ

ВЫ́ПЛЕСТИСЬ, выплетусь, выплетешься, прош. выплелся; выплетшийся (разг.). совер. к выплетаться.

выплестись, ВЫПЛЕСТИСЬ


ВЫПЛЕТАТЬ

ВЫПЛЕТА́ТЬ, выплетаю, выплетаешь, несов. (к выплести), что.
1. Расплетая, вынимать. Выплетать ленту из косы.
2. Плетя, делать, изготовлять что-нибудь. Выплетать затейливые рисунки в кружевах.
3. Зарабатывать плетением (разг., спец.). Кружевницы выплетают до трех рублей в день.

выплетать, ВЫПЛЕТАТЬ


ВЫПЛЕТАТЬСЯ

ВЫПЛЕТА́ТЬСЯ, выплетаюсь, выплетаешься, несов. (к выплестись) (разг.).
1. Расплетаясь, отделяться от чего-нибудь, выпадать из чего-нибудь.
2. страд. к выплетать.

выплетаться, ВЫПЛЕТАТЬСЯ


ВЫПЛЕТЕННЫЙ

ВЫ́ПЛЕТЕННЫЙ, выплетенная, выплетенное; выплетен, выплетена, выплетено. прич. страд. прош. от выплести.

выплетенный, ВЫПЛЕТЕННЫЙ


ВЫПЛЕТУ

ВЫ́ПЛЕТУ, выплетусь, выплетешь, выплетешься. буд. от выплести, выплестись.

выплету, ВЫПЛЕТУ


ВЫПЛЕТШИЙ

ВЫ́ПЛЕТШИЙ, выплетшая, выплетшее. прич. действ. прош. от выплести.

выплетший, ВЫПЛЕТШИЙ


ВЫПЛЕЩУ

ВЫ́ПЛЕЩУ, выплещусь, выплещешь, выплещешься. буд. от выплескать, выплескаться.

выплещу, ВЫПЛЕЩУ


ВЫПЛУТАТЬСЯ

ВЫ́ПЛУТАТЬСЯ, выплутаюсь, выплутаешься, совер. (обл.). Плутая, выбраться откуда-нибудь. Выплутаться из лесу.

выплутаться, ВЫПЛУТАТЬСЯ


ВЫПЛЫВ

ВЫ́ПЛЫВ, выплыва, муж. (обл. спец.). То же, что выплывок.

выплыв, ВЫПЛЫВ


ВЫПЛЫВАТЬ

ВЫПЛЫВА́ТЬ, выплываю, выплываешь. несов. к выплыть.

выплывать, ВЫПЛЫВАТЬ


ВЫПЛЫВОК

ВЫ́ПЛЫВОК, выплывка, муж. (обл. спец.).
1. Появившийся ниже прививки росток у плодового дерева.
2. Местное утолщение, опухоль на стволе дерева, кап. Выплывки ценятся в столярном и токарном деле благодаря очень твердой древесине.

выплывок, ВЫПЛЫВОК


ВЫПЛЫТЬ

ВЫ́ПЛЫТЬ, выплыву, выплывешь, совер. (к выплывать).
1. Подняться на поверхность воды. Через три дня труп утопленника выплыл.
| перен. Обнаружиться, неожиданно появиться (книж.). На поверхность политической жизни выплыл вопрос о разоружении.
| Избавиться от затруднений, вернуться к прежнему положению (разг. ирон.). Разорившийся коммерсант опять выплыл.
2. Плывя, выйти откуда-нибудь, перейти в другое место. Выплыть из купальни в открытое море.
| перен. Плавно выйти, показаться (книж.). Луна выплыла из-за туч.

выплыть, ВЫПЛЫТЬ


ВЫПЛЮНУТЬ

ВЫ́ПЛЮНУТЬ, выплюну, выплюнешь, повел. выплюни-выплюнь. однокр. к выплевать.

выплюнуть, ВЫПЛЮНУТЬ


ВЫПЛЮЮ

ВЫ́ПЛЮЮ, выплюешь. буд. от выплевать.

выплюю, ВЫПЛЮЮ


ВЫПЛЯСАТЬ

ВЫ́ПЛЯСАТЬ, выпляшу, выпляшешь, совер. (к выплясывать), что (прост., редк.). Заработать пляской. Цыганка выплясала рубль.

выплясать, ВЫПЛЯСАТЬ


ВЫПЛЯСЫВАТЬ

ВЫПЛЯ́СЫВАТЬ, выплясываю, выплясываешь, несов.
1. что. несов. к выплясать (прост.).
2. что и без доп. В пляске старательно выделывать фигуры, па (разг.). Выплясывать гопака. Выплясывать русскую.

выплясывать, ВЫПЛЯСЫВАТЬ


ВЫПЛЯСЫВАТЬСЯ

ВЫПЛЯ́СЫВАТЬСЯ, выплясываюсь, выплясываешься, несов. (разг.). страд. к выплясывать.

выплясываться, ВЫПЛЯСЫВАТЬСЯ


ВЫПОИТЬ

ВЫ́ПОИТЬ, выпою, выпоишь, повел. выпой-выпои, совер. (к выпаивать2), кого-что (обл.). Выкормить каким-нибудь пойлом, питьем (животное). Выпоить теленка молоком.

выпоить, ВЫПОИТЬ


ВЫПОЛАСКИВАТЬ

ВЫПОЛА́СКИВАТЬ, выполаскиваю, выполаскиваешь. несов. к выполоскать.

выполаскивать, ВЫПОЛАСКИВАТЬ


ВЫПОЛАСКИВАТЬСЯ

ВЫПОЛА́СКИВАТЬСЯ, выполаскиваюсь, выполаскиваешься, несов. страд. к выполаскивать.

выполаскиваться, ВЫПОЛАСКИВАТЬСЯ


ВЫПОЛЗАТЬ

ВЫ́ПОЛЗАТЬ, выползаю, выползаешь. несов. к выползти.

выползать, ВЫПОЛЗАТЬ


ВЫПОЛЗОК

ВЫ́ПОЛЗОК, выползка, муж. (обл.).
1. Шкура насекомого, гусеницы или змеи, сброшенная во время линяния.
2. Червяк.

выползок, ВЫПОЛЗОК


ВЫПОЛЗТИ

ВЫ́ПОЛЗТИ, выползу, выползешь, прош. выполз, выползла, совер. (к выползать). Выйти ползком. С чердака воры выползли на крышу.
| Вылезти, выйти (о насекомых и пресмыкающихся). Из щелей выползли тараканы. Из норы выползла змея.
| перен. Медленно, с трудом выйти (разг. шутл.). Выздоравливающие выползли из больницы погреться на солнце.

выползти, ВЫПОЛЗТИ


ВЫПОЛИРОВАТЬ

ВЫ́ПОЛИРОВАТЬ, выполирую, выполируешь, совер., что (разг.). Сделать полированным, отполировать целиком. Выполировать стол.

выполировать, ВЫПОЛИРОВАТЬ


ВЫПОЛНЕНИЕ

ВЫПОЛНЕ́НИЕ, выполнения, мн. нет, ср. (книж.). Действие по гл. выполнить-выполнять. Своевременное выполнение обещаний. Отчетливое выполнение гимнастических движений.

выполнение, ВЫПОЛНЕНИЕ


ВЫПОЛНИМЫЙ

ВЫПОЛНИ́МЫЙ, выполнимая, выполнимое; выполним, выполнима, выполнимо. Такой, который возможно выполнить. Выполнимое задание. Вполне выполнимая просьба. Разве это выполнимо?

выполнимый, ВЫПОЛНИМЫЙ


ВЫПОЛНИТЬ

ВЫ́ПОЛНИТЬ, выполню, выполнишь, совер. (к выполнять), что.
1. Точно исполнить, осуществить целиком. Выполнить приказание начальника. Выполнить обещание. Выполнить свое назначение. Выполнить задание. Выполнить обязательство. Выполнить пятилетку в четыре года.
2. Наполнить до какого-нибудь предела (спец.). Выполнить щебнем выбоины на мостовой.

выполнить, ВЫПОЛНИТЬ


ВЫПОЛНИТЬСЯ

ВЫ́ПОЛНИТЬСЯ, выполнюсь, выполнишься, совер. (к выполняться).
1. Точно исполниться, осуществиться.
2. Наполниться до какого-нибудь предела (спец.). Стратостат выполнился в форму шара.

выполниться, ВЫПОЛНИТЬСЯ


ВЫПОЛНЯТЬ

ВЫПОЛНЯ́ТЬ, выполняю, выполняешь. несов. к выполнить.

выполнять, ВЫПОЛНЯТЬ


ВЫПОЛНЯТЬСЯ

ВЫПОЛНЯ́ТЬСЯ, выполняюсь, выполняешься, несов.
1. несов. к выполниться.
2. страд. к выполнять.

выполняться, ВЫПОЛНЯТЬСЯ


ВЫПОЛОСКАТЬ

ВЫ́ПОЛОСКАТЬ, выполощу, выполощешь, совер. (к выполаскивать), что. Промыть, очистить, полоща водой или в воде. Выполоскать рот. Выполоскать белье в реке.

выполоскать, ВЫПОЛОСКАТЬ


ВЫПОЛОСНУТЬ

ВЫ́ПОЛОСНУТЬ, выполосну, выполоснешь (разг., редк.). однокр. к выполоскать.

выполоснуть, ВЫПОЛОСНУТЬ


ВЫПОЛОТЬ

ВЫ́ПОЛОТЬ, выполю, выполешь, совер. (к выпалывать), что. Очистить (гряды), вырвав сорную траву; вырвать (сорную траву), очищая гряды. Выполоть гряды. Выполоть траву.

выполоть, ВЫПОЛОТЬ


ВЫПОЛОТЬСЯ

ВЫ́ПОЛОТЬСЯ, выполюсь, выполешься, совер. (к выпалываться) (обл.). Кончить полоть. Бабы уже выпололись.

выполоться, ВЫПОЛОТЬСЯ


ВЫПОЛОЩУ

ВЫ́ПОЛОЩУ, выполощусь, выполощешь, выполощешься. буд. от выполоскать, выполоскаться.

выполощу, ВЫПОЛОЩУ


ВЫПОЛЬЗОВАТЬ

ВЫ́ПОЛЬЗОВАТЬ, выпользую, выпользуешь, совер., кого-что (обл.). Вылечить, сделать здоровым.

выпользовать, ВЫПОЛЬЗОВАТЬ


ВЫПОНТИРОВАТЬ

ВЫ́ПОНТИРОВАТЬ, выпонтирую, выпонтируешь, совер., что (спец.). Понтируя, выиграть (в карточной игре). «А у меня, подлец, выпонтировал вчера сто рублей.» Гоголь.

выпонтировать, ВЫПОНТИРОВАТЬ


ВЫПОР

ВЫ́ПОР, выпора, муж. (тех.). Отверстие, служащее для выхода воздуха из формы при литье.

выпор, ВЫПОР


ВЫПОРОК

ВЫ́ПОРОК, выпорка, муж. (прост.). То, что выпорото, лоскут.

выпорок, ВЫПОРОК


ВЫПОРОТКОВЫЙ

ВЫ́ПОРОТКОВЫЙ, выпоротковая, выпоротковое (спец.). прил. к выпороток. Выпоротковый мех.

выпоротковый, ВЫПОРОТКОВЫЙ


ВЫПОРОТОК

ВЫ́ПОРОТОК, выпоротка, муж. (спец.). Недоношенный детеныш, выпоротый из брюха самки (чаще о северном олене).
| Мех животного, вынутого из брюха самки (чаще о северном олене). Шуба из выпоротка.

выпороток, ВЫПОРОТОК


ВЫПОРОТЬ

ВЫ́ПОРОТЬ1, выпорю, выпорешь, совер. (к выпарывать), что.
1. Вынуть, разрезав по шву (разг.). Выпороть подкладку из пальто.
2. Выпотрошить (прост.). Выпороть нутро.

выпороть, ВЫПОРОТЬ


ВЫПОРОТЬ

ВЫ́ПОРОТЬ2, выпорю, выпорешь (разг. вульг.). совер. к пороть2.

выпороть, ВЫПОРОТЬ


ВЫПОРХНУТЬ

ВЫ́ПОРХНУТЬ, выпорхну, выпорхнешь, совер. (к выпархивать). Вылететь быстро, легко (чаще о маленьких птицах). Ласточка выпорхнула из гнезда.
| перен. Выйти, выбежать (преимущественно о молодых женщинах; разг.). «Из ворот оранжевого деревянного дома... выпорхнула дама.» Гоголь.

выпорхнуть, ВЫПОРХНУТЬ


ВЫПОТ

ВЫ́ПОТ, выпота, муж. (мед.). Жидкость из кровеносных сосудов, скапливающаяся в какой-нибудь внутренней полости тела при воспалении ее; эксудат. Гнойный выпот.

выпот, ВЫПОТ


ВЫПОТЕТЬ

ВЫ́ПОТЕТЬ, выпотею, выпотеешь, совер.
1. Испариться и, охлаждаясь, осесть каплями (о жидкостях; спец.).
2. Пропотеть достаточно (прост.). Больной выпотел, и жар упал.

выпотеть, ВЫПОТЕТЬ


ВЫПОТРОШИТЬ

ВЫ́ПОТРОШИТЬ, выпотрошу, выпотрошишь. совер. к потрошить.

выпотрошить, ВЫПОТРОШИТЬ


ВЫПРАВИТЬ

ВЫ́ПРАВИТЬ, выправлю, выправишь, повел. выправь-выправи, совер. к выправлять, что.
1. Выпрямить, выравнять, расправить (искривившееся, погнувшееся, смятое). Выправить погнувшуюся ложку.
2. перен. Исправить, избавить от недочетов, искривлений (неол. газет.). Выправить недочеты механизма. Выправить линию (поведения, работы и др.).
3. Внести исправления во что-нибудь (в перевод, в рукопись, в набор). Выправить набор. Выправить неточности перевода. Выправить рукопись.
4. Достать, получить (офиц. устар., прост.). Выправить удостоверение личности. Выправить проездной билет.

выправить, ВЫПРАВИТЬ


ВЫПРАВИТЬСЯ

ВЫ́ПРАВИТЬСЯ, выправлюсь, выправишься, повел. выправься-выправись, совер. (к выправляться) (разг.).
1. Выпрямиться, расправиться (о чём-нибудь искривившемся, погнувшемся).
2. Прийти в лучшее состояние, приобретя ловкость, накопив силы. Яблоня постепенно выправилась. Молодые красноармейцы выправились.
3. Исправиться, стать лучше, освободившись от недостатков. Мальчик выправился. Линия поведения выправилась.

выправиться, ВЫПРАВИТЬСЯ


ВЫПРАВКА

ВЫ́ПРАВКА, выправки, мн. нет, жен.
1. Действие по гл. выправить-выправлять (прост.). Выправка бритвы. Выправка документов.
2. Осанка, стройность фигуры, приобретаемая физическими упражнениями (чаще у военных). Молодцеватая выправка. Военная выправка. Приобрести хорошую выправку.

выправка, ВЫПРАВКА


ВЫПРАВЛЕНИЕ

ВЫПРАВЛЕ́НИЕ, выправления, ср. (книж.). Действие по гл. выправить-выправлять.

выправление, ВЫПРАВЛЕНИЕ


ВЫПРАВЛЯТЬ

ВЫПРАВЛЯ́ТЬ, выправляю, выправляешь. несов. к выправить в 1 и 4 знач.

выправлять, ВЫПРАВЛЯТЬ


ВЫПРАВЛЯТЬСЯ

ВЫПРАВЛЯ́ТЬСЯ, выправляюсь, выправляешься, несов.
1. несов. к выправиться.
2. страд. к выправлять.

выправляться, ВЫПРАВЛЯТЬСЯ


ВЫПРАСТЫВАТЬ

ВЫПРА́СТЫВАТЬ, выпрастываю, выпрастываешь (прост.). несов. к выпростать.

выпрастывать, ВЫПРАСТЫВАТЬ


ВЫПРАСТЫВАТЬСЯ

ВЫПРА́СТЫВАТЬСЯ, выпрастываюсь, выпрастываешься, несов. (прост.).
1. несов. к выпростаться.
2. страд. к выпрастывать.

выпрастываться, ВЫПРАСТЫВАТЬСЯ


ВЫПРАШИВАТЬ

ВЫПРА́ШИВАТЬ, выпрашиваю, выпрашиваешь. несов. к выпросить.

выпрашивать, ВЫПРАШИВАТЬ


ВЫПРАШИВАТЬСЯ

ВЫПРА́ШИВАТЬСЯ, выпрашиваюсь, выпрашиваешься, несов.
1. несов. к выпроситься (разг.).
2. страд. к выпрашивать.

выпрашиваться, ВЫПРАШИВАТЬСЯ


ВЫПРЕВАТЬ

ВЫПРЕВА́ТЬ, выпреваю, выпреваешь (прост. обл.). несов. к выпреть.

выпревать, ВЫПРЕВАТЬ


ВЫПРЕТЬ

ВЫ́ПРЕТЬ, выпрею, выпреешь, совер.
1. Погибнуть, загнивая от прения (см. прение1; о посевах, зерне) (разг. обл.). Овес совсем выпрел.
2. Испариться от кипячения, выкипеть (прост.). Суп почти весь выпрел.

выпреть, ВЫПРЕТЬ


ВЫПРОВАЖИВАТЬ

ВЫПРОВА́ЖИВАТЬ, выпроваживаю, выпроваживаешь (разг. пренебр.). несов. к выпроводить.

выпроваживать, ВЫПРОВАЖИВАТЬ


ВЫПРОВАЖИВАТЬСЯ

ВЫПРОВА́ЖИВАТЬСЯ, выпроваживаюсь, выпроваживаешься, несов. (разг. пренебр.). страд. к выпроваживать.

выпроваживаться, ВЫПРОВАЖИВАТЬСЯ


ВЫПРОВОДИТЬ

ВЫ́ПРОВОДИТЬ, выпровожу, выпроводишь, совер. (к выпроваживать), кого-что (разг. пренебр.). Удалить откуда-нибудь, выгнать, выслать. Непрошенного гостя быстро выпроводили. Выпроводить взашеи.

выпроводить, ВЫПРОВОДИТЬ


ВЫПРОВОЖЕННЫЙ

ВЫ́ПРОВОЖЕННЫЙ, выпровоженная, выпровоженное; выпровожен, выпровожена, выпровожено. прич. страд. прош. от выпроводить.

выпровоженный, ВЫПРОВОЖЕННЫЙ


ВЫПРОВОЖУ

ВЫ́ПРОВОЖУ, выпроводишь. буд. от выпроводить.

выпровожу, ВЫПРОВОЖУ


ВЫПРОКИДЫВАТЬ

ВЫПРОКИ́ДЫВАТЬ, выпрокидываю, выпрокидываешь (прост.). несов. к выпрокинуть.

выпрокидывать, ВЫПРОКИДЫВАТЬ


ВЫПРОКИДЫВАТЬСЯ

ВЫПРОКИ́ДЫВАТЬСЯ, выпрокидываюсь, выпрокидываешься, несов. (прост.).
1. несов. к выпрокинуться.
2. страд. к выпрокидывать.

выпрокидываться, ВЫПРОКИДЫВАТЬСЯ


ВЫПРОКИНУТЬ

ВЫ́ПРОКИНУТЬ, выпрокину, выпрокинешь, совер. (к выпрокидывать), кого-что (прост.). Вывалить, опрокинув что-нибудь на бок или вверх дном. Выпрокинуть седока из саней. Выпрокинуть кашу из горшка.

выпрокинуть, ВЫПРОКИНУТЬ


ВЫПРОКИНУТЬСЯ

ВЫ́ПРОКИНУТЬСЯ, выпрокинусь, выпрокинешься. совер. (прост.). Выпасть, вывалиться из чего-нибудь. Седоки на повороте выпрокинулись из саней.

выпрокинуться, ВЫПРОКИНУТЬСЯ


ВЫПРОСИТЬ

ВЫ́ПРОСИТЬ, выпрошу, выпросишь, совер. (к выпрашивать), что. Получить, добиться чего-нибудь просьбами. Выпросил себе отпуск вне очереди.

выпросить, ВЫПРОСИТЬ


ВЫПРОСИТЬСЯ

ВЫ́ПРОСИТЬСЯ, выпрошусь, выпросишься, совер. (к выпрашиваться) (разг.). По просьбе получить позволение отлучиться, уйти откуда-нибудь; отпроситься. Выпроситься в отпуск.

выпроситься, ВЫПРОСИТЬСЯ


ВЫПРОСТАТЬ

ВЫ́ПРОСТАТЬ, выпростаю, выпростаешь, совер. (к выпрастывать), что.
1. То же, что опростать (прост.). Выпростай корзину.
2. Вынуть из-под чего-нибудь (разг.). Выпростать руки из-под одеяла.

выпростать, ВЫПРОСТАТЬ


ВЫПРОСТАТЬСЯ

ВЫ́ПРОСТАТЬСЯ, выпростаюсь, выпростаешься, совер. (к выпрастываться) (прост.).
1. То же, что опростаться.
2. Высвободиться из-под чего-нибудь.
3. Испражниться.

выпростаться, ВЫПРОСТАТЬСЯ


ВЫПРОШЕННЫЙ

ВЫ́ПРОШЕННЫЙ, выпрошенная, выпрошенное; выпрошен, выпрошена, выпрошено. прич. страд. прош. от выпросить.

выпрошенный, ВЫПРОШЕННЫЙ


ВЫПРОШУ

ВЫ́ПРОШУ, выпрошусь, выпросишь, выпросишься. буд. от выпросить, выпроситься.

выпрошу, ВЫПРОШУ


ВЫПРУ

ВЫ́ПРУ, выпрешь. буд. от выпереть.

выпру, ВЫПРУ


ВЫПРЫГИВАТЬ

ВЫПРЫ́ГИВАТЬ, выпрыгиваю, выпрыгиваешь. несов. к выпрыгнуть.

выпрыгивать, ВЫПРЫГИВАТЬ


ВЫПРЫГНУТЬ

ВЫ́ПРЫГНУТЬ, выпрыгну, выпрыгнешь, совер. (к выпрыгивать). Выскочить прыжком, прыгнуть откуда-нибудь. Выпрыгнуть из окна. Выпрыгнуть из-за куста.

выпрыгнуть, ВЫПРЫГНУТЬ


ВЫПРЫСКАТЬ

ВЫ́ПРЫСКАТЬ, выпрыскаю, выпрыскаешь, совер. (к выпрыскивать), что (разг.). Прыская, издержать, вылить (какое-нибудь количество жидкости). Выпрыскал на себя флакон одеколона.

выпрыскать, ВЫПРЫСКАТЬ


ВЫПРЫСКИВАТЬ

ВЫПРЫ́СКИВАТЬ, выпрыскиваю, выпрыскиваешь (разг.). несов. к выпрыскать.

выпрыскивать, ВЫПРЫСКИВАТЬ


ВЫПРЫСКИВАТЬСЯ

ВЫПРЫ́СКИВАТЬСЯ, выпрыскиваюсь, выпрыскиваешься, несов. (разг.). страд. к выпрыскивать.

выпрыскиваться, ВЫПРЫСКИВАТЬСЯ


ВЫПРЫСНУТЬ

ВЫ́ПРЫСНУТЬ, выпрысну, выпрыснешь (разг.). однокр. к выпрыскать.

выпрыснуть, ВЫПРЫСНУТЬ


ВЫПРЯГ

ВЫ́ПРЯГ, выпрягся, выпрягла, выпряглась. прош. от выпрячь, выпрячься.

выпряг, ВЫПРЯГ


ВЫПРЯГАТЬ

ВЫПРЯГА́ТЬ, выпрягаю, выпрягаешь, несов. (к выпрячь), кого-что. Освобождать от запряжки, распрягать из чего-нибудь. Выпрягать лошадь из экипажа.

выпрягать, ВЫПРЯГАТЬ


ВЫПРЯГАТЬСЯ

ВЫПРЯГА́ТЬСЯ, выпрягаюсь, выпрягаешься, несов. (к выпрячься).
1. Освобождаться от запряжки.
2. страд. к выпрягать.

выпрягаться, ВЫПРЯГАТЬСЯ


ВЫПРЯГУ

ВЫ́ПРЯГУ, выпрягусь, выпряжешь, выпряжешься, выпрягут, выпрягутся. буд. от выпрячь, выпрячься.

выпрягу, ВЫПРЯГУ


ВЫПРЯДАТЬ

ВЫПРЯДА́ТЬ, выпрядаю, выпрядаешь, несов. (к выпрясть), что.
1. Вырабатывать известное количество пряжи в определенный срок (редк.).
2. Зарабатывать прядением (обл.).

выпрядать, ВЫПРЯДАТЬ


ВЫПРЯДАТЬСЯ

ВЫПРЯДА́ТЬСЯ, выпрядаюсь, выпрядаешься, несов. страд. к выпрядать.

выпрядаться, ВЫПРЯДАТЬСЯ


ВЫПРЯДЕННЫЙ

ВЫ́ПРЯДЕННЫЙ, выпряденная, выпряденное; выпряден, выпрядена, выпрядено. прич. страд. прош. от выпрясть.

выпряденный, ВЫПРЯДЕННЫЙ


ВЫПРЯДУ

ВЫ́ПРЯДУ, выпрядешь. буд. от выпрясть.

выпряду, ВЫПРЯДУ


ВЫПРЯЖЕННЫЙ

ВЫ́ПРЯЖЕННЫЙ, выпряженная, выпряженное; выпряжен, выпряжена, выпряжено. прич. страд. прош. от выпрячь.

выпряженный, ВЫПРЯЖЕННЫЙ


ВЫПРЯЖЕШЬ

ВЫ́ПРЯЖЕШЬ, выпряжешься. см. выпрячь, выпрячься.

выпряжешь, ВЫПРЯЖЕШЬ


ВЫПРЯЛ

ВЫ́ПРЯЛ, выпряла. прош. от выпрясть.

выпрял, ВЫПРЯЛ


ВЫПРЯМИТЕЛЬ

ВЫПРЯМИ́ТЕЛЬ, выпрямителя, муж. (тех.). Прибор для превращения переменного тока в ток, идущий только в одном направлении (в выпрямленный ток). Ртутный выпрямитель.

выпрямитель, ВЫПРЯМИТЕЛЬ


ВЫПРЯМИТЕЛЬНЫЙ

ВЫПРЯМИ́ТЕЛЬНЫЙ, выпрямительная, выпрямительное (тех.). Служащий для выпрямления тока. Выпрямительный элемент.

выпрямительный, ВЫПРЯМИТЕЛЬНЫЙ


ВЫПРЯМИТЬ

ВЫ́ПРЯМИТЬ, выпрямлю, выпрямишь, совер. (к выпрямлять), что. Сделать прямым (что-нибудь согнувшееся, покривившееся). Выпрямить проволоку. Выпрямить линию на плане. Выпрямить грудь.
• Выпрямить ток (тех.) — переработать переменный электрический ток в постоянный.

выпрямить, ВЫПРЯМИТЬ


ВЫПРЯМИТЬСЯ

ВЫ́ПРЯМИТЬСЯ, выпрямлюсь, выпрямишься, совер. (к выпрямляться).
1. Стать стройно, принять прямое положение, подтянуться. Оратор выпрямился и начал громить противника.
2. Стать прямым, распрямиться. Выпрямилась согнутая спина.

выпрямиться, ВЫПРЯМИТЬСЯ


ВЫПРЯМЛЯТЬ

ВЫПРЯМЛЯ́ТЬ, выпрямляю, выпрямляешь. несов. к выпрямить.

выпрямлять, ВЫПРЯМЛЯТЬ


ВЫПРЯМЛЯТЬСЯ

ВЫПРЯМЛЯ́ТЬСЯ, выпрямляюсь, выпрямляешься, несов.
1. несов. к выпрямиться. Кривые деревца с течением времени иногда сами выпрямляются.
2. страд. к выпрямлять. Погнутая проволока выпрямляется ударами молотка.

выпрямляться, ВЫПРЯМЛЯТЬСЯ


ВЫПРЯСТЬ

ВЫ́ПРЯСТЬ, выпряду, выпрядешь, прош. выпрял, выпряла; выпрядший. совер. к выпрядать.

выпрясть, ВЫПРЯСТЬ


ВЫПРЯЧЬ

ВЫ́ПРЯЧЬ, выпрягу, выпряжешь, выпрягут, прош. выпряг, выпряла. совер. к выпрягать.

выпрячь, ВЫПРЯЧЬ


ВЫПРЯЧЬСЯ

ВЫ́ПРЯЧЬСЯ, выпрягусь, выпряжешься, выпрягутся, прош. выпрягся, выпряглась. совер. к выпрягаться.

выпрячься, ВЫПРЯЧЬСЯ


ВЫПУГИВАТЬ

ВЫПУ́ГИВАТЬ, выпугиваю, выпугиваешь (разг.). несов. к выпугнуть.

выпугивать, ВЫПУГИВАТЬ


ВЫПУГИВАТЬСЯ

ВЫПУ́ГИВАТЬСЯ, выпугиваюсь, выпугиваешься, несов. (разг.). страд. к выпугивать.

выпугиваться, ВЫПУГИВАТЬСЯ


ВЫПУГНУТЬ

ВЫ́ПУГНУТЬ, выпугну, выпугнешь, совер. (к выпугивать), кого-что (разг.). Пугая, выгнать откуда-нибудь, пугнуть откуда-нибудь. Выпугнуть медведя из берлоги.

выпугнуть, ВЫПУГНУТЬ


ВЫПУКЛОВОГНУТЫЙ

ВЫПУКЛОВО́ГНУТЫЙ, выпукловогнутая, выпукловогнутое (спец.). Имеющий одну сторону выпуклую, а другую вогнутую. Выпукловогнутое стекло.

выпукловогнутый, ВЫПУКЛОВОГНУТЫЙ


ВЫПУКЛОСТЬ

ВЫ́ПУКЛОСТЬ, выпуклости, жен.
1. только ед. отвл. сущ. к выпуклый. Большая выпуклость стекла.
2. Выпуклое место, возвышение. Выпуклости на стекле.
3. перен., только ед. Яркость, отчетливость. В этом поступке с особой выпуклостью выразились черты его характера. Автор с выпуклостью изобразил крестьянские типы.

выпуклость, ВЫПУКЛОСТЬ


ВЫПУКЛЫЙ

ВЫ́ПУКЛЫЙ, выпуклая, выпуклое.
1. Имеющий выгнутую дугообразную поверхность; ант. вогнутый (спец.). Выпуклые стекла. Выпуклый мениск.
2. Выдающийся вперед, выступающий над чем-нибудь, рельефный. Выпуклый живот. Выпуклые буквы.
3. перен. Рельефно изображающий, оттеняющий особенности чего-нибудь, отчетливый (книж.). В рассказе поражало яркое и выпуклое описание характера героя. Выпуклое изображение.

выпуклый, ВЫПУКЛЫЙ


ВЫПУСК

ВЫ́ПУСК, выпуска, муж.
1. только ед. Действие по гл. выпускать во всех знач., кроме 4. Выпуск товаров. Выпуск учеников состоится завтра.
2. То, что исключено, выброшено (в сочинении). Пьесу давали с большими выпусками.
3. Часть целого сочинения или периодической серии, издаваемая отдельной книгой. Роман выходит выпусками. Вышло пять выпусков этого сборника.
4. Совокупность учащихся, окончивших в данном году учебное заведение. Прошлогодний выпуск был невелик.
5. Количество выпущенного, пущенного в продажу, в экономический оборот товара, продуктов производства (экон.).
|| Выпущенный из доменной печи расплавленный металл (тех.).
6. Свешивающееся бревно, какой-нибудь выступ в строении (спец.).
7. Обшивка платья, кантик (устар.).
8. Выгон для скота (обл.).
• Брюки на выпуск (разг.) — не засунутые за голенища сапог; ант. брюки в сапоги.

выпуск, ВЫПУСК


ВЫПУСКАТЬ

ВЫПУСКА́ТЬ, выпускаю, выпускаешь, несовер. к выпустить.
1. кого-что. Давать кому-чему-нибудь возможность выйти, пускать откуда-нибудь. Выпускать корабли из гавани. Выпускать коров из хлева.
|| что. Давать или заставлять вытечь. Выпускать воду из бочки. Выпускать кровь. Выпускать пары.
2. что. Пускать в продажу на рынок (выработанные изделия, товары; экон.). Заводы Форда выпускали громадное количество автомобилей. Выпускать различные сорта сукон.
3. кого-что. Освобождать, отпускать на волю. Выпускать птиц из клетки.
|| кого-что на кого-что. Пускать на борьбу, натравливать. Выпускать гончих на волков.
4. что. Выставлять наружу, высовывать. Выпускать когти. Выпускать рубашку из-под жилета.
5. что. Исключать, выбрасывать, делать купюры (из сочинений). Выпускать слабые места из пьесы.
6. кого-что. Предоставляя какие-нибудь права или звания окончившим курс обучения, производить увольнение из учебного заведения. Втузы ежегодно выпускают много инженеров.
7. что. Издавать (произведения печати). Писатель выпускает книгу за книгой.
|| Пускать в обращение. Выпускать заем.
8. что. Наблюдать за версткой, руководить ею (тип.). Выпускать газету.
9. что. Делать длиннее или шире, используя запас (порт.). Выпускать рукав. Выпускать шов (т.е. часть материи, забранную швом).

выпускать, ВЫПУСКАТЬ


ВЫПУСКАТЬСЯ

ВЫПУСКА́ТЬСЯ, выпускаюсь, выпускаешься, несов. страд. к выпускать.

выпускаться, ВЫПУСКАТЬСЯ


ВЫПУСКАЮЩИЙ

ВЫПУСКА́ЮЩИЙ, выпускающая, выпускающее.
1. прич. действ. наст. от выпускать.
2. в знач. сущ. выпускающий, выпускающего, муж. Служащий издательства, наблюдающий за версткой газеты, журнала (тип.). срн. выпускать в 8 знач.

выпускающий, ВЫПУСКАЮЩИЙ


ВЫПУСКНОЙ

ВЫПУСКНО́Й, выпускная, выпускное.
1. прил. к выпуск в 1 и 4 знач. Выпускной класс (класс оканчивающих). Выпускной экзамен (для окончания школы). Выпускное отверстие (отверстие для выхода расплавленного металла в доменной печи; тех.).
2. в знач. сущ. выпускной, выпускного, муж., выпускная, выпускной, жен. Ученик, ученица, оканчивающий (оканчивающая) учебное заведение, находящийся (находящаяся) в последнем классе (разг., спец.).

выпускной, ВЫПУСКНОЙ


ВЫПУСТИТЬ

ВЫ́ПУСТИТЬ, выпущу, выпустишь. совер. к выпускать.

выпустить, ВЫПУСТИТЬ


ВЫПУТАТЬ

ВЫ́ПУТАТЬ, выпутаю, выпутаешь, совер. (к выпутывать), кого-что (разг.).
1. Распутывая, вынуть. Выпутать конец веревки.
2. перен., кого-что. Вывести из затруднительных обстоятельств (фам., редк.). Выпутать знакомого из неприятного дела.

выпутать, ВЫПУТАТЬ


ВЫПУТАТЬСЯ

ВЫ́ПУТАТЬСЯ, выпутаюсь, выпутаешься, совер. (к выпутываться) (разг.).
1. Развязываясь, освободиться от пут.
2. перен. Выйти из затруднительных обстоятельств. Выпутаться из долгов.

выпутаться, ВЫПУТАТЬСЯ


ВЫПУТЫВАТЬ

ВЫПУ́ТЫВАТЬ, выпутываю, выпутываешь (разг.). несов. к выпутать.

выпутывать, ВЫПУТЫВАТЬ


ВЫПУТЫВАТЬСЯ

ВЫПУ́ТЫВАТЬСЯ, выпутываюсь, выпутываешься, несов. (разг.).
1. несов. к выпутаться.
2. страд. к выпутать.

выпутываться, ВЫПУТЫВАТЬСЯ


ВЫПУЧИВАТЬ

ВЫПУ́ЧИВАТЬ, выпучиваю, выпучиваешь (разг. вульг.). несов. к выпучить.

выпучивать, ВЫПУЧИВАТЬ


ВЫПУЧИВАТЬСЯ

ВЫПУ́ЧИВАТЬСЯ, выпучиваюсь, выпучиваешься, несов. (разг. вульг.).
1. несов. к выпучиться.
2. страд. к выпучивать.

выпучиваться, ВЫПУЧИВАТЬСЯ


ВЫПУЧИТЬ

ВЫ́ПУЧИТЬ, выпучу, выпучишь, совер. (к выпучивать), что (прост.). Сделать выпуклым, вздутым; натужившись, выставить вперед. Выпучить живот. У бочки выпучило дно. У него выпучило живот.
• Выпучить глаза (прост.) — широко раскрыть (от сильного впечатления).

выпучить, ВЫПУЧИТЬ


ВЫПУЧИТЬСЯ

ВЫ́ПУЧИТЬСЯ, выпучусь, выпучишься, повел. выпучься-выпучись, совер. (к выпучиваться) (разг. вульг.). Сделаться выпуклым, вздутым, выставиться вперед. Живот выпучился. Глаза выпучились.

выпучиться, ВЫПУЧИТЬСЯ


ВЫПУШИТЬ

ВЫ́ПУШИТЬ, выпушу, выпушишь, совер., что (порт.). Сделать выпушки на чем-нибудь.

выпушить, ВЫПУШИТЬ


ВЫПУШКА

ВЫ́ПУШКА, выпушки, жен. Меховая обшивка по краям одежды.
| Кант, обшивка по шву (устар.). «В мундирах выпушки, погончики, петлички.» Грибоедов.

выпушка, ВЫПУШКА


ВЫПУЩЕННЫЙ

ВЫ́ПУЩЕННЫЙ, выпущенная, выпущенное; выпущен, выпущена, выпущено. прич. страд. прош. от выпустить.

выпущенный, ВЫПУЩЕННЫЙ


ВЫПУЩУ

ВЫ́ПУЩУ, выпустишь. буд. от выпустить.

выпущу, ВЫПУЩУ


ВЫПЫТАТЬ

ВЫ́ПЫТАТЬ, выпытаю, выпытаешь, совер. (к выпутывать), что у кого-чего. Разузнать, выведать, расспрашивая, вынуждая признание. Выпытать все секреты. Выпытать правду.

выпытать, ВЫПЫТАТЬ


ВЫПЫТЫВАТЬ

ВЫПЫ́ТЫВАТЬ, выпытываю, выпытываешь. несов. к выпытать.

выпытывать, ВЫПЫТЫВАТЬ


ВЫПЫТЫВАТЬСЯ

ВЫПЫ́ТЫВАТЬСЯ, выпытываюсь, выпытываешься, несов. страд. к выпытывать.

выпытываться, ВЫПЫТЫВАТЬСЯ


ВЫПЬ

ВЫПЬ, выпи, жен. Ночная птица из семейства цапель.

выпь


ВЫПЬЮ

ВЫ́ПЬЮ, выпьешь. буд. от выпить.

выпью, ВЫПЬЮ


ВЫПЯЛИВАТЬ

ВЫПЯ́ЛИВАТЬ, выпяливаю, выпяливаешь (разг. вульг.). несов. к выпялить.

выпяливать, ВЫПЯЛИВАТЬ


ВЫПЯЛИВАТЬСЯ

ВЫПЯ́ЛИВАТЬСЯ, выпяливаюсь, выпяливаешься, несов. (разг. вульг.).
1. несов. к выпялиться.
2. страд. к выпяливать.

выпяливаться, ВЫПЯЛИВАТЬСЯ


ВЫПЯЛИТЬ

ВЫ́ПЯЛИТЬ, выпялю, выпялишь, совер., что (разг. вульг.). Выставить, выдвинуть вперед, выпучить (с оттенком пренебрежения). Выпялить живот.
• Выпялить глаза (разг. вульг.) — широко раскрыть глаза от сильного удивления, поглядеть слишком пристально.

выпялить, ВЫПЯЛИТЬ


ВЫПЯЛИТЬСЯ

ВЫ́ПЯЛИТЬСЯ, выпялюсь, выпялишься, совер. (разг. вульг.).
1. Высунуться, выставить часть тела наружу. Выпялиться из окна.
2. Выпучиться, выдаться вперед.

выпялиться, ВЫПЯЛИТЬСЯ


ВЫПЯТИТЬ

ВЫ́ПЯТИТЬ, выпячу, выпятишь, совер. (к выпячивать), что.
1. Выставить вперед, сделать выпуклым, вздутым (разг.). Выпятить грудь. Выпятить живот.
2. перен. Делать слишком заметным, чересчур выделять (прост. и неол. газет.). Выпятить тенденцию в пьесе.

выпятить, ВЫПЯТИТЬ


ВЫПЯТИТЬСЯ

ВЫ́ПЯТИТЬСЯ, выпячусь, выпятишься, совер. (к выпячиваться) (прост.). Выставиться, выдаться вперед. Выпятился живот.

выпятиться, ВЫПЯТИТЬСЯ


ВЫПЯЧЕННЫЙ

ВЫ́ПЯЧЕННЫЙ, выпяченная, выпяченное; выпячен, выпячена, выпячено. прич. страд. прош. от выпятить.

выпяченный, ВЫПЯЧЕННЫЙ


ВЫПЯЧИВАТЬ

ВЫПЯ́ЧИВАТЬ, выпячиваю, выпячиваешь (разг.). несов. к выпятить.

выпячивать, ВЫПЯЧИВАТЬ


ВЫПЯЧИВАТЬСЯ

ВЫПЯ́ЧИВАТЬСЯ, выпячиваюсь, выпячиваешься, несов. (разг.).
1. несов. к выпятиться.
2. страд. к выпячивать.

выпячиваться, ВЫПЯЧИВАТЬСЯ


ВЫПЯЧУ

ВЫ́ПЯЧУ, выпячусь, выпятишь, выпятишься. буд. от выпятить, выпятиться.

выпячу, ВЫПЯЧУ


ВЫРАБАТЫВАТЬ

ВЫРАБА́ТЫВАТЬ, вырабатываю, вырабатываешь. несов. к выработать.

вырабатывать, ВЫРАБАТЫВАТЬ


ВЫРАБАТЫВАТЬСЯ

ВЫРАБА́ТЫВАТЬСЯ, вырабатываюсь, вырабатываешься, несов. страд. к вырабатывать.

вырабатываться, ВЫРАБАТЫВАТЬСЯ


ВЫРАБОТАТЬ

ВЫ́РАБОТАТЬ, выработаю, выработаешь, совер. (к вырабатывать).
1. что. Сделать, произвести что-нибудь. За год завод выработал много полуфабрикатов.
| перен. Создать, работая над чем-нибудь. Выработать программу дня. Выработать резолюцию. Выработать в себе силу воли.
2. кого-то. Сделать, воспитать кого-нибудь из кого-нибудь. Жизнь выработала из него стойкого борца.
| кого-что. Сделать ловким, выносливым, сильным посредством тренировки (спорт.). Выработать лошадь.
3. что. Добыть, работая; заработать трудом (прост.). За неделю выработал двадцать рублей.

выработать, ВЫРАБОТАТЬ


ВЫРАБОТКА

ВЫ́РАБОТКА, выработки, жен.
1. только ед. Действие по гл. выработать-вырабатывать. Выработка проекта тянулась месяцами. Способ выработки.
2. только ед. То, что выработано, готовая продукция (разг. спец.). За последний месяц выработка превысила норму. Платят с выработки.
| Качество продукции (разг.). Вещь хорошей выработки.
3. чаще мн. Место, которое было использовано для добычи ископаемых (горн.).

выработка, ВЫРАБОТКА


ВЫРАВНИВАТЬ

ВЫРА́ВНИВАТЬ, выравниваю, выравниваешь. несов. к выровнять и к выровнить.

выравнивать, ВЫРАВНИВАТЬ


ВЫРАВНИВАТЬСЯ

ВЫРА́ВНИВАТЬСЯ, выравниваюсь, выравниваешься, несов.
1. несов. к выровняться и к выровниться.
2. страд. к выравнивать.

выравниваться, ВЫРАВНИВАТЬСЯ


ВЫРАЖАТЬ

ВЫРАЖА́ТЬ, выражаю, выражаешь, несов. (к выразить), что.
1. Обнаруживать, показывать каким-нибудь внешним проявлением, знаками; высказывать, передавать. Картина выражает замыслы художника. Красноречиво выражать свои мысли. Выражать желание. Лицо выражало досаду. Выражать удивление всей своей фигурой.
2. Исчислять в каких-нибудь единицах, мерах, формулах (спец.). Выражать в цифрах.
• Выражать собою что (книж.) — служить выражением чего-нибудь.

выражать, ВЫРАЖАТЬ


ВЫРАЖАТЬСЯ

ВЫРАЖА́ТЬСЯ, выражаюсь, выражаешься, несов. (к выразиться).
1. в чем или чем. страд. к выражать. Эта мысль выражалась оратором всегда в одних и тех же словах.
2. в чем или чем. Находить себе выражение в чем-нибудь, проявляться. Сомнение может выражаться в разных формах. В чем (или чем) выражается ваше участие в этой работе?
3. без доп. Употреблять какие-нибудь выражения, изъясняться. Он выражается книжно, не просто. Крепко выражаться.
4. без доп. Ругаться, произносить бранные слова (прост.). «Прошу не выражаться при новобрачных.» Маяковский. «Я пользуюсь, как равноправный член общества, всеми благами культуры и могу выражаться, т.е. нет — выражаться я не могу, но могу разговаривать.» Маяковский.

выражаться, ВЫРАЖАТЬСЯ


ВЫРАЖЕНИЕ

ВЫРАЖЕ́НИЕ, выражения, ср.
1. Действие по гл. выразить-выражать. Не нахожу слов для выражения своей благодарности.
2. чаще ед. Воплощение идеи в формах какого-нибудь искусства (филос.). Только крупный художник способен создать такое выражение, которое в неискаженном виде передает его переживание.
3. Оборот речи, принятый в каком-нибудь языке, слово, слова, служащие для передачи мысли. Образное выражение. Непонятное выражение. Употребить какое-нибудь выражение. Письмо, полное неловких выражений. Непристойные выражения.
| Совокупность знаков, формула, выражающая какие-нибудь математические отношения (мат.). Алгебраическое выражение.
4. только ед. Характерные внешние черты, отражающие душевное состояние, мимика. Страдальческое выражение лица. Лицо утратило, приняло привычное выражение. В его лице нет выражения. Грустное выражение глаз.

выражение, ВЫРАЖЕНИЕ


ВЫРАЖЕННЫЙ

ВЫ́РАЖЕННЫЙ, выраженная, выраженное; выражен, выражена, выражено. прич. страд. прош. от выразить. Мысль, выраженная словами, называется предложением.
| Обнаруживающийся, заметный. Ярко выраженный классовый характер. Самовыраженная индивидуальность.

выраженный, ВЫРАЖЕННЫЙ


ВЫРАЖУ

ВЫ́РАЖУ, выражусь, выразишь, выразишься. буд. от выразить, выразиться.

выражу, ВЫРАЖУ


ВЫРАЗИТЕЛЬ

ВЫРАЗИ́ТЕЛЬ, выразителя, муж. (книж.). Тот, кто выражает, формулирует какую-нибудь идею, чьи-нибудь интересы, желания, мнения. Выразитель воли масс. Правые оппортунисты — выразители кулацкой идеологии.

выразитель, ВЫРАЗИТЕЛЬ


ВЫРАЗИТЕЛЬНИЦА

ВЫРАЗИ́ТЕЛЬНИЦА, выразительницы (книж.). женск. к выразитель.

выразительница, ВЫРАЗИТЕЛЬНИЦА


ВЫРАЗИТЕЛЬНОСТЬ

ВЫРАЗИ́ТЕЛЬНОСТЬ, выразительности, мн. нет, жен. (книж.). отвл. сущ. к выразительный.

выразительность, ВЫРАЗИТЕЛЬНОСТЬ


ВЫРАЗИТЕЛЬНЫЙ

ВЫРАЗИ́ТЕЛЬНЫЙ, выразительная, выразительное; выразителен, выразительна, выразительно. Наделенный каким-нибудь особенным выражением, полный выражения (о внешности). У нее очень выразительные глаза. Выразительное лицо. Выразительный голос.
| Ярко или образно что-нибудь выражающий (книж.). Выразительные движения.
| Многозначительный (разг.). Она поняла всё по его выразительному взгляду.
• Выразительное чтение — чтение вслух с соблюдением правильной интонации, как особое мастерство или предмет обучения.

выразительный, ВЫРАЗИТЕЛЬНЫЙ


ВЫРАЗИТЬ

ВЫ́РАЗИТЬ, выражу, выразишь. совер. к выражать.

выразить, ВЫРАЗИТЬ


ВЫРАЗИТЬСЯ

ВЫ́РАЗИТЬСЯ, выражусь, выразишься. совер. к выражаться во 2 и 3 знач.

выразиться, ВЫРАЗИТЬСЯ


ВЫРАСТАТЬ

ВЫРАСТА́ТЬ, вырастаю, вырастаешь, несов. (к вырасти).
1. без доп. Становиться больше ростом, расти, достигать какого-нибудь роста. Волосы начинают вырастать. Весной трава вырастает быстро. В урожайный год рожь вырастает выше головы.
| Становиться больше, старше. Дети вырастают быстро и незаметно для окружающих.
2. перен., во что. Увеличиваясь, усиливаясь, доходить до какой-нибудь более высокой степени (книж.). Отдаленные шумы вырастали в какую-то какофонию.
3. перен., в кого-что. Совершенствуясь, развиваясь, достигать какой-нибудь степени (книж.). Он вырастает в крупного ученого.
4. перен., без доп. Появляться, возникать, всё больше обнаруживаться (книж.). Перед путешественником вырастали очертания незнакомого города.
5. из чего. Подрастать так, что одежда становится узкой, короткой (разг.). Мальчик уже вырастает из детского пальто.

вырастать, ВЫРАСТАТЬ


ВЫРАСТИ

ВЫ́РАСТИ, вырасту, вырастешь, прош. вырос, выросла.
1. совер. к вырастать.
2. совер. к расти в 3 знач. (книж.). Этот писатель сильно вырос за последние годы.
• Вырасти в глазах чьих — подняться, выиграть в чьем-нибудь мнении.

вырасти, ВЫРАСТИ


ВЫРАСТИТЬ

ВЫ́РАСТИТЬ, выращу, вырастишь, совер. (к выращивать), кого-что. Ухаживая, взрастить. Вырастил цветы.
| Вскормить, воспитать. Вырастить детей.

вырастить, ВЫРАСТИТЬ


ВЫРАЩЕННЫЙ

ВЫ́РАЩЕННЫЙ, выращенная, выращенное; выращен, выращена, выращено. прич. страд. прош. от вырасти.

выращенный, ВЫРАЩЕННЫЙ


ВЫРАЩИВАТЬ

ВЫРА́ЩИВАТЬ, выращиваю, выращиваешь. несов. к вырастить.

выращивать, ВЫРАЩИВАТЬ


ВЫРАЩИВАТЬСЯ

ВЫРА́ЩИВАТЬСЯ, выращиваюсь, выращиваешься, несов. страд. к выращивать.

выращиваться, ВЫРАЩИВАТЬСЯ


ВЫРАЩУ

ВЫ́РАЩУ, вырастишь. буд. от вырастить.

выращу, ВЫРАЩУ


ВЫРВАТЬ

ВЫ́РВАТЬ1, вырву, вырвешь, совер. (к вырывать1), кого-что.
1. Выдернуть, вытащить силой. Вырвать письмо из рук. Вырвать больной зуб. Ветер вырвал дерево с корнем.
| Оторвать, выдрать. Вырвать страницу из книги.
2. перен. Вынудить, добиться силой (разг.). Еле вырвал у него признание.

вырвать, ВЫРВАТЬ


ВЫРВАТЬ

ВЫ́РВАТЬ2, вырвет, безл. (разг.). совер. к рвать2. Его вчера вырвало. Его вырвало рыбой.

вырвать, ВЫРВАТЬ


ВЫРВАТЬСЯ

ВЫ́РВАТЬСЯ, вырвусь, вырвешься, совер. (к вырываться1).
1. Выдернуться, оторваться, выдраться (разг.). Из книги вырвалась страница.
| Выскользнуть, выпасть. Стакан вырвался из рук и разбился.
| выйти откуда-нибудь; несмотря на препятствия, высвободиться силой. Вырваться из объятий. Еле вырвался из заседания. Воришка вырвался из рук милиционера. «Нельзя вырваться из империалистической войны... иначе, как большевистской революцией.» Ленин.
| выйти, устремиться наружу. Пламя вырвалось из трубы.
2. перен. Внезапно, стремительно выйти наружу помимо желания (о звуках, словах). Из груди больного вырвался стон. Вырвалось признание. Вырвалось неосторожное слово.

вырваться, ВЫРВАТЬСЯ


ВЫРЕЖУ

ВЫ́РЕЖУ, вырежусь, вырежешь, вырежешься. буд. от вырезать1, вырезаться.

вырежу, ВЫРЕЖУ


ВЫРЕЗ

ВЫ́РЕЗ, выреза, муж.
1. То, что вырезано.
2. Выем на груди у женского платья, декольте (разг.). Большой вырез.
• Покупать на вырез (арбуз; разг.) — покупать с правом вырезать кусок и не взять арбуза, если он окажется неспелым.

вырез, ВЫРЕЗ


ВЫРЕЗАТЬ

ВЫ́РЕЗАТЬ, вырежу, вырежешь, повел. вырежи-вырежь, совер. (к вырезать и к вырезывать).
1. что. Разрезая, вынуть, отделить от чего-нибудь. Вырезать картинки из книги. Воры вырезали замок из двери.
| Сделать что-нибудь посредством резки, вырезки; выкроить. Вырезать узоры из бумаги. Вырезать выкройку. Вырезать палку в лесу.
2. что. Сделать (узор, изображение на чем-нибудь) посредством резьбы, выгравировать. Вырезать свое имя на кольце.
3. что. Выделить межеванием (спец. обл.). Беднякам вырезали лучшие земли.
4. кого-что. Истребить, убить всех или большое количество (ножом, холодным оружием). Бандиты вырезали все население деревни.

вырезать, ВЫРЕЗАТЬ


ВЫРЕЗАТЬ

ВЫРЕЗА́ТЬ, вырезаю, вырезаешь. несов. к вы́резать.

вырезать, ВЫРЕЗАТЬ


ВЫРЕЗАТЬСЯ

ВЫ́РЕЗАТЬСЯ, вырежусь, вырежешься, повел. вырежься-вырежись, совер. (к вырезаться и к вырезываться).
1. Посредством вырезания отделиться от чего-нибудь (разг.). Сердцевина легко вырезалась из яблока.
| Изготовиться, получиться посредством резки, вырезки (разг.). Из листа бумаги вырезались две выкройки.
2. перен. Отчетливо вырисоваться, обрисоваться в резких очертаниях, линиях. На фоне заката вырезались темные верхушки деревьев.

вырезаться, ВЫРЕЗАТЬСЯ


ВЫРЕЗАТЬСЯ

ВЫРЕЗА́ТЬСЯ, вырезаюсь, вырезаешься, несов.
1. несов. к вырезаться.
2. страд. к вырезать.

вырезаться, ВЫРЕЗАТЬСЯ


ВЫРЕЗКА

ВЫ́РЕЗКА, вырезки, жен.
1. только ед. Действие по гл. вырезать в 1, 2 и 3 знач. — вырезать.
2. То, что вырезано, вырезанное место.
| Вырезанный кусок текста (преим. из газеты; спец.). Газетная вырезка. Вырезки из газет.
3. Лучшая часть филе, из которой приготовляется обычно бифштекс, ростбиф (спец.).

вырезка, ВЫРЕЗКА


ВЫРЕЗНОЙ

ВЫРЕЗНО́Й, вырезная, вырезное.
1. Сделанный посредством резьбы, вырезанный. Вырезной конек над крыльцом.
2. Имеющий выемку, вырез. Вырезной лиф.

вырезной, ВЫРЕЗНОЙ


ВЫРЕЗЫВАТЬ

ВЫРЕ́ЗЫВАТЬ, вырезываю, вырезываешь, несов. (к вырезать), кого-что (разг.). То же, что вырезать.

вырезывать, ВЫРЕЗЫВАТЬ


ВЫРЕЗЫВАТЬСЯ

ВЫРЕ́ЗЫВАТЬСЯ, вырезываюсь, вырезываешься, несов. (разг.). То же, что вырезаться.

вырезываться, ВЫРЕЗЫВАТЬСЯ


ВЫРЕШАТЬ

ВЫРЕША́ТЬ, вырешаю, вырешаешь (неол. газет.). несов. к вырешить.

вырешать, ВЫРЕШАТЬ


ВЫРЕШАТЬСЯ

ВЫРЕША́ТЬСЯ, вырешаюсь, вырешаешься, несов. (неол. газет.).
1. несов. к вырешиться.
2. страд. к вырешать.

вырешаться, ВЫРЕШАТЬСЯ


ВЫРЕШИТЬ

ВЫ́РЕШИТЬ, вырешу, вырешишь, совер., что (неол. газет.). То же, что решить; решить окончательно. Вырешить вопрос.

вырешить, ВЫРЕШИТЬ


ВЫРЕШИТЬСЯ

ВЫ́РЕШИТЬСЯ, вырешусь, вырешишься, совер. (к вырешаться) (неол. газет.). Решиться, разрешиться, получить решение.

вырешиться, ВЫРЕШИТЬСЯ


ВЫРИСОВАТЬ

ВЫ́РИСОВАТЬ, сую, вырисуешь, совер. (к вырисовывать), что. Нарисовать, тщательно изображая детали.

вырисовать, ВЫРИСОВАТЬ


ВЫРИСОВАТЬСЯ

ВЫ́РИСОВАТЬСЯ, вырисуюсь, вырисуешься, совер. (к вырисовываться) (книж.). Показаться, ясно обозначиться, стать отчетливо видным. На горизонте вырисовалась горная цепь.

вырисоваться, ВЫРИСОВАТЬСЯ


ВЫРИСОВЫВАТЬ

ВЫРИСО́ВЫВАТЬ, вырисовываю, вырисовываешь. несов. к вырисовать.

вырисовывать, ВЫРИСОВЫВАТЬ


ВЫРИСОВЫВАТЬСЯ

ВЫРИСО́ВЫВАТЬСЯ, вырисовываюсь, вырисовываешься, несов. (книж.).
1. несов. к вырисоваться. Мало-помалу на горизонте начали вырисовываться горы.
2. страд. к вырисовывать. Сначала делается на рисунке общий набросок, а потом тщательно вырисовываются подробности.

вырисовываться, ВЫРИСОВЫВАТЬСЯ


ВЫРОВНИТЬ

ВЫ́РОВНИТЬ, выровню, выровнишь, совер. (к выравнивать). То же, что выровнять.

выровнить, ВЫРОВНИТЬ


ВЫРОВНИТЬСЯ

ВЫ́РОВНИТЬСЯ, выровнюсь, выровнишься, совер. (к выравниваться). То же, что выровняться.

выровниться, ВЫРОВНИТЬСЯ


ВЫРОВНЯТЬ

ВЫ́РОВНЯТЬ, выровняю, выровняешь, совер. (к выравнивать).
1. что. Сделать ровным. Выровнять дорогу. Выровнять шаг.
2. кого-что. Расположить в ряд по прямой линии (воен., спорт.). Выровнять шеренгу.
• Выровнять слог (устар.) — сделать чистым, правильным, гладким.

выровнять, ВЫРОВНЯТЬ


ВЫРОВНЯТЬСЯ

ВЫ́РОВНЯТЬСЯ, выровняюсь, выровняешься, совер. (к выравниваться).
1. Сделаться ровным. Дорога выровнялась.
2. Встать по прямой линии (воен., спорт.). Полк выровнялся.
3. перен. Избавиться от каких-нибудь недостатков, выправиться (разг.). Мальчика не узнать, так он выровнялся.
| Стать более спокойным, ровным (разг.). Характер к зрелым годам выровнялся.

выровняться, ВЫРОВНЯТЬСЯ


ВЫРОДИТЬСЯ

ВЫ́РОДИТЬСЯ, вырожусь, выродишься, несов. (к вырождаться).
1. без доп. Ухудшиться в своей природе, потеряв высшие физические или психические признаки, качества, вымереть (книж.). Южные злаки в северном климате выродились.
2. во что. Превратиться (во что-нибудь худшее), потеряв первоначальный вид, характер (разг.). Неорганизованное собрание выродилось в беспорядочное сборище.

выродиться, ВЫРОДИТЬСЯ


ВЫРОДОК

ВЫ́РОДОК, выродка, муж. (разг. неод.). Человек, выделяющийся из какой-нибудь среды в дурную сторону. Он выродок в нашей семье.

выродок, ВЫРОДОК


ВЫРОЖДАТЬСЯ

ВЫРОЖДА́ТЬСЯ, вырождаюсь, вырождаешься. несов. к выродиться.

вырождаться, ВЫРОЖДАТЬСЯ


ВЫРОЖДЕНЕЦ

ВЫРОЖДЕ́НЕЦ, вырожденца, муж. (книж.). Тот, кто вырождается, дегенерат, выродок.

вырожденец, ВЫРОЖДЕНЕЦ


ВЫРОЖДЕНИЕ

ВЫРОЖДЕ́НИЕ, вырождения, мн. нет, ср. (книж.). Ухудшение строения организмов по сравнению с предыдущими поколениями, потеря высших физических или психических признаков, качеств; дегенерация. Признаки вырождения. Ухудшение экономических и санитарных условий жизни может вести к вырождению. Вырождение сельскохозяйственных растений.

вырождение, ВЫРОЖДЕНИЕ


ВЫРОЖДЕНЧЕСКИЙ

ВЫРОЖДЕ́НЧЕСКИЙ, вырожденческая, вырожденческое (книж.). прил. к вырождение и к вырожденец; дегенеративный.

вырожденческий, ВЫРОЖДЕНЧЕСКИЙ


ВЫРОЖУСЬ

ВЫ́РОЖУСЬ, выродишься. буд. от выродить, выродиться.

вырожусь, ВЫРОЖУСЬ


ВЫРОИТЬСЯ

ВЫ́РОИТЬСЯ, выроюсь, выроишься, совер. (спец.). То же, что отроиться.

выроиться, ВЫРОИТЬСЯ


ВЫРОНИТЬ

ВЫ́РОНИТЬ, выроню, выронишь, совер., что. Дать чему-нибудь упасть, вывалиться откуда-нибудь; роняя, потерять. Выронить книгу из рук. Кошелька нет: должно быть украли, или выронил как-нибудь.

выронить, ВЫРОНИТЬ


ВЫРОС

ВЫ́РОС, выросла. прош. от вырасти.

вырос, ВЫРОС


ВЫРОСТ

ВЫ́РОСТ, выроста, мн. нет, муж. (обл.). То, что выросло из чего-нибудь; отросток, нарост. На стволе березы образовались выросты.

вырост, ВЫРОСТ


ВЫРОСТКОВЫЙ

ВЫ́РОСТКОВЫЙ, выростковая, выростковое.
1. Сделанный из выростка (во 2 знач.; спец.). Выростковые сапоги.
2. прил. к выросток в 3 знач. (обл.).

выростковый, ВЫРОСТКОВЫЙ


ВЫРОСТОК

ВЫ́РОСТОК, выростка, муж.
1. Выращенное дома животное (обл.).
2. Шкура теленка в возрасте до 1 года; выделанный из нее сорт кожи (спец.).
3. Ребенок подросток (обл.).

выросток, ВЫРОСТОК


ВЫРОЩЕННЫЙ

ВЫ́РОЩЕННЫЙ, вырощенная, вырощенное; вырощен, вырощена, вырощено. прич. страд. прош. от выростить.

вырощенный, ВЫРОЩЕННЫЙ


ВЫРОЮ

ВЫ́РОЮ, выроешь. буд. от вырыть.

вырою, ВЫРОЮ


ВЫРОЮСЬ

ВЫ́РОЮСЬ, выроишься. буд. от выроиться.

выроюсь, ВЫРОЮСЬ


ВЫРУБ

ВЫ́РУБ, выруба, муж. (обл.). То же, что вырубка во 2 и 3 знач.

выруб, ВЫРУБ


ВЫРУБАТЬ

ВЫРУБА́ТЬ, вырубаю, вырубаешь. несов. к вырубить.

вырубать, ВЫРУБАТЬ


ВЫРУБАТЬСЯ

ВЫРУБА́ТЬСЯ, вырубаюсь, вырубаешься, несов.
1. несов. к вырубиться.
2. страд. к вырубать.

вырубаться, ВЫРУБАТЬСЯ


ВЫРУБИТЬ

ВЫ́РУБИТЬ, вырублю, вырубишь, несов. (к вырубать), что.
1. Уничтожить рубкой, срубить совсем. Вырубить рощу.
2. Рубя, вынуть что-нибудь, удалить из чего-нибудь. Вырубить сук из бревна.
3. Изготовить что-нибудь, рубя. Вырубить пазы в бревне.
4. Высечь из камня (устар.). Вырубить из мрамора фигуру.

вырубить, ВЫРУБИТЬ


ВЫРУБИТЬСЯ

ВЫ́РУБИТЬСЯ, вырублюсь, вырубишься, совер. (к вырубаться).
1. Изготовиться рубкой. Из березки вырубилась хорошая слега.
2. Выбраться откуда-нибудь, проложив себе путь рубкой. С трудом вырубились из чащи девственного леса.

вырубиться, ВЫРУБИТЬСЯ


ВЫРУБКА

ВЫ́РУБКА, вырубки, жен.
1. только ед. Действие по гл. вырубать (разг.).
2. Вырубленное место, выемка, зарубка (спец., обл.).
3. Место, где вырубают или вырубили лес (обл.; мн. употр. в том же знач., что и ед.).

вырубка, ВЫРУБКА


ВЫРУБЩИК

ВЫ́РУБЩИК, вырубщика, муж. (обл.). Человек, занимающийся рубкой леса.

вырубщик, ВЫРУБЩИК


ВЫРУГАТЬ

ВЫ́РУГАТЬ, выругаю, выругаешь, совер. (к ругать), кого-что (разг.). Сильно обругать кого-нибудь, наговорить кому-нибудь бранных слов.

выругать, ВЫРУГАТЬ


ВЫРУГАТЬСЯ

ВЫ́РУГАТЬСЯ, выругаюсь, выругаешься, совер. (разг.). Произнести ругательство. Он громко выругался.

выругаться, ВЫРУГАТЬСЯ


ВЫРУЧАТЬ

ВЫРУЧА́ТЬ, выручаю, выручаешь (разг.). несов. к выручить.

выручать, ВЫРУЧАТЬ


ВЫРУЧАТЬСЯ

ВЫРУЧА́ТЬСЯ, выручаюсь, выручаешься, несов. (разг.).
1. несов. к выручиться.
2. страд. к выручать. От сбора утиль-сырья выручаются немалые деньги.

выручаться, ВЫРУЧАТЬСЯ


ВЫРУЧИТЬ

ВЫ́РУЧИТЬ, выручу, выручишь, совер. (к выручать) (разг.).
1. кого-что. Вывести кого-нибудь из затруднительного положения, помочь кому-нибудь в трудных обстоятельствах. Выручить из беды.
2. что. Получить деньги от торговли. Торговец выручил в день сто рублей.
| Возвратить себе, получить обратно затраченный капитал. Я свои деньги выручил.

выручить, ВЫРУЧИТЬ


ВЫРУЧИТЬСЯ

ВЫ́РУЧИТЬСЯ, выручусь, выручишься, совер. (к выручаться) (разг.).
1. Получиться в качестве выручки.
2. Высвободиться, вывернуться из трудных обстоятельств.

выручиться, ВЫРУЧИТЬСЯ


ВЫРУЧКА

ВЫ́РУЧКА, выручки, жен. (разг.).
1. Действие по гл. выручить. Пошел на выручку товарищей.
2. Вырученные, полученные от торговли деньги. Сегодня выручка небольшая.
3. Прилавок в магазине или конторка для хранения денег (устар.). Хозяин стоял за выручкой.

выручка, ВЫРУЧКА


ВЫРЫВАТЬ

ВЫРЫВА́ТЬ1, вырываю, вырываешь. несов. к вырвать1.

вырывать, ВЫРЫВАТЬ


ВЫРЫВАТЬ

ВЫРЫВА́ТЬ2, вырывает, безл. (прост.). многокр. к рвать2. Меня каждый раз вырывает, как проглочу облатку.

вырывать, ВЫРЫВАТЬ


ВЫРЫВАТЬ

ВЫРЫВА́ТЬ3, вырываю, вырываешь. несов. к вырыть.

вырывать, ВЫРЫВАТЬ


ВЫРЫВАТЬСЯ

ВЫРЫВА́ТЬСЯ1, вырываюсь, вырываешься, несов.
1. несов. к вырваться. Пойманная рыба так и вырывается из рук.
2. страд. к вырывать1. Деревья вырывались с корнем.

вырываться, ВЫРЫВАТЬСЯ


ВЫРЫВАТЬСЯ

ВЫРЫВА́ТЬСЯ2, вырываюсь, вырываешься, несов.
1. несов. к вырыться (разг.).
2. страд. к вырывать3. По сторонам дороги вырывались канавы для стока воды.

вырываться, ВЫРЫВАТЬСЯ


ВЫРЫТЬ

ВЫ́РЫТЬ, вырою, выроешь, совер. (к вырывать3), что.
1. Выкопать, роя землю, сделать углубление, выемку. Вырыть канаву. Вырыть колодец.
2. Извлечь из земли во время рытья. Вырыть клад. Вырыть череп.
| перен. Найти, отыскать (спрятанное или забытое; разг.). В архиве он вырыл важные документы.

вырыть, ВЫРЫТЬ


ВЫРЫТЬСЯ

ВЫ́РЫТЬСЯ, выроюсь, выроешься, совер. (к вырываться2) (разг.). Роясь в земле, выйти наружу. Крот вырылся на поверхность.

вырыться, ВЫРЫТЬСЯ


ВЫРЯДИТЬ

ВЫ́РЯДИТЬ, выряжу, вырядишь, совер. (к выряжать), кого-что (разг.). Одеть кого-нибудь в очень нарядное платье, старательно нарядить. Вырядили детей, как кукол.

вырядить, ВЫРЯДИТЬ


ВЫРЯДИТЬСЯ

ВЫ́РЯДИТЬСЯ, выряжусь, вырядишься, совер. (к выряжаться) (разг.). Нарядно одеться. Что ты так вырядилась?

вырядиться, ВЫРЯДИТЬСЯ


ВЫРЯЖАТЬ

ВЫРЯЖА́ТЬ, выряжаю, выряжаешь (разг.). несов. к вырядить.

выряжать, ВЫРЯЖАТЬ


ВЫРЯЖАТЬСЯ

ВЫРЯЖА́ТЬСЯ, выряжаюсь, выряжаешься, несов. (разг.).
1. несов. к вырядиться.
2. страд. к выряжать.

выряжаться, ВЫРЯЖАТЬСЯ


ВЫРЯЖЕННЫЙ

ВЫ́РЯЖЕННЫЙ, выряженная, выряженное; выряжен, выряжена, выряжено. прич. страд. прош. от вырядить.

выряженный, ВЫРЯЖЕННЫЙ


ВЫРЯЖУ

ВЫ́РЯЖУ, выряжусь, выряди, вырядись. буд. от вырядить, вырядиться.

выряжу, ВЫРЯЖУ


ВЫСАДИТЬ

ВЫ́САДИТЬ, высажу, высадишь, совер. (к высаживать).
1. кого-что. Помочь сойти на пол, на землю с чего-нибудь. Высадить ребенка из коляски. Высадить больного из кресла.
| Переправить, перевести с судна на берег (войска; воен.-мор.). Высадить десант.
| Заставить выйти (пассажира откуда-нибудь: из вагона, парохода и т.п.). Высадить из трамвая безбилетного.
2. что. Выкопав, вынуть из земли для посадки на другом месте (о растениях; спец.). Высадить растения из парников на гряды.
3. что. Выбить, выломить сильным ударом (разг. вульг.). Пьяный высадил стекло в окне.

высадить, ВЫСАДИТЬ


ВЫСАДИТЬСЯ

ВЫ́САДИТЬСЯ, высажусь, высадишься, совер. (к высаживаться). Сойти на землю из вагона, судна. Я высадился из лодки на берег. Неприятельский отряд высадился на полуострове.

высадиться, ВЫСАДИТЬСЯ


ВЫСАДКА

ВЫ́САДКА, высадки, жен. Действие по гл. высадить в 1 и 2 знач. Произвести высадку цветов на гряды. Высадка безбилетного из трамвая. Удачная высадка десанта.

высадка, ВЫСАДКА


ВЫСАДОК

ВЫ́САДОК, высадка, муж. (спец., обл.). Растение, высаженное из одного места и посаженное в другом.

высадок, ВЫСАДОК


ВЫСАЖЕННЫЙ

ВЫ́САЖЕННЫЙ, высаженная, высаженное; высажен, высажена, высажено. прич. страд. прош. от высадить.

высаженный, ВЫСАЖЕННЫЙ


ВЫСАЖИВАТЬ

ВЫСА́ЖИВАТЬ, высаживаю, высаживаешь. несов. к высадить.

высаживать, ВЫСАЖИВАТЬ


ВЫСАЖИВАТЬСЯ

ВЫСА́ЖИВАТЬСЯ, высаживаюсь, высаживаешься, несов.
1. несов. к высадиться.
2. страд. к высаживать.

высаживаться, ВЫСАЖИВАТЬСЯ


ВЫСАЖУ

ВЫ́САЖУ, высажусь, высадишь, высадишься. буд. от высадить, высадиться.

высажу, ВЫСАЖУ


ВЫСАЛИВАТЬ

ВЫСА́ЛИВАТЬ1, высаливаю, высаливаешь (прост.). несов. к высалить.

высаливать, ВЫСАЛИВАТЬ


ВЫСАЛИВАТЬ

ВЫСА́ЛИВАТЬ2, высаливаю, высаливаешь (разг.). несов. к высолить.

высаливать, ВЫСАЛИВАТЬ


ВЫСАЛИВАТЬСЯ

ВЫСА́ЛИВАТЬСЯ1, высаливаюсь, высаливаешься, несов. (прост.).
1. несов. к высалиться.
2. страд. к высаливать.

высаливаться, ВЫСАЛИВАТЬСЯ


ВЫСАЛИВАТЬСЯ

ВЫСА́ЛИВАТЬСЯ2, высаливаюсь, высаливаешься, несов. страд. к высаливать2.

высаливаться, ВЫСАЛИВАТЬСЯ


ВЫСАЛИТЬ

ВЫ́САЛИТЬ, высалю, высалишь, совер. (к высаливать), что (прост.). Вымазать салом, загрязнить чем-нибудь жирным. Высалить весь рукав пиджака.

высалить, ВЫСАЛИТЬ


ВЫСАЛИТЬСЯ

ВЫ́САЛИТЬСЯ, высалюсь, высалишься, совер. (к высаливаться) (прост.). Вымазаться салом, загрязниться чем-нибудь жирным.

высалиться, ВЫСАЛИТЬСЯ


ВЫСАСЫВАТЬ

ВЫСА́СЫВАТЬ, высасываю, высасываешь. несов. к высосать.

высасывать, ВЫСАСЫВАТЬ


ВЫСАСЫВАТЬСЯ

ВЫСА́СЫВАТЬСЯ, высасываюсь, высасываешься, несов. страд. к высасывать.

высасываться, ВЫСАСЫВАТЬСЯ


ВЫСАЧИВАТЬ

ВЫСА́ЧИВАТЬ, высачиваю, высачиваешь (разг., спец.). несов. к высочить.

высачивать, ВЫСАЧИВАТЬ


ВЫСАЧИВАТЬСЯ

ВЫСА́ЧИВАТЬСЯ, высачиваюсь, высачиваешься, несов. (разг., спец.).
1. несов. к высочиться.
2. страд. к высачивать.

высачиваться, ВЫСАЧИВАТЬСЯ


ВЫСВАТАТЬ

ВЫ́СВАТАТЬ, высватаю, высватаешь, совер. (к высватывать), кого-что (разг. устар.). Сватая, получить согласие на брак. Высватать богатую невесту.

высватать, ВЫСВАТАТЬ


ВЫСВАТЫВАТЬ

ВЫСВА́ТЫВАТЬ, высватываю, высватываешь (разг. устар.). несов. к высватать.

высватывать, ВЫСВАТЫВАТЬ


ВЫСВЕЖЕВАТЬ

ВЫ́СВЕЖЕВАТЬ, высвежую, высвежуешь, совер. (спец.). То же, что освежевать.

высвежевать, ВЫСВЕЖЕВАТЬ


ВЫСВЕРЛИВАТЬ

ВЫСВЕ́РЛИВАТЬ, высверливаю, высверливаешь. несов. к высверлить.

высверливать, ВЫСВЕРЛИВАТЬ


ВЫСВЕРЛИВАТЬСЯ

ВЫСВЕ́РЛИВАТЬСЯ, высверливаюсь, высверливаешься, несов.
1. несов. к высверлиться (спец.).
2. страд. к высверливать.

высверливаться, ВЫСВЕРЛИВАТЬСЯ


ВЫСВЕРЛИТЬ

ВЫ́СВЕРЛИТЬ, высверлю, высверлишь, совер. (к высверливать), что. Сверля, сделать (углубление, дыру в чем-нибудь).

высверлить, ВЫСВЕРЛИТЬ


ВЫСВЕРЛИТЬСЯ

ВЫ́СВЕРЛИТЬСЯ, высверлюсь, высверлишься, совер. (к высверливаться) (спец.). Образоваться от сверления (об отверстии, дыре).

высверлиться, ВЫСВЕРЛИТЬСЯ


ВЫСВИСТАТЬ

ВЫ́СВИСТАТЬ и ВЫСВИСТЕТЬ, высвищу, высвищешь-высвистишь, повел. высвищи-высвисти, совер. (к высвистывать) (прост.).
1. что. Исполнить свистом (какую-нибудь мелодию). Высвистал песенку.
2. что. Заработать свистом (фам.).
3. кого-что. Вызвать свистом.
• Высвистать, высвистеть себе путь (ж.-д., о машинисте) — паровозным свистком дать знать стрелочнику, на какой путь следует перевести поезд.

высвистать, ВЫСВИСТАТЬ


ВЫСВИСТЫВАТЬ

ВЫСВИ́СТЫВАТЬ, высвистываю, высвистываешь (прост.). несов. к высвистать и к высвистеть.

высвистывать, ВЫСВИСТЫВАТЬ


ВЫСВИСТЫВАТЬСЯ

ВЫСВИ́СТЫВАТЬСЯ, высвистываюсь, высвистываешься, несов. (прост.). страд. к высвистывать.

высвистываться, ВЫСВИСТЫВАТЬСЯ


ВЫСВИЩУ

ВЫ́СВИЩУ, высвищешь-высвистишь. буд. от высвистать и от высвистеть.

высвищу, ВЫСВИЩУ


ВЫСВОБОДИТЬ

ВЫ́СВОБОДИТЬ, высвобожу, высвободишь, совер. (к высвобождать).
1. что. Вынуть, вытащить (застрявшее во что-нибудь), освободить от чего-нибудь стеснявшего. Еле высвободил ногу из стремени.
2. кого-что. Помочь освободиться откуда-нибудь (разг.). Высвободить революционера из тюрьмы.

высвободить, ВЫСВОБОДИТЬ


ВЫСВОБОДИТЬСЯ

ВЫ́СВОБОДИТЬСЯ, высвобожусь, высвободишься, совер. (к высвобождаться). Освободиться от чего-нибудь стеснявшего. Нога его высвободилась из стремени. С трудом высвободился из объятий.

высвободиться, ВЫСВОБОДИТЬСЯ


ВЫСВОБОЖДАТЬ

ВЫСВОБОЖДА́ТЬ, высвобождаю, высвобождаешь. несов. к высвободить.

высвобождать, ВЫСВОБОЖДАТЬ


ВЫСВОБОЖДАТЬСЯ

ВЫСВОБОЖДА́ТЬСЯ, высвобождаюсь, высвобождаешься, несов.
1. несов. к высвободить.
2. страд. к высвобождать.

высвобождаться, ВЫСВОБОЖДАТЬСЯ


ВЫСВОБОЖДЕННЫЙ

ВЫ́СВОБОЖДЕННЫЙ, высвобожденная, высвобожденное; высвобожден, высвобождена, высвобождено. прич. страд. прош. от высвободить.

высвобожденный, ВЫСВОБОЖДЕННЫЙ


ВЫСВОБОЖУ

ВЫ́СВОБОЖУ, высвобожусь, высвободишь, высвободишься. буд. от высвободить, высвободиться.

высвобожу, ВЫСВОБОЖУ


ВЫСЕВ

ВЫ́СЕВ, высева, муж. (обл.). Действие по гл. высевать.
| То, что высеяно, количество высеянного.

высев, ВЫСЕВ


ВЫСЕВАТЬ

ВЫСЕВА́ТЬ, высеваю, высеваешь (обл.). несов. к высеять.

высевать, ВЫСЕВАТЬ


ВЫСЕВАТЬСЯ

ВЫСЕВА́ТЬСЯ, высеваюсь, высеваешься, несов. (обл.). страд. к высевать.

высеваться, ВЫСЕВАТЬСЯ


ВЫСЕВКА

ВЫ́СЕВКА, высевки, жен. (обл.). То же, что высев.

высевка, ВЫСЕВКА


ВЫСЕВКИ

ВЫ́СЕВКИ, высевок — высевков, ед. нет (спец.). Остатки от просеянного. Мучные высевки.

высевки, ВЫСЕВКИ


ВЫСЕВОК

ВЫ́СЕВОК, высевка, муж. (обл. устар.). Небольшая полоска засева, маленькое польце.

высевок, ВЫСЕВОК


ВЫСЕИВАТЬ

ВЫСЕ́ИВАТЬ, высеиваю, высеиваешь, несов. (к высеять). То же, что высевать.

высеивать, ВЫСЕИВАТЬ


ВЫСЕИВАТЬСЯ

ВЫСЕ́ИВАТЬСЯ, высеиваюсь, высеиваешься, несов. страд. к высеивать; то же, что высеваться.

высеиваться, ВЫСЕИВАТЬСЯ


ВЫСЕК

ВЫ́СЕК1, высекся, высекла, высеклась. прош. от высечь, высечься.

высек, ВЫСЕК


ВЫСЕК

ВЫ́СЕК2, высекла. прош. от высечь2.

высек, ВЫСЕК


ВЫСЕКАТЬ

ВЫСЕКА́ТЬ, высекаю, высекаешь, несов. (к высечь1).
1. что. Вырубать, вырезать на камне (знаки и изображения). Высекать надпись на надгробном камне.
2. что из чего. Выделывать, вырезать инструментом (изображение) из камня. Скульптор высекает из мрамора статую.
• Высекать огонь — добывать огонь ударом из кремню.

высекать, ВЫСЕКАТЬ


ВЫСЕКАТЬСЯ

ВЫСЕКА́ТЬСЯ, высекаюсь, высекаешься, несов.
1. (совер. высечься). Выпадать, вылезать (о волосах и нитках износившейся одежды; разг., обл.).
2. страд. к высекать.

высекаться, ВЫСЕКАТЬСЯ


ВЫСЕКУ

ВЫ́СЕКУ1, высекусь, высечешь, высечешься, высекут, высекутся. буд. от высечь1, высечься.

высеку, ВЫСЕКУ


ВЫСЕКУ

ВЫ́СЕКУ2, высечешь, высекут. буд. от высечь2.

высеку, ВЫСЕКУ


ВЫСЕЛЕНЕЦ

ВЫСЕЛЕ́НЕЦ, выселенца, муж. Выселенный или выселившийся откуда-нибудь переселенец.

выселенец, ВЫСЕЛЕНЕЦ


ВЫСЕЛЕНИЕ

ВЫСЕЛЕ́НИЕ, выселения, ср. (офиц.). действ. по гл. выселять-выселить и выселяться-выселиться. Злостные неплательщики подлежат выселению из квартиры в административном порядке.

выселение, ВЫСЕЛЕНИЕ


ВЫСЕЛЕНКА

ВЫСЕЛЕ́НКА, выселенки. женск. к выселенец.

выселенка, ВЫСЕЛЕНКА


ВЫСЕЛИТЬ

ВЫ́СЕЛИТЬ, выселю, выселишь, несов. (к выселять), кого-что.
1. Заставить освободить жилое помещение (в принудительном порядке; офиц.). Торговцев выселили из коммунальных домов.
2. Перевести из какого-нибудь места жительства в другое. Выселить из пограничной полосы.

выселить, ВЫСЕЛИТЬ


ВЫСЕЛИТЬСЯ

ВЫ́СЕЛИТЬСЯ, выселюсь, выселишься, несов. (к выселяться) (разг.). Покинуть какое-нибудь место жительства, жилое помещение, перейдя в другое. Мы скоро выселимся отсюда на новую квартиру.

выселиться, ВЫСЕЛИТЬСЯ


ВЫСЕЛОК

ВЫ́СЕЛОК, выселка, муж. (офиц., обл.). Крестьянский поселок на новом месте, выделившийся в порядке землеустройства из многодворного селения.

выселок, ВЫСЕЛОК


ВЫСЕЛЯТЬ

ВЫСЕЛЯ́ТЬ, выселяю, выселяешь. несов. к выселить.

выселять, ВЫСЕЛЯТЬ


ВЫСЕЛЯТЬСЯ

ВЫСЕЛЯ́ТЬСЯ, выселяюсь, выселяешься, несов.
1. несов. к выселиться (разг.).
2. страд. к выселять.

выселяться, ВЫСЕЛЯТЬСЯ


ВЫСЕМЕНИТЬСЯ

ВЫ́СЕМЕНИТЬСЯ, высеменюсь, высеменишься, совер. (спец.). Выронить, рассыпать семена (о созревшем растении). Траву косят, когда она еще не высеменилась.

высемениться, ВЫСЕМЕНИТЬСЯ


ВЫСЕРЕБРИТЬ

ВЫ́СЕРЕБРИТЬ, высеребрю, высеребришь, совер., что. Посеребрить что-нибудь целиком. Высеребрить все ложки.

высеребрить, ВЫСЕРЕБРИТЬ


ВЫСЕЧКА

ВЫ́СЕЧКА, высечки, жен.
1. Действие по гл. высечь-высекать в 1 знач. (разг., редк.).
2. То, что высечено (спец.).
3. Острый штамп, которым высекают (спец.).

высечка, ВЫСЕЧКА


ВЫСЕЧЬ

ВЫ́СЕЧЬ1, высеку, высечешь, высекут, прош. высек, высекла. совер. к высекать.

высечь, ВЫСЕЧЬ


ВЫСЕЧЬ

ВЫ́СЕЧЬ2, высеку, высечешь, высекут, прош. высек, высекла. совер. к сечь1 в 1 знач.

высечь, ВЫСЕЧЬ


ВЫСЕЧЬСЯ

ВЫ́СЕЧЬСЯ, высекусь, высечешься, высекутся, прош. высекся, высеклась (разг. обл.). совер. к высекаться в 1 знач.

высечься, ВЫСЕЧЬСЯ


ВЫСЕЯТЬ

ВЫ́СЕЯТЬ, высею, высеешь, совер. (к высевать и к высеивать), что (обл.). Употребить на посев (определенное количество зерна). Высеяли нынче 10 центнеров пшеницы.

высеять, ВЫСЕЯТЬ


ВЫСИДЕТЬ

ВЫ́СИДЕТЬ, высижу, высидишь, совер. (к высиживать).
1. без доп. Пробыть безвыходно или безвыездно некоторое время в каком-нибудь месте (разг.). Он высидел целую неделю дома.
2. кого-что. Сидя на яйцах, вывести (птенцов). Курица высидела трех цыплят.
3. перен., что. Сделать, приобрести долгим сидением (разг. ирон.). Слабый ученик еле высидел плохонькое сочиненьице.

высидеть, ВЫСИДЕТЬ


ВЫСИДЕТЬСЯ

ВЫ́СИДЕТЬСЯ, высижусь, высидишься, совер. (к высиживаться).
1. Пробыть, просидеть долгое время в каком-нибудь месте (прост.). После болезни пришлось высидеть дома.
2. Похудеть от долгого сидения на яйцах (о птицах; обл.).

высидеться, ВЫСИДЕТЬСЯ


ВЫСИДКА

ВЫ́СИДКА, высидки, жен. (прост.).
1. только ед. Действие по гл. высидеть.
2. Тюремное заключение. Приговорили к высидке.

высидка, ВЫСИДКА


ВЫСИЖЕННЫЙ

ВЫ́СИЖЕННЫЙ, высиженная, высиженное ; высижен, высижена, высижено. прич. страд. прош. от высидеть.

высиженный, ВЫСИЖЕННЫЙ


ВЫСИЖИВАТЬ

ВЫСИ́ЖИВАТЬ, высиживаю, высиживаешь. несов. к высидеть.

высиживать, ВЫСИЖИВАТЬ


ВЫСИЖИВАТЬСЯ

ВЫСИ́ЖИВАТЬСЯ, высиживаюсь, высиживаешься, несов.
1. страд. к высиживать (см. высидеть во 2 и 3 знач.).
2. несов. к высидеться (прост., обл.).

высиживаться, ВЫСИЖИВАТЬСЯ


ВЫСИЖУ

ВЫ́СИЖУ, высижусь, высидишь, высидишься. буд. от высидеть, высидеться.

высижу, ВЫСИЖУ


ВЫСИНИТЬ

ВЫ́СИНИТЬ, высиню, высинишь, совер., что (прост.).
1. Выполоскать (белье) в воде с растворенной синькой для придания белизны. Высинить простыню.
2. Закрасить густо синей краской.

высинить, ВЫСИНИТЬ


ВЫСИНИТЬСЯ

ВЫ́СИНИТЬСЯ, высинюсь, высинишься, совер. (прост.).
1. Выполоскаться в воде с синькой (о белье).
2. Окраситься в синий цвет.

высиниться, ВЫСИНИТЬСЯ


ВЫСИТЬСЯ

ВЫ́СИТЬСЯ, вышусь, высишься, повел. высься, несов. (книж.). Стоять, возвышаясь над окружающими предметами. На берегу озера высилась башня.

выситься, ВЫСИТЬСЯ


ВЫСКАБЛИВАНИЕ

ВЫСКА́БЛИВАНИЕ, выскабливания, ср.
1. Действие по гл. выскабливать.
2. Операция удаления (посредством соскабливания) новообразований на слизистой оболочке, в полых органах (мед.).

выскабливание, ВЫСКАБЛИВАНИЕ


ВЫСКАБЛИВАТЬ

ВЫСКА́БЛИВАТЬ, выскабливаю, выскабливаешь. несов. к выскоблить.

выскабливать, ВЫСКАБЛИВАТЬ


ВЫСКАБЛИВАТЬСЯ

ВЫСКА́БЛИВАТЬСЯ, выскабливаюсь, выскабливаешься, несов. страд. к выскабливать.

выскабливаться, ВЫСКАБЛИВАТЬСЯ


ВЫСКАЖУ

ВЫ́СКАЖУ, выскажусь, выскажешь, выскажешься. буд. от высказать, высказаться.

выскажу, ВЫСКАЖУ


ВЫСКАЗАТЬ

ВЫ́СКАЗАТЬ, выскажу, выскажешь, совер. (к высказывать), что (книж.). Изложить, выразить словами, сказать. Высказать в лицо вою правду. «Дай высказать всё то, чем сердце полно.» Пушкин.

высказать, ВЫСКАЗАТЬ


ВЫСКАЗАТЬСЯ

ВЫ́СКАЗАТЬСЯ, выскажусь, выскажешься, совер. (к высказываться).
1. о чем и без доп. Выразить, высказать мнение, Он высказался сочувственно об этом предложении. Уже высказалось десять ораторов. Дайте ему высказаться — тогда и возражайте.
2. за что или против чего. Высказать, привести доводы за или против чего-нибудь. Высказаться за предложенную резолюцию. Высказаться против предложения.

высказаться, ВЫСКАЗАТЬСЯ


ВЫСКАЗЫВАНИЕ

ВЫСКА́ЗЫВАНИЕ, высказывания, ср. (книж.).
1. только ед. Действие по гл. высказывать. Высказывание своего мнения.
2. Высказанное суждение, замечание, мнение. Собрать высказывания классиков марксизма о языке.

высказывание, ВЫСКАЗЫВАНИЕ


ВЫСКАЗЫВАТЬ

ВЫСКА́ЗЫВАТЬ, высказываю, высказываешь. несов. к высказать.

высказывать, ВЫСКАЗЫВАТЬ


ВЫСКАЗЫВАТЬСЯ

ВЫСКА́ЗЫВАТЬСЯ, высказываюсь, высказываешься, несов.
1. несов. к высказаться. Высказываются один за другим несколько ораторов.
2. страд. к высказывать. Высказываются смелые суждения.

высказываться, ВЫСКАЗЫВАТЬСЯ


ВЫСКАКАТЬ

ВЫ́СКАКАТЬ, выскачу, выскачешь, и (прост.) выскакиваю, выскакиваешь, совер. (к выскакивать) (спец.).
1. кого-что. Обогнать во время скачек. Старый жокей выскакал сегодня всех.
2. что. Скачками приобрести. Выскакать ценный приз.

выскакать, ВЫСКАКАТЬ


ВЫСКАКИВАТЬ

ВЫСКА́КИВАТЬ, выскакиваю, выскакиваешь.
1. несов. к выскакать (спец.).
2. несов. к выскочить.

выскакивать, ВЫСКАКИВАТЬ


ВЫСКАЛЬЗЫВАТЬ

ВЫСКА́ЛЬЗЫВАТЬ, выскальзываю, выскальзываешь. несов. к выскользнуть.

выскальзывать, ВЫСКАЛЬЗЫВАТЬ


ВЫСКАЧУ

ВЫ́СКАЧУ, выскачешь. буд. от выскакать.

выскачу, ВЫСКАЧУ


ВЫСКОБЛИТЬ

ВЫ́СКОБЛИТЬ, выскоблю, выскоблишь, совер. (к выскабливать), что.
1. Скобля, сделать гладким. Выскоблить доску.
2. Счистить чем-нибудь острым написанное. Выскоблить ножиком слово из рукописи.
3. Скоблением удалить внутренние наросты, новообразования в организме (мед.). Выскоблить плод на втором месяце.

выскоблить, ВЫСКОБЛИТЬ


ВЫСКОЛЬЗАТЬ

ВЫСКОЛЬЗА́ТЬ, выскользаю, выскользаешь, несов. (к выскользнуть) (редк.). То же, что выскальзывать.

выскользать, ВЫСКОЛЬЗАТЬ


ВЫСКОЛЬЗНУТЬ

ВЫ́СКОЛЬЗНУТЬ, выскользну, выскользнешь, совер. (к выскальзывать). Скользя, выпасть, вырваться. Пакет выскользнул из рук.
| перен. Выйти откуда-нибудь тихо и незаметно. Выскользнуть из комнаты.

выскользнуть, ВЫСКОЛЬЗНУТЬ


ВЫСКОЧИТЬ

ВЫ́СКОЧИТЬ, выскочу, выскочишь, совер. (к выскакивать).
1. Выпрыгнуть откуда-нибудь. Выскочить из окна.
2. Выпасть из своего места (разг.). Из кольца выскочил драгоценный камень. Выскочил зуб.
3. Поднявшись над водой, натолкнуться на что-нибудь твердое (мор.). Корабль выскочил на мель.
4. Скакнув, выйти, выбежать откуда-нибудь (разг.). Собака выскочила из-за угла.
| Появиться неожиданно (разг.). «Пролетарская культура не является выскочившей неизвестно откуда.» Ленин.
5. Раньше других, не вовремя ввязаться в какое-нибудь дело, непрошенно, неуместно вмешаться в чужое дело (разг.). Зачем ты выскочил с своим замечанием?
• Выскочить в люди (разг. фам.) — занять какое-нибудь хорошее общественное положение.

выскочить, ВЫСКОЧИТЬ


ВЫСКОЧКА

ВЫ́СКОЧКА, выскочки, муж. и жен. (разг. пренебр.). Человек, вмешивающийся первым раньше других во что-нибудь, чтобы заслужить одобрение, выслужиться перед кем-нибудь.
| Человек, не по праву занявший какую-нибудь должность, общественное положение.

выскочка, ВЫСКОЧКА


ВЫСКРЕБ

ВЫ́СКРЕБ, выскребла. прош. от выскрести.

выскреб, ВЫСКРЕБ


ВЫСКРЕБАТЬ

ВЫСКРЕБА́ТЬ, выскребаю, выскребаешь, несов. (к выскрести), что (разг.).
1. Скребя, чистить, вычищать.
2. Тщательно выгребать.

выскребать, ВЫСКРЕБАТЬ


ВЫСКРЕБАТЬСЯ

ВЫСКРЕБА́ТЬСЯ, выскребаюсь, выскребаешься, несов. (разг.). страд. к выскребать.

выскребаться, ВЫСКРЕБАТЬСЯ


ВЫСКРЕБЕННЫЙ

ВЫ́СКРЕБЕННЫЙ, выскребенная, выскребенное; выскребен, выскребена, выскребено. прич. отрад. прош. от выскрести.

выскребенный, ВЫСКРЕБЕННЫЙ


ВЫСКРЕБУ

ВЫ́СКРЕБУ, выскребешь. буд. от выскрести.

выскребу, ВЫСКРЕБУ


ВЫСКРЕСТИ

ВЫ́СКРЕСТИ и (разг.) ВЫСКРЕСТЬ, выскребу, выскребешь, прош. выскреб, выскребла (разг.). совер. к выскребать.

выскрести, ВЫСКРЕСТИ


ВЫСКРЕСТЬ

ВЫ́СКРЕСТЬ, см. вы́скрести.

выскрести, выскресть, ВЫСКРЕСТЬ


ВЫСЛАННЫЙ

ВЫ́СЛАННЫЙ, высланная, высланное; выслан, выслана, выслано.
1. прич. страд. прош. от выслать.
2. в знач. сущ. высланный, высланного, муж., высланная, высланной, жен. Лицо, подвергшееся высылке откуда-нибудь по постановлению власти.

высланный, ВЫСЛАННЫЙ


ВЫСЛАТЬ

ВЫ́СЛАТЬ, вышлю, вышлешь. совер. к высылать.

выслать, ВЫСЛАТЬ


ВЫСЛЕДИТЬ

ВЫ́СЛЕДИТЬ, выслежу, выследишь, совер. (к выслеживать), кого-что. Отыскивая, напасть на след, выяснить местопребывание кого-нибудь. Охотник выследил медведя. Сыщик выследил воров.

выследить, ВЫСЛЕДИТЬ


ВЫСЛЕЖЕННЫЙ

ВЫ́СЛЕЖЕННЫЙ, выслеженная, выслеженное; выслежен, выслежена, выслежено. прич. страд. прош. от выследить.

выслеженный, ВЫСЛЕЖЕННЫЙ


ВЫСЛЕЖИВАТЬ

ВЫСЛЕ́ЖИВАТЬ, выслеживаю, выслеживаешь. несов. к выследить.

выслеживать, ВЫСЛЕЖИВАТЬ


ВЫСЛЕЖИВАТЬСЯ

ВЫСЛЕ́ЖИВАТЬСЯ, выслеживаюсь, выслеживаешься, несов. страд. к выслеживать.

выслеживаться, ВЫСЛЕЖИВАТЬСЯ


ВЫСЛЕЖУ

ВЫ́СЛЕЖУ, выследишь. буд. от выследить.

выслежу, ВЫСЛЕЖУ


ВЫСЛУГА

ВЫ́СЛУГА, выслуги, жен. (устар.). Действие по гл. выслужить.
• За выслугу лет (офиц. дорев.) — за долголетнюю и беспорочную службу (о награждении). За выслугой лет (офиц. дорев.) — за истечением определенного по закону срока службы.

выслуга, ВЫСЛУГА


ВЫСЛУЖИВАТЬ

ВЫСЛУ́ЖИВАТЬ, выслуживаю, выслуживаешь. несов. к выслужить.

выслуживать, ВЫСЛУЖИВАТЬ


ВЫСЛУЖИВАТЬСЯ

ВЫСЛУ́ЖИВАТЬСЯ, выслуживаюсь, выслуживаешься, несов.
1. несов. к выслужиться (разг.).
2. страд. к выслуживать (см. выслужить в 1 знач.).

выслуживаться, ВЫСЛУЖИВАТЬСЯ


ВЫСЛУЖИТЬ

ВЫ́СЛУЖИТЬ, выслужу, выслужишь, совер. (к выслуживать).
1. что. Приобрести службой, заслужить. Выслужить полную пенсию.
2. Прослужить, отбыть определенный срок, служа в одном учреждении (разг. устар.). Чиновник выслужил целых 25 лет.

выслужить, ВЫСЛУЖИТЬ


ВЫСЛУЖИТЬСЯ

ВЫ́СЛУЖИТЬСЯ, выслужусь, выслужишься, совер. (к выслуживаться), у кого-чего или перед кем-чем (разг.). Приобрести чье-нибудь расположение, добиться чего-нибудь по службе угодничеством, лестью. Выслужиться перед начальством.

выслужиться, ВЫСЛУЖИТЬСЯ


ВЫСЛУШАТЬ

ВЫ́СЛУШАТЬ, выслушаю, выслушаешь, совер. (к выслушивать), кого-что.
1. Слушая, воспринять, прослушать до конца. Выслушать рассказчика. Выслушать жалобу со вниманием. Выслушать извинения. Выслушать лекцию.
2. Прикладывая ухо к груди, спине, определить состояние чьих-нибудь внутренних органов (мед.). Выслушать сердце. Выслушать больного.

выслушать, ВЫСЛУШАТЬ


ВЫСЛУШИВАТЬ

ВЫСЛУ́ШИВАТЬ, выслушиваю, выслушиваешь. несов. к выслушать.

выслушивать, ВЫСЛУШИВАТЬ


ВЫСЛУШИВАТЬСЯ

ВЫСЛУ́ШИВАТЬСЯ, выслушиваюсь, выслушиваешься, несов. страд. к выслушивать.

выслушиваться, ВЫСЛУШИВАТЬСЯ


ВЫСМАЛИВАТЬ

ВЫСМА́ЛИВАТЬ, высмаливаю, высмаливаешь. несов. к высмолить.

высмаливать, ВЫСМАЛИВАТЬ


ВЫСМАЛИВАТЬСЯ

ВЫСМА́ЛИВАТЬСЯ, высмаливаюсь, высмаливаешься, несов.
1. несов. к высмолиться.
2. страд. к высмаливать.

высмаливаться, ВЫСМАЛИВАТЬСЯ


ВЫСМАТРИВАТЬ

ВЫСМА́ТРИВАТЬ, высматриваю, высматриваешь, несов.
1. несов. к высмотреть.
2. без доп. Выглядывая откуда-нибудь, смотреть (разг.). Она высматривала из-за занавески.

высматривать, ВЫСМАТРИВАТЬ


ВЫСМАТРИВАТЬСЯ

ВЫСМА́ТРИВАТЬСЯ, высматриваюсь, высматриваешься, несов. страд. к высматривать в 1 знач.

высматриваться, ВЫСМАТРИВАТЬСЯ


ВЫСМЕИВАТЬ

ВЫСМЕ́ИВАТЬ, высмеиваю, высмеиваешь. несов. к высмеять.

высмеивать, ВЫСМЕИВАТЬ


ВЫСМЕИВАТЬСЯ

ВЫСМЕ́ИВАТЬСЯ, высмеиваюсь, высмеиваешься, несов. страд. к высмеивать.

высмеиваться, ВЫСМЕИВАТЬСЯ


ВЫСМЕЯТЬ

ВЫ́СМЕЯТЬ, высмею, высмеешь, совер. (к высмеивать), кого-что. Выразить насмешкой отрицательное отношение к кому-чему-нибудь. Высмеять изобретателя-неудачника.

высмеять, ВЫСМЕЯТЬ


ВЫСМОЛИТЬ

ВЫ́СМОЛИТЬ, высмолю, высмолишь, совер. (к высмаливать), что. Вымазать, пропитать смолой. Высмолить лодку.

высмолить, ВЫСМОЛИТЬ


ВЫСМОЛИТЬСЯ

ВЫ́СМОЛИТЬСЯ, высмолюсь, высмолишься, совер. (к высмаливаться).
1. Выпачкаться смолой (разг.).
2. Покрыться выступившей под действием тепла смолой. Сук в доске высмолился.

высмолиться, ВЫСМОЛИТЬСЯ


ВЫСМОРКАТЬ

ВЫ́СМОРКАТЬ, высморкаю, высморкаешь (разг.). совер. к сморкать. Высморкай нос-то!

высморкать, ВЫСМОРКАТЬ


ВЫСМОРКАТЬСЯ

ВЫ́СМОРКАТЬСЯ, высморкаюсь, высморкаешься (разг.). совер. к сморкаться.

высморкаться, ВЫСМОРКАТЬСЯ


ВЫСМОРКНУТЬСЯ

ВЫ́СМОРКНУТЬСЯ, высморкнусь, высморкнешься (разг.). однокр. к высморкаться.

высморкнуться, ВЫСМОРКНУТЬСЯ


ВЫСМОТРЕТЬ

ВЫ́СМОТРЕТЬ, высмотрю, высмотришь, совер. (к высматривать).
1. что. Старательно разглядеть, рассмотреть, тайно наблюдая. Высмотреть все подробности неприятельского расположения.
| Тщательно, полностью осмотреть (разг.). Он высмотрел всю выставку.
2. кого-что. Найти, приискать, разглядывая, внимательно смотря (разг.). Высмотреть себе хорошее пальто в кооперативе. Высмотреть приятеля в толпе.
• Высмотреть глаза (нар.-поэт. разг.) — утомить, испортить глаза длительным напряжением зрения. Все глаза высмотрела, ожидая его.

высмотреть, ВЫСМОТРЕТЬ


ВЫСОВЫВАТЬ

ВЫСО́ВЫВАТЬ, высовываю, высовываешь. несов. к высунуть.

высовывать, ВЫСОВЫВАТЬ


ВЫСОВЫВАТЬСЯ

ВЫСО́ВЫВАТЬСЯ, высовываюсь, высовываешься.
1. несов. к высунуться.
2. страд. к высовывать.

высовываться, ВЫСОВЫВАТЬСЯ


ВЫСОКИЙ

ВЫСО́КИЙ, высокая, высокое; высок, высока, высоко; ант. низкий.
1. Имеющий большое протяжение снизу вверх, по вертикальной линии. Высокая гора. Высокий дом. Высокий рост.
|| Отстоящий на далекое расстояние вверх (от земли). Высокие облака. Аэроплан занял более высокое положение.
|| Расположенный выше окружающего и возвышающийся над поверхностью, горный. Высокая местность.
|| Имеющий уровень выше обычного (о воде). Высокая вода бывает весной. «Была в Неве высокая вода, и наводненья в городе боялись.» Ахматова.
2. перен. Очень сильный, весьма большой. Высокие цены. Высокий процент. Электрический ток высокого напряжения. Высокая температура. Высокое давление.
3. Имеющий отличные качества, достоинства. Высокие сорта товаров. Книга высокого достоинства.
4. Превосходящий других важностью, влиянием, весьма почетный (книжн.). Высокое звание. Высокое положение в обществе. Высокая честь,.
5. только полн. Знатный, высокопоставленный; исходящий от какого-нибудь знатного лица (книжн. устар.). Высокий гость. Благодарить за высокое внимание.
|| В международных отношениях — официально-почтительное обозначение сносящихся сторон (офиц. дипл.). Высокие договаривающиеся стороны.
6. Возвышенный, полный глубокого содержания и значения (книжн.). Высокие мысли. Высокие побуждения. «Кто высок, тому не надо различать, что в людях ложь.» Ф.Сологуб. «Но узнаю тебя, начало высоких и мятежных дней.» А.Блок.
7. Тонкий, звонкий (о звуках, производимых воздушными колебаниями большой частоты и о голосе соответствующего диапазона и тембра). Высокая нота. Высокий тенор.
8. Изысканно литературный, книжный, витиеватый (о стиле, языке; книжн.).
• Высокий лоб — большой. Высокая грудь — не плоская, круто подымающаяся. Быть высокого мнения о ком-чем — очень или слишком хорошего мнения.

высокий, ВЫСОКИЙ


ВЫСОКО

ВЫСО́КО.
1. нареч. к высокий. Высоко держать знамя. Подняться высоко.
2. безл., в знач. сказуемого. О большом расстоянии вверх, ввысь (разг.). Опустите пониже, так мне высоко. До неба высоко.

высоко, ВЫСОКО


ВЫСОКО...

ВЫСОКО... (книж.). Первая часть сложных слов в знач. очень, в высшей степени, напр. высокочтимый, высокоодаренный и т.п.

высоко...


ВЫСОКОБЛАГОРОДИЕ

ВЫСОКОБЛАГОРО́ДИЕ, высокоблагородия, ср. (дорев. офиц.). В соединении с мест. ваше, их, его, её — титулование гражданских чиновников от восьмого до шестого класса и офицеров от капитана до полковника и их жен. Ваше высокоблагородие.

высокоблагородие, ВЫСОКОБЛАГОРОДИЕ


ВЫСОКОВОЛЬТНЫЙ

ВЫСОКОВО́ЛЬТНЫЙ, высоковольтная, высоковольтное (срн. вольт1) (тех.). прил., по знач. связанное с токами высокого напряжения. Высоковольтная передача энергии. Высоковольтные установки.

высоковольтный, ВЫСОКОВОЛЬТНЫЙ


ВЫСОКОКАЧЕСТВЕННЫЙ

ВЫСОКОКА́ЧЕСТВЕННЫЙ, высококачественная, высококачественное (спец.). Высокого качества. Высококачественная пшеница.

высококачественный, ВЫСОКОКАЧЕСТВЕННЫЙ


ВЫСОКОКВАЛИФИЦИРОВАННЫЙ

ВЫСОКОКВАЛИФИЦИ́РОВАННЫЙ, высококвалифицированная, высококвалифицированное. Имеющий высокую квалификацию, очень опытный в своей специальности. Высококвалифицированный специалист.

высококвалифицированный, ВЫСОКОКВАЛИФИЦИРОВАННЫЙ


ВЫСОКОМЕРИЕ

ВЫСОКОМЕ́РИЕ, высокомерия, мн. нет, ср. (книж.). Надменность, кичливость, гордость, презрительное отношение к другим (низшим по уму, положению).

высокомерие, ВЫСОКОМЕРИЕ


ВЫСОКОМЕРНИЧАТЬ

ВЫСОКОМЕ́РНИЧАТЬ, высокомерничаю, высокомерничаешь, несов. (разг. неод.). Поступать, вести себя высокомерно.

высокомерничать, ВЫСОКОМЕРНИЧАТЬ


ВЫСОКОМЕРНЫЙ

ВЫСОКОМЕ́РНЫЙ, высокомерная, высокомерное; высокомерен, высокомерна, высокомерно (книж.). Полный высокомерия. Высокомерный человек.
| Обнаруживающий, выражающий высокомерие. Высокомерный вид.

высокомерный, ВЫСОКОМЕРНЫЙ


ВЫСОКОНЬКО

ВЫСОКО́НЬКО, нареч. (разг. фам.). Слишком высоко. Высоконько вешалку-то прибили: трудно достать!

высоконько, ВЫСОКОНЬКО


ВЫСОКООБРАЗОВАННЫЙ

ВЫСОКООБРАЗО́ВАННЫЙ, высокообразованная, высокообразованное (книж. газет.). Очень образованный. Человек он высокообразованный и умнейший.

высокообразованный, ВЫСОКООБРАЗОВАННЫЙ


ВЫСОКОПАРНОСТЬ

ВЫСОКОПА́РНОСТЬ, высокопарности, мн. нет, жен. (книж.). отвл. сущ. к высокопарный.

высокопарность, ВЫСОКОПАРНОСТЬ


ВЫСОКОПАРНЫЙ

ВЫСОКОПА́РНЫЙ, высокопарная, высокопарное; высокопарен, высокопарна, высокопарно (книж.). Слишком изысканный, напыщенный, выраженный высоким слогом. Высокопарное выражение. Высокопарный стиль. Выражаться высокопарно (нареч.).

высокопарный, ВЫСОКОПАРНЫЙ


ВЫСОКОПОСТАВЛЕННЫЙ

ВЫСОКОПОСТА́ВЛЕННЫЙ, высокопоставленная, высокопоставленное (дорев.). Занимающий высокое общественное или служебное положение, принадлежащий к высшим слоям администрации. Высокопоставленное лицо.

высокопоставленный, ВЫСОКОПОСТАВЛЕННЫЙ


ВЫСОКОПРЕВОСХОДИТЕЛЬСТВО

ВЫСОКОПРЕВОСХОДИ́ТЕЛЬСТВО, высокопревосходительства, ср. (офиц. дорев.). В соединении с мест. ваше, их, его, её — титулование военных и гражданских чинов 1 и 2 класса и их жен.

высокопревосходительство, ВЫСОКОПРЕВОСХОДИТЕЛЬСТВО


ВЫСОКОПРЕОСВЯЩЕННЫЙ

ВЫСОКОПРЕОСВЯЩЕ́ННЫЙ, высокопреосвященная, высокопреосвященное (церк. офиц.). Титул архиепископа и митрополита.

высокопреосвященный, ВЫСОКОПРЕОСВЯЩЕННЫЙ


ВЫСОКОПРЕОСВЯЩЕНСТВО

ВЫСОКОПРЕОСВЯЩЕ́НСТВО, высокопреосвященства, ср. (церк. офиц.). В соединении с мест. ваше, их, его — титулование архиепископа и митрополита.

высокопреосвященство, ВЫСОКОПРЕОСВЯЩЕНСТВО


ВЫСОКОПРЕПОДОБИЕ

ВЫСОКОПРЕПОДО́БИЕ, высокопреподобия, ср. (церк. офиц.). В соединении с мест. ваше, их, его — титулование архимандритов, игуменов и протоиереев.

высокопреподобие, ВЫСОКОПРЕПОДОБИЕ


ВЫСОКОПРОБНЫЙ

ВЫСОКОПРО́БНЫЙ, высокопробная, высокопробное; высокопробен, высокопробна, высокопробно. Имеющий 72-ю пробу и выше (о золоте, серебре; спец.). Часы из высокопробного золота.
| перен. Самый лучший, отличающийся высшим достоинством (разг.). Высокопробный товар. Высокопробное вино.

высокопробный, ВЫСОКОПРОБНЫЙ


ВЫСОКОРОДИЕ

ВЫСОКОРО́ДИЕ, высокородия, ср. (дорев. офиц.). В соединении с мест. ваше, их, его, её — титулование гражданских чиновников пятого класса (статских советников) и их жен. Ваше высокородие.

высокородие, ВЫСОКОРОДИЕ


ВЫСОКОСНЫЙ

ВЫСОКО́СНЫЙ, высокосная, высокосное. см. високосный.

высокосный, ВЫСОКОСНЫЙ


ВЫСОКОСОРТНЫЙ

ВЫСОКОСО́РТНЫЙ, высокосортная, высокосортное (книж., спец.). Высоких, высших сортов. Высокосортные товары.

высокосортный, ВЫСОКОСОРТНЫЙ


ВЫСОКОТАЛАНТЛИВЫЙ

ВЫСОКОТАЛА́НТЛИВЫЙ, высокоталантливая, высокоталантливое (книж.). Очень талантливый. Высокоталантливый автор.

высокоталантливый, ВЫСОКОТАЛАНТЛИВЫЙ


ВЫСОКОТОРЖЕСТВЕННЫЙ

ВЫСОКОТОРЖЕ́СТВЕННЫЙ, высокоторжественная, высокоторжественное (офиц. дорев.). Особенно значительный, очень торжественный (о больших праздниках или официальных событиях).

высокоторжественный, ВЫСОКОТОРЖЕСТВЕННЫЙ


ВЫСОКОУВАЖАЕМЫЙ

ВЫСОКОУВАЖА́ЕМЫЙ, высокоуважаемая, высокоуважаемое (книж. устар.). Глубокоуважаемый (в письмах и при обращении к кому-нибудь для выражения особого почтения).

высокоуважаемый, ВЫСОКОУВАЖАЕМЫЙ


ВЫСОКОУМНЫЙ

ВЫСОКОУ́МНЫЙ, высокоумная, высокоумное; высокоумен, высокоумна, высокоумно (книж. ирон.). Старающийся показаться очень умным.

высокоумный, ВЫСОКОУМНЫЙ


ВЫСОКОЧТИМЫЙ

ВЫСОКОЧТИ́МЫЙ, высокочтимая, высокочтимое (книж. торж. устар.). Особенно почитаемый, высокоуважаемый. Высокочтимый учитель.

высокочтимый, ВЫСОКОЧТИМЫЙ


ВЫСОЛИТЬ

ВЫ́СОЛИТЬ, высолю, высолишь, совер. (к высаливать), что (разг.). Пропитать солью целиком (какое-нибудь количество). Высолить рыбу.

высолить, ВЫСОЛИТЬ


ВЫСОЛИТЬСЯ

ВЫ́СОЛИТЬСЯ, высолюсь, высолишься, совер. (к высаливаться2) (разг.). страд. к высолить.

высолиться, ВЫСОЛИТЬСЯ


ВЫСОСАТЬ

ВЫ́СОСАТЬ, высосу, высосешь, совер. (к высасывать), что.
1. из чего. Сосанием извлечь, вытянуть (влагу, жидкость). Ребенок высосал всё молоко из бутылки. Высосать кровь из раны.
2. перен., из кого-чего. Извлечь хитростью, насильно получить от кого-нибудь (все нужные сведения, деньги; разг. вульг.). Высосать деньги. Из него ничего не высосешь.
• Высосать все соки из кого-чего — истощить, измучить до последнего предела. Высосать из пальца что (разг.) — выдумать, сказать зря, без всяких оснований.

высосать, ВЫСОСАТЬ


ВЫСОТА

ВЫСОТА́, высоты, мн. высоты, высот, жен.
1. только ед. Протяжение снизу вверх, вышина. Высота дома. Башня большой высоты.
|| (мн. только спец. науч.). Расстояние от земной поверхности, измеряемое по вертикальной линии снизу вверх. Аэроплан летал на такой высоте, что казался маленькой птицей. Два аэроплана двигались на разных высотах. Подняться на небольшую высоту.
2. только ед. Высоко находящееся над землей пространст, высь (книжн.). Парить в высоте. Подняться в высоту.
|| Местоположение, определяемое расстоянием вверх от уровня моря (геогр.).
3. Дуга, измеряющая расстояние светил от горизонта (астр.).
4. Возвышенность, горка. Горные высоты. Полк занял высоту 47,3. Командные высоты (господствующие над окружающей местностью; воен.).
5. только ед. отвлеч. сущ. к высокий во 2, 5 и 6 знач. Высота давления. Высота мысли. Высота звука. Высота голоса.
6. Перпендикуляр, опущенный из вершины фигуры на основание ее (мат.). Высота треугольника.
• Быть, оказаться на высоте чего или на высоте положения — удовлетворять самым строгим требованиям чего-нибудь. Компартии будут на высоте стоящих перед ними исторических задач.

высота, ВЫСОТА


ВЫСОТНЫЙ

ВЫСО́ТНЫЙ, высотная, высотное (книж. спец.). прил. к высота; по высоте. Высотная характеристика звука.

высотный, ВЫСОТНЫЙ


ВЫСОТОМЕР

ВЫСОТОМЕ́Р, высотомера, муж. (геод.). Прибор для измерения высоты.

высотомер, ВЫСОТОМЕР


ВЫСОХНУТЬ

ВЫ́СОХНУТЬ, высохну, высохнешь, прош. высох, высохла. совер. к высыхать.

высохнуть, ВЫСОХНУТЬ


ВЫСОХШИЙ

ВЫ́СОХШИЙ, высохшая, высохшее. прич. действ. прош. от высохнуть. Высохшая река.
| Крайне тощий, сморщившийся от старости. Высохшая старушка.

высохший, ВЫСОХШИЙ


ВЫСОЧАЙШИЙ

ВЫСОЧА́ЙШИЙ, высочайшая, высочайшее (книж.).
1. превосх. к высокий. Высочайшая гора Кавказа — Эльбрус.
2. Императорский, царский (офиц. дорев.). Высочайший выход. Высочайшее повеление.
| Эпитет царя, монарха (офиц. дорев.). Высочайший хозяин беседовал с гостями.

высочайший, ВЫСОЧАЙШИЙ


ВЫСОЧЕННЫЙ

ВЫСОЧЕ́ННЫЙ, высоченная, высоченное (прост.). Очень высокий. Высоченный дом. Высоченного роста.

высоченный, ВЫСОЧЕННЫЙ


ВЫСОЧЕСТВО

ВЫСО́ЧЕСТВО, высочества, ср. (дорев.). В соединении с мест. ваше, их, его, её — титулование князей из царствующего дома, не имевших звания великого князя.
• Императорское высочество (дорев.) — титулование великих князей.

высочество, ВЫСОЧЕСТВО


ВЫСОЧИТЬ

ВЫ́СОЧИТЬ, высочу, высочишь, совер. (к высачивать), что (разг. спец.). Выпустить сок из чего-нибудь, заставить выделить из себя сок. Высочить дерево.

высочить, ВЫСОЧИТЬ


ВЫСОЧИТЬСЯ

ВЫ́СОЧИТЬСЯ, высочусь, высочишься, совер. (к высачиваться) (разг. спец.). Сочась, вытечь.

высочиться, ВЫСОЧИТЬСЯ


ВЫСПАРИВАТЬ

ВЫСПА́РИВАТЬ, выспариваю, выспариваешь (разг.). несов. к выспорить.

выспаривать, ВЫСПАРИВАТЬ


ВЫСПАТЬСЯ

ВЫ́СПАТЬСЯ, высплюсь, выспишься, совер. (к высыпаться2) (разг.). Проспать достаточно, вдоволь. Выспаться в день отдыха.

выспаться, ВЫСПАТЬСЯ


ВЫСПЕВАТЬ

ВЫСПЕВА́ТЬ, выспеваю, выспеваешь (разг. спец.). несов. к выспеть.

выспевать, ВЫСПЕВАТЬ


ВЫСПЕТЬ

ВЫ́СПЕТЬ, выспею, выспеешь, совер. (к выспевать) (разг. спец.). Стать совсем спелым, зрелым (о плодах). Яблоки выспели.

выспеть, ВЫСПЕТЬ


ВЫСПЛЮСЬ

ВЫ́СПЛЮСЬ, выспишься. буд. от выспаться.

высплюсь, ВЫСПЛЮСЬ


ВЫСПОРИТЬ

ВЫ́СПОРИТЬ, выспорю, выспоришь, повел. выспорь-выспори, совер. (к выспаривать), что (разг.). Получить, выиграть в споре, в пари. Выспорить рубль.

выспорить, ВЫСПОРИТЬ


ВЫСПРАШИВАТЬ

ВЫСПРА́ШИВАТЬ, выспрашиваю, выспрашиваешь (разг.). несов. к выспросить.

выспрашивать, ВЫСПРАШИВАТЬ


ВЫСПРАШИВАТЬСЯ

ВЫСПРА́ШИВАТЬСЯ, выспрашиваюсь, выспрашиваешься, несов. (разг.). страд. к выспрашивать.

выспрашиваться, ВЫСПРАШИВАТЬСЯ


ВЫСПРЕННИЙ

ВЫ́СПРЕННИЙ, выспренняя, выспреннее (книж.). Напыщенный, высокопарный. Выспренние выражения.

выспренний, ВЫСПРЕННИЙ


ВЫСПРЕННОСТЬ

ВЫ́СПРЕННОСТЬ, выспренности, мн. нет, жен. (книж.). отвл. сущ. к выспренний. Выспренность речи.

выспренность, ВЫСПРЕННОСТЬ


ВЫСПРОСИТЬ

ВЫ́СПРОСИТЬ, выспрошу, выспросишь, совер. (к выспрашивать) (разг.).
1. что и без доп. Разузнать, выведать расспросами. Выспросить все новости. Выспросить стороной о новом жильце.
2. кого-что о чем. Настойчивыми вопросами добиться сведений у кого-нибудь, заставить сообщить о чем-нибудь. Выспросить дипломата о его намерениях.

выспросить, ВЫСПРОСИТЬ


ВЫСПРОШУ

ВЫ́СПРОШУ, выспросишь. буд. от выспросить.

выспрошу, ВЫСПРОШУ


ВЫСТАВИТЬ

ВЫ́СТАВИТЬ, выставлю, выставишь, повел. выставь-выстави, совер. к выставлять.
1. кого-что. Поставить, выдвинуть вперед. Выставить стол на середину комнаты. Выставить вперед ребенка.
|| перен. Показать, обнаружить с каким-нибудь намерением (разг. неод.). Он любит выставить свои знания. Выставить себя (то же, что выставиться в 3 знач.).
2. что. Выдвинуть, поставить что-нибудь наружу, за пределы чего-нибудь. Выставить сапоги за дверь.
3. перен., кого-что. Выгнать, выпроводить (разг. фам.). Выставить кого-нибудь со службы. Выставить из своей комнаты назойливого человека. Выставить вон нахала.
4. что. Вынуть вставленное. Выставить раму из окна. Выставить окно.
|| Выломить, высадить ударами. Пьяный выставил дверь.
5. что. Поместить куда-нибудь для обозрения, напоказ. Выставить картину. Выставить товар в витрине.
6. что. Написать, проставить (канц.). Выставить на бланке месяц и число. Выставить годовые баллы, отметки (школ.).
7. перен., что. Привести в речи, указать (в качестве довода, доказательства). Выставить аргументы. Выставить возражения.
8. кого-что. Охарактеризовать каким-нибудь образом. Выставить сослуживца интриганом. Выставить кого-нибудь в дурном сеете.
9. что. Произвести поставку чего-нибудь по договору, по подряду (офиц. устар.). Выставить пять кубов дров.
|| кого-что. Выделить из своей среды, послать, дать. Англия выставила к концу войны пять миллионов человек.
10. перен., что. Предложить для угощенья (прост.). Выставить угощенье. Выставил нам вина.

выставить, ВЫСТАВИТЬ


ВЫСТАВИТЬСЯ

ВЫ́СТАВИТЬСЯ, выставлюсь, выставишься, повел. выставись-выставься, совер. (к выставляться) (разг.).
1. Высунуться наружу. Он выставился из окна.
2. Поместить свою картину, скульптуру на выставке. Молодой художник выставился впервые в этом году.
3. С намерением показать свои достоинства (неод.). Он любит выставится.

выставиться, ВЫСТАВИТЬСЯ


ВЫСТАВКА

ВЫ́СТАВКА, выставки, жен.
1. только ед. Действие по гл. выставлять-выставить в 4 и 5 знач.
2. Совокупность предметов, выставленных в витрине.
3. Совокупность продуктов производства, произведений изобразительного искусства или других предметов, выставленных для обозрения. Выставка картин. Сельскохозяйственная выставка.
4. Место, где выставлены эти предметы. Побывать на выставке. Пойти на выставку.
5. Увольнение со службы (разг. фам.). Ему угрожает выставка.

выставка, ВЫСТАВКА


ВЫСТАВЛЯТЬ

ВЫСТАВЛЯ́ТЬ, выставляю, выставляешь. несов. к выставить.

выставлять, ВЫСТАВЛЯТЬ


ВЫСТАВЛЯТЬСЯ

ВЫСТАВЛЯ́ТЬСЯ, выставляюсь, выставляешься, несов.
1. несов. к выставиться (разг.).
2. страд. к выставлять. «Весна! выставляется первая рама.» А.Майков.

выставляться, ВЫСТАВЛЯТЬСЯ


ВЫСТАВНОЙ

ВЫСТАВНО́Й, выставная, выставное (разг. обл.). Такой, что можно вынимать и выставлять; вынимающийся. Выставные рамы.

выставной, ВЫСТАВНОЙ


ВЫСТАВОЧНЫЙ

ВЫ́СТАВОЧНЫЙ, выставочная, выставочное (спец.). прил. к выставка во 2 знач. Выставочный комитет. Выставочный павильон.

выставочный, ВЫСТАВОЧНЫЙ


ВЫСТАИВАТЬ

ВЫСТА́ИВАТЬ, выстаиваю, выстаиваешь. несов. к выстоять.

выстаивать, ВЫСТАИВАТЬ


ВЫСТАИВАТЬСЯ

ВЫСТА́ИВАТЬСЯ, выстаиваюсь, выстаиваешься (спец.). несов. к выстояться.

выстаиваться, ВЫСТАИВАТЬСЯ


ВЫСТЕГАТЬ

ВЫ́СТЕГАТЬ, выстегаю, выстегаешь. совер. к стегать.

выстегать, ВЫСТЕГАТЬ


ВЫСТЁГИВАТЬ

ВЫСТЁГИВАТЬ, выстегиваю, выстегиваешь.
1. несов. к выстегнуть.
2. многокр. к выстегать.

выстегивать, ВЫСТЕГИВАТЬ


ВЫСТЁГИВАТЬСЯ

ВЫСТЁГИВАТЬСЯ, выстегиваюсь, выстегиваешься, несов. страд. к выстегивать.

выстегиваться, ВЫСТЕГИВАТЬСЯ


ВЫСТЕГНУТЬ

ВЫ́СТЕГНУТЬ, выстегну, выстегнешь, совер. (к выстегивать), что (разг.). Выбить, стегнув хлыстом, прутом. Выстегнуть глаз.

выстегнуть, ВЫСТЕГНУТЬ


ВЫСТЕЛИТЬ

ВЫ́СТЕЛИТЬ, выстелю, выстелишь, совер., что чем (прост.). То же, что выстлать.

выстелить, ВЫСТЕЛИТЬ


ВЫСТЕЛЮ

ВЫ́СТЕЛЮ1 выстелю, выстелишь. буд. от выстелить.

выстелю, ВЫСТЕЛЮ


ВЫСТЕЛЮ

ВЫ́СТЕЛЮ2 выстелю, выстелешь. буд. от выстлать.

выстелю, ВЫСТЕЛЮ


ВЫСТИЛАТЬ

ВЫСТИЛА́ТЬ, выстилаю, выстилаешь. несов. к выстлать и к выстелить.

выстилать, ВЫСТИЛАТЬ


ВЫСТИЛАТЬСЯ

ВЫСТИЛА́ТЬСЯ, выстилаюсь, выстилаешься, несов. страд. к выстилать.

выстилаться, ВЫСТИЛАТЬСЯ


ВЫСТИРАТЬ

ВЫ́СТИРАТЬ, выстираю, выстираешь. совер. к стирать2. Выстирать белье.

выстирать, ВЫСТИРАТЬ


ВЫСТЛАТЬ

ВЫ́СТЛАТЬ, выстелю, выстелешь, совер., что. Сплошь покрыть поверхность какими-нибудь предметами; вымостить. Выстлать внутренность ящика бумагой. Выстлать дорогу щебнем.

выстлать, ВЫСТЛАТЬ


ВЫСТОЯТЬ

ВЫ́СТОЯТЬ, выстою, выстоишь, повел. выстои-выстой, совер. (к выстаивать).
1. что. Простоять какой-нибудь определенный срок до конца. Выстоять в очереди два часа. Выстоять на ногах целый спектакль.
2. что. Добыть, заработать долгим стоянием (разг.). Нищий выстоял к вечеру пятиалтынный.
3. без доп. Удержаться в каком-нибудь положении, устоять, уцелеть. Этот ветхий дом не выстоит.

выстоять, ВЫСТОЯТЬ


ВЫСТОЯТЬСЯ

ВЫ́СТОЯТЬСЯ, выстоюсь, выстоишься, повел. выстоись, выстойся, совер. (к выстаиваться) (спец.).
1. Потерять первоначальные качества (крепость, вкус, запах, свежесть) от времени. Уксус выстоялся. Краска выстоялась.
2. Приобрести какие-нибудь положительные качества (крепость, вкус, зрелость, пригодность для чего-нибудь) от времени. Хлеб выстоялся в снопах. Вино выстоялось.
3. Отдохнуть (о лошади).

выстояться, ВЫСТОЯТЬСЯ


ВЫСТРАГИВАТЬ

ВЫСТРА́ГИВАТЬ, выстрагиваю, выстрагиваешь. несов. к выстрогать.

выстрагивать, ВЫСТРАГИВАТЬ


ВЫСТРАГИВАТЬСЯ

ВЫСТРА́ГИВАТЬСЯ, выстрагиваюсь, выстрагиваешься, несов.
1. несов. к выстрогаться (разг.).
2. страд. к выстрагивать.

выстрагиваться, ВЫСТРАГИВАТЬСЯ


ВЫСТРАДАТЬ

ВЫ́СТРАДАТЬ, выстрадаю, выстрадаешь, совер., что.
1. Испытать, пережить много неприятностей, горя. Много ему пришлось выстрадать во время болезни-детей.
2. Достигнуть, получить что-нибудь долгими страданиями. Выстрадать свое счастье. «Нет, выстрадай сперва себе богатство.» Пушкин. «Выстраданный стих, пронзительно унылый, ударит по сердцам с неведомою силой.» Пушкин.

выстрадать, ВЫСТРАДАТЬ


ВЫСТРАИВАТЬ

ВЫСТРА́ИВАТЬ, выстраиваю, выстраиваешь. несов. к выстроить.

выстраивать, ВЫСТРАИВАТЬ


ВЫСТРАИВАТЬСЯ

ВЫСТРА́ИВАТЬСЯ, выстраиваюсь, выстраиваешься, несов.
1. несов. к выстроиться.
2. страд. к выстраивать.

выстраиваться, ВЫСТРАИВАТЬСЯ


ВЫСТРАЧИВАТЬ

ВЫСТРА́ЧИВАТЬ, выстрачиваю, выстрачиваешь (разг.). несов. к выстрочить.

выстрачивать, ВЫСТРАЧИВАТЬ


ВЫСТРАЧИВАТЬСЯ

ВЫСТРА́ЧИВАТЬСЯ, выстрачиваюсь, выстрачиваешься, несов. (разг.). страд. к выстрачивать.

выстрачиваться, ВЫСТРАЧИВАТЬСЯ


ВЫСТРЕЛ

ВЫ́СТРЕЛ, выстрела, муж. Выпуск заряда (пули, снаряда) из оружия или орудия взрывом пороха. Произвести несколько выстрелов из пушки.
| Звук от выстрела. Раздался выстрел. Вдали слышались выстрелы.
• На выстрел (разг.) — на расстояние выстрела, на далекое расстояние. «Строжайше б запретил я этим господам на выстрел подъезжать к столице.» Грибоедов.

выстрел, ВЫСТРЕЛ


ВЫСТРЕЛИВАТЬ

ВЫСТРЕ́ЛИВАТЬ, выстреливаю, выстреливаешь (разг., редк.). несов. к выстрелять. Выстреливать в день по сотне патронов.

выстреливать, ВЫСТРЕЛИВАТЬ


ВЫСТРЕЛИВАТЬСЯ

ВЫСТРЕ́ЛИВАТЬСЯ, выстреливаюсь, выстреливаешься, несов. (разг., редк.). страд. к выстреливать.

выстреливаться, ВЫСТРЕЛИВАТЬСЯ


ВЫСТРЕЛИТЬ

ВЫ́СТРЕЛИТЬ, выстрелю, выстрелишь, совер. Произвести выстрел. Выстрелить в птицу. Выстрелить из ружья.

выстрелить, ВЫСТРЕЛИТЬ


ВЫСТРЕЛЯТЬ

ВЫ́СТРЕЛЯТЬ, выстреляю, выстреляешь, совер. (к выстреливать) (разг.).
1. что. Израсходовать стрельбой. Выстрелял все патроны.
2. кого-что. Уничтожить, истребить стрельбой, охотой, перестрелять (охот.). Охотники выстреляли в этом лесу всех белок, всю дичь.

выстрелять, ВЫСТРЕЛЯТЬ


ВЫСТРИГ

ВЫ́СТРИГ, выстригся, выстригла, выстриглась. прош. от выстричь, выстричься.

выстриг, ВЫСТРИГ


ВЫСТРИГАТЬ

ВЫСТРИГА́ТЬ, выстригаю, выстригаешь. несов. к выстричь.

выстригать, ВЫСТРИГАТЬ


ВЫСТРИГАТЬСЯ

ВЫСТРИГА́ТЬСЯ, выстригаюсь, выстригаешься, несов. (разг.).
1. несов. к выстричься.
2. страд. к выстригать.

выстригаться, ВЫСТРИГАТЬСЯ


ВЫСТРИГУ

ВЫ́СТРИГУ, выстригусь, выстрижешь, выстрижешься, выстригут, выстригутся. буд. от выстричь, выстричься.

выстригу, ВЫСТРИГУ


ВЫСТРИЖЕННЫЙ

ВЫ́СТРИЖЕННЫЙ, выстриженная, выстриженное; выстрижен, выстрижена, выстрижено. прич. страд. прош. от выстричь.

выстриженный, ВЫСТРИЖЕННЫЙ


ВЫСТРИЖЕШЬ

ВЫ́СТРИЖЕШЬ, выстрижешься. см. выстричь, выстричься.

выстрижешь, ВЫСТРИЖЕШЬ


ВЫСТРИЧЬ

ВЫ́СТРИЧЬ, выстригу, выстрижешь, выстригут, совер. (к выстригать), что. Стрижкой, срезать волосы, шерсть. Выстричь клок волос на голове. Выстричь себе подмышками.

выстричь, ВЫСТРИЧЬ


ВЫСТРИЧЬСЯ

ВЫ́СТРИЧЬСЯ, выстригусь, выстрижешься, выстригутся, совер. (к выстригаться) (разг.). страд. к выстричь.

выстричься, ВЫСТРИЧЬСЯ


ВЫСТРОГАТЬ

ВЫ́СТРОГАТЬ, выстрогаю, выстрогаешь, совер. (к выстрагивать), что. Строгая, сделать гладким или нужного размера. Выстрогать доску. Выстрогать планку по образцу.

выстрогать, ВЫСТРОГАТЬ


ВЫСТРОГАТЬСЯ

ВЫ́СТРОГАТЬСЯ, выстрогаюсь, выстрогаешься, совер. (к выстрагиваться) (разг.). Стать гладким от строгания.

выстрогаться, ВЫСТРОГАТЬСЯ


ВЫСТРОИТЬ

ВЫ́СТРОИТЬ, выстрою, выстроишь, повел. выстрои-выстрой, совер. (к выстраивать).
1. что. Окончить постройку чего-нибудь, соорудить, сделать. Выстроить дом.
2. кого-что. Поставить в строй. Выстроить полк. Выстроить солдат в одну шеренгу.
| что. Поставить в ряд, расставить. Выстроить шахматные фигуры.

выстроить, ВЫСТРОИТЬ


ВЫСТРОИТЬСЯ

ВЫ́СТРОИТЬСЯ, выстроюсь, выстроишься, повел. выстроись-выстройся, совер. (к выстраиваться).
1. Стать в строй, вытянуться в ряд. Полк выстроился на площади. Выстроилась очередь.
2. Возникнуть (о построенном здании, сооружении). На окраине выстроились новые дома.

выстроиться, ВЫСТРОИТЬСЯ


ВЫСТРОЧИТЬ

ВЫ́СТРОЧИТЬ, выстрочу, выстрочить, совер. (к выстрачивать), что (разг.). Вышить в строчку. Выстрочить женскую сорочку.

выстрочить, ВЫСТРОЧИТЬ


ВЫСТРУГАТЬ

ВЫ́СТРУГАТЬ, выстругаю, выстругаешь, совер. (к выстругивать), что (обл.). То же, что выстрогать.

выстругать, ВЫСТРУГАТЬ


ВЫСТРУГИВАТЬ

ВЫСТРУ́ГИВАТЬ, выстругиваю, выстругиваешь (обл.). несов. к выстругать.

выстругивать, ВЫСТРУГИВАТЬ


ВЫСТРУГИВАТЬСЯ

ВЫСТРУ́ГИВАТЬСЯ, выстругиваюсь, выстругиваешься, несов. (обл.). страд. к выстругивать.

выстругиваться, ВЫСТРУГИВАТЬСЯ


ВЫСТРУЧИТЬСЯ

ВЫ́СТРУЧИТЬСЯ, выстручусь, выстручишься, совер. (обл.). Покрыться стручьями. Горох выстручился.

выстручиться, ВЫСТРУЧИТЬСЯ


ВЫСТУДИТЬ

ВЫ́СТУДИТЬ, выстужу, выстудишь, совер. (к выстуживать), что (разг.). Выпустив тепло, сильно охладить. Выстудить комнату.
| безл. Об исчезновении тепла из помещения. Комнату сильно выстудило.

выстудить, ВЫСТУДИТЬ


ВЫСТУДИТЬСЯ

ВЫ́СТУДИТЬСЯ, выстужусь, выстудишься, совер. (к выстуживаться) (разг.). Лишиться тепла от проникшего холодного воздуха. Комната сильно выстудилась.

выстудиться, ВЫСТУДИТЬСЯ


ВЫСТУЖАТЬ

ВЫСТУЖА́ТЬ, выстужаю, выстужаешь, несов. (прост.). То же, что выстуживать.

выстужать, ВЫСТУЖАТЬ


ВЫСТУЖЕННЫЙ

ВЫ́СТУЖЕННЫЙ, выстуженная, выстуженное; выстужен, выстужена, выстужено (разг.). прич. страд. прош. от выстудить.

выстуженный, ВЫСТУЖЕННЫЙ


ВЫСТУЖИВАТЬ

ВЫСТУ́ЖИВАТЬ, выстуживаю, выстуживаешь (разг.). несов. к выстудить.

выстуживать, ВЫСТУЖИВАТЬ


ВЫСТУЖИВАТЬСЯ

ВЫСТУ́ЖИВАТЬСЯ, выстуживаюсь, выстуживаешься, несов. (разг.).
1. несов. к выстудиться.
2. страд. к выстуживать.

выстуживаться, ВЫСТУЖИВАТЬСЯ


ВЫСТУЖУ

ВЫ́СТУЖУ, выстужусь, выстудишь, выстудишься. буд. от выстудить, выстудиться.

выстужу, ВЫСТУЖУ


ВЫСТУКАТЬ

ВЫ́СТУКАТЬ, выстукаю, выстукаешь, совер. (к выстукивать) (разг.).
1. кого-что. Исследовать чьи-нибудь внутренние органы по звукам, производимым ударами молоточка или пальцев по телу (мед.). Выстукать больного. Выстукать легкие.
2. что. Стуками передать (какой-нибудь ритм, мелодию).
3. что. Условными стуками сообщить через стену товарищу по заключению (вор.).

выстукать, ВЫСТУКАТЬ


ВЫСТУКИВАТЬ

ВЫСТУ́КИВАТЬ, выстукиваю, выстукиваешь (разг.). несов. к выстукать.

выстукивать, ВЫСТУКИВАТЬ


ВЫСТУКИВАТЬСЯ

ВЫСТУ́КИВАТЬСЯ, выстукиваюсь, выстукиваешься, несов. (разг.). страд. к выстукивать.

выстукиваться, ВЫСТУКИВАТЬСЯ


ВЫСТУП

ВЫ́СТУП, выступа, муж. Выдающаяся вперед, выступающая часть чего-нибудь (здания, горы, берега).

выступ, ВЫСТУП


ВЫСТУПАТЬ

ВЫСТУПА́ТЬ, выступаю, выступаешь, несов.
1. несов. к выступить. Этот актер редко выступает. Вода выступает из берегов.
2. Быть деятелем на каком-нибудь поприще, где нужно появляться перед публикой. Он уже второй год выступает в Большом театре. Выступать защитником в суде. Выступать в печати.
3. Образовывать выступ, сильно выдаваться вперед. Этот мыс далеко выступает в море.
4. Ходить чинно и важной поступью. Впереди шествия медленно выступал пожилой крестьянин. «А сама-то величава, выступает, будто пава.» Пушкин.

выступать, ВЫСТУПАТЬ


ВЫСТУПИТЬ

ВЫ́СТУПИТЬ, выступлю, выступишь, совер. (к выступать).
1. Выйти вперед откуда-нибудь, из чего-нибудь, отделившись от кого-чего-нибудь. Из толпы выступила женщи.
2. Выйти из одного места в другое, сняться со стоянки (воен.). Полк выступил в поход.
3. Выйти из какой-нибудь организации, учебного заведения (неправ., под влиянием вступить). Выступить из университета, из партии (неправ. вместо выйти).
4. Выдаться, высунуться вперед, образовать выступ. Вследствие неудачной кладки балкон выступил чуть ли не на пол-аршина дальше, чем следует.
5. Выйти из своих границ, появиться за своими пределами. Вода выступила из берегов.
| перен. Выйти из границ чего-нибудь, нарушить предельную норму чего-нибудь. Выступить из пределов благоразумия.
6. Появиться, показаться на поверхности чего-нибудь, проступить. Капли пота выступили на лбу. Сыпь выступила на груди. Слезы выступили на глазах.
7. Появиться перед публикой. Выступить на сцене. Выступить в роли Хлестакова. Выступить защитником на суде. Выступить в печати.
8. Публично высказать свое мнение в защиту или против чего-нибудь, выразить свое отношение к чему-нибудь (книж.). Выступить в защиту своего предложения. Выступить против нового проекта. Выступить с протестом.

выступить, ВЫСТУПИТЬ


ВЫСТУПЛЕНИЕ

ВЫСТУПЛЕ́НИЕ, выступления, ср. Действие по гл. выступить во 2, 3, 7 и 8 знач. — выступать. Выступление оратора. Выступления этого актера, пользовались большим успехом. Выступление войск из лагеря. Антисоветское выступление эмигрантского публициста.

выступление, ВЫСТУПЛЕНИЕ


ВЫСТЫВАТЬ

ВЫСТЫВА́ТЬ, выстываю, выстываешь (разг.). несов. к выстыть.

выстывать, ВЫСТЫВАТЬ


ВЫСТЫНУ

ВЫ́СТЫНУ, выстынешь. буд. от выстыть.

выстыну, ВЫСТЫНУ


ВЫСТЫТЬ

ВЫ́СТЫТЬ, выстыну, выстынешь, повел. выстынь, совер. (к выстывать) (разг.). Сильно выстудиться, лишиться тепла. Вся квартира выстыла.

выстыть, ВЫСТЫТЬ


ВЫСУДИТЬ

ВЫ́СУДИТЬ, высужу, высудишь, совер. (к высуживать), кого-что (прост.). Добиться чего-нибудь судом. Высудить жилплощадь.

высудить, ВЫСУДИТЬ


ВЫСУЖЕННЫЙ

ВЫ́СУЖЕННЫЙ, высуженная, высуженное; высужен, высужена, высужено (прост.). прич. страд. прош. от высудить.

высуженный, ВЫСУЖЕННЫЙ


ВЫСУЖИВАТЬ

ВЫСУ́ЖИВАТЬ, высуживаю, высуживаешь (прост.). несов. к высудить.

высуживать, ВЫСУЖИВАТЬ


ВЫСУЖИВАТЬСЯ

ВЫСУ́ЖИВАТЬСЯ, высуживаюсь, высуживаешься, несов. (прост.). страд. к высуживать.

высуживаться, ВЫСУЖИВАТЬСЯ


ВЫСУЖУ

ВЫ́СУЖУ, высудишь. буд. от высудить.

высужу, ВЫСУЖУ


ВЫСУНУТЬ

ВЫ́СУНУТЬ, высуну, высунешь, повел. высуни-высунь, совер. (к высовывать), что. Выставить, выдвинуть наружу. Высунуть язык. Высунуть руки из-за двери.
• Нельзя носу высунуть (из дому) (разг. шутл.) — нельзя выйти, показаться на улице, в обществе. Высуня язык (бежать) (прост.) — стремительно, не переводя дыханья.

высунуть, ВЫСУНУТЬ


ВЫСУНУТЬСЯ

ВЫ́СУНУТЬСЯ, высунусь, высунешься, повел. высунись-высунься, совер. (к высовываться). Выставиться, показаться наружу.

высунуться, ВЫСУНУТЬСЯ


ВЫСУРМИТЬ

ВЫ́СУРМИТЬ, высурмлю, высурмишь, совер., что (разг. устар.). Выкрасить сурьмой.

высурмить, ВЫСУРМИТЬ


ВЫСУЧИВАТЬ

ВЫСУ́ЧИВАТЬ, высучиваю, высучиваешь (обл.). несов. к высучить.

высучивать, ВЫСУЧИВАТЬ


ВЫСУЧИВАТЬСЯ

ВЫСУ́ЧИВАТЬСЯ, высучиваюсь, высучиваешься, несов. (обл.).
1. несов. к высучиться.
2. страд. к высучивать.

высучиваться, ВЫСУЧИВАТЬСЯ


ВЫСУЧИТЬ

ВЫ́СУЧИТЬ, высучу, высучишь, совер. (к высучивать), что (обл.).
1. Суча, выделать.
2. Заработать сучением.
3. Выдернуть (веревку, канат).

высучить, ВЫСУЧИТЬ


ВЫСУЧИТЬСЯ

ВЫ́СУЧИТЬСЯ, высучусь, высучишься, совер. (к высучиваться) (обл.).
1. Выделаться посредствам сучения.
2. Выдернуться, вырваться (о веревке, канате).

высучиться, ВЫСУЧИТЬСЯ


ВЫСУШИВАТЬ

ВЫСУ́ШИВАТЬ, высушиваю, высушиваешь. несов. к высушить.

высушивать, ВЫСУШИВАТЬ


ВЫСУШИВАТЬСЯ

ВЫСУ́ШИВАТЬСЯ, высушиваюсь, высушиваешься, несов.
1. несов. к высушиться.
2. страд. к высушивать.

высушиваться, ВЫСУШИВАТЬСЯ


ВЫСУШИТЬ

ВЫ́СУШИТЬ, высушу, высушишь, совер. (к высушивать и сушить).
1. что. Сделать совсем сухим. Высушить белье.
2. кого-что. Сделать исхудалым, иссушить. (разг.). Болезнь меня совсем высушила.
3. кого-что. Сделать неотзывчивым, бессердечным (разг.). Наука высушила этого молодого человека.

высушить, ВЫСУШИТЬ


ВЫСУШИТЬСЯ

ВЫ́СУШИТЬСЯ, высушусь, высушишься, совер. (к высушиваться). Стать совсем сухим (о ком-чем-нибудь мокром, влажном).

высушиться, ВЫСУШИТЬСЯ


ВЫСЧИТАТЬ

ВЫ́СЧИТАТЬ, высчитаю, высчитаешь, совер. (к высчитывать), что и с союзом "что". Сосчитав, подсчитав, определить. Он высчитал, что может тратить не более 10 рублей в день. Высчитать долю каждого участника.

высчитать, ВЫСЧИТАТЬ


ВЫСЧИТЫВАТЬ

ВЫСЧИ́ТЫВАТЬ, высчитываю, высчитываешь. несов. к высчитать.

высчитывать, ВЫСЧИТЫВАТЬ


ВЫСЧИТЫВАТЬСЯ

ВЫСЧИ́ТЫВАТЬСЯ, высчитываюсь, высчитываешься, несов. страд. к высчитывать.

высчитываться, ВЫСЧИТЫВАТЬСЯ


ВЫСШИЙ

ВЫ́СШИЙ, высшая, высшее.
1. превосх. к высокий во 2, 3, 4 и 5 знач. Высшее звание. Товары вывшего качества. Высший сорт.
2. Самый главный (в социальной или административной иерархии; офиц.). Высшее командование. Высшее начальство. Высшие инстанции суда.
3. сравн. к высокий (устар.). Каждый раз он переходил в высший класс с наградой.
4. Аристократический (устар.). Высший круг. Высшее общество. Высший тон.
5. Следующий за средним (в системе образования; пед.). Высшее образование. Высшая школа.
• В высшей степени — очень, крайне. Высшая мера наказания (офиц.) — смертная казнь.

высший, ВЫСШИЙ


ВЫСЫЛАТЬ

ВЫСЫЛА́ТЬ, высылаю, высылаешь, несов. (к выслать).
1. кого-что. Отправлять, посылать откуда-нибудь. Высылать книги. Высылать посылку почтой. Высылать лошадей на станцию.
| Посылать откуда-нибудь с какой-нибудь целью, с каким-нибудь поручением. Высылать разведчиков.
2. кого-что. Удалять из какого-нибудь места по постановлению власти (офиц.). Высылать из столицы.
3. что. Выдвигать вперед (воен., спорт.). Высылать пику вперед на всю вытянутую правую руку. Высылать прямые ноги от бедра назад и вверх.

высылать, ВЫСЫЛАТЬ


ВЫСЫЛАТЬСЯ

ВЫСЫЛА́ТЬСЯ, высылаюсь, высылаешься, несов. страд. к высылать.

высылаться, ВЫСЫЛАТЬСЯ


ВЫСЫЛКА

ВЫ́СЫЛКА, высылки, жен. Действие по гл. высылать-выслать.

высылка, ВЫСЫЛКА


ВЫСЫПАТЬ

ВЫ́СЫПАТЬ, высыплю, высыплешь и (разг.) высыпешь, повел. высыпи-высыпь, совер. (к высыпать).
1. что. Сыпля откуда-нибудь, вывалить, выбросить. Высыпать песок из мешка. Высыпать серебряную монету из кошелька.
| перен. Сразу всё сообщить, рассказать (разг. фам.). Высыпать все новости.
2. без доп. Появиться на коже (о сыпи). Высыпала сыпь. Высыпало на груди.
3. без доп. Появиться на улицах во множестве (о толпе; разг.). На улицу высыпали из школ ребятишки.

высыпать, ВЫСЫПАТЬ


ВЫСЫПАТЬ

ВЫСЫПА́ТЬ, высыпаю, высыпаешь. несов. к вы́сыпать.

высыпать, ВЫСЫПАТЬ


ВЫСЫПАТЬСЯ

ВЫ́СЫПАТЬСЯ, высыплюсь, высыплешься и (разг.) высыпешься, повел. высыпись-высыпься, совер. (к высыпаться1). Сыплясь, вывалиться, выпасть. Высыпалась вся мука из мешка.

высыпаться, ВЫСЫПАТЬСЯ


ВЫСЫПАТЬСЯ

ВЫ́СЫПАТЬСЯ1, высыпаюсь, высыпаешься, несов.
1. несов. к высыпаться.
2. страд. к высыпать.

высыпаться, ВЫСЫПАТЬСЯ


ВЫСЫПАТЬСЯ

ВЫ́СЫПАТЬСЯ2, высыпаюсь, высыпаешься (разг.). несов. к выспаться. Он поздно засиживается и не высыпается.

высыпаться, ВЫСЫПАТЬСЯ


ВЫСЫПКА

ВЫ́СЫПКА, высыпки, жен. (разг.).
1. только ед. Действие по гл. высыпать-высыпать. Высыпка муки.
2. То, что высыпано. Большая высыпка.
3. Внезапный прилет, появление множества дичи (охот.). Высыпки уток.

высыпка, ВЫСЫПКА


ВЫСЫХАТЬ

ВЫСЫХА́ТЬ, высыхаю, высыхаешь, несов. (к высохнуть).
1. Становиться сухим, терять влажность. На солнце белье быстро высыхает. Высыхать после копанья.
2. Увядать (о растениях).
| перен. Делаться исхудалым, сохнуть (разг.). Высыхать с тоски.

высыхать, ВЫСЫХАТЬ


ВЫСЬ

ВЫСЬ, выси, жен. (книж.). Высоко находящееся над землей пространство. Недосягаемая высь.
| чаще мн. Вершина. Выси гор.
| перен. Отрешенный от действительности мир мечты, фантазии. Его мысли унеслись в заоблачную высь.

высь


ВЫТАЛКИВАТЬ

ВЫТА́ЛКИВАТЬ, выталкиваю, выталкиваешь. несов. к вытолкать и к вытолкнуть.

выталкивать, ВЫТАЛКИВАТЬ


ВЫТАЛКИВАТЬСЯ

ВЫТА́ЛКИВАТЬСЯ, выталкиваюсь, выталкиваешься, несов. страд. к выталкивать.

выталкиваться, ВЫТАЛКИВАТЬСЯ


ВЫТАНЦОВАТЬСЯ

ВЫТАНЦО́ВАТЬСЯ (1 и 2 л. не употр.), вытанцуется (разг. фам., редк.). совер. к вытанцовываться.

вытанцоваться, ВЫТАНЦОВАТЬСЯ


ВЫТАНЦОВЫВАТЬ

ВЫТАНЦО́ВЫВАТЬ, вытанцовываю, вытанцовываешь, несов., что (разг. фам.). Старательно выделывать (фигуры танца). Вытанцовывать замысловатые па.

вытанцовывать, ВЫТАНЦОВЫВАТЬ


ВЫТАНЦОВЫВАТЬСЯ

ВЫТАНЦО́ВЫВАТЬСЯ (1 и 2 л. не употр.), вытанцовывается, несов. (к вытанцоваться) (разг. фам.). Удаваться (употр. преим. с отриц.). Дело не вытанцовывается. Не вытанцовывается!

вытанцовываться, ВЫТАНЦОВЫВАТЬСЯ


ВЫТАПЛИВАТЬ

ВЫТА́ПЛИВАТЬ, вытапливаю, вытапливаешь. несов. к вытопить.

вытапливать, ВЫТАПЛИВАТЬ


ВЫТАПЛИВАТЬСЯ

ВЫТА́ПЛИВАТЬСЯ, вытапливаюсь, вытапливаешься, несов.
1. несов. к вытопиться.
2. страд. к вытапливать.

вытапливаться, ВЫТАПЛИВАТЬСЯ


ВЫТАПТЫВАТЬ

ВЫТА́ПТЫВАТЬ, вытаптываю, вытаптываешь. несов. к вытоптать.

вытаптывать, ВЫТАПТЫВАТЬ


ВЫТАПТЫВАТЬСЯ

ВЫТА́ПТЫВАТЬСЯ, вытаптываюсь, вытаптываешься, несов. страд. к вытаптывать.

вытаптываться, ВЫТАПТЫВАТЬСЯ


ВЫТАРАЩИВАТЬ

ВЫТАРА́ЩИВАТЬ, вытаращиваю, вытаращиваешь (разг. фам.). несов. к вытаращить.

вытаращивать, ВЫТАРАЩИВАТЬ


ВЫТАРАЩИВАТЬСЯ

ВЫТАРА́ЩИВАТЬСЯ, вытаращиваюсь, вытаращиваешься, несов. (разг. фам.).
1. несов. к вытаращиться.
2. страд. к вытаращивать.

вытаращиваться, ВЫТАРАЩИВАТЬСЯ


ВЫТАРАЩИТЬ

ВЫ́ТАРАЩИТЬ, вытаращу, вытаращишь, совер. (к вытаращивать), что (разг. фам.). Широко раскрыть, выпучить (глаза; преим. от удивления).

вытаращить, ВЫТАРАЩИТЬ


ВЫТАРАЩИТЬСЯ

ВЫ́ТАРАЩИТЬСЯ, вытаращусь, вытаращишься, совер. (к вытаращиваться) (разг. фам.). Широко раскрыться, выпучиться (от удивления; о глазах).

вытаращиться, ВЫТАРАЩИТЬСЯ


ВЫТАСКАТЬ

ВЫ́ТАСКАТЬ, вытаскаю, вытаскаешь, совер. (к вытаскивать), что (прост.). Вынести, вытащить в несколько раз, в несколько приемов. Вытаскать все вещи во время пожара.

вытаскать, ВЫТАСКАТЬ


ВЫТАСКИВАТЬ

ВЫТА́СКИВАТЬ, вытаскиваю, вытаскиваешь.
1. несов. к вытащить.
2. несов. к вытаскать (прост.).

вытаскивать, ВЫТАСКИВАТЬ


ВЫТАСКИВАТЬСЯ

ВЫТА́СКИВАТЬСЯ, вытаскиваюсь, вытаскиваешься, несов. (разг.).
1. несов. к вытащиться.
2. страд. к вытаскивать.

вытаскиваться, ВЫТАСКИВАТЬСЯ


ВЫТАЧАТЬ

ВЫ́ТАЧАТЬ, вытачаю, вытачаешь, совер. (к тачать), что (сапож.). То же, что стачать. Вытачать сапоги.

вытачать, ВЫТАЧАТЬ


ВЫТАЧИВАТЬ

ВЫТА́ЧИВАТЬ, вытачиваю, вытачиваешь. несов. к выточить.

вытачивать, ВЫТАЧИВАТЬ


ВЫТАЧИВАТЬСЯ

ВЫТА́ЧИВАТЬСЯ, вытачиваюсь, вытачиваешься, несов. страд. к вытачивать.

вытачиваться, ВЫТАЧИВАТЬСЯ


ВЫТАЧКА

ВЫ́ТАЧКА, вытачки, жен. (порт.). Шов, делаемый с изнанки для ушивки по форме, напр. по талии. «Англичанка, перешивая (платье), сделала вытачки не на месте.» Л.Толстой.

вытачка, ВЫТАЧКА


ВЫТАЩИТЬ

ВЫ́ТАЩИТЬ, вытащу, вытащишь, совер. (к вытаскивать).
1. кого-что. Таща, вынести, выволочь. Вытащить диван на двор для проветривания. Вытащить мешок со склада.
2. что. Вынуть, выдернуть с усилием откуда-нибудь или из-под чего-нибудь. Вытащить гвоздь из стены.
| Вынуть, извлечь из чего-нибудь (что-нибудь находящееся внутри; разг.). Вытащить занозу. Вытащить нож из-за пазухи.
| Тайком вынимая, украсть (разг.). Часы вытащили у меня в трамвае.
3. кого-что. Силою увести откуда-нибудь (разг.). Вытащить пьяного из пивной.
| Заставить, побудить выйти из дому (разг.). Вытащить мужа в театр. Вытащить друга в гости. Я насилу вытащил его прогуляться.
4. перен., кого-что. Помочь кому-нибудь спастись, освободиться от чего-нибудь.

вытащить, ВЫТАЩИТЬ


ВЫТАЩИТЬСЯ

ВЫ́ТАЩИТЬСЯ, вытащусь, вытащишься, совер. (к вытаскиваться). Выйти наружу откуда-нибудь (о вытаскиваемых предметах; разг.). Гвоздь легко вытащился из стены.

вытащиться, ВЫТАЩИТЬСЯ


ВЫТВЕРДИТЬ

ВЫ́ТВЕРДИТЬ, вытвержу, вытвердишь, совер. (к вытверживать), что (разг.). Твердя, повторяя что-нибудь, выучить, запомнить. Вытвердить таблицу умножения.

вытвердить, ВЫТВЕРДИТЬ


ВЫТВЕРЖЕННЫЙ

ВЫ́ТВЕРЖЕННЫЙ, вытверженная, вытверженное; вытвержен, вытвержена, вытвержено (разг.). прич. страд. прош. от вытвердить.

вытверженный, ВЫТВЕРЖЕННЫЙ


ВЫТВЕРЖИВАТЬ

ВЫТВЕ́РЖИВАТЬ, вытверживаю, вытверживаешь (прост.). несов. к вытвердить.

вытверживать, ВЫТВЕРЖИВАТЬ


ВЫТВЕРЖИВАТЬСЯ

ВЫТВЕ́РЖИВАТЬСЯ, вытверживаюсь, вытверживаешься, несов. (прост.). страд. к вытверживать.

вытверживаться, ВЫТВЕРЖИВАТЬСЯ


ВЫТВЕРЖУ

ВЫ́ТВЕРЖУ, вытвердишь. буд. от вытвердить.

вытвержу, ВЫТВЕРЖУ


ВЫТВОРЯТЬ

ВЫТВОРЯ́ТЬ, вытворяю, вытворяешь, несов., Что (разг. фам.). Делать что-нибудь странное, смешное, неподобающее, проказничать. Что ты тут вытворяешь? Вытворять всякие шутки.

вытворять, ВЫТВОРЯТЬ


ВЫТВОРЯТЬСЯ

ВЫТВОРЯ́ТЬСЯ, вытворяюсь, вытворяешься, несов. (разг. фам.).
1. Происходить, случиться, выделываться (о чем-нибудь странном, смешном, неподобающем).
2. страд. к вытворять.

вытворяться, ВЫТВОРЯТЬСЯ


ВЫТЕК

ВЫ́ТЕК, вытекла. прош. от вытечь.

вытек, ВЫТЕК


ВЫТЕКАТЬ

ВЫТЕКА́ТЬ, вытекаю, вытекаешь, несов. (к вытечь), из чего.
1. Литься откуда-нибудь струею или капля за каплей. Вода вытекает из крана.
| Брать начало из какого-нибудь водовместилища (о реке). Река вытекает из озера.
2. перен. Являться выводом, логическим следствием из чего-нибудь предыдущего (книж.). Отсюда вытекает, что... Это решение необходимо вытекает из данного положения дел.

вытекать, ВЫТЕКАТЬ


ВЫТЕКУ

ВЫ́ТЕКУ, вытечешь, вытекут. буд. от вытечь.

вытеку, ВЫТЕКУ


ВЫТЕРЕБИТЬ

ВЫ́ТЕРЕБИТЬ, вытереблю, вытеребишь, совер., что (с.-х.). Теребя, вытащить, выдергать. Вытеребили 10 га льна.

вытеребить, ВЫТЕРЕБИТЬ


ВЫТЕРЕТЬ

ВЫ́ТЕРЕТЬ, вытру, вытрешь, прош. вытер, вытерла; вытерев. совер. к вытирать.

вытереть, ВЫТЕРЕТЬ


ВЫТЕРЕТЬСЯ

ВЫ́ТЕРЕТЬСЯ, вытрусь, вытрешься, прош. вытерся, вытерлась; вытершись. совер. к вытираться.

вытереться, ВЫТЕРЕТЬСЯ


ВЫТЕРПЕТЬ

ВЫ́ТЕРПЕТЬ, вытерплю, вытерпишь, совер., что. Выдержать, вынести (какое-нибудь страдание, лишение). Вытерпеть ужасные боли. Вытерпеть муки голода.
| без доп. Терпеливо отнестись к чему-нибудь неприятному, мучительному; стерпеть. Я еле вытерпел, когда услышал эту брань.

вытерпеть, ВЫТЕРПЕТЬ


ВЫТЕРТЫЙ

ВЫ́ТЕРТЫЙ, вытертая, вытертое; вытерт, рта, вытерто.
1. прич. страд. прош. к вытереть.
2. только полн. Сильно поношенный, потертый, лоснящийся (об одежде; разг.). Вытертые локти на пиджаке.

вытертый, ВЫТЕРТЫЙ


ВЫТЕСАТЬ

ВЫ́ТЕСАТЬ, вытешу, вытешешь, совер. (к вытесывать). Посредством тесания сделать что-нибудь гладким или изготовить что-нибудь по данной мерке. Вытесать доску.

вытесать, ВЫТЕСАТЬ


ВЫТЕСНЕНИЕ

ВЫТЕСНЕ́НИЕ, вытеснения, мн. нет, ср. (книж.). Действие по гл. вытеснить-вытеснять. Вытеснение паровоза электрической тягой.

вытеснение, ВЫТЕСНЕНИЕ


ВЫТЕСНИТЬ

ВЫ́ТЕСНИТЬ, вытесню, вытеснишь, совер. (к вытеснять).
1. кого-что. Тесня, удалить, заставить уйти. Вытеснить из толпы.
2. перен., кого-что. Заставив уйти кого-нибудь, заместить его собою. Молодежь вытеснит стариков. Вытеснить со службы.
3. перен., что. Заменить собою, выведя из употребления. Машинопись вытеснила переписку от руки.
4. что. Заместить своей массой что-нибудь вытолкнутое (физ.). Вытесненный телом объем воды.

вытеснить, ВЫТЕСНИТЬ


ВЫТЕСНЯТЬ

ВЫТЕСНЯ́ТЬ, вытесняю, вытесняешь. несов. к вытеснить.

вытеснять, ВЫТЕСНЯТЬ


ВЫТЕСНЯТЬСЯ

ВЫТЕСНЯ́ТЬСЯ, вытесняюсь, вытесняешься, несов. страд. к вытеснять.

вытесняться, ВЫТЕСНЯТЬСЯ


ВЫТЁСЫВАТЬ

ВЫТЁСЫВАТЬ, вытесываю, вытесываешь. несов. к вытесать.

вытесывать, ВЫТЕСЫВАТЬ


ВЫТЁСЫВАТЬСЯ

ВЫТЁСЫВАТЬСЯ, вытесываюсь, вытесываешься, несов. страд. к вытесывать.

вытесываться, ВЫТЕСЫВАТЬСЯ


ВЫТЕЧЬ

ВЫ́ТЕЧЬ, вытеку, вытечешь, вытекут, прош. вытек, вытекла, совер. (к вытекать).
• Глаз вытек — вытекла наполнявшая глазное яблоко жидкость (от ранения).

вытечь, ВЫТЕЧЬ


ВЫТЕШУ

ВЫ́ТЕШУ, вытешешь. буд. от вытесать.

вытешу, ВЫТЕШУ


ВЫТИРАТЬ

ВЫТИРА́ТЬ, вытираю, вытираешь, несов. (к вытереть).
1. что. Очищать что-нибудь от пыли, грязи трением. Вытирать стол. Вытирать ноги после прогулки. Вытирать грязные калоши. Вытирать пыль.
2. кого-что. Тереть по чему-нибудь мокрому досуха, уничтожая влажность. Вытирать лицо полотенцем. Вытирать мытую посуду. Вытирать ребенка после купанья.
3. что. Изнашивать частым трением (разг.). Вытирать локти на пиджаке.

вытирать, ВЫТИРАТЬ


ВЫТИРАТЬСЯ

ВЫТИРА́ТЬСЯ, вытираюсь, вытираешься, несов. (к вытереться).
1. страд. к вытирать.
2. Вытирать себя, свое тело. Вытираться полотенцем.
3. Изнашиваться, становиться потертым (разг.). Давно ли ношу пиджак, а локти уже вытираются.

вытираться, ВЫТИРАТЬСЯ


ВЫТИСНИТЬ

ВЫ́ТИСНИТЬ, вытисню, вытиснишь, совер. (к вытиснять), что (спец.). Тиснением сделать изображение, отпечаток. Вытиснить надпись золотыми буквами.

вытиснить, ВЫТИСНИТЬ


ВЫТИСНУТЬ

ВЫ́ТИСНУТЬ, вытисну, вытиснешь, совер. (к вытиснять), что (спец.). То же, что вытиснить.

вытиснуть, ВЫТИСНУТЬ


ВЫТИСНУТЬСЯ

ВЫ́ТИСНУТЬСЯ, вытиснюсь, вытиснишься, совер. (к вытисняться) (спец.). Образоваться, получаться посредством тиснения.

вытиснуться, ВЫТИСНУТЬСЯ


ВЫТИСНЯТЬ

ВЫТИСНЯ́ТЬ, вытисняю, вытисняешь (спец.). несов. к вытиснить и к вытиснуть.

вытиснять, ВЫТИСНЯТЬ


ВЫТИСНЯТЬСЯ

ВЫТИСНЯ́ТЬСЯ, вытисняюсь, вытисняешься, несов. (спец.).
1. несов. к вытисняться.
2. страд. к вытиснять.

вытисняться, ВЫТИСНЯТЬСЯ


ВЫТКАТЬ

ВЫ́ТКАТЬ, вытку, выткешь, совер., что.
1. Соткать определенное количество чего-нибудь. Выткать полотна на 20% больше.
2. Тканьем сделать узор на чем-нибудь. Выткать рисунок на ковре. Выткать ковер пестрым узором.
3. Заработать тканьем. Выткать два рубля.

выткать, ВЫТКАТЬ


ВЫТОЛКАТЬ

ВЫ́ТОЛКАТЬ, вытолкаю, вытолкаешь, совер. (к выталкивать), кого-что. (разг.). Толкая, заставить уйти, удалить. Вытолкать грубияна из комнаты.

вытолкать, ВЫТОЛКАТЬ


ВЫТОЛКНУТЬ

ВЫ́ТОЛКНУТЬ, вытолкну, вытолкнешь, совер. (к выталкивать).
1. кого-что. Толчком заставить уйти, удалить кого-нибудь. Быстро вытолкнул мальчишку из квартиры, и захлопнул дверь.
2. что. Толчком выбросить вон (разг.). Вытолкать пробку из бутылки.

вытолкнуть, ВЫТОЛКНУТЬ


ВЫТОПИТЬ

ВЫ́ТОПИТЬ, вытоплю, вытопишь, совер. (к вытапливать), что.
1. Нагреть топкой (разг.). Вытопить комнату.
2. Топлением извлечь, отделить что-нибудь более жидкое, плавкое (спец.). Вытопить сало. Вытопить свинец из сплава.

вытопить, ВЫТОПИТЬ


ВЫТОПИТЬСЯ

ВЫ́ТОПИТЬСЯ, вытоплюсь, вытопишься, совер. (к вытапливаться).
1. Стать теплым после топки, нагреться (разг.). Печка вытопилась.
2. Получиться посредством топления (спец.). Вытопилось два кило сала.

вытопиться, ВЫТОПИТЬСЯ


ВЫТОПТАТЬ

ВЫ́ТОПТАТЬ, вытопчу, вытопчешь, совер. (к вытаптывать), что. Топча, испортить. Вытоптать траву, поле.
| Топча, загрязнить, запачкать, затоптать что-нибудь целиком. Вытоптать весь пол грязными сапогами.

вытоптать, ВЫТОПТАТЬ


ВЫТОПЧУ

ВЫ́ТОПЧУ, вытопчешь. буд. от вытоптать.

вытопчу, ВЫТОПЧУ


ВЫТОРАЧИВАТЬ

ВЫТОРА́ЧИВАТЬ, выторачиваю, выторачиваешь. несов. к выторочить.

выторачивать, ВЫТОРАЧИВАТЬ


ВЫТОРГОВАТЬ

ВЫ́ТОРГОВАТЬ, выторгую, выторгуешь, совер. (к выторговывать), что.
1. Получить какую-нибудь сумму в качестве прибыли от торговли, заработать какую-нибудь сумму торговлей (разг.). Выторговать за день 1000 рублей.
2. Торгуясь, выгадать какую-нибудь сумму, получить уступку в цене. Покупатель выторговал рубль.
| перен. Приобрести в качестве уступки (разг.). Выторговать лишний месяц для окончания работы.

выторговать, ВЫТОРГОВАТЬ


ВЫТОРГОВЫВАТЬ

ВЫТОРГО́ВЫВАТЬ, выторговываю, выторговываешь. несов. к выторговать.

выторговывать, ВЫТОРГОВЫВАТЬ


ВЫТОРГОВЫВАТЬСЯ

ВЫТОРГО́ВЫВАТЬСЯ, выторговываюсь, выторговываешься, несов. страд. к выторговывать.

выторговываться, ВЫТОРГОВЫВАТЬСЯ


ВЫТОРОЧИТЬ

ВЫ́ТОРОЧИТЬ, выторочу, выторочишь, совер. (к выторачивать).
1. что. То же, что оторочить (спец., редк.).
2. кого-что. Вынуть из тороков (охот.). Выторочить зайца.

выторочить, ВЫТОРОЧИТЬ


ВЫТОЧЕННЫЙ

ВЫ́ТОЧЕННЫЙ, выточенная, выточенное; выточен, выточена, выточено. прич. страд. прош. от выточить.
• Словно выточенный — правильный, с тонкими строгими линиями (о чертах лица, формах тела).

выточенный, ВЫТОЧЕННЫЙ


ВЫТОЧИТЬ

ВЫ́ТОЧИТЬ, выточу, выточишь, совер. (к вытачивать).
1. Выделать, изготовить на токарном станке. Выточить шахматные фигуры.
2. То же, что наточить (прост.). Выточить ножи.
3. Изъесть, изгрызть, подтачивая (о насекомых; прост., спец.). Червяк выточил кору дерева.

выточить, ВЫТОЧИТЬ


ВЫТОЧКА

ВЫ́ТОЧКА, выточки, жен.
1. только ед. Действие по гл. выточить (прост.).
2. Червоточина, источенное насекомыми место на дереве (разг. спец.).

выточка, ВЫТОЧКА


ВЫТОШНИТЬ

ВЫ́ТОШНИТЬ, вытошнит, безл., совер. (к тошнить), кого-что (прост.). То же, что стошнить.

вытошнить, ВЫТОШНИТЬ


ВЫТРАВИТЬ

ВЫ́ТРАВИТЬ1, вытравлю, вытравишь, совер. (к вытравлять).
1. кого-что. Извести, истребить, отравить. Вытравить всех мышей.
| Уничтожить ядовитыми веществами (зародыш; обл.). Вытравить ребенка.
2. что. Уничтожить путем химического разложения (хим.). Вытравить пятна.
| что. Сделать изображение на каком-нибудь металле при помощи едкого вещества (спец.). Вытравить офорт.
3. что. Произвести потраву чего-нибудь. Вытравить луг.
4. кого-что. Выгнать травлей (охот.). Вытравить зайца из лесу.

вытравить, ВЫТРАВИТЬ


ВЫТРАВИТЬ

ВЫ́ТРАВИТЬ2, вытравлю, вытравишь (мор.). совер. к травить2. Вытравить канат.

вытравить, ВЫТРАВИТЬ


ВЫТРАВИТЬСЯ

ВЫ́ТРАВИТЬСЯ, вытравлюсь, вытравишься, совер. (к вытравляться) (спец.).
1. Уничтожиться, вывестись химическим путем. Пятна вытравились.
2. Получиться на каком-нибудь металле при помощи едкого вещества (об изображении).

вытравиться, ВЫТРАВИТЬСЯ


ВЫТРАВКА

ВЫ́ТРАВКА, вытравки, мн. нет, жен. (спец.). Действие по гл. вытравить-вытравлять во 2 знач.

вытравка, ВЫТРАВКА


ВЫТРАВЛЕНИЕ

ВЫТРАВЛЕ́НИЕ, вытравления, мн. нет, ср. (спец.). Действие по гл. вытравить в 1 и 2 знач.

вытравление, ВЫТРАВЛЕНИЕ


ВЫТРАВЛИВАТЬ

ВЫТРА́ВЛИВАТЬ, вытравливаю, вытравливаешь, несов. (прост.). То же, что вытравлять.

вытравливать, ВЫТРАВЛИВАТЬ


ВЫТРАВЛИВАТЬСЯ

ВЫТРА́ВЛИВАТЬСЯ, вытравливаюсь, вытравливаешься, несов. (прост.). То же, что вытравляться.

вытравливаться, ВЫТРАВЛИВАТЬСЯ


ВЫТРАВЛЯТЬ

ВЫТРАВЛЯ́ТЬ, вытравляю, вытравляешь. несов. к вытравить.

вытравлять, ВЫТРАВЛЯТЬ


ВЫТРАВЛЯТЬСЯ

ВЫТРАВЛЯ́ТЬСЯ, вытравляюсь, вытравляешься, несов.
1. несов. к вытравиться (спец.).
2. страд. к вытравлять.

вытравляться, ВЫТРАВЛЯТЬСЯ


ВЫТРАВНОЙ

ВЫТРАВНО́Й, вытравная, вытравное (спец.). Служащий для вытравления. Вытравное вещество.

вытравной, ВЫТРАВНОЙ


ВЫТРАВЩИК

ВЫ́ТРАВЩИК, вытравщика, муж. (спец.). Рабочий, занимающийся вытравкой.

вытравщик, ВЫТРАВЩИК


ВЫТРАИВАТЬ

ВЫТРА́ИВАТЬ, вытраиваю, вытраиваешь (спец.). несов. к вытроить.

вытраивать, ВЫТРАИВАТЬ


ВЫТРАЛИВАТЬ

ВЫТРА́ЛИВАТЬ, вытраливаю, вытраливаешь (воен.-мор.). несов. к вытралить.

вытраливать, ВЫТРАЛИВАТЬ


ВЫТРАЛИВАТЬСЯ

ВЫТРА́ЛИВАТЬСЯ, вытраливаюсь, вытраливаешься, несов. (воен.-мор.). страд. к вытраливать.

вытраливаться, ВЫТРАЛИВАТЬСЯ


ВЫТРАЛИТЬ

ВЫ́ТРАЛИТЬ, вытралю, вытралишь, повел. вытрали, совер. (к вытраливать), что (воен.-мор.). Выловить из воды (мину).

вытралить, ВЫТРАЛИТЬ


ВЫТРАМБОВАТЬ

ВЫ́ТРАМБОВАТЬ, вытрамбую, вытрамбуешь, совер., что. Трамбуя, сделать совсем гладким. Вытрамбовать всю площадку.

вытрамбовать, ВЫТРАМБОВАТЬ


ВЫТРЕБОВАТЬ

ВЫ́ТРЕБОВАТЬ, вытребую, вытребуешь, совер. (офиц.).
1. что. Получить по требованию. Вытребовать прибавку к зарплате.
2. кого-что. Заставить явиться по требованию. Вытребовать свидетели в суд.
| Выписать, заставить приехать к себе (прост.). Вытребовал жену из деревни.

вытребовать, ВЫТРЕБОВАТЬ


ВЫТРЕЗВИТЕЛЬ

ВЫТРЕЗВИ́ТЕЛЬ, вытрезвителя, муж. (неол.). Учреждение санитарно-медицинского характера для вытрезвления пьяных.

вытрезвитель, ВЫТРЕЗВИТЕЛЬ


ВЫТРЕЗВИТЬ

ВЫ́ТРЕЗВИТЬ, вытрезвлю, вытрезвишь, совер. (к вытрезвлять), кого-что. Привести в трезвое состояние, заставить отрезвиться.

вытрезвить, ВЫТРЕЗВИТЬ


ВЫТРЕЗВИТЬСЯ

ВЫ́ТРЕЗВИТЬСЯ, вытрезвлюсь, вытрезвишься, совер. (к вытрезвляться) (разг.). Почувствовать себя вполне трезвым, отрезвиться совершенно.

вытрезвиться, ВЫТРЕЗВИТЬСЯ


ВЫТРЕЗВЛЯТЬ

ВЫТРЕЗВЛЯ́ТЬ, вытрезвляю, вытрезвляешь. несов. к вытрезвить.

вытрезвлять, ВЫТРЕЗВЛЯТЬ


ВЫТРЕЗВЛЯТЬСЯ

ВЫТРЕЗВЛЯ́ТЬСЯ, вытрезвляюсь, вытрезвляешься, несов.
1. несов. к вытрезвиться (разг.).
2. страд. к вытрезвлять.

вытрезвляться, ВЫТРЕЗВЛЯТЬСЯ


ВЫТРЕПАТЬ

ВЫ́ТРЕПАТЬ, вытреплю, вытреплешь и (разг.) вытрепешь, повел. вытрепи, совер., что (обл.). Трепля, извлечь; очистить трепкой. Вытрепать кострику изо льна.

вытрепать, ВЫТРЕПАТЬ


ВЫТРЕСКАТЬ

ВЫ́ТРЕСКАТЬ, вытрескаю, вытрескаешь, совер., что (прост. неод.). Выпить с жадностью (преим. вино).

вытрескать, ВЫТРЕСКАТЬ


ВЫТРОИТЬ

ВЫ́ТРОИТЬ, вытрою, вытроишь, повел. вытрои-вытрой, совер. (к вытраивать), что (обл. спец.). Перегнать трижды (водку, вино).
| Перепахать трижды. Вытроить пашню.

вытроить, ВЫТРОИТЬ


ВЫТРУ

ВЫ́ТРУ, вытрусь, вытрешь, вытрешься. буд. от вытереть, вытереться.

вытру, ВЫТРУ


ВЫТРУСИТЬ

ВЫ́ТРУСИТЬ, вытрушу, вытрусишь, совер., что (обл.). Вытряхнуть; труся, выбросить. «Если я вытрусил бумажник из кармана,... то вытрушенный предмет должен был лежать тут же на полу.» Достоевский.

вытрусить, ВЫТРУСИТЬ


ВЫТРУШЕННЫЙ

ВЫ́ТРУШЕННЫЙ, вытрушенная, вытрушенное; вытрушен, вытрушена, вытрушено (обл.). прич. страд. прош. от вытрусить.

вытрушенный, ВЫТРУШЕННЫЙ


ВЫТРУШУ

ВЫ́ТРУШУ, вытрусишь. буд. от, вытрусить.

вытрушу, ВЫТРУШУ


ВЫТРЯСАТЬ

ВЫТРЯСА́ТЬ, вытрясаю, вытрясаешь. несов. к вытрясти.

вытрясать, ВЫТРЯСАТЬ


ВЫТРЯСАТЬСЯ

ВЫТРЯСА́ТЬСЯ, вытрясаюсь, вытрясаешься, несов.
1. несов. к вытрястись (разг.).
2. страд. к вытрясать.

вытрясаться, ВЫТРЯСАТЬСЯ


ВЫТРЯСТИ

ВЫ́ТРЯСТИ, вытрясу, вытрясешь, прош. вытряс, вытрясла, совер. (к вытрясать), что.
1. Тряся, вывалить, выбросить, высыпать. Вытрясти муку из мешка. Вытрясти деньги из кошелька.
2. Тряся, очистить от сора, пыли. Вытрясти ковры.

вытрясти, ВЫТРЯСТИ


ВЫТРЯСТИСЬ

ВЫ́ТРЯСТИСЬ, вытрясусь, вытрясешься, совер. (к вытрясаться) (разг.). Высыпаться, выпасть от тряски.

вытрястись, ВЫТРЯСТИСЬ


ВЫТРЯХАТЬ

ВЫТРЯХА́ТЬ, вытряхаю, вытряхаешь, несов., что (обл., прост.).
1. То же, что вытряхивать.
2. То же, что вытрясать.

вытряхать, ВЫТРЯХАТЬ


ВЫТРЯХАТЬСЯ

ВЫТРЯХА́ТЬСЯ, вытряхаюсь, вытряхаешься, несов. (обл., прост.).
1. То же, что вытряхиваться.
2. То же, что вытрясаться.

вытряхаться, ВЫТРЯХАТЬСЯ


ВЫТРЯХИВАТЬ

ВЫТРЯ́ХИВАТЬ, вытряхиваю, вытряхиваешь (разг.). несов. к вытряхнуть.

вытряхивать, ВЫТРЯХИВАТЬ


ВЫТРЯХИВАТЬСЯ

ВЫТРЯ́ХИВАТЬСЯ, вытряхиваюсь, вытряхиваешься, несов. (разг.).
1. несов. к вытряхнуться.
2. страд. к вытряхивать.

вытряхиваться, ВЫТРЯХИВАТЬСЯ


ВЫТРЯХНУТЬ

ВЫ́ТРЯХНУТЬ, вытряхну, вытряхнешь, совер. (к вытряхивать), что (разг.). Тряхнув, выбросить, вывалить, уронить. Вынимая плиток, вытряхнул из кармана письмо.

вытряхнуть, ВЫТРЯХНУТЬ


ВЫТРЯХНУТЬСЯ

ВЫ́ТРЯХНУТЬСЯ, вытряхнусь, вытряхнешься, совер. (к вытряхиваться) (разг.). От трясения, тряски вывалиться, выпасть.

вытряхнуться, ВЫТРЯХНУТЬСЯ


ВЫТТИ

ВЫ́ТТИ. см. выйти.

вытти, ВЫТТИ


ВЫТУРИВАТЬ

ВЫТУ́РИВАТЬ, вытуриваю, вытуриваешь (разг. вульг.). несов. к вытурить.

вытуривать, ВЫТУРИВАТЬ


ВЫТУРИВАТЬСЯ

ВЫТУ́РИВАТЬСЯ, вытуриваюсь, вытуриваешься, несов. (разг. вульг.). страд. к вытуривать.

вытуриваться, ВЫТУРИВАТЬСЯ


ВЫТУРИТЬ

ВЫ́ТУРИТЬ, вытурю, вытуришь, совер. (к вытуривать), кого-что (вульг.). Невежливо заставить уйти, грубо выпроводить, выгнать. Вытурить неприятного гостя.

вытурить, ВЫТУРИТЬ


ВЫТЬ

ВЫТЬ, вою, воешь, несов.
1. Испускать, издавать вой. Собака воет.
| перен. Производить шум, похожий на вой (о явлениях природы). Ветер воет.
2. перен. Громко плакать, вопить (разг. вульг.). Перестань выть, а не то поколочу.

выть


ВЫТЬЁ

ВЫТЬЁ, вытья, мн. нет, ср. (разг.). Действие по гл. выть.

вытье, ВЫТЬЕ


ВЫТЯГАТЬ

ВЫ́ТЯГАТЬ, вытягаю, вытягаешь, совер., что (устар.). Получить по суду, приобрести тяжбой.

вытягать, ВЫТЯГАТЬ


ВЫТЯГИВАТЬ

ВЫТЯ́ГИВАТЬ, вытягиваю, вытягиваешь. несов. к вытянуть.

вытягивать, ВЫТЯГИВАТЬ


ВЫТЯГИВАТЬСЯ

ВЫТЯ́ГИВАТЬСЯ, вытягиваюсь, вытягиваешься, несов.
1. несов. к вытянуться.
2. страд. к вытягивать.

вытягиваться, ВЫТЯГИВАТЬСЯ


ВЫТЯЖЕНИЕ

ВЫТЯЖЕ́НИЕ, вытяжения, мн. нет. ср. (мед.). Хирургическое лечение больных конечностей, состоящее в вытягивании их механическим способом.

вытяжение, ВЫТЯЖЕНИЕ


ВЫТЯЖКА

ВЫ́ТЯЖКА, вытяжки, жен.
1. только ед. Действие по гл. вытянуть в 1 и 3 знач. (разг.). Сделать трубу для вытяжки газа.
2. Вещество, химически извлеченное, вытянутое из организмов при посредстве какой-нибудь растворяющей жидкости (хим.). Семенная вытяжка. Вытяжка семенных желез.
3. Брусок или прямая колодка у портных и сапожников для строчки кожи, материи или для разглаживания швов на ней (спец.).
• Стоять на вытяжку (или навытяжку; воен.) — стоять прямо, стройно, вытянув руки по швам.

вытяжка, ВЫТЯЖКА


ВЫТЯЖНОЙ

ВЫТЯЖНО́Й, вытяжная, вытяжное.
1. Являющийся вытяжкой (во 2 знач.; хим.). Вытяжное вещество.
2. Служащий для вытягивания, высасывания чего-нибудь (спец.). Вытяжной пластырь. Вытяжной шкаф (рабочий стол в хим. лаборатории с приспособлением для вытягивания ядовитых газов и паров).

вытяжной, ВЫТЯЖНОЙ


ВЫТЯНУТЬ

ВЫ́ТЯНУТЬ, вытяну, вытянешь, совер. к вытягивать.
1. что. Распростереть в длину или в ширину, растянуть в длину. Вытянуть проволоку. Вытянуть руки по швам.
2. кого-что. Ударить во всю длину чего-нибудь (прост.). Вытянуть кого-нибудь по спине кнутом.
3. что из чего. Всасывая, впитывая в себя, извлечь (спец.). Пластырь вытянул весь гной.
|| что. Вентилируя, высасывая, удалить, устранить. Весь дым вытянуло в трубу.
4. без доп. (обычно с отриц.). Вытерпеть, выдержать (разг.). При такой работе он долго не вытянет.
• Вытянуть (всю) душу кому или у кого (разг.) — измучить кого-нибудь чем-нибудь нудным, томительным. Вытянуть все жилы у кого или из кого (разг.) — перен. обессилить кого-нибудь, довести до изнеможения.

вытянуть, ВЫТЯНУТЬ


ВЫТЯНУТЬСЯ

ВЫ́ТЯНУТЬСЯ, вытянусь, вытянешься, совер. к вытягиваться.
1. Увеличиться в размерах, преим. в длину. Материя после стирки вытянулась.
|| Вырасти (разг.). Мальчик за лето вытянулся.
2. Распростереться, растянуться, вытянуть свое тело. Спать вытянувшись.
3. Выпрямиться. Вытянуться в струнку.
4. Выходить откуда-нибудь (о вытягиваемых предметах; разг.). Нитка вытянулась из шва.
• Лицо вытянулось у кого (разг.) — о выражении досады, огорчения от неожиданной неприятности.

вытянуться, ВЫТЯНУТЬСЯ


ВЫУДИТЬ

ВЫ́УДИТЬ, выужу, выудишь, совер. (к выуживать), что.
1. Выловить удочкой. Выудить много рыбы.
2. перен. Выманить с трудом что-нибудь, отыскать, хитростью получить (разг. вульг.). Выудить шантажом деньги. Откуда ты выудил эти новости?

выудить, ВЫУДИТЬ


ВЫУЖЕННЫЙ

ВЫ́УЖЕННЫЙ, выуженная, выуженное; выужен, выужена, выужено. прич. страд. прош. от выудить.

выуженный, ВЫУЖЕННЫЙ


ВЫУЖИВАТЬ

ВЫУ́ЖИВАТЬ, выуживаю, выуживаешь. несов. к выудить.

выуживать, ВЫУЖИВАТЬ


ВЫУЖИВАТЬСЯ

ВЫУ́ЖИВАТЬСЯ, выуживаюсь, выуживаешься, несов. страд. к выуживать.

выуживаться, ВЫУЖИВАТЬСЯ


ВЫУЖУ

ВЫ́УЖУ, выудишь. буд. от выудить.

выужу, ВЫУЖУ


ВЫУТЮЖИТЬ

ВЫ́УТЮЖИТЬ, выутюжу, выутюжишь, повел. выутюжи-выутюжь. совер. к утюжить.

выутюжить, ВЫУТЮЖИТЬ


ВЫУЧЕНИК

ВЫ́УЧЕНИК, выученика, муж. Бывший в учении у кого-нибудь, прошедший школу мастерства (спец.). Часовщик — выученик такого-то (известного мастера).
| перен. Ученик, последователь (газет.). Выученик символистов.

выученик, ВЫУЧЕНИК


ВЫУЧИВАТЬ

ВЫУ́ЧИВАТЬ, выучиваю, выучиваешь. несов. к выучить.

выучивать, ВЫУЧИВАТЬ


ВЫУЧИВАТЬСЯ

ВЫУ́ЧИВАТЬСЯ, выучиваюсь, выучиваешься, несов.
1. несов. к выучиться.
2. страд. к выучивать.

выучиваться, ВЫУЧИВАТЬСЯ


ВЫУЧИТЬ

ВЫ́УЧИТЬ, выучу, выучишь, совер. (к выучивать).
1. что. Уча, запомнить. Выучить урок. Выучить наизусть басню.
2. кого-что чему или с инф. Обучить, научить, преим. заставив усвоить что-нибудь до конца. Выучить сына музыке, французскому языку. Выучить кого-нибудь играть в шахматы.

выучить, ВЫУЧИТЬ


ВЫУЧИТЬСЯ

ВЫ́УЧИТЬСЯ, выучусь, выучишься, совер. (к выучиваться).
1. чему или с инф. Обучаясь, приобрести знания, уменье. Выучиться французскому языку. Выучиться играть на скрипке.
2. с инф. Приобрести привычку (разг.). Где ты выучился так ругаться?

выучиться, ВЫУЧИТЬСЯ


ВЫУЧКА

ВЫ́УЧКА, выучки, мн. нет, жен. (разг.).
1. Действие по гл. выучить во 2 знач. Пройти выучку. Отдать на выучку.
2. Приобретенное обучением умение. Хорошая выучка.

выучка, ВЫУЧКА


ВЫФРАНЧУСЬ

ВЫ́ФРАНЧУСЬ, выфрантишься. буд. от, выфрантиться.

выфранчусь, ВЫФРАНЧУСЬ


ВЫХАЖИВАТЬ

ВЫХА́ЖИВАТЬ1, выхаживаю, выхаживаешь (наст. мало употр.) (разг.). многокр. к выходить.

выхаживать, ВЫХАЖИВАТЬ


ВЫХАЖИВАТЬ

ВЫХА́ЖИВАТЬ2, выхаживаю, выхаживаешь (разг.). несов. к выходить1.

выхаживать, ВЫХАЖИВАТЬ


ВЫХАЖИВАТЬ

ВЫХА́ЖИВАТЬ3, выхаживаю, выхаживаешь (разг.). несов. к выходить2.

выхаживать, ВЫХАЖИВАТЬ


ВЫХАЖИВАТЬСЯ

ВЫХА́ЖИВАТЬСЯ, выхаживаюсь, выхаживаешься, несов. (разг.). страд. к выхаживать2.

выхаживаться, ВЫХАЖИВАТЬСЯ


ВЫХАРКАТЬ

ВЫ́ХАРКАТЬ, выхаркаю, выхаркаешь, совер. (к выхаркивать), что (разг.). Харкая, выбросить горлом (мокроту или что-нибудь, застрявшее в горле).

выхаркать, ВЫХАРКАТЬ


ВЫХАРКИВАТЬ

ВЫХА́РКИВАТЬ, выхаркиваю, выхаркиваешь (разг.). несов. к выхаркать.

выхаркивать, ВЫХАРКИВАТЬ


ВЫХАРКИВАТЬСЯ

ВЫХА́РКИВАТЬСЯ, выхаркиваюсь, выхаркиваешься, несов. (разг.). страд. к выхаркивать.

выхаркиваться, ВЫХАРКИВАТЬСЯ


ВЫХАРКНУТЬ

ВЫ́ХАРКНУТЬ, выхаркну, выхаркнешь (разг.). однокр. к выхаркать.

выхаркнуть, ВЫХАРКНУТЬ


ВЫХВАЛИВАТЬ

ВЫХВА́ЛИВАТЬ, выхваливаю, выхваливаешь. несов. к выхвалить.

выхваливать, ВЫХВАЛИВАТЬ


ВЫХВАЛИВАТЬСЯ

ВЫХВА́ЛИВАТЬСЯ, выхваливаюсь, выхваливаешься, несов. страд. к выхваливать.

выхваливаться, ВЫХВАЛИВАТЬСЯ


ВЫХВАЛИТЬ

ВЫ́ХВАЛИТЬ, выхвалю, выхвалишь, совер. (к выхваливать и к выхвалять). Превознести, расхвалить кого-что-нибудь, выставить на вид чьи-нибудь достоинства. Выхвалить товар.

выхвалить, ВЫХВАЛИТЬ


ВЫХВАЛЯТЬ

ВЫХВАЛЯ́ТЬ, выхваляю, выхваляешь, несов. (к выхвалить). То же, что выхваливать.

выхвалять, ВЫХВАЛЯТЬ


ВЫХВАЛЯТЬСЯ

ВЫХВАЛЯ́ТЬСЯ, выхваляюсь, выхваляешься, несов.
1. Выхвалять самого себя (разг.).
2. страд. к выхвалять.

выхваляться, ВЫХВАЛЯТЬСЯ


ВЫХВАТИТЬ

ВЫ́ХВАТИТЬ, выхвачу, выхватишь, совер. (к выхватывать).
1. кого-что. Схватив, вырвать, отнять. Выхватить лакомый кусок из-под носа. Выхватить книгу из рук товарища.
2. что. Стремительно, порывисто извлечь откуда-нибудь, проворно вытащить. Выхватить нож. Выхватить саблю из ножен.
3. что. Вынуть, выдернуть случайно, наудачу из ряда однородных предметов. Выхватить первую попавшуюся книгу.
| перен. Извлечь без связи с целым. Выхватить цитату.
4. без доп. Слишком много вырезать (при кройке одежды; порт. разг.). Пиджак сидит мешком, потому что выхвачено в проймах.

выхватить, ВЫХВАТИТЬ


ВЫХВАТЫВАТЬСЯ

ВЫХВА́ТЫВАТЬСЯ, выхватываюсь, выхватываешься, несов. страд. к выхватывать.

выхватываться, ВЫХВАТЫВАТЬСЯ


ВЫХВАЧЕННЫЙ

ВЫ́ХВАЧЕННЫЙ, выхваченная, выхваченное; выхвачен, выхвачена, выхвачено. прич. страд. прош. от выхватить.
• Выхвачен из жизни (об образах литературы и изобразительных искусств) — верно, точно и ярко передает действительность.

выхваченный, ВЫХВАЧЕННЫЙ


ВЫХВАЧУ

ВЫ́ХВАЧУ, выхватишь. буд. от выхватить.

выхвачу, ВЫХВАЧУ


ВЫХЛЕБАТЬ

ВЫ́ХЛЕБАТЬ, выхлебаю, выхлебаешь, совер. (к выхлебывать) (разг.). Хлебая, съесть всё до конца. Выхлебать весь суп.

выхлебать, ВЫХЛЕБАТЬ


ВЫХЛЕБНУТЬ

ВЫ́ХЛЕБНУТЬ, выхлебну, выхлебнешь (разг.). однокр. к выхлебать.

выхлебнуть, ВЫХЛЕБНУТЬ


ВЫХЛЁБЫВАТЬ

ВЫХЛЁБЫВАТЬ, выхлебываю, выхлебываешь (разг.). несов. к выхлебать.

выхлебывать, ВЫХЛЕБЫВАТЬ


ВЫХЛЁБЫВАТЬСЯ

ВЫХЛЁБЫВАТЬСЯ, выхлебываюсь, выхлебываешься, несов. (разг.). страд. к выхлебывать.

выхлебываться, ВЫХЛЕБЫВАТЬСЯ


ВЫХЛЕСНУТЬ

ВЫ́ХЛЕСНУТЬ, выхлесну, выхлеснешь, совер. (к выхлестывать1), кого-что (разг.).
1. Хлеснув чем-нибудь, выбить, выстегнуть. Выхлеснуть глаз кнутом.
2. Выплеснуть, вылить одним разом, с размаху. Выхлеснуть помои.

выхлеснуть, ВЫХЛЕСНУТЬ


ВЫХЛЕСТАТЬ

ВЫ́ХЛЕСТАТЬ1, выхлестаю, выхлестаешь, совер. (к выхлестывать2), кого-что (прост.). Высечь, отхлестать.

выхлестать, ВЫХЛЕСТАТЬ


ВЫХЛЕСТАТЬ

ВЫ́ХЛЕСТАТЬ2, выхлестаю, выхлестаешь, совер. (к выхлестывать3), что (разг. вульг.). Выпить, опорожнить. Выхлестать целую бутылку водки.

выхлестать, ВЫХЛЕСТАТЬ


ВЫХЛЁСТЫВАТЬ

ВЫХЛЁСТЫВАТЬ1, выхлестываю, выхлестываешь (разг.). несов. к выхлеснуть.

выхлестывать, ВЫХЛЕСТЫВАТЬ


ВЫХЛЁСТЫВАТЬ

ВЫХЛЁСТЫВАТЬ2, выхлестываю, выхлестываешь (прост.). несов. к выхлестать1.

выхлестывать, ВЫХЛЕСТЫВАТЬ


ВЫХЛЁСТЫВАТЬ

ВЫХЛЁСТЫВАТЬ3, выхлестываю, выхлестываешь (разг. вульг.). несов. к выхлестать2.

выхлестывать, ВЫХЛЕСТЫВАТЬ


ВЫХЛОПАТЫВАТЬ

ВЫХЛОПА́ТЫВАТЬ, выхлопатываю, выхлопатываешь (разг.). несов. к выхлопотать.

выхлопатывать, ВЫХЛОПАТЫВАТЬ


ВЫХЛОПАТЫВАТЬСЯ

ВЫХЛОПА́ТЫВАТЬСЯ, выхлопатываюсь, выхлопатываешься, несов. (разг.). страд. к выхлопатывать.

выхлопатываться, ВЫХЛОПАТЫВАТЬСЯ


ВЫХЛОПОТАТЬ

ВЫ́ХЛОПОТАТЬ, выхлопочу, выхлопочешь, совер. (к выхлопатывать), что (разг.). Добиться чего-нибудь, достигнуть чего-нибудь хлопотами. Выхлопотать себе хорошее местечко. Выхлопотать пенсию. Выхлопотать заграничный паспорт.

выхлопотать, ВЫХЛОПОТАТЬ


ВЫХЛОПОЧУ

ВЫ́ХЛОПОЧУ, выхлопочешь. буд. от выхлопотать.

выхлопочу, ВЫХЛОПОЧУ


ВЫХОД

ВЫ́ХОД, выхода, муж.
1. Действие по гл. выходить в 1, 2 и 3 знач. Вчера состоялся мой первый выход из дому после болезни. Выход на сцену. Выход из партии. Выход из войны.
2. Место, через которое выходят. В этом доме несколько выходов на улицу.
|| Путь, соединяющий главное направление дороги с каким-нибудь пунктом, расположенным в стороне (спец.). Железная дорога с выходом на морское побережье.
3. перен. Способ избавиться от затруднений. Найти выход из трудного положения. Нет выхода.
4. Количество произведенных продуктов (экон.). Выход зерна с гектара.
5. Момент появления на сцене действующего лица (театр.). Выход Гамлета.
|| Вступительная ария, с которой герой появляется на сцене в опере (театр.).
• Дать выход чему (какому-нибудь чувству; книжн.) — разрядить напряженность чувства, выразив его вовне. Дать выход своему гневу. Знать все ходы и выходы где (разг. фам.) — хорошо знать все подробности внутреннего быта какого-нибудь учреждения, общественной организации и т.п. На выходах, в знач. сказуемого (театр.) — на выходных ролях (см. выходной). Он у нас на выходах.

выход, ВЫХОД


ВЫХОДЕЦ

ВЫ́ХОДЕЦ, выходца, муж. (книж. устар.).
1. Пришелец из другой страны, переселенец (с точки зрения того государства, куда он переселился на постоянное жительство). Выходец из Польши.
2. Человек, вышедший из одной социальной группы и ставший членом другой. Выходец из дворян.

выходец, ВЫХОДЕЦ


ВЫХОДИТ

ВЫХО́ДИТ1, безл. см. выходить в 11 знач.

выходит, ВЫХОДИТ


ВЫХОДИТ

ВЫХО́ДИТ2 (разг.).
1. в знач. сказуемого, с союзом "что". Получается как следствие, оказывается. Выходит, что я был неправ.
2. вводное слово. Стало быть, следовательно. Мысль эта, выходит, не так нова.

выходит, ВЫХОДИТ


ВЫХОДИТЬ

ВЫ́ХОДИТЬ1, выхожу, выходишь, совер. (к выхаживать2), кого-что (разг.).
1. Заботливым уходом добиться чьего-нибудь выздоровления, помочь выздоровлению кого-нибудь. Выходить больного.
2. Заботами, попечением вырастить, воспитать. Выходить ребенка. Выходить растение.

выходить, ВЫХОДИТЬ


ВЫХОДИТЬ

ВЫ́ХОДИТЬ2, выхожу, выходишь совер. (к выхаживать3), что (разг.). Обойти всё, исходить. «Выходив все окрестные кусты и поля, я непременно к концу дня заворачивал в соседнее... болото.» Гончаров.

выходить, ВЫХОДИТЬ


ВЫХОДИТЬ

ВЫХОДИ́ТЬ, выхожу, выходишь, несов. (к выйти).
1. Итти откуда-нибудь, покидать пределы чего-нибудь. Выходить из дому. Войска выходят из города.
2. Появляться, показываться где-нибудь (уйдя откуда-нибудь). Выходить в поле. Выходить на дорогу, выходить на сцену. Выходить на работу.
| Выздоровев, получить возможность покидать закрытое помещение, появляться на улице, в обществе. Выздоравливающий стал выходить. Он уже встал, но еще не выходит.
| Появляться для общественного пользования, издаваться (о произведениях печати; в том же знач. употр. книж. выражение: выходит в свет). Моя книга скоро выходит. Ежедневно выходят интересные новинки.
3. В сочетании с сущ., обозначающими действие или состояние (в некоторых случаях только с отриц.), служит вспомогательным глаголом, выражающим прекращение этого действия или состояния. Выходить из терпения (переставать терпеть). Выходить из употребления (переставать употребляться). Выходить из повиновения (переставать повиноваться). Выходить из опеки (освободиться от опеки). «Жена не выходила из мужней опеки.» Д.Бедный. Выходить из равновесия (переставать находиться в состоянии равновесия). Выходить из затруднений (переставать испытывать затруднения). Не выходить из хлопот (не быть в состоянии освободиться от хлопот). Не выходить из долгов (не переставать должать, занимать деньги). Не выходить из побоев (не переставать терпеть побои). Не выходить из синяков (то же). «Бабы... не выходят у мужиков из синяков.» Д.Бедный.

выходить, ВЫХОДИТЬ


ВЫХОДКА

ВЫ́ХОДКА1, выходки, жен. (неод.). Неожиданный, необычный, дерзкий поступок, противоречащий правилам поведения. Злая выходка. Глупая выходка. Недопустимая выходка против хороших знакомых.
| чаще мн. Враждебное выступление, недоброжелательное действие. Выходки против правительства.

выходка, ВЫХОДКА


ВЫХОДКА

ВЫ́ХОДКА2, выходки, жен. (тех.). Обработка ситца начисто, в отрубях и в мыле.

выходка, ВЫХОДКА


ВЫХОДНИК

ВЫХОДНИ́К, выходника, муж. (неол. разг.). Рабочий или служащий в свой выходной день. Радиоконцерт для выходников.

выходник, ВЫХОДНИК


ВЫХОДНОЙ

ВЫХОДНО́Й, выходная, выходное.
1. прил. к выход в 1 и 2 знач.; служащий для выхода. Выходная дверь. Выходное положение (спорт.).
2. Предназначенный для надевания в парадных случаях (об одежде, в которой появляются в гостях, в обществе). Выходной костюм. Выходное платье.
3. в знач. сущ. выходные, выходных, ед. нет (разг.). То же, что выходное пособие, см. ниже.
4. в знач. сущ. выходной, выходного, муж., выходная, выходной, жен. Рабочий (работница), служащий (служащая), свободный (служащая) от работы в день своего отдыха (разг. неол.). Я сегодня выходной.
• Выходной день (неол.) — свободный от работы. Выходное пособие (офиц.) — выдаваемое при увольнении со службы. Выходная роль (театр.) — роль с незначительными по объему и содержанию репликами. Актер на выходных ролях. Выходной лист (тип.) — заглавная страница книги. Выходные сведения — в библиографии и издательском деле — сведения о месте и времени выхода книги, о ее тираже и размерах и т.п.

выходной, ВЫХОДНОЙ


ВЫХОДЯЩИЙ

ВЫХОДЯ́ЩИЙ, выходящая, выходящее.
1. прич. действ. наст. от выходить.
2. в знач. сущ. выходящий, выходящего, муж. Партнер, пропускающий по условиям игры очередную игру, партию (карточное, шахм.). Играть в преферанс с выходящим. При нечетном числе участников шахматного турнира в каждом туре один бывает выходящим.
• Из ряда вон выходящий — см. ряд.

выходящий, ВЫХОДЯЩИЙ


ВЫХОЖЕННЫЙ

ВЫ́ХОЖЕННЫЙ, выхоженная, выхоженное; выхожен, выхожена, выхожено (разг.). прич. страд. прош. от выходить1.

выхоженный, ВЫХОЖЕННЫЙ


ВЫХОЖУ

ВЫ́ХОЖУ1, выходишь. буд. от вы́ходить1.

выходить, выхожу, ВЫХОЖУ


ВЫХОЖУ

ВЫ́ХОЖУ2, выходишь. буд. от вы́ходить2.

выходить, выхожу, ВЫХОЖУ


ВЫХОЖУ

ВЫХОЖУ́, выходишь. наст. от выходи́ть.

выходить, выхожу, ВЫХОЖУ


ВЫХОЛАЩИВАТЬ

ВЫХОЛА́ЩИВАТЬ, выхолащиваю, выхолащиваешь.
1. многокр. к холостить.
2. несов. к выхолостить во 2 знач. (книж. неод.).

выхолащивать, ВЫХОЛАЩИВАТЬ


ВЫХОЛАЩИВАТЬСЯ

ВЫХОЛА́ЩИВАТЬСЯ, выхолащиваюсь, выхолащиваешься, несов. страд. к выхолащивать.

выхолащиваться, ВЫХОЛАЩИВАТЬСЯ


ВЫХОЛИТЬ

ВЫ́ХОЛИТЬ, выхолю, выхолишь, совер., кого-что. Холя, воспитать, вырастить. Выхолить ребенка. Выходной коня. Выходной бороду. Выхоленное тело.

выхолить, ВЫХОЛИТЬ


ВЫХОЛОСТИТЬ

ВЫ́ХОЛОСТИТЬ, выхолощу, выхолостишь, совер.
1. совер. к холостить.
2. (несов. выхолащивать) перен., что. Лишить живого творческого содержания (книж. неод.). Выхолостить идею.

выхолостить, ВЫХОЛОСТИТЬ


ВЫХОЛОЩЕННЫЙ

ВЫ́ХОЛОЩЕННЫЙ, выхолощенная, выхолощенное; выхолощен, выхолощена, выхолощено.
1. прич. страд. прош. от выхолостить.
2. перен., только полн. Лишенный живого содержания, творческой силы. Выхолощенные мысли.

выхолощенный, ВЫХОЛОЩЕННЫЙ


ВЫХОЛОЩУ

ВЫ́ХОЛОЩУ, выхолостишь. буд., от выхолостить.

выхолощу, ВЫХОЛОЩУ


ВЫХУХОЛЕВЫЙ

ВЫ́ХУХОЛЕВЫЙ, выхухолевая, выхухолевое. Сделанный из шкурок выхухолей.

выхухолевый, ВЫХУХОЛЕВЫЙ


ВЫХУХОЛЬ

ВЫ́ХУХОЛЬ, выхухоля, муж. Водяной зверок ростом с крысу, из семейства кротовых, шкурка которого дорого ценится.
| Выделанный мех этого зверка.

выхухоль, ВЫХУХОЛЬ


ВЫЦАПАТЬ

ВЫ́ЦАПАТЬ, выцапаю, выцапаешь, совер., что у кого-чего (прост.). Насильно или бесцеремонно отнять, добыть что-нибудь от кого-нибудь, откуда-нибудь.

выцапать, ВЫЦАПАТЬ


ВЫЦАРАПАТЬ

ВЫ́ЦАРАПАТЬ, выцарапаю, выцарапаешь, совер. (к выцарапывать), что (разг.).
1. Царапинами изобразить что-нибудь. Выцарапать узор на камне.
2. Царапая ногтями, выдрать что-нибудь. Выцарапать глаза кому-нибудь.
3. что у кого. С усилием добыть (шутл.). Выцарапать у кассира аванс.

выцарапать, ВЫЦАРАПАТЬ


ВЫЦАРАПЫВАТЬ

ВЫЦАРА́ПЫВАТЬ, выцарапываю, выцарапываешь (разг.). несов. к выцарапать.

выцарапывать, ВЫЦАРАПЫВАТЬ


ВЫЦВЕЛ

ВЫ́ЦВЕЛ, выцвела. прош. от выцвести.

выцвел, ВЫЦВЕЛ


ВЫЦВЕСТИ

ВЫ́ЦВЕСТИ и (разг.) ВЫЦВЕСТЬ, выцвету, выцветешь, прош. выцвел; выцветший, совер. (к выцветать). Потерять первоначальную яркость, окраску от солнца, воды или времени. Материя выцвела.

выцвести, ВЫЦВЕСТИ


ВЫЦВЕСТЬ

ВЫ́ЦВЕСТЬ, см. вы́цвести.

выцвести, выцвесть, ВЫЦВЕСТЬ


ВЫЦВЕТАТЬ

ВЫЦВЕТА́ТЬ, выцветаю, выцветаешь. несов. к выцвести.

выцветать, ВЫЦВЕТАТЬ


ВЫЦВЕТУ

ВЫ́ЦВЕТУ, выцветешь. буд. от выцвести.

выцвету, ВЫЦВЕТУ


ВЫЦВЕТШИЙ

ВЫ́ЦВЕТШИЙ, выцветшая, выцветшее. прич. действ. прош. от выцвести. Выцветший на солнце флаг.
| Линялый, потерявший яркость окраски. Полинявшие, выцветшие материи.

выцветший, ВЫЦВЕТШИЙ


ВЫЦЕДИТЬ

ВЫ́ЦЕДИТЬ, выцежу, выцедишь, совер. (к выцеживать), что.
1. Цедя, выпустить целиком (жидкость). Выцедить вино из бочонка.
2. Выпить (какое-нибудь количество вина; прост. ирон.). Выцедить целый графин водки.

выцедить, ВЫЦЕДИТЬ


ВЫЦЕЖЕННЫЙ

ВЫ́ЦЕЖЕННЫЙ, выцеженная, выцеженное; выцежен, выцежена, выцежено. прич. страд. прош. от выцедить.

выцеженный, ВЫЦЕЖЕННЫЙ


ВЫЦЕЖИВАТЬ

ВЫЦЕ́ЖИВАТЬ, выцеживаю, выцеживаешь. несов. к выцедить.

выцеживать, ВЫЦЕЖИВАТЬ


ВЫЦЕЖИВАТЬСЯ

ВЫЦЕ́ЖИВАТЬСЯ, выцеживаюсь, выцеживаешься, несов. страд. к выцеживать.

выцеживаться, ВЫЦЕЖИВАТЬСЯ


ВЫЦЕЖУ

ВЫ́ЦЕЖУ, выцедишь. буд. от выцедить.

выцежу, ВЫЦЕЖУ


ВЫЧАЛИВАТЬ

ВЫЧА́ЛИВАТЬ, вычаливаю, вычаливаешь (спец.). несов. к вычалить.

вычаливать, ВЫЧАЛИВАТЬ


ВЫЧАЛИВАТЬСЯ

ВЫЧА́ЛИВАТЬСЯ, вычаливаюсь, вычаливаешься, несов. (спец.). страд. к вычаливать.

вычаливаться, ВЫЧАЛИВАТЬСЯ


ВЫЧАЛИТЬ

ВЫ́ЧАЛИТЬ, вычалю, вычалишь, совер. (к вычаливать), что (спец.). Вытащив из воды (судно), привязать на берегу. Вычалить судно на берегу или на берег.

вычалить, ВЫЧАЛИТЬ


ВЫЧЕКАНИВАТЬ

ВЫЧЕКА́НИВАТЬ, вычеканиваю, вычеканиваешь. несов. к вычеканить.

вычеканивать, ВЫЧЕКАНИВАТЬ


ВЫЧЕКАНИВАТЬСЯ

ВЫЧЕКА́НИВАТЬСЯ, вычеканиваюсь, вычеканиваешься, несов. страд. к вычеканивать.

вычеканиваться, ВЫЧЕКАНИВАТЬСЯ


ВЫЧЕКАНИТЬ

ВЫ́ЧЕКАНИТЬ, вычеканю, вычеканишь, повел. вычекань, совер. (к вычеканивать), что. Чеканкою вытиснуть, выбить. Вычеканить монету. Вычеканить медаль.

вычеканить, ВЫЧЕКАНИТЬ


ВЫЧЕЛ

ВЫ́ЧЕЛ, вычла. прош. от вычесть.

вычел, ВЫЧЕЛ


ВЫЧЁРКИВАТЬ

ВЫЧЁРКИВАТЬ, вычеркиваю, вычеркиваешь. несов. к вычеркнуть.

вычеркивать, ВЫЧЕРКИВАТЬ


ВЫЧЁРКИВАТЬСЯ

ВЫЧЁРКИВАТЬСЯ, вычеркиваюсь, вычеркиваешься, несов. страд. к вычеркивать.

вычеркиваться, ВЫЧЕРКИВАТЬСЯ


ВЫЧЕРКНУТЬ

ВЫ́ЧЕРКНУТЬ, вычеркну, вычеркнешь, совер. (к вычеркивать), кого-что. Зачеркнув, исключить, изъять из какого-нибудь текста. Вычеркнуть слово в первой строке. Вычеркнуть кого-нибудь из списка.
• Вычеркнуть из памяти кого — сознательно забыть кого-нибудь, постараться не вспоминать о ком-нибудь. Вычеркнуть из (своей) жизни кого (книж.) — мысленно признать для себя несуществующим.

вычеркнуть, ВЫЧЕРКНУТЬ


ВЫЧЕРНИТЬ

ВЫ́ЧЕРНИТЬ, вычерню, вычернишь, совер., кого-что. Выкрасить в черный цвет, черной краской вычернить брови.

вычернить, ВЫЧЕРНИТЬ


ВЫЧЕРПАТЬ

ВЫ́ЧЕРПАТЬ, вычерпаю, вычерпаешь, совер. (к вычерпывать), что. Черпая, извлечь целиком (жидкость, сыпучие тела). Вычерпать всю воду из ведра.

вычерпать, ВЫЧЕРПАТЬ


ВЫЧЕРПКА

ВЫ́ЧЕРПКА, вычерпки, мн. нет, жен. (тех.). Один из процессов приготовления бумаги, состоящий в том, что зачерпывается из чана определенное количество жидкой бумажной массы, потребное для формирования листа бумаги. Ручная вычерпка. Машинная вычерпка.

вычерпка, ВЫЧЕРПКА


ВЫЧЕРПЫВАТЬ

ВЫЧЕ́РПЫВАТЬ, вычерпываю, вычерпываешь. несов. к вычерпать.

вычерпывать, ВЫЧЕРПЫВАТЬ


ВЫЧЕРПЫВАТЬСЯ

ВЫЧЕ́РПЫВАТЬСЯ, вычерпываюсь, вычерпываешься, несов. страд. к вычерпывать.

вычерпываться, ВЫЧЕРПЫВАТЬСЯ


ВЫЧЕРТИТЬ

ВЫ́ЧЕРТИТЬ, вычерчу, вычертишь, совер. (к вычерчивать), что. Выполнить чертеж чего-нибудь. Вычертить проект здания. Вычертить план двора. Вычертить тушью чертеж, сделанный карандашом.

вычертить, ВЫЧЕРТИТЬ


ВЫЧЕРТИТЬСЯ

ВЫ́ЧЕРТИТЬСЯ, вычерчусь, вычертишься, совер. (к вычерчиваться). Получиться, выйти в результате вычерчивания; выступить с ясными очертаниями. Отчетливо вычертился треугольник.

вычертиться, ВЫЧЕРТИТЬСЯ


ВЫЧЕРЧЕННЫЙ

ВЫ́ЧЕРЧЕННЫЙ, вычерченная, вычерченное; вычерчен, вычерчена, вычерчено. прич. страд. прош. от вычертить.
| С тонкими очертаниями (книж.). Вычерченные губы.

вычерченный, ВЫЧЕРЧЕННЫЙ


ВЫЧЕРЧИВАТЬ

ВЫЧЕ́РЧИВАТЬ, вычерчиваю, вычерчиваешь. несов. к вычертить.

вычерчивать, ВЫЧЕРЧИВАТЬ


ВЫЧЕРЧИВАТЬСЯ

ВЫЧЕ́РЧИВАТЬСЯ, вычерчиваюсь, вычерчиваешься, несов.
1. несов. к вычертиться.
2. страд. к вычерчивать.

вычерчиваться, ВЫЧЕРЧИВАТЬСЯ


ВЫЧЕРЧУ

ВЫ́ЧЕРЧУ, вычерчусь, вычертишь, вычертишься. буд. от вычертить, вычертиться.

вычерчу, ВЫЧЕРЧУ


ВЫЧЕСАТЬ

ВЫ́ЧЕСАТЬ, вычешу, вычешешь, совер. (к вычесывать), кого-что (разг.). Извлечь, удалить, отделить гребнем из волос или шерсти. Вычесать перхоть из волос. Вычесать вшей из головы.
| Очистить, обработать ческой (спец.). Вычесать лен.

вычесать, ВЫЧЕСАТЬ


ВЫЧЕСКА

ВЫ́ЧЕСКА, вычески, мн. нет, жен. (спец.). Действие по гл. вычесать-вычесывать. Выческа льна.

выческа, ВЫЧЕСКА


ВЫЧЕСКИ

ВЫ́ЧЕСКИ, вычесок — выческов, ед. нет (спец.). То, что вычесано гребнем.

вычески, ВЫЧЕСКИ


ВЫЧЕСТЬ

ВЫ́ЧЕСТЬ, вычту, вычтешь, прош. вычел, вычла; вычетший; вычтя, совер. (к вычитать), что.
1. Отнять (одно число от другого), произвести вычитание (мат.). Вычесть одно число из другого.
2. Удержать какую-нибудь сумму из денег, причитающихся к выдаче. Вычесть из жалованья один процент.

вычесть, ВЫЧЕСТЬ


ВЫЧЁСЫВАТЬ

ВЫЧЁСЫВАТЬ, вычесываю, вычесываешь (разг.). несов. к вычесать.

вычесывать, ВЫЧЕСЫВАТЬ


ВЫЧЁСЫВАТЬСЯ

ВЫЧЁСЫВАТЬСЯ, вычесываюсь, вычесываешься, несов. (разг.). страд. к вычёсывать.

вычесываться, ВЫЧЕСЫВАТЬСЯ


ВЫЧЕТ

ВЫ́ЧЕТ, вычета, муж.
1. Действие по гл. вычесть-вычитать во 2 знач. Произвести вычет из зарплаты.
2. Вычтенная, удержанная при вычете сумма денег. Вычет составляет двадцать рублей. Большой вычет.

вычет, ВЫЧЕТ


ВЫЧЕШУ

ВЫ́ЧЕШУ, вычешешь. буд. от вычесать.

вычешу, ВЫЧЕШУ


ВЫЧИНИТЬ

ВЫ́ЧИНИТЬ, вычиню, вычинишь, совер. (прост.), что. Починкой поправить целиком, сполна. Вычинить все белье.

вычинить, ВЫЧИНИТЬ


ВЫЧИСЛЕНИЕ

ВЫЧИСЛЕ́НИЕ, вычисления, ср. (книж. науч.).
1. только ед. Действие по гл. вычислить-вычислять. Произвести вычисление.
2. Результат этого действия, то, что получено посредством этого действия. Опубликовать свои вычисления.

вычисление, ВЫЧИСЛЕНИЕ


ВЫЧИСЛИТЕЛЬ

ВЫЧИСЛИ́ТЕЛЬ, вычислителя, муж.
1. Сотрудник какого-нибудь учреждения, занимающийся вычислениями, лицо, обрабатывающее числовой материал (офиц.).
2. Вычислительный прибор (спец.).

вычислитель, ВЫЧИСЛИТЕЛЬ


ВЫЧИСЛИТЕЛЬНЫЙ

ВЫЧИСЛИ́ТЕЛЬНЫЙ, вычислительная, вычислительное (офиц. тех.). Служащий для производства вычислений, занимающийся вычислениями. Вычислительные машины. Вычислительный аппарат.

вычислительный, ВЫЧИСЛИТЕЛЬНЫЙ


ВЫЧИСЛИТЬ

ВЫ́ЧИСЛИТЬ, вычислю, вычислишь, совер. (к вычислять), что. Посредством действий над числами найти искомое, высчитать. Вычислить квартирную плату сообразно с заработком жильца.

вычислить, ВЫЧИСЛИТЬ


ВЫЧИСЛЯТЬ

ВЫЧИСЛЯ́ТЬ, вычисляю, вычисляешь. несов. к вычислить.

вычислять, ВЫЧИСЛЯТЬ


ВЫЧИСЛЯТЬСЯ

ВЫЧИСЛЯ́ТЬСЯ, вычисляюсь, вычисляешься, несов. страд. к вычислять.

вычисляться, ВЫЧИСЛЯТЬСЯ


ВЫЧИСТИТЬ

ВЫ́ЧИСТИТЬ, вычищу, вычистишь, совер. (к вычищать).
1. что. Сделать совсем чистым, очистить от пыли, грязи. Вычистить платье. Вычистить самовар.
2. кого-что. Уволить со службы или исключить из какой-нибудь организации по чистке (неол.). Вычистить из партии. Вычистить из профсоюза. Его вычистили.

вычистить, ВЫЧИСТИТЬ


ВЫЧИСТИТЬСЯ

ВЫ́ЧИСТИТЬСЯ, вычищусь, вычистишься, совер. (к вычищаться) (разг.). Стать совсем чистым, очиститься от пыли, грязи.

вычиститься, ВЫЧИСТИТЬСЯ


ВЫЧИТАЕМОЕ

ВЫЧИТА́ЕМОЕ, вычитаемого, ср. (мат.). Название числа, которое вычитается из другого в арифметическом действии вычитания.

вычитаемое, ВЫЧИТАЕМОЕ


ВЫЧИТАНИЕ

ВЫЧИТА́НИЕ, вычитания, ср. (мат.). Одно из четырех арифметических действий, посредством которого по двум числам отыскивается третье, дающее в сумме со вторым первое; ант. сложение. Правило вычитания. Произвести вычитание.

вычитание, ВЫЧИТАНИЕ


ВЫЧИТАТЬ

ВЫ́ЧИТАТЬ, вычитаю, вычитаешь, совер. (к вычитывать), что.
1. Читая, узнать, извлечь какое-нибудь сведение (разг.). Вычитать что-нибудь в газетах.
2. Читая, выправить (рукопись), подготовить к печати (спец.). Технический редактор вычитал рукопись.

вычитать, ВЫЧИТАТЬ


ВЫЧИТАТЬ

ВЫЧИТА́ТЬ, вычитаю, вычитаешь. несов. к вычесть.

вычитать, ВЫЧИТАТЬ


ВЫЧИТАТЬСЯ

ВЫЧИТА́ТЬСЯ, вычитаюсь, вычитаешься, несов. страд. к вычитать.

вычитаться, ВЫЧИТАТЬСЯ


ВЫЧИТКА

ВЫ́ЧИТКА, вычитки, мн. нет, жен. (спец.). Действие по гл. вычитать во 2 знач. — вычитывать2. Дать рукопись на вычитку.

вычитка, ВЫЧИТКА


ВЫЧИТЫВАТЬ

ВЫЧИ́ТЫВАТЬ1, вычитываю, вычитываешь, несов. (к вычесть) (прост.). То же, что вычитать.

вычитывать, ВЫЧИТЫВАТЬ


ВЫЧИТЫВАТЬ

ВЫЧИ́ТЫВАТЬ2, вычитываю, вычитываешь. несов. к вычитать.

вычитывать, ВЫЧИТЫВАТЬ


ВЫЧИТЫВАТЬСЯ

ВЫЧИ́ТЫВАТЬСЯ1, вычитываюсь, вычитываешься, несов. (прост.). страд. к вычитывать; то же, что вычитаться.

вычитываться, ВЫЧИТЫВАТЬСЯ


ВЫЧИТЫВАТЬСЯ

ВЫЧИ́ТЫВАТЬСЯ2, вычитываюсь, вычитываешься, несов. страд. к вычитывать2.

вычитываться, ВЫЧИТЫВАТЬСЯ


ВЫЧИЩАТЬ

ВЫЧИЩА́ТЬ, вычищаю, вычищаешь. несов. к вычистить.

вычищать, ВЫЧИЩАТЬ


ВЫЧИЩАТЬСЯ

ВЫЧИЩА́ТЬСЯ, вычищаюсь, вычищаешься, несов.
1. несов. к вычиститься (разг.).
2. страд. к вычищать.

вычищаться, ВЫЧИЩАТЬСЯ


ВЫЧИЩЕННЫЙ

ВЫ́ЧИЩЕННЫЙ, вычищенная, вычищенное; вычищен, вычищена, вычищено. прич. страд. прош. от вычистить.

вычищенный, ВЫЧИЩЕННЫЙ


ВЫЧИЩУ

ВЫ́ЧИЩУ, вычищусь, вычистишь, вычистишься. буд. от вычистить, вычиститься.

вычищу, ВЫЧИЩУ


ВЫЧТЕННЫЙ

ВЫ́ЧТЕННЫЙ, вычтенная, вычтенное; вычтен, вычтена, вычтено. прич. страд. прош. от вычесть.

вычтенный, ВЫЧТЕННЫЙ


ВЫЧТУ

ВЫ́ЧТУ, вычтешь. буд. от вычесть.

вычту, ВЫЧТУ


ВЫЧУРА

ВЫ́ЧУРА, вычуры, чаще мн., жен.
1. Причуда, излишняя затейливость, замысловатость. Вычуры футуристов вышли из моды.
2. Сложный, прихотливый узор на тканях (устар.).

вычура, ВЫЧУРА


ВЫЧУРНОСТЬ

ВЫ́ЧУРНОСТЬ, вычурности, мн. нет, жен. (книж.). отвл. сущ. к вычурный. Вычурность украшений. Вычурность речи.

вычурность, ВЫЧУРНОСТЬ


ВЫЧУРНЫЙ

ВЫ́ЧУРНЫЙ, вычурная, вычурное; вычурен, вычурна, вычурно. Замысловатый, излишне затейливый, искусственно осложненный. Вычурный слог. Вычурный фасон платья. Вычурный орнамент.

вычурный, ВЫЧУРНЫЙ


ВЫШАГ

ВЫ́ШАГ, вышага, муж. (спорт.). Гимнастическое упражнение, состоящее в выставлении ноги в определенном направлении.

вышаг, ВЫШАГ


ВЫШАГАТЬ

ВЫ́ШАГАТЬ, вышагаю, вышагаешь, совер. (к вышагивать), что (разг.). Пройти какое-нибудь расстояние мерными шагами.

вышагать, ВЫШАГАТЬ


ВЫШАГИВАТЬ

ВЫША́ГИВАТЬ, вышагиваю, вышагиваешь.
1. несов. к вышагать (разг.).
2. несов. к вышагнуть (спорт.).

вышагивать, ВЫШАГИВАТЬ


ВЫШАГНУТЬ

ВЫ́ШАГНУТЬ, вышагну, вышагнешь, совер. (спорт.). Сделать вышаг.

вышагнуть, ВЫШАГНУТЬ


ВЫШАРИВАТЬ

ВЫША́РИВАТЬ, вышариваю, вышариваешь, что (прост.). несов. к вышарить.

вышаривать, ВЫШАРИВАТЬ


ВЫШАРИВАТЬСЯ

ВЫША́РИВАТЬСЯ, вышариваюсь, вышариваешься, несов. (прост.). страд. к вышаривать.

вышариваться, ВЫШАРИВАТЬСЯ


ВЫШАРИТЬ

ВЫ́ШАРИТЬ, вышарю, вышаришь, повел. вышарь-вышари, совер. (к вышаривать), что (прост.). Шаря, обыскать всё. Вышарить все углы.

вышарить, ВЫШАРИТЬ


ВЫШВЫРИВАТЬ

ВЫШВЫ́РИВАТЬ, вышвыриваю, вышвыриваешь, кого-то (разг.). несов. к вышвырнуть и к вышвырять.

вышвыривать, ВЫШВЫРИВАТЬ


ВЫШВЫРИВАТЬСЯ

ВЫШВЫ́РИВАТЬСЯ, вышвыриваюсь, вышвыриваешься, несов. (разг.). страд. к вышвыривать.

вышвыриваться, ВЫШВЫРИВАТЬСЯ


ВЫШВЫРНУТЬ

ВЫ́ШВЫРНУТЬ, вышвырну, вышвырнешь, совер. (к вышвыривать), кого-что. Резким движением выбросить. Вышвырнуть вещи из вагона. Вышвырнуть кошку из комнаты.
| перен. Грубо удалить, заставить уйти откуда-нибудь (разг. фам.). Вышвырнуть рвачей из своей среды.

вышвырнуть, ВЫШВЫРНУТЬ


ВЫШВЫРЯТЬ

ВЫ́ШВЫРЯТЬ, вышвыряю, вышвыряешь, совер. (к вышвыривать), что (разг.). Швыряя, выбросить всё без остатка, сполна. За какой-нибудь час я вышвырял все поленья из сарая.

вышвырять, ВЫШВЫРЯТЬ


ВЫШЕ

ВЫ́ШЕ.
1. сравн. к нареч. высоко и к прил. высокий. Одна гора выше другой. Цены стали выше. Он умственно выше товарищей. Подняться выше.
2. Сверх чего-нибудь, за пределами чего-нибудь (о чем-нибудь, превышающем какую-нибудь меру). Температура выше нуля. Это выше моего понимания. Дети в возрасте от пяти лет и выше.
3. Вверх по течению реки от какого-нибудь места. В тридцати верстах выше Казани.
4. нареч. Раньше, на предшествующих страницах или строках (книж.). Смотри выше. Как было упомянуто выше.
• Подымай выше! — см. подымать.

выше, ВЫШЕ


ВЫШЕ...

ВЫШЕ... (книж.). Первая часть сложных прил. (второй частью которых являются прич. страд. прош.), обозначающая: прежде, раньше, напр. вышеуказанный, вышеизложенный, вышеупомянутый.

выше...


ВЫШЕИЗЛОЖЕННЫЙ

ВЫШЕИЗЛО́ЖЕННЫЙ, вышеизложенная, вышеизложенное (книж.). Изложенный выше, на предшествующих страницах.

вышеизложенный, ВЫШЕИЗЛОЖЕННЫЙ


ВЫШЕЙ

ВЫ́ШЕЙ, вышейся. повел. от вышить, вышиться.

вышей, ВЫШЕЙ


ВЫШЕЛ

ВЫ́ШЕЛ, вышла. прош. от выйти.

вышел, ВЫШЕЛ


ВЫШЕЛУШИВАТЬ

ВЫШЕЛУ́ШИВАТЬ, вышелушиваю, вышелушиваешь. несов. к вышелушить.

вышелушивать, ВЫШЕЛУШИВАТЬ


ВЫШЕЛУШИВАТЬСЯ

ВЫШЕЛУ́ШИВАТЬСЯ, вышелушиваюсь, вышелушиваешься, несов.
1. несов. к вышелушиваться.
2. страд. к вышелушивать.

вышелушиваться, ВЫШЕЛУШИВАТЬСЯ


ВЫШЕЛУШИТЬ

ВЫ́ШЕЛУШИТЬ, вышелушу, вышелушишь, совер. (к вышелушивать), что. Очищая от шелухи, извлечь, вылущить. Вышелушить зерно.

вышелушить, ВЫШЕЛУШИТЬ


ВЫШЕЛУШИТЬСЯ

ВЫ́ШЕЛУШИТЬСЯ, вышелушусь, вышелушишься, совер. (к вышелушиваться). Сбросить с себя шелуху, выйти из шелухи.

вышелушиться, ВЫШЕЛУШИТЬСЯ


ВЫШЕНАЗВАННЫЙ

ВЫШЕНА́ЗВАННЫЙ, вышеназванная, вышеназванное (книж.). Упомянутый раньше, прежде (в речи, на письме).

вышеназванный, ВЫШЕНАЗВАННЫЙ


ВЫШЕОЗНАЧЕННЫЙ

ВЫШЕОЗНА́ЧЕННЫЙ, вышеозначенная, вышеозначенное (книж. офиц.). Уже упомянутый, названный раньше (в речи, на письме).

вышеозначенный, ВЫШЕОЗНАЧЕННЫЙ


ВЫШЕПРИВЕДЁННЫЙ

ВЫШЕПРИВЕДЁННЫЙ, вышеприведенная, вышеприведенное (книж.). Приведенный прежде, раньше (в речи, на письме). Вышеприведенный пример. Вышеприведенные цифры.

вышеприведенный, ВЫШЕПРИВЕДЕННЫЙ


ВЫШЕРЕЧЁННЫЙ

ВЫШЕРЕЧЁННЫЙ, и (стар.) ВЫШЕРЕЧЕННЫЙ, вышереченная, вышереченное (книж. устар., теперь ирон.). Вышеупомянутый; см. реченный.

вышереченный, ВЫШЕРЕЧЕННЫЙ


ВЫШЕРЕЧЕННЫЙ

ВЫШЕРЕЧЕ́ННЫЙ, см. вышеречённый.

вышереченный, ВЫШЕРЕЧЕННЫЙ


ВЫШЕСКАЗАННЫЙ

ВЫШЕСКА́ЗАННЫЙ, вышесказанная, вышесказанное (книж.). Упомянутый, сказанный раньше.

вышесказанный, ВЫШЕСКАЗАННЫЙ


ВЫШЕСТОЯЩИЙ

ВЫШЕСТОЯ́ЩИЙ, вышестоящая, вышестоящее (книж. офиц.). Высший в административном отношении. Вышестоящая инстанция. Вышестоящий орган.

вышестоящий, ВЫШЕСТОЯЩИЙ


ВЫШЕУКАЗАННЫЙ

ВЫШЕУКА́ЗАННЫЙ, вышеуказанная, вышеуказанное (книж.). Указанный в предшествующих строках, на предшествующих страницах.

вышеуказанный, ВЫШЕУКАЗАННЫЙ


ВЫШЕУПОМЯНУТЫЙ

ВЫШЕУПОМЯ́НУТЫЙ, вышеупомянутая, вышеупомянутое (книж.). Упомянутый выше, раньше, прежде (в речи, на письме).

вышеупомянутый, ВЫШЕУПОМЯНУТЫЙ


ВЫШИБАЛА

ВЫШИБА́ЛА, вышибалы, муж.
1. Швейцар в публичном доме, трактире, выводящий, выталкивающий пьяных, скандалящих посетителей (дорев. вульг.).
2. Нахал, грубиян (бран. прост.).

вышибала, ВЫШИБАЛА


ВЫШИБАТЬ

ВЫШИБА́ТЬ, вышибаю, вышибаешь (разг.). несов. к вышибить.

вышибать, ВЫШИБАТЬ


ВЫШИБАТЬСЯ

ВЫШИБА́ТЬСЯ, вышибаюсь, вышибаешься, несов. (разг.). страд. к вышибать.

вышибаться, ВЫШИБАТЬСЯ


ВЫШИБИТЬ

ВЫ́ШИБИТЬ, вышибу, вышибешь, прош. вышиб, вышибла; прич. и деепр. нет, совер. (к вышибать).
1. что. Резким толчком выбить откуда-нибудь (разг.). Вышибить револьвер из рук бандита. Вышибить дверь.
2. кого-что. Грубо вытолкать, выгнать (разг. вульг.). Вышибить пьяного из пивной.
| Выгнать со службы, исключить из организации (разг. вульг.).
• Вышибить дух — см. дух.

вышибить, ВЫШИБИТЬ


ВЫШИВАЛЬНЫЙ

ВЫШИВА́ЛЬНЫЙ, вышивальная, вышивальное (спец.). Служащий для вышивания. Вышивальная игла.

вышивальный, ВЫШИВАЛЬНЫЙ


ВЫШИВАЛЬЩИЦА

ВЫШИВА́ЛЬЩИЦА, вышивальщицы, жен. Занимающаяся вышиваньем как ремеслом.

вышивальщица, ВЫШИВАЛЬЩИЦА


ВЫШИВАНЬЕ

ВЫШИВА́НЬЕ, вышиванья, ср.
1. только ед. Действие по гл. вышивать.
2. Вышиваемая, вышитая вещь. Красивое вышиванье.

вышиванье, ВЫШИВАНЬЕ


ВЫШИВАТЬ

ВЫШИВА́ТЬ, вышиваю, вышиваешь. несов. к вышить.

вышивать, ВЫШИВАТЬ


ВЫШИВАТЬСЯ

ВЫШИВА́ТЬСЯ, вышиваюсь, вышиваешься, несов. страд. к вышивать.

вышиваться, ВЫШИВАТЬСЯ


ВЫШИВКА

ВЫ́ШИВКА, вышивки, жен.
1. только ед. Действие по гл. вышивать (разг.). Заниматься вышивкой.
2. Вышитый узор на ткани или коже. Красивая вышивка. Вышивка бисером и шелками.

вышивка, ВЫШИВКА


ВЫШИВНОЙ

ВЫШИВНО́Й, вышивная, вышивное (спец.). Украшенный вышивкой.

вышивной, ВЫШИВНОЙ


ВЫШИНА

ВЫШИНА́, вышины, мн. нет, жен.
1. Протяжение снизу вверх по вертикали. Башня вышиною в 100 метров.
2. Пространство, высоко отстоящее от земной поверхности (книж.). — Кавказ подо мною. «Один в вышине стою над снегами у края стремнины.» Пушкин.

вышина, ВЫШИНА


ВЫШИТЫЙ

ВЫ́ШИТЫЙ, вышитая, вышитое; вышит, вышита, вышито.
1. прич. страд. прош. от вышить.
2. только полн. Украшенный вышивкой. Рубашка с вышитым воротником.

вышитый, ВЫШИТЫЙ


ВЫШИТЬ

ВЫ́ШИТЬ, вышью, вышьешь, повел. вышей, совер. (к вышивать).
1. что на чем. Сделать шитьем (узор на ткани). Вышить узор на платье. Вышить цветы на подушке. Вышить буквы на полотенце.
2. что чем. Украсить (ткань, кожу) каким-нибудь шитьем. Вышить платье гладью. Вышить кошелек бисером.

вышить, ВЫШИТЬ


ВЫШКА

ВЫ́ШКА, вышки, жен.
1. Пристройка на верху здания.
2. Высокое узкое строение, башенка, служащая для наблюдения или для технических целей. На вышке стоял часовой. Осветительная вышка (воен.). Буровая вышка (тех.).

вышка, ВЫШКА


ВЫШКОЛИТЬ

ВЫ́ШКОЛИТЬ, вышколю, вышколишь, повел. вышколь-вышколи, совер., кого-что (разг.). Обучая, воспитывая, внушить строгие правила поведения, сделать дисциплинированным. Вышколю новичка. Воспитательница хорошо вышколила ребенка.

вышколить, ВЫШКОЛИТЬ


ВЫШЛИФОВАТЬ

ВЫ́ШЛИФОВАТЬ, вышлифую, вышлифуешь, совер. (к вышлифовывать).
1. что. Шлифуя, обточить (стекло, камень, металл; спец.). Вышлифовать хрусталь.
2. кого-что. Научить благовоспитанности, придать внешний лоск поведению, вымуштровать (разг.).

вышлифовать, ВЫШЛИФОВАТЬ


ВЫШЛИФОВАТЬСЯ

ВЫ́ШЛИФОВАТЬСЯ, вышлифуюсь, вышлифуешься, совер. (к вышлифовывать).
1. Обточиться шлифовкой (спец.).
2. Хорошо усвоить внешний лоск в манерах, в поведении (разг.).

вышлифоваться, ВЫШЛИФОВАТЬСЯ


ВЫШЛИФОВЫВАТЬ

ВЫШЛИФО́ВЫВАТЬ, вышлифовываю, вышлифовываешь. несов. к вышлифовать.

вышлифовывать, ВЫШЛИФОВЫВАТЬ


ВЫШЛИФОВЫВАТЬСЯ

ВЫШЛИФО́ВЫВАТЬСЯ, вышлифовываюсь, вышлифовываешься, несов.
1. несов. к вышлифоваться.
2. страд. к вышлифовывать.

вышлифовываться, ВЫШЛИФОВЫВАТЬСЯ


ВЫШЛЮ

ВЫ́ШЛЮ, вышлешь. буд. от выслать.

вышлю, ВЫШЛЮ


ВЫШМЫГИВАТЬ

ВЫШМЫ́ГИВАТЬ, вышмыгиваю, вышмыгиваешь (разг.). несов. к вышмыгнуть.

вышмыгивать, ВЫШМЫГИВАТЬ


ВЫШМЫГНУТЬ

ВЫ́ШМЫГНУТЬ, вышмыгну, вышмыгнешь, совер. (к вышмыгивать) (разг.). Быстро, бесшумно и незаметно выскочить, уйти откуда-нибудь, шмыгнуть вон. Мышка вышмыгнула из мышеловки.

вышмыгнуть, ВЫШМЫГНУТЬ


ВЫШНИЙ

ВЫ́ШНИЙ, вышняя, вышнее (книж. устар.). Небесный, божественный. Вышняя сила.

вышний, ВЫШНИЙ


ВЫШНЫРИВАТЬ

ВЫШНЫ́РИВАТЬ, вышныриваю, вышныриваешь (прост.).
1. несов. к вышнырять.
2. несов. к вышнырнуть.

вышныривать, ВЫШНЫРИВАТЬ


ВЫШНЫРНУТЬ

ВЫ́ШНЫРНУТЬ, вышнырну, вышнырнешь, совер. (к вышныривать) (разг.). Внезапно, стремительно выйдя, выскочив, появиться откуда-нибудь. Вышнырнуть из-за угла.

вышнырнуть, ВЫШНЫРНУТЬ


ВЫШНЫРЯТЬ

ВЫ́ШНЫРЯТЬ, вышныряю, вышныряешь, совер. (к вышныривать), что (прост.). Шныряя повсюду, выведать, разузнать.

вышнырять, ВЫШНЫРЯТЬ


ВЫШПАРИВАТЬ

ВЫШПА́РИВАТЬ, вышпариваю, вышпариваешь (разг.). несов. к вышпарить.

вышпаривать, ВЫШПАРИВАТЬ


ВЫШПАРИВАТЬСЯ

ВЫШПА́РИВАТЬСЯ, вышпариваюсь, вышпариваешься, несов. (разг.). страд. к вышпаривать.

вышпариваться, ВЫШПАРИВАТЬСЯ


ВЫШПАРИТЬ

ВЫ́ШПАРИТЬ, вышпарю, вышпаришь, повел. вышпарь-вышпари, совер. (к вышпаривать), кого-что (разг.). Обдавая кипятком, паром, выгнать, уничтожить. Вышпарить клопов.

вышпарить, ВЫШПАРИТЬ


ВЫШТУКАТУРИВАТЬ

ВЫШТУКАТУ́РИВАТЬ, выштукатуриваю, выштукатуриваешь. несов. к выштукатурить.

выштукатуривать, ВЫШТУКАТУРИВАТЬ


ВЫШТУКАТУРИВАТЬСЯ

ВЫШТУКАТУ́РИВАТЬСЯ, выштукатуриваюсь, выштукатуриваешься, несов. (разг.).
1. несов. к выштукатуриться.
2. страд. к выштукатуривать.

выштукатуриваться, ВЫШТУКАТУРИВАТЬСЯ


ВЫШТУКАТУРИТЬ

ВЫ́ШТУКАТУРИТЬ, выштукатурю, выштукатуришь, повел. выштукатурь-выштукатури, совер. (к выштукатуривать), что. Покрыть штукатуркой. Выштукатурить стены. Стены выштукатурены.

выштукатурить, ВЫШТУКАТУРИТЬ


ВЫШТУКАТУРИТЬСЯ

ВЫ́ШТУКАТУРИТЬСЯ, выштукатурюсь, выштукатуришься, совер. (разг.).
1. Покрыться штукатуркой.
2. Неумеренно грубо разукрасить лицо косметическими средствами (прост. вульг.). Ишь, как выштукатурилась.

выштукатуриться, ВЫШТУКАТУРИТЬСЯ


ВЫШУСЬ

ВЫ́ШУСЬ, высишься. наст. от выситься.

вышусь, ВЫШУСЬ


ВЫШУТИТЬ

ВЫ́ШУТИТЬ, вышучу, вышутишь совер. (к вышучивать), кого-что (разг.). Высмеивая, подшучивая, сделать смешным, представить в комическом виде. Вышутить собеседника. Вышутить какое-нибудь предложение.

вышутить, ВЫШУТИТЬ


ВЫШУЧЕННЫЙ

ВЫ́ШУЧЕННЫЙ, вышученная, вышученное; вышучен, вышучена, вышучено (разг.). прич. страд. прош. от вышутить.

вышученный, ВЫШУЧЕННЫЙ


ВЫШУЧИВАТЬ

ВЫШУ́ЧИВАТЬ, вышучиваю, вышучиваешь (разг.). несов. к вышутить.

вышучивать, ВЫШУЧИВАТЬ


ВЫШУЧИВАТЬСЯ

ВЫШУ́ЧИВАТЬСЯ, вышучиваюсь, вышучиваешься, несов. (разг.). страд. к вышучивать.

вышучиваться, ВЫШУЧИВАТЬСЯ


ВЫШУЧУ

ВЫ́ШУЧУ, вышутишь. буд. к вышутить.

вышучу, ВЫШУЧУ


ВЫЩЕЛАЧИВАТЬ

ВЫЩЕЛА́ЧИВАТЬ, выщелачиваю, выщелачиваешь (разг.). несов. к выщелочить.

выщелачивать, ВЫЩЕЛАЧИВАТЬ


ВЫЩЕЛАЧИВАТЬСЯ

ВЫЩЕЛА́ЧИВАТЬСЯ, выщелачиваюсь, выщелачиваешься, несов. (спец.).
1. несов. к выщелочиться.
2. страд. к выщелачивать.

выщелачиваться, ВЫЩЕЛАЧИВАТЬСЯ


ВЫЩЁЛКИВАТЬ

ВЫЩЁЛКИВАТЬ, выщелкиваю, выщелкиваешь, несов., что (разг.). Щелкая, петь (о певчих птицах). Соловей выщелкивает свои трели.

выщелкивать, ВЫЩЕЛКИВАТЬ


ВЫЩЕЛОЧИТЬ

ВЫ́ЩЕЛОЧИТЬ, выщелочу, выщелочишь, совер. (к выщелачивать), что.
1. Извлечь из какой-нибудь смеси при помощи жидкости растворимое в ней вещество (хим.). Выщелочить водой поташ из золы, сахар из свекловицы.
2. Выстирать, выварить в щелоке.

выщелочить, ВЫЩЕЛОЧИТЬ


ВЫЩЕЛОЧИТЬСЯ

ВЫ́ЩЕЛОЧИТЬСЯ, выщелочусь, выщелочишься, совер. (к выщелачиваться) (спец.).
1. Выделиться из какой-нибудь смеси при посредстве жидкости (о растворимых веществах).
2. Выстираться, вывариться в щелоке (о белье).

выщелочиться, ВЫЩЕЛОЧИТЬСЯ


ВЫЩЕРБИТЬ

ВЫ́ЩЕРБИТЬ, выщерблю, выщербишь, совер. (к выщерблять), что (обл.). Наделать на чем-нибудь зазубрины, щербины. Выщербить лезвие ножа.

выщербить, ВЫЩЕРБИТЬ


ВЫЩЕРБЛЯТЬ

ВЫЩЕРБЛЯ́ТЬ, выщербляю, выщербляешь (обл.). несов. к выщербить.

выщерблять, ВЫЩЕРБЛЯТЬ


ВЫЩЕРБЛЯТЬСЯ

ВЫЩЕРБЛЯ́ТЬСЯ, выщербляюсь, выщербляешься, несов. (обл.). страд. к выщерблять.

выщербляться, ВЫЩЕРБЛЯТЬСЯ


ВЫЩИПАТЬ

ВЫ́ЩИПАТЬ, выщиплю, выщиплешь и (разг.) выщипешь, повел. выщипи, совер. (к выщипывать), что. Вырвать по частям, выдернуть до конца всё щипками. Выщипать траву. Выщипать перья у курицы. Выщипать волосы.

выщипать, ВЫЩИПАТЬ


ВЫЩИПНУТЬ

ВЫ́ЩИПНУТЬ, выщипну, выщипнешь, совер. (к выщипывать), что (разг.). Вырвать, выдернуть щипком. Выщипать волос из бороды.

выщипнуть, ВЫЩИПНУТЬ


ВЫЩИПЫВАТЬ

ВЫЩИ́ПЫВАТЬ, выщипываю, выщипываешь (разг.). несов. к выщипать и к выщипнуть.

выщипывать, ВЫЩИПЫВАТЬ


ВЫЩИПЫВАТЬСЯ

ВЫЩИ́ПЫВАТЬСЯ, выщипываюсь, выщипываешься, несов. (разг.). страд. к выщипывать.

выщипываться, ВЫЩИПЫВАТЬСЯ


ВЫЩУПАТЬ

ВЫ́ЩУПАТЬ, выщупаю, выщупаешь, совер. (к выщупывать), что.
1. Что-нибудь ощупывая, найти, изучить (спец.). Выщупать опухоль.
2. Ища, перещупать целиком (разг.). Слепой выщупал весь стол в поисках карандаша.

выщупать, ВЫЩУПАТЬ


ВЫЩУПЫВАТЬ

ВЫЩУ́ПЫВАТЬ, выщупываю, выщупываешь (прост.). несов. к выщупать.

выщупывать, ВЫЩУПЫВАТЬ


ВЫЩУПЫВАТЬСЯ

ВЫЩУ́ПЫВАТЬСЯ, выщупываюсь, выщупываешься, несов. (разг.). страд. к выщупывать.

выщупываться, ВЫЩУПЫВАТЬСЯ


ВЫЯ

ВЫ́Я, выи, жен. (книж. устар.). Шея. «Над мглой космической он пел, развив власы и выгнув выю.» А.Белый.

выя, ВЫЯ


ВЫЯВИТЬ

ВЫ́ЯВИТЬ, выявлю, выявишь, совер. (к выявлять).
1. что. Обнаружить, показать, сделать очевидным, проявить (книж., редк.). Выявить свой талант. Выявить свое миросозерцание.
2. что. Привести в известность (неол. газет.). Выявить количество свободных мест.
3. кого-что. Разоблачить, показать в подлинном виде (неол. газет.). Выявить хозяйчика.

выявить, ВЫЯВИТЬ


ВЫЯВИТЬСЯ

ВЫ́ЯВИТЬСЯ, выявлюсь, выявишься, совер. (к выявляться) (неол. газет.). Обнаружиться, стать явным, известным, проявиться. Выявились недочеты в работе аппарата.

выявиться, ВЫЯВИТЬСЯ


ВЫЯВЛЕНИЕ

ВЫЯВЛЕ́НИЕ, выявления, мн. нет, ср. (книж. и неол. газет.). Действие по гл. выявить-выявлять.

выявление, ВЫЯВЛЕНИЕ


ВЫЯВЛЯТЬ

ВЫЯВЛЯ́ТЬ, выявляю, выявляешь (книж. и неол. газет.). несов. к выявить.

выявлять, ВЫЯВЛЯТЬ


ВЫЯВЛЯТЬСЯ

ВЫЯВЛЯ́ТЬСЯ, выявляюсь, выявляешься, несов. (неол. газет.).
1. несов. к выявиться.
2. страд. к выявлять.

выявляться, ВЫЯВЛЯТЬСЯ


ВЫЯСНЕНИЕ

ВЫЯСНЕ́НИЕ, выяснения, мн. нет, ср. (книж.). Действие по гл. выяснить-выяснять. Выяснение отношений.

выяснение, ВЫЯСНЕНИЕ


ВЫЯСНИТЬ

ВЫ́ЯСНИТЬ1, выясню, выяснишь, совер. (к выяснять), что (книж.). Привести в ясность, сделать известным, понятным. Выяснить положение дела. Выяснить вопрос.

выяснить, ВЫЯСНИТЬ


ВЫЯСНИТЬ

ВЫ́ЯСНИТЬ2, выяснит, безл., совер. (обл.). О прояснении неба, о наступлении ясной погоды. С вечера были тучи, а к утру выяснило.

выяснить, ВЫЯСНИТЬ


ВЫЯСНИТЬСЯ

ВЫ́ЯСНИТЬСЯ, выяснюсь, выяснишься, совер. (к выясняться). Стать ясным, известным. Дело выяснилось. Выяснилось, что подсудимый невиновен.

выясниться, ВЫЯСНИТЬСЯ


ВЫЯСНЯТЬ

ВЫЯСНЯ́ТЬ, выясняю, выясняешь (книж.). несов. к выяснить1.

выяснять, ВЫЯСНЯТЬ


ВЫЯСНЯТЬСЯ

ВЫЯСНЯ́ТЬСЯ, выясняюсь, выясняешься, несов.
1. несов. к выясниться.
2. страд. к выяснять (книж.).

выясняться, ВЫЯСНЯТЬСЯ


ВЬЮ

ВЬЮ, вьюсь, вьёшь, вьешься. наст. от вить, виться.

вью


ВЬЮГА

ВЬЮ́ГА, вьюги, жен. Зимняя буря, погода со снегом, метель. Поднялась вьюга. Утихла вьюга. «Вьюгами глубоко избы занесло.» И.Никитин.

вьюга, ВЬЮГА


ВЬЮЖНЫЙ

ВЬЮ́ЖНЫЙ, вьюжная, вьюжное (книж. обл.). С вьюгой. Вьюжный ветер.

вьюжный, ВЬЮЖНЫЙ


ВЬЮК

ВЬЮК, вьюка, муж. (тюрк. juk — поклажа). Вещи, упакованные в один тюк и нагружаемые на вьючных животных. Верблюжий вьюк.

вьюк


ВЬЮН

ВЬЮН, вьюна, муж.
1. Длинная, юркая рыба.
2. Личинка миноги.
3. перен. Юркий, вертлявый, очень подвижной (о человеке, о животном; разг.).
• Вертеться вьюном (разг.) — быть очень юрким, подвижным. Виться вьюном около кого (разг.) — увиваться около кого-либо, угодливо ухаживать за кем-нибудь.

вьюн


ВЬЮНОВЫЕ

ВЬЮНО́ВЫЕ, вьюновых, ед. вьюновое, вьюнового, ср. (зоол.). Порода рыб.

вьюновые, ВЬЮНОВЫЕ


ВЬЮНОК

ВЬЮНО́К, вьюнка, муж. (бот.). Вьющееся сорное растение.

вьюнок, ВЬЮНОК


ВЬЮРОК

ВЬЮРО́К, вьюрка, муж. (зоол.). Певчая птичка отряда воробьиных.

вьюрок, ВЬЮРОК


ВЬЮЧИТЬ

ВЬЮ́ЧИТЬ, вьючу, вьючишь, несов. (к навьючить).
1. что на кого-что. Класть что-нибудь, сложенное во вьюк, на кого-что-нибудь. Вьючить поклажу на верблюда.
2. кого-что. Нагружать (животное) поклажей, вьюками; навьючивать. Вьючить верблюда.

вьючить, ВЬЮЧИТЬ


ВЬЮЧНЫЙ

ВЬЮ́ЧНЫЙ, вьючная, вьючное.
1. Употребляющийся для перевозки тяжестей на спине (о животных). Вьючный верблюд. Вьючная лошадь.
2. прил. к вьюк. Вьючные ремни.

вьючный, ВЬЮЧНЫЙ


ВЬЮШКА

ВЬЮ́ШКА, вьюшки, жен. Покрышка, обыкн. круглая чугунная, вкладываемая в печную трубу для прекращения тяги воздуха. Закрыть вьюшку.

вьюшка, ВЬЮШКА


ВЬЮЩИЙСЯ

ВЬЮ́ЩИЙСЯ, вьющаяся, вьющееся. прич. действ. наст. от виться. Вьющийся по загородке плющ.
| Способный при росте цепляться за что-нибудь. Вьющееся растение.
| В завитках, не прямой, не гладкий. Вьющиеся волосы.

вьющийся, ВЬЮЩИЙСЯ


ВЭ

ВЭ, нескл., ср. название буквы "в"; название соответствующего звука и др. значения; срн. а1.

вэ


ВЯЖУ

ВЯЖУ́, вяжусь, вяжешь, вяжешься. наст. от вязать, вязаться.

вяжу, ВЯЖУ


ВЯЖУЩИЙ

ВЯ́ЖУЩИЙ, вяжущая, вяжущее.
1. прич. действ. наст. от вязать.
2. Вязкий, тягучий, стягивающий. Вяжущее вещество. Вяжущий вкус. Вяжущее свойство.

вяжущий, ВЯЖУЩИЙ


ВЯЗ

ВЯЗ, вяза, муж. Большое дерево, очень гибкое, из древесины которого делаются полозья, ободья, части в машинах.

вяз


ВЯЗАЛЬНЫЙ

ВЯЗА́ЛЬНЫЙ, вязальная, вязальное (спец.). Служащий для вязанья из шерсти или бумаги. Вязальный крючок. Вязальная машина. Вязальные спицы.

вязальный, ВЯЗАЛЬНЫЙ


ВЯЗАЛЬЩИК

ВЯЗА́ЛЬЩИК, вязальщика, муж. Тот, кто вяжет что-нибудь.

вязальщик, ВЯЗАЛЬЩИК


ВЯЗАЛЬЩИЦА

ВЯЗА́ЛЬЩИЦА, вязальщицы, жен. женск. к вязальщик.
| Женщина, занимающаяся вязаньем из шерсти или бумажной ткани. Вязальщица чулок.

вязальщица, ВЯЗАЛЬЩИЦА


ВЯЗАНКА

ВЯ́ЗАНКА, вязанки, жен. (обл.). Принадлежность одежды, связанная из шерсти или бумаги. Рукавица-вязанка.

вязанка, ВЯЗАНКА


ВЯЗАНКА

ВЯЗА́НКА, вязанки, жен. (разг.). Связка, ворох хвороста, дров. Вязанка дров.

вязанка, ВЯЗАНКА


ВЯЗАННЫЙ

ВЯ́ЗАННЫЙ, вязанная, вязанное; вязан, вязана, вязано. прич. страд. прош. от вязать.

вязанный, ВЯЗАННЫЙ


ВЯЗАНЫЙ

ВЯ́ЗАНЫЙ, вязаная, вязаное. Изготовленный вязанием из шерсти или бумаги. Вязаная кофта. Вязаная скатерть.

вязаный, ВЯЗАНЫЙ


ВЯЗАНЬЕ

ВЯЗА́НЬЕ, вязанья, ср.
1. только ед. Действие по гл. вязать. Вязанье снопов. Вязанье чулок.
2. То, что вяжется из шерсти и бумажной ткани. Покажите мне свои вязанья.

вязанье, ВЯЗАНЬЕ


ВЯЗАТЬ

ВЯЗА́ТЬ, вяжу, вяжешь, д.н.в. не употр., несов. (к связать).
1. кого-что. Стягивать, скреплять веревкой. Вязать руки буяну. Вязать снопы. Вяжите убийцу!
2. что. Плести крючком, спицами или на машине (из шерсти или бумаги). Вязать чулки. Вязать перчатки.
3. без доп., Быть вязким, обладать свойством стягивать. Танин вяжет.
| безл. Об ощущении стягивания от вяжущего вещества (разг.). Мне вяжет во рту.
4. что чем. Скреплять вяжущим веществом (спец.). Вязать кирпичи цементом.
5. кого-что. Случать, скрещивать самца с самкой разных пород (спец.).
6. Скреплять врубкой брусья между собою (плотн.).

вязать, ВЯЗАТЬ


ВЯЗАТЬСЯ

ВЯЗА́ТЬСЯ, вяжусь, вяжешься, д.н.в. не употр., несов.
1. страд. к вязать. Снопы вяжутся быстро. Чулки вяжутся на машине.
2. (преим. в 3 л.). Согласоваться, соответствовать. Слова обвиняемого плохо вяжутся с показаниями свидетелей. Я отнесся недоверчиво: всё, что мне о нем рассказывали, так не вязалось с моим представлением о его характере.
• Дело не вяжется (разг.) — не удается, не выходит.

вязаться, ВЯЗАТЬСЯ


ВЯЗИГА

ВЯЗИ́ГА. см. визига.

вязига, ВЯЗИГА


ВЯЗКА

ВЯ́ЗКА, вязки, жен.
1. только ед. Действие по гл. вязать во всех знач. кроме 3. Вязка снопов. Вязка дверных рам.
2. Веревка, бечевка (обл.).

вязка, ВЯЗКА


ВЯЗКИЙ

ВЯ́ЗКИЙ, вязкая, вязкое; вязок, вязки, вязко. Тягучий, липкий, клейкий. Вязкое вещество.
| Топкий. Вязкая почва.

вязкий, ВЯЗКИЙ


ВЯЗКОСТЬ

ВЯ́ЗКОСТЬ, вязкости, мн. нет, жен. отвл. сущ. к вязкий. Вязкость — свойство некоторых жидкостей.

вязкость, ВЯЗКОСТЬ


ВЯЗНУТЬ

ВЯ́ЗНУТЬ, вязну, вязнешь, несов.
1. Погружаться, попадать во что-нибудь вязкое, липкое. Колеса вязнут в грязи.
2. Застревать (разг.). Мясо вязнет в зубах.

вязнуть, ВЯЗНУТЬ


ВЯЗОВЫЙ

ВЯ́ЗОВЫЙ, вязовая, вязовое. прил. к вяз.

вязовый, ВЯЗОВЫЙ


ВЯЗЧЕ

ВЯ́ЗЧЕ. сравн. к прил. вязкий и к нареч. вязко.

вязче, ВЯЗЧЕ


ВЯЗЧИК

ВЯ́ЗЧИК, вязчика, муж. (спец.). Рабочий, занимающийся вязкой чего-нибудь.

вязчик, ВЯЗЧИК


ВЯЗЬ

ВЯЗЬ, вязи, мн. нет, жен. (филол.). Вид старинного письма с переплетающимися буквами. Написано вязью.
| Соединение букв в один знак. Русская буква Щ произошла из вязи Ш и Т.

вязь


ВЯКАТЬ

ВЯ́КАТЬ, вякаю, вякаешь, несов. (прост. обл.). Говорить невнятно; болтать вздор, пустяки.

вякать, ВЯКАТЬ


ВЯЛ

ВЯЛ, вяла. прош. от вянуть.

вял


ВЯЛЕНЫЙ

ВЯ́ЛЕНЫЙ, вяленая, вяленое. Приготовленный посредством вяленья, провяленный. Вяленое мясо. Вяленая рыба.

вяленый, ВЯЛЕНЫЙ


ВЯЛЕНЬЕ

ВЯ́ЛЕНЬЕ, вяленья, мн. нет, ср. Действие по гл. вялить. Вяленье фруктов, рыбы.

вяленье, ВЯЛЕНЬЕ


ВЯЛИТЬ

ВЯ́ЛИТЬ, вялю, вялишь, несов. (к провялить), что. Сушить для сохранения впрок на солнце или проветривая (рыбную, мясную пищу, овощи и фрукты). Вялить рыбу.

вялить, ВЯЛИТЬ


ВЯЛИТЬСЯ

ВЯ́ЛИТЬСЯ, вялюсь, вялишься, несов. (к провялиться).
1. Сушиться на солнце или посредством проветривания.
2. страд. к вялить.

вялиться, ВЯЛИТЬСЯ


ВЯЛОСТЬ

ВЯ́ЛОСТЬ, вялости, мн. нет, жен.
1. отвл. сущ. к вялый. Вялость мышц.
2. Отсутствие бодрости, энергии. Вялость в работе.

вялость, ВЯЛОСТЬ


ВЯЛЫЙ

ВЯ́ЛЫЙ, вялая, вялое; вял, вяла, вяло.
1. Увядший, лишившийся свежести (устар.). Вялые цветы.
2. перен. Без бодрости, энергии, живости. Вялое настроение. Вялая работа. «Вяло (нареч.) тявкали где-то собаки.» Д.Бедный.

вялый, ВЯЛЫЙ


ВЯНУТЬ

ВЯ́НУТЬ, вяну, вянешь, несов.
1. (совер. завянуть и увянуть). Лишаться свежести, увядать (о растениях). «Вянет лист, проходит лето.» К.Прутков.
2. (совер. увянуть) перен. Терять силы, бодрость, энергию (книж.). «Ты вянешь и молчишь.» Пушкин.
• Уши вянут (разг.) — надоело, противно слушать, так нелепо, глупо.

вянуть, ВЯНУТЬ


ВЯТИЧИ

ВЯ́ТИЧИ, вятичей; ед. вятич, вятича, муж. (ист.). Одно из древнерусских племен, жившее по р. Оке.

вятичи, ВЯТИЧИ


ВЯТКА

ВЯ́ТКА, вятки, жен. (спец.). Порода низкорослых широкогрудых и мохнатых лошадей. (По названию города Вятки.)

вятка, ВЯТКА


ВЯХИРЬ

ВЯ́ХИРЬ, вяхиря, муж. (зоол.). То же, что витютень.

вяхирь, ВЯХИРЬ


ВЯЩИЙ

ВЯ́ЩИЙ, вящая, вящее (книж. устар., теперь шутл.). Больший, более сильный. Для вящего успеха.

вящий, ВЯЩИЙ


Г Index

  • Г
  • ГА
  • ГАБАРДИН
  • ГАБАРИТ
  • ГАБИТУС
  • ГАВ
  • ГАВАНСКИЙ
  • ГАВАНЬ
  • ГАВКАТЬ
  • ГАВКНУТЬ
  • ГАВОТ
  • ГАГА
  • ГАГАРА
  • ГАГАРИЙ
  • ГАГАРКА
  • ГАГАТ
  • ГАГАТОВЫЙ
  • ГАГАЧИЙ
  • ГАД
  • ГАДАЛКА
  • ГАДАНИЕ
  • ГАДАТЕЛЬНЫЙ
  • ГАДАТЬ
  • ГАДИНА
  • ГАДИТЬ
  • ГАДКИЙ
  • ГАДЛИВОСТЬ
  • ГАДЛИВЫЙ
  • ГАДОСТНЫЙ
  • ГАДОСТЬ
  • ГАДЮКА
  • ГАДЮЧИЙ
  • ГАЕР
  • ГАЕРНИЧАТЬ
  • ГАЕРСКИЙ
  • ГАЕРСТВО
  • ГАЕРСТВОВАТЬ
  • ГАЕЧНЫЙ
  • ГАЖЕ
  • ГАЖУ
  • ГАЗ
  • ГАЗ
  • ГАЗАВАТ
  • ГАЗАЛЬ
  • ГАЗАЦИЯ
  • ГАЗГОЛЬДЕР
  • ГАЗЕЛА
  • ГАЗЕЛЛА
  • ГАЗЕЛЬ
  • ГАЗЕТА
  • ГАЗЕТНЫЙ
  • ГАЗЕТЧИК
  • ГАЗЕТЧИЦА
  • ГАЗИРОВАНИЕ
  • ГАЗИРОВАННЫЙ
  • ГАЗИРОВАТЬ
  • ГАЗИРОВАТЬСЯ
  • ГАЗИРОВКА
  • ГАЗИФИКАЦИЯ
  • ГАЗИФИЦИРОВАТЬ
  • ГАЗО...
  • ГАЗОВЫЙ
  • ГАЗОВЫЙ
  • ГАЗОГЕНЕРАТОР
  • ГАЗОЛИН
  • ГАЗОМЕР
  • ГАЗОМЕТ
  • ГАЗОМЕТР
  • ГАЗОН
  • ГАЗООБМЕН
  • ГАЗООБРАЗНЫЙ
  • ГАЗОПРОВОД
  • ГАЗОУБЕЖИЩЕ
  • ГАЙДА
  • ГАЙДАМАК
  • ГАЙДАМАЦКИЙ
  • ГАЙДАМАЧИНА
  • ГАЙДРОП
  • ГАЙДУК
  • ГАЙКА
  • ГАЙМОРИТ
  • ГАЙМОРОВА ПОЛОСТЬ
  • ГАК
  • ГАЛА
  • ГАЛАНТЕРЕЙНОСТЬ
  • ГАЛАНТЕРЕЙЩИК
  • ГАЛАНТЕРЕЯ
  • ГАЛАНТИР
  • ГАЛАНТНОСТЬ
  • ГАЛАНТНЫЙ
  • ГАЛДЕЖ
  • ГАЛДЕТЬ
  • ГАЛЕРА
  • ГАЛЕРЕЯ
  • ГАЛЕРКА
  • ГАЛЕРНЫЙ
  • ГАЛЕТА
  • ГАЛИМАТЬЯ
  • ГАЛИФЕ
  • ГАЛКА
  • ГАЛЛЕРЕЯ
  • ГАЛЛИКАНСКИЙ
  • ГАЛЛИЦИЗМ
  • ГАЛЛОМАН
  • ГАЛЛОМАНИЯ
  • ГАЛЛОН
  • ГАЛЛОФОБ
  • ГАЛЛОФОБИЯ
  • ГАЛЛЫ
  • ГАЛЛЬСКИЙ
  • ГАЛЛЮЦИНАТОРНЫЙ
  • ГАЛЛЮЦИНАЦИЯ
  • ГАЛЛЮЦИНИРОВАТЬ
  • ГАЛОИД
  • ГАЛОИДНЫЙ
  • ГАЛОН
  • ГАЛОП
  • ГАЛОПИРОВАТЬ
  • ГАЛОПОМ
  • ГАЛОЧИЙ
  • ГАЛОЧКА
  • ГАЛОШИ
  • ГАЛС
  • ГАЛСТУК
  • ГАЛСТУЧНЫЙ
  • ГАЛТЕЛЬ
  • ГАЛУН
  • ГАЛУШКИ
  • ГАЛЧАТА
  • ГАЛЧОНОК
  • ГАЛЬВАНИЗАЦИЯ
  • ГАЛЬВАНИЗИРОВАТЬ
  • ГАЛЬВАНИЗИРОВАТЬСЯ
  • ГАЛЬВАНИЗМ
  • ГАЛЬВАНИЗОВАННЫЙ
  • ГАЛЬВАНИЗОВАТЬ
  • ГАЛЬВАНИЗОВАТЬСЯ
  • ГАЛЬВАНИЧЕСКИЙ
  • ГАЛЬВАНО
  • ГАЛЬВАНОМЕТР
  • ГАЛЬВАНОПЛАСТИКА
  • ГАЛЬКА
  • ГАЛЬЮН
  • ГАМ
  • ГАМАК
  • ГАМАШИ
  • ГАМБИТ
  • ГАМБИТНЫЙ
  • ГАМ-ГАМ
  • ГАМКАТЬ
  • ГАМЛЕТИЗМ
  • ГАММА
  • ГАММА
  • ГАНАШИ
  • ГАНГЛИЙ
  • ГАНГРЕНА
  • ГАНГРЕНОЗНЫЙ
  • ГАНДИКАП
  • ГАНДИКАПЕР
  • ГАНТЕЛЬ
  • ГАРАЖ
  • ГАРАЖНЫЙ
  • ГАРАНТ
  • ГАРАНТИЙНЫЙ
  • ГАРАНТИРОВАННЫЙ
  • ГАРАНТИРОВАТЬ
  • ГАРАНТИРОВАТЬСЯ
  • ГАРАНТИЯ
  • ГАРДЕМАРИН
  • ГАРДЕМАРИНСКИЙ
  • ГАРДЕРОБ
  • ГАРДЕРОБНЫЙ
  • ГАРДЕРОБЩИК
  • ГАРДЕРОБЩИЦА
  • ГАРДИНА
  • ГАРДИННЫЙ
  • ГАРЕМ
  • ГАРЕМНЫЙ
  • ГАРКАТЬ
  • ГАРКНУТЬ
  • ГАРМОНИЗАЦИЯ
  • ГАРМОНИЗИРОВАТЬ
  • ГАРМОНИЗИРОВАТЬСЯ
  • ГАРМОНИЗОВАННЫЙ
  • ГАРМОНИЗОВАТЬ
  • ГАРМОНИЗОВАТЬСЯ
  • ГАРМОНИКА
  • ГАРМОНИРОВАТЬ
  • ГАРМОНИСТ
  • ГАРМОНИУМ
  • ГАРМОНИЧЕСКИЙ
  • ГАРМОНИЧНЫЙ
  • ГАРМОНИЯ
  • ГАРМОННЫЙ
  • ГАРМОНЬ
  • ГАРМОШКА
  • ГАРНЕЦ
  • ГАРНИЗА
  • ГАРНИЗОН
  • ГАРНИЗОННЫЙ
  • ГАРНИР
  • ГАРНИТУР
  • ГАРНИТУРА
  • ГАРНЦЕВЫЙ
  • ГАРНЫЙ
  • ГАРПИУС
  • ГАРПИЯ
  • ГАРПУН
  • ГАРСОН
  • ГАРТ
  • ГАРТОВЫЙ
  • ГАРУС
  • ГАРУСНЫЙ
  • ГАРЦОВАТЬ
  • ГАРШНЕП
  • ГАРЬ
  • ГАСИЛЬНИК
  • ГАСИТЕЛЬ
  • ГАСИТЬ
  • ГАСИТЬСЯ
  • ГАСНУТЬ
  • ГАСТРИТ
  • ГАСТРИЧЕСКИЙ
  • ГАСТРОЛЕР
  • ГАСТРОЛИРОВАТЬ
  • ГАСТРОЛЬ
  • ГАСТРОЛЬНЫЙ
  • ГАСТРОНОМ
  • ГАСТРОНОМИЧЕСКИЙ
  • ГАСТРОНОМИЯ
  • ГАТИТЬ
  • ГАТИТЬСЯ
  • ГАТЬ
  • ГАУБИЦА
  • ГАУБИЧНЫЙ
  • ГАУПТВАХТА
  • ГАЧУ
  • ГАШЕНИЕ
  • ГАШЕНЫЙ
  • ГАШЕТКА
  • ГАШИШ
  • ГАШУ
  • ГАЩИВАТЬ
  • ГВАЛТ
  • ГВАРДЕЕЦ
  • ГВАРДЕЙСКИЙ
  • ГВАРДИЯ
  • ГВОЗДАРНЫЙ
  • ГВОЗДАРНЯ
  • ГВОЗДАРЬ
  • ГВОЗДЕВОЙ
  • ГВОЗДИК
  • ГВОЗДИКА
  • ГВОЗДИЛЬНЫЙ
  • ГВОЗДИЛЬЩИК
  • ГВОЗДИТЬ
  • ГВОЗДИЧНЫЙ
  • ГВОЗДОДЕР
  • ГВОЗДЬ
  • ГВОЗДЯНОЙ
  • ГВОЗЖУ
  • ГДЕ
  • ГДЕ-ГДЕ
  • ГДЕ-ЛИБО
  • ГДЕ-НИБУДЬ
  • ГДЕ-НИБУДЬ
  • ГДЕ-ТО
  • ГЕ
  • ГЕБРАИСТ
  • ГЕБРАИСТИКА
  • ГЕГЕЛЬЯНЕЦ
  • ГЕГЕЛЬЯНСТВО
  • ГЕГЕМОН
  • ГЕГЕМОНИЯ
  • ГЕДЖРА
  • ГЕДОНИЗМ
  • ГЕДОНИСТИЧЕСКИЙ
  • ГЕДОНИЧЕСКИЙ
  • ГЕЕННА
  • ГЕЙ
  • ГЕЙЗЕР
  • ГЕЙМ
  • ГЕЙША
  • ГЕКАТОМБА
  • ГЕКЗАМЕТР
  • ГЕКТАР
  • ГЕКТО...
  • ГЕКТОГРАФ
  • ГЕКТОГРАФИРОВАТЬ
  • ГЕКТОГРАФИРОВАТЬСЯ
  • ГЕКТОГРАФИЧЕСКИЙ
  • ГЕЛЕРТЕР
  • ГЕЛЕРТЕРСКИЙ
  • ГЕЛЕРТЕРСТВО
  • ГЕЛИКОПТЕР
  • ГЕЛИОГРАВЮРА
  • ГЕЛИОТРОП
  • ГЕЛИОЦЕНТРИЗМ
  • ГЕЛИОЦЕНТРИЧЕСКИЙ
  • ГЕММА
  • ГЕМОГЛОБИН
  • ГЕМОРОИДАЛЬНЫЙ
  • ГЕМОРОЙ
  • ГЕМОРОЙНЫЙ
  • ГЕМОРРОИДАЛЬНЫЙ
  • ГЕМОРРОЙ
  • ГЕМОРРОЙНЫЙ
  • ГЕМОФИЛИЯ
  • ГЕН
  • ГЕН...
  • ГЕНЕАЛОГИЧЕСКИЙ
  • ГЕНЕАЛОГИЯ
  • ГЕНЕЗИС
  • ГЕНЕРАЛ
  • ГЕНЕРАЛ-БАС
  • ГЕНЕРАЛ-ГУБЕРНАТОР
  • ГЕНЕРАЛИЗАЦИЯ
  • ГЕНЕРАЛИЗИРОВАТЬ
  • ГЕНЕРАЛИССИМУС
  • ГЕНЕРАЛИТЕТ
  • ГЕНЕРАЛЬНЫЙ
  • ГЕНЕРАЛЬСКИЙ
  • ГЕНЕРАЛЬСТВОВАТЬ
  • ГЕНЕРАЛЬША
  • ГЕНЕРАТОР
  • ГЕНЕРАТОРНЫЙ
  • ГЕНЕРАЦИЯ
  • ГЕНЕРИРОВАТЬ
  • ГЕНЕТИКА
  • ГЕНЕТИЧЕСКИЙ
  • ГЕНИАЛЬНИЧАТЬ
  • ГЕНИАЛЬНОСТЬ
  • ГЕНИАЛЬНЫЙ
  • ГЕНИЙ
  • ГЕНПЛАН
  • ГЕНСОВЕТЧИК
  • ГЕНШТАБ
  • ГЕНШТАБИСТ
  • ГЕОГРАФ
  • ГЕОГРАФИЧЕСКИЙ
  • ГЕОГРАФИЯ
  • ГЕОДЕЗИСТ
  • ГЕОДЕЗИЧЕСКИЙ
  • ГЕОДЕЗИЯ
  • ГЕОЛОГ
  • ГЕОЛОГИЧЕСКИЙ
  • ГЕОЛОГИЯ
  • ГЕОМЕТР
  • ГЕОМЕТРИЧЕСКИЙ
  • ГЕОМЕТРИЯ
  • ГЕОРГИН
  • ГЕОРГИНА
  • ГЕОФИЗИКА
  • ГЕОФИЗИЧЕСКИЙ
  • ГЕОЦЕНТРИЗМ
  • ГЕОЦЕНТРИЧЕСКИЙ
  • ГЕРАЛЬДИКА
  • ГЕРАЛЬДИЧЕСКИЙ
  • ГЕРАНЬ
  • ГЕРБ
  • ГЕРБАРИЗИРОВАТЬ
  • ГЕРБАРИЙ
  • ГЕРБОВНИК
  • ГЕРБОВЫЙ
  • ГЕРКУЛЕС
  • ГЕРКУЛЕСОВСКИЙ
  • ГЕРКУЛЕСОВЫ СТОЛБЫ
  • ГЕРМАНИЗАЦИЯ
  • ГЕРМАНИЗИРОВАТЬ
  • ГЕРМАНИЗИРОВАТЬСЯ
  • ГЕРМАНИЗМ
  • ГЕРМАНИСТ
  • ГЕРМАНИСТИКА
  • ГЕРМАНОФИЛ
  • ГЕРМАНОФИЛЬСКИЙ
  • ГЕРМАНОФИЛЬСТВО
  • ГЕРМАНОФОБ
  • ГЕРМАНОФОБСКИЙ
  • ГЕРМАНОФОБСТВО
  • ГЕРМАНСКИЙ
  • ГЕРМАНЦЫ
  • ГЕРМАФРОДИТ
  • ГЕРМАФРОДИТИЗМ
  • ГЕРМЕНЕВТИКА
  • ГЕРМЕНЕВТИЧЕСКИЙ
  • ГЕРМЕТИЧЕСКИЙ
  • ГЕРОИЗМ
  • ГЕРОИКА
  • ГЕРОИНЯ
  • ГЕРОИЧЕСКИЙ
  • ГЕРОЙ
  • ГЕРОЙСКИЙ
  • ГЕРОЙСТВО
  • ГЕРОЛЬД
  • ГЕРОЛЬДИЯ
  • ГЕРЦОГ
  • ГЕРЦОГИНЯ
  • ГЕРЦОГСКИЙ
  • ГЕРЦОГСТВО
  • ГЕССЕНСКАЯ МУХА
  • ГЕТЕРА
  • ГЕТЕРОГЕННЫЙ
  • ГЕТЕРОНОМИЯ
  • ГЕТЕРОНОМНЫЙ
  • ГЕТМАН
  • ГЕТМАНСКИЙ
  • ГЕТМАНСТВО
  • ГЕТМАНЩИНА
  • ГЕТРЫ
  • ГЕШЕФТ
  • ГЕШЕФТМАХЕР
  • ГЕШЕФТМАХЕРСКИЙ
  • ГЕШЕФТМАХЕРСТВО
  • ГИАЦИНТ
  • ГИАЦИНТОВЫЙ
  • ГИБЕЛЬ
  • ГИБЕЛЬНЫЙ
  • ГИБКИЙ
  • ГИБКОСТЬ
  • ГИБЛЫЙ
  • ГИБНУТЬ
  • ГИБРИД
  • ГИБРИДИЗАЦИЯ
  • ГИБРИДНЫИ
  • ГИГАНТ
  • ГИГАНТСКИЙ
  • ГИГИЕНА
  • ГИГИЕНИСТ
  • ГИГИЕНИЧЕСКИЙ
  • ГИГИЕНИЧНЫЙ
  • ГИГРОМЕТР
  • ГИГРОСКОП
  • ГИГРОСКОПИЧЕСКИЙ
  • ГИД
  • ГИДАЛЬГО
  • ГИДРА
  • ГИДРАВЛИКА
  • ГИДРАВЛИЧЕСКИЙ
  • ГИДРАТ
  • ГИДРО...
  • ГИДРОГРАФ
  • ГИДРОГРАФИЧЕСКИЙ
  • ГИДРОГРАФИЯ
  • ГИДРОДИНАМИКА
  • ГИДРОДИНАМИЧЕСКИЙ
  • ГИДРОЛИЗ
  • ГИДРОЛИТИЧЕСКИЙ
  • ГИДРОЛОГ
  • ГИДРОЛОГИЧЕСКИЙ
  • ГИДРОЛОГИЯ
  • ГИДРОМЕТР
  • ГИДРОМЕТРИЧЕСКИЙ
  • ГИДРОМЕТРИЯ
  • ГИДРОПАТ
  • ГИДРОПАТИЧЕСКИЙ
  • ГИДРОПАТИЯ
  • ГИДРОПЛАН
  • ГИДРОСТАНЦИЯ
  • ГИДРОСТАТИКА
  • ГИДРОСТАТИЧЕСКИЙ
  • ГИДРОТЕРАПИЯ
  • ГИДРОТЕХНИК
  • ГИДРОТЕХНИКА
  • ГИДРОТЕХНИЧЕСКИЙ
  • ГИДРОТОРФ
  • ГИДРОФЛОТ
  • ГИДРОФОБИЯ
  • ГИДРОЭЛЕКТРИЧЕСКИЙ
  • ГИЕНА
  • ГИЕРАТИЧЕСКИЙ
  • ГИЕРОГЛИФ
  • ГИЕРОГЛИФИЧЕСКИЙ
  • ГИК
  • ГИКАНЬЕ
  • ГИКАТЬ
  • ГИКНУТЬ
  • ГИЛЬ
  • ГИЛЬДЕЙСКИЙ
  • ГИЛЬДИЯ
  • ГИЛЬЗА
  • ГИЛЬЗОВЫЙ
  • ГИЛЬОТИНА
  • ГИЛЬОТИНИРОВАТЬ
  • ГИЛЬОТИНИРОВАТЬСЯ
  • ГИЛЬОТИНКА
  • ГИЛЯКИ
  • ГИЛЯЦКИЙ
  • ГИЛЯЧКА
  • ГИМЕН
  • ГИМЕНЕЙ
  • ГИМН
  • ГИМНАЗИСТ
  • ГИМНАЗИСТКА
  • ГИМНАЗИЧЕСКИЙ
  • ГИМНАЗИЯ
  • ГИМНАСТ
  • ГИМНАСТЕРКА
  • ГИМНАСТИКА
  • ГИМНАСТИЧЕСКИЙ
  • ГИНЕКЕЙ
  • ГИНЕКОЛОГ
  • ГИНЕКОЛОГИЧЕСКИЙ
  • ГИНЕКОЛОГИЯ
  • ГИНЕЯ
  • ГИНУТЬ
  • ГИПЕРБОЛА
  • ГИПЕРБОЛИЧЕСКИЙ
  • ГИПЕРБОЛИЧНЫЙ
  • ГИПЕРБОЛОИД
  • ГИПЕРБОРЕЙСКИЙ
  • ГИПЕРБОРЕЙЦЫ
  • ГИПЕРЕМИЯ
  • ГИПЕРТРОФИРОВАННЫЙ
  • ГИПЕРТРОФИРОВАТЬСЯ
  • ГИПЕРТРОФИЯ
  • ГИПНОЗ
  • ГИПНОТИЗАЦИЯ
  • ГИПНОТИЗЕР
  • ГИПНОТИЗИРОВАНИЕ
  • ГИПНОТИЗИРОВАТЬ
  • ГИПНОТИЗИРОВАТЬСЯ
  • ГИПНОТИЗМ
  • ГИПНОТИЧЕСКИЙ
  • ГИПОСТАЗИРОВАНИЕ
  • ГИПОСТАЗИРОВАТЬ
  • ГИПОТЕЗА
  • ГИПОТЕНУЗА
  • ГИПОТЕТИЧЕСКИЙ
  • ГИПОТЕТИЧНЫЙ
  • ГИППОДРОМ
  • ГИППОЛОГИЧЕСКИЙ
  • ГИППОЛОГИЯ
  • ГИППОПОТАМ
  • ГИПС
  • ГИПСОВАНИЕ
  • ГИПСОВАННЫЙ
  • ГИПСОВАТЬ
  • ГИПСОВЫЙ
  • ГИПСОМЕТР
  • ГИПСОМЕТРИЧЕСЕИЙ
  • ГИПСОМЕТРИЯ
  • ГИПЮР
  • ГИПЮРОВЫЙ
  • ГИРЕВИК
  • ГИРЕВОЙ
  • ГИРЛО
  • ГИРЛЯНДА
  • ГИРОСКОП
  • ГИРОСКОПИЧЕСКИЙ
  • ГИРЯ
  • ГИСТОЛОГ
  • ГИСТОЛОГИЧЕСКИЙ
  • ГИСТОЛОГИЯ
  • ГИТ
  • ГИТАНА
  • ГИТАРА
  • ГИТАРИСТ
  • ГИЧКА
  • ГЛАВ...
  • ГЛАВА
  • ГЛАВАРЬ
  • ГЛАВЕНСТВО
  • ГЛАВЕНСТВОВАТЬ
  • ГЛАВК
  • ГЛАВКИЗМ
  • ГЛАВКОМ
  • ГЛАВНОКОМАНДУЮЩИЙ
  • ГЛАВНЫЙ
  • ...ГЛАВЫЙ
  • ГЛАГОЛ
  • ГЛАГОЛИЦА
  • ГЛАГОЛИЧЕСКИЙ
  • ГЛАГОЛЬ
  • ГЛАГОЛЬНЫЙ
  • ГЛАД
  • ГЛАДИАТОР
  • ГЛАДИЛКА
  • ГЛАДИЛЬНЫЙ
  • ГЛАДИТЬ
  • ГЛАДКИЙ
  • ГЛАДКО
  • ГЛАДКОСТЬ
  • ГЛАДНЫЙ
  • ГЛАДЫШ
  • ГЛАДЬ
  • ГЛАДЬ
  • ГЛАЖЕ
  • ГЛАЖЕННЫЙ
  • ГЛАЖЕНЫЙ
  • ГЛАЖЕНЬЕ
  • ГЛАЖУ
  • ГЛАЗ
  • ГЛАЗАСТЫЙ
  • ГЛАЗЕНАПЫ
  • ГЛАЗЕНКИ
  • ГЛАЗЕТ
  • ГЛАЗЕТОВЫЙ
  • ГЛАЗЕТЬ
  • ГЛАЗИРОВАННЫЙ
  • ГЛАЗИРОВАТЬ
  • ГЛАЗИРОВАТЬСЯ
  • ГЛАЗИРОВКА
  • ГЛАЗНИК
  • ГЛАЗНИЦА
  • ГЛАЗНОЙ
  • ГЛАЗОК
  • ГЛАЗОМЕР
  • ГЛАЗОМЕРНЫЙ
  • ГЛАЗУНЬЯ
  • ГЛАЗУРЬ
  • ГЛАНДЫ
  • ГЛАС
  • ГЛАСИШЬ
  • ГЛАСНО
  • ГЛАСНОСТЬ
  • ГЛАСНЫЙ
  • ГЛАСНЫЙ
  • ГЛАСНЫЙ
  • ...ГЛАСНЫЙ
  • ГЛАУКОМА
  • ГЛАШАТАЙ
  • ГЛАШУ
  • ГЛЕТЧЕР
  • ГЛИНА
  • ГЛИНИСТЫЙ
  • ГЛИНИЩЕ
  • ГЛИНКА
  • ГЛИНКА
  • ГЛИНОБИТНЫЙ
  • ГЛИНОВАЛЬНЯ
  • ГЛИНОЗЕМ
  • ГЛИНТВЕЙН
  • ГЛИНЯНЫЙ
  • ГЛИПТ
  • ГЛИПТИКА
  • ГЛИПТОТЕКА
  • ГЛИССАНДО
  • ГЛИССЕР
  • ГЛИССЕР
  • ГЛИСТ
  • ГЛИСТА
  • ГЛИСТОГОННЫЙ
  • ГЛИЦЕРИН
  • ГЛИЦЕРИНОВЫЙ
  • ГЛИЦИНИЯ
  • ГЛОБА
  • ГЛОБУС
  • ГЛОДАННЫЙ
  • ГЛОДАТЬ
  • ГЛОЖУ
  • ГЛОССА
  • ГЛОССАРИЙ
  • ГЛОТ
  • ГЛОТАТЕЛЬНЫЙ
  • ГЛОТАТЬ
  • ГЛОТАТЬСЯ
  • ГЛОТКА
  • ГЛОТНУТЬ
  • ГЛОТОК
  • ГЛОТОЧНЫЙ
  • ГЛОТТОГОНИЧЕСКИЙ
  • ГЛОТТОГОНИЯ
  • ГЛОХНУТЬ
  • ГЛУБЖЕ
  • ГЛУБИНА
  • ГЛУБИННЫЙ
  • ГЛУБОКИЙ
  • ГЛУБОКО
  • ГЛУБОКОВОДНЫЙ
  • ГЛУБОКОМЫСЛЕННЫЙ
  • ГЛУБОКОМЫСЛИЕ
  • ГЛУБОКОУВАЖАЕМЫЙ
  • ГЛУБОЧАЙШИЙ
  • ГЛУБЬ
  • ГЛУБЬЕВОЙ
  • ГЛУМ
  • ГЛУМИТЬСЯ
  • ГЛУМЛЕНИЕ
  • ГЛУМЛИВЫЙ
  • ГЛУПЕТЬ
  • ГЛУПЕЦ
  • ГЛУПИТЬ
  • ГЛУПОВАТЫЙ
  • ГЛУПОСТЬ
  • ГЛУПЫЙ
  • ГЛУПЫШ
  • ГЛУПЫШ
  • ГЛУХАРЬ
  • ГЛУХОВАТЫЙ
  • ГЛУХОЙ
  • ГЛУХОНЕМОЙ
  • ГЛУХОНЕМОТА
  • ГЛУХОТА
  • ГЛУШЕ
  • ГЛУШИТЕЛЬ
  • ГЛУШИТЬ
  • ГЛУШНЯК
  • ГЛУШЬ
  • ГЛЫБА
  • ГЛЫБООБРАЗНЫЙ
  • ГЛЮКАТЬ
  • ГЛЮКОЗ
  • ГЛЮКОЗА
  • ГЛЯДЕЛКИ
  • ГЛЯДЕТЬ
  • ГЛЯДЕТЬСЯ
  • ГЛЯДЬ
  • ГЛЯЖУ
  • ГЛЯНЕЦ
  • ГЛЯНУТЬ
  • ГЛЯНЦОВАННЫЙ
  • ГЛЯНЦОВАТЬ
  • ГЛЯНЦОВИТЫЙ
  • ГЛЯНЦОВЫЙ
  • ГМ
  • ГМИНА
  • ГМИННЫЙ
  • ГНАТЬ
  • ГНАТЬСЯ
  • ГНЕВ
  • ГНЕВАТЬСЯ
  • ГНЕВИТЬ
  • ГНЕВЛИВЫЙ
  • ГНЕВНЫЙ
  • ГНЕДКА
  • ГНЕДКО
  • ГНЕДОЙ
  • ГНЕЗДАРЬ
  • ГНЕЗДИТЬСЯ
  • ГНЕЗДО
  • ГНЕЗДОВАНИЕ
  • ГНЕЗДЫШКО
  • ГНЕЗЖУСЬ
  • ГНЕЙС
  • ГНЕЙСОВЫЙ
  • ГНЕСТИ
  • ГНЕТ
  • ГНЕТУ
  • ГНЕТУЩИЙ
  • ГНИДА
  • ГНИЕНИЕ
  • ГНИЛЕЦ
  • ГНИЛОЙ
  • ГНИЛОКРОВИЕ
  • ГНИЛОСТНЫЙ
  • ГНИЛОСТЬ
  • ГНИЛУШКА
  • ГНИЛЬ
  • ГНИЛЬЕ
  • ГНИЛЬЦО
  • ГНИТЬ
  • ГНОЕВИДНЫЙ
  • ГНОЕКРОВИЕ
  • ГНОЕНИЕ
  • ГНОЕОТДЕЛИТЕЛЬНЫЙ
  • ГНОЕРОДНЫЙ
  • ГНОЕТОЧИВЫЙ
  • ГНОИТЬ
  • ГНОИТЬСЯ
  • ГНОИЩЕ
  • ГНОЙ
  • ГНОЙНИК
  • ГНОЙНИЧОК
  • ГНОЙНЫЙ
  • ГНОМ
  • ГНОМА
  • ГНОМОН
  • ГНОСЕОЛОГИЧЕСКИЙ
  • ГНОСЕОЛОГИЯ
  • ГНОСТИК
  • ГНОСТИЦИЗМ
  • ГНОСТИЧЕСКИЙ
  • ГНУ
  • ГНУС
  • ГНУСАВИТЬ
  • ГНУСАВОСТЬ
  • ГНУСАВЫЙ
  • ГНУСИТЬ
  • ГНУСЛИВЫЙ
  • ГНУСНОСТЬ
  • ГНУСНЫЙ
  • ГНУСЬ
  • ГНУТЫЙ
  • ГНУТЬ
  • ГНУТЬЕ
  • ГНУТЬСЯ
  • ГНУШАТЬСЯ
  • ГНУШУ
  • ГОБЕЛЕН
  • ГОБОИСТ
  • ГОБОЙ
  • ГОВАРИВАТЬ
  • ГОВЕЛЬЩИК
  • ГОВЕЛЬЩИЦА
  • ГОВЕНЬЕ
  • ГОВЕТЬ
  • ГОВОР
  • ГОВОРЕННЫЙ
  • ГОВОРИЛЬНЯ
  • ГОВОРИТЬ
  • ГОВОРИТЬСЯ
  • ГОВОРЛИВОСТЬ
  • ГОВОРЛИВЫЙ
  • ГОВОРНОЙ
  • ГОВОРОК
  • ГОВОРУН
  • ГОВОРУНЬЯ
  • ГОВЯДИНА
  • ГОВЯЖИЙ
  • ГОГ
  • ГОГА
  • ГОГЕЛЬ-МОГЕЛЬ
  • ГОГОЛЬ
  • ГОГОЛЬ-МОГОЛЬ
  • ГОГОТ
  • ГОГОТАНЬЕ
  • ГОГОТАТЬ
  • ГОГОЧУ
  • ГОД
  • ГОДАМИ
  • ГОДИНА
  • ГОДИТЬ
  • ГОДИТЬСЯ
  • ГОДИЧНЫЙ
  • ГОДНОСТЬ
  • ГОДНЫЙ
  • ГОДОВАЛЫЙ
  • ГОДОВОЙ
  • ГОДОВЩИНА
  • ГОЖУСЬ
  • ГОЙ
  • ГОЙ
  • ГОЛ
  • ГОЛАВЛЕВЫЙ
  • ГОЛАВЛЬ
  • ГОЛАНКА
  • ГОЛБЕЦ
  • ГОЛЕНАСТЫЙ
  • ГОЛЕНИЩЕ
  • ГОЛЕНЬ
  • ГОЛЕНЬКИЙ
  • ГОЛЕЦ
  • ГОЛИЗНА
  • ГОЛИК
  • ГОЛИНКА
  • ГОЛИЦА
  • ГОЛКИПЕР
  • ГОЛЛАНДЕЦ
  • ГОЛЛАНДКА
  • ГОЛЛАНДСКИЙ
  • ГОЛОВА
  • ГОЛОВАН
  • ГОЛОВАСТИК
  • ГОЛОВЕШКА
  • ГОЛОВИЗНА
  • ГОЛОВКА
  • ГОЛОВЛЕВЫЙ
  • ГОЛОВЛЬ
  • ГОЛОВНОЙ
  • ГОЛОВНЯ
  • ГОЛОВОКРУЖЕНИЕ
  • ГОЛОВОКРУЖИТЕЛЬНЫЙ
  • ГОЛОВОЛОМКА
  • ГОЛОВОЛОМНЫЙ
  • ГОЛОВОМОЙКА
  • ГОЛОВОНОГИЕ
  • ГОЛОВОРЕЗ
  • ГОЛОВОТЯП
  • ГОЛОВОТЯПСКИЙ
  • ГОЛОВОТЯПСТВО
  • ГОЛОВУШКА
  • ГОЛОД
  • ГОЛОДАНИЕ
  • ГОЛОДАТЬ
  • ГОЛОДАЮЩИЙ
  • ГОЛОДНЫЙ
  • ГОЛОДОВАТЬ
  • ГОЛОДОВКА
  • ГОЛОДРАНЕЦ
  • ГОЛОДУХА
  • ГОЛОЛЕДИЦА
  • ГОЛОНОГИЙ
  • ГОЛОПУЗЫЙ
  • ГОЛОС
  • ГОЛОСИСТЫЙ
  • ГОЛОСИТЬ
  • ГОЛОСЛОВНОСТЬ
  • ГОЛОСЛОВНЫЙ
  • ГОЛОСНУТЬ
  • ...ГОЛОСНЫЙ
  • ГОЛОСОВАНИЕ
  • ГОЛОСОВАТЬ
  • ГОЛОСОВЕДЕНИЕ
  • ГОЛОСОВОЙ
  • ...ГОЛОСЫЙ
  • ГОЛОУСЫЙ
  • ГОЛОШТАННИК
  • ГОЛОШТАННЫЙ
  • ГОЛОШУ
  • ГОЛУБЕНОК
  • ГОЛУБЕТЬ
  • ГОЛУБЕЦ
  • ГОЛУБИЗНА
  • ГОЛУБИКА
  • ГОЛУБИНЫЙ
  • ГОЛУБИТЬ
  • ГОЛУБИЦА
  • ГОЛУБИЦА
  • ГОЛУБКА
  • ГОЛУБОГЛАЗЫЙ
  • ГОЛУБОЙ
  • ГОЛУБОК
  • ГОЛУБОК
  • ГОЛУБУШКА
  • ГОЛУБЦЫ
  • ГОЛУБЧИК
  • ГОЛУБЬ
  • ГОЛУБЯТА
  • ГОЛУБЯТИНА
  • ГОЛУБЯТНИК
  • ГОЛУБЯТНЯ
  • ГОЛЫЙ
  • ГОЛЫТЬБА
  • ГОЛЫШ
  • ГОЛЫШКА
  • ГОЛЫШОМ
  • ГОЛЬ
  • ГОЛЬЕ
  • ГОЛЬЕВОЙ
  • ГОЛЬЕМ
  • ГОЛЬТЕПА
  • ГОЛЬФ
  • ГОЛЯК
  • ГОМЕОПАТ
  • ГОМЕОПАТИЧЕСКИЙ
  • ГОМЕОПАТИЯ
  • ГОМЕРИЧЕСКИЙ
  • ГОМЕРОВСКИЙ
  • ГОМИЛЕТИКА
  • ГОМИНДАН
  • ГОМИНДАНОВЕЦ
  • ГОМИНДАНОВСКИЙ
  • ГОМОЖУСЬ
  • ГОМОЗИТЬСЯ
  • ГОМОН
  • ГОМОНИТЬ
  • ГОМОСЕКСУАЛИЗМ
  • ГОМОСЕКСУАЛИСТ
  • ГОМОСЕКСУАЛИСТКА
  • ГОМОСЕКСУАЛЬНЫЙ
  • ГОМУНКУЛ
  • ГОМУНКУЛУС
  • ГОН
  • ГОНГ
  • ГОНДОЛА
  • ГОНДОЛЬЕР
  • ГОНДОН
  • ГОНЕНИЕ
  • ГОНЕЦ
  • ГОНИМЫЙ
  • ГОНИОМЕТР
  • ГОНИТЕЛЬ
  • ГОНКА
  • ГОНКИЙ
  • ...ГОННЫЙ
  • ГОНОБОБЕЛЬ
  • ГОНОБОЙ
  • ГОНОБОЛЬ
  • ГОНОКОКК
  • ГОНОР
  • ГОНОРАР
  • ГОНОРАРИЙ
  • ГОНОРЕЙНЫЙ
  • ГОНОРЕЯ
  • ГОНОРОЙНЫЙ
  • ГОНОЧНЫЙ
  • ГОНОШИТЬ
  • ГОНТ
  • ГОНТОВОЙ
  • ГОНЧАР
  • ГОНЧАРНЫЙ
  • ГОНЧАЯ
  • ГОНЩИК
  • ГОНЬБА
  • ГОНЮ
  • ГОНЯТЬ
  • ГОНЯТЬСЯ
  • ГОП
  • ГОПАК
  • ГОПАТЬ
  • ГОПЛЯ
  • ГОПНУТЬ
  • ГОР...
  • ГОРА
  • ГОРА
  • ГОРА
  • ГОРАЗД
  • ГОРАЗДО
  • ГОРБ
  • ГОРБАТЫЙ
  • ГОРБАЧ
  • ГОРБИК
  • ГОРБИНКА
  • ГОРБИТЬ
  • ГОРБИТЬСЯ
  • ГОРБОК
  • ГОРБОНОСЫЙ
  • ГОРБУН
  • ГОРБУНОК
  • ГОРБУНЬЯ
  • ГОРБУША
  • ГОРБУШКА
  • ГОРБЫЛЬ
  • ГОРДЕЛИВОСТЬ
  • ГОРДЕЛИВЫЙ
  • ГОРДЕЦ
  • ГОРДИЕВ УЗЕЛ
  • ГОРДИТЬСЯ
  • ГОРДОСТЬ
  • ГОРДЫЙ
  • ГОРДЫНЯ
  • ГОРДЯЧКА
  • ГОРЕ
  • ГОРЕ
  • ГОРЕ-
  • ГОРЕВАТЬ
  • ГОРЕЛКА
  • ГОРЕЛКА
  • ГОРЕЛКИ
  • ГОРЕЛЫЙ
  • ГОРЕЛЬЕФ
  • ГОРЕМЫКА
  • ГОРЕМЫЧНЫЙ
  • ГОРЕНИЕ
  • ГОРЕНКА
  • ГОРЕСТНЫЙ
  • ГОРЕСТЬ
  • ГОРЕТЬ
  • ГОРЕЦ
  • ГОРЕЧЬ
  • ГОРЖЕТКА
  • ГОРЖУСЬ
  • ГОРИЗОНТ
  • ГОРИЗОНТАЛЬ
  • ГОРИЗОНТАЛЬНЫЙ
  • ГОРИЛКА
  • ГОРИЛЛА
  • ГОРИМОСТЬ
  • ГОРИСТЫЙ
  • ГОРИХВОСТКА
  • ГОРИЦВЕТ
  • ГОРКА
  • ГОРКНУТЬ
  • ГОРЛАН
  • ГОРЛАНИТЬ
  • ГОРЛАСТЫЙ
  • ГОРЛАЧ
  • ГОРЛЕНКА
  • ГОРЛИНКА
  • ГОРЛИЦА
  • ГОРЛО
  • ГОРЛОВОЙ
  • ГОРЛОДЕР
  • ГОРЛОПАН
  • ГОРЛЫШКО
  • ГОРЛЯНКА
  • ГОРМОН
  • ГОРМОНАЛЬНЫЙ
  • ГОРН
  • ГОРН
  • ГОРНИЙ
  • ГОРНИЛО
  • ГОРНИСТ
  • ГОРНИЦА
  • ГОРНИЧНАЯ
  • ГОРНОВОЙ
  • ГОРНОЗАВОДСКИЙ
  • ГОРНОЗАВОДЧИК
  • ГОРНОРАБОЧИЙ
  • ГОРНОСТАЕВЫЙ
  • ГОРНОСТАЙ
  • ГОРНУШКА
  • ГОРНЫЙ
  • ГОРНЯК
  • ГОРНЯЦКИЙ
  • ГОРОД
  • ГОРОД
  • ГОРОДИТЬ
  • ГОРОДИШКО
  • ГОРОДИЩЕ
  • ГОРОДИЩЕ
  • ГОРОДКИ
  • ГОРОДКИ
  • ГОРОДНИЧЕСТВО
  • ГОРОДНИЧИЙ
  • ГОРОДНИЧИХА
  • ГОРОДОВИК
  • ГОРОДОВОЙ
  • ГОРОДОВОЙ
  • ГОРОДОК
  • ГОРОДОК
  • ГОРОДСКОЙ
  • ГОРОДЬБА
  • ГОРОЖАНИН
  • ГОРОЖАНКА
  • ГОРОЖУ
  • ГОРОСКОП
  • ГОРОХ
  • ГОРОХОВЫЙ
  • ГОРОШЕК
  • ГОРОШИНА
  • ГОРОШИНКА
  • ГОРОШКОМ
  • ГОРСКИЙ
  • ГОРСОВЕТ
  • ГОРСТОЧКА
  • ГОРСТЬ
  • ГОРТАННЫЙ
  • ГОРТАНЬ
  • ГОРТЕНЗИЯ
  • ГОРУШКА
  • ГОРЧАЙШИЙ
  • ГОРЧЕ
  • ГОРЧЕЕ
  • ГОРЧИТЬ
  • ГОРЧИЦА
  • ГОРЧИЧНИК
  • ГОРЧИЧНИЦА
  • ГОРЧИЧНЫЙ
  • ГОРШЕ
  • ГОРШЕНЯ
  • ГОРШЕЧНИК
  • ГОРШЕЧНЫЙ
  • ГОРШИЙ
  • ГОРШОК
  • ГОРЬКАЯ
  • ГОРЬКИЙ
  • ГОРЮН
  • ГОРЮЧЕСТЬ
  • ГОРЮЧИЙ
  • ГОРЮША
  • ГОРЮШКО
  • ГОРЯНКА
  • ГОРЯЧЕЧНЫЙ
  • ГОРЯЧИЙ
  • ГОРЯЧИТЕЛЬНЫЙ
  • ГОРЯЧИТЬ
  • ГОРЯЧИТЬСЯ
  • ГОРЯЧКА
  • ГОРЯЧКА
  • ГОРЯЧНОСТЬ
  • ГОС...
  • ГОСПИТАЛЬ
  • ГОСПИТАЛЬНЫЙ
  • ГОСПОДА
  • ГОСПОДЕНЬ
  • ГОСПОДИ
  • ГОСПОДИН
  • ГОСПОДСКИЙ
  • ГОСПОДСТВО
  • ГОСПОДСТВОВАТЬ
  • ГОСПОДСТВУЮЩИЙ
  • ГОСПОДЧИК
  • ГОСПОДЬ
  • ГОСПОЖА
  • ГОСПОЖИНКИ
  • ГОСТЕВОЙ
  • ГОСТЕПРИИМНЫЙ
  • ГОСТЕПРИИМСТВО
  • ГОСТИНАЯ
  • ГОСТИНЕЦ
  • ГОСТИНИЦА
  • ГОСТИНОДВОРЕЦ
  • ГОСТИНОДВОРСКИЙ
  • ГОСТИНЫЙ
  • ГОСТИТЬ
  • ГОСТЬ
  • ГОСТЬЯ
  • ГОСУДАРСТВЕННЫЙ
  • ГОСУДАРСТВО
  • ГОСУДАРЫНЯ
  • ГОСУДАРЬ
  • ГОТЕНТОТКА
  • ГОТЕНТОТЫ
  • ГОТИКА
  • ГОТИЧЕСКИЙ
  • ГОТОВАЛЬНЯ
  • ГОТОВИТЬ
  • ГОТОВИТЬСЯ
  • ГОТОВНОСТЬ
  • ГОТОВЫЙ
  • ГОТСКИЙ
  • ГОТТЕНТОТКА
  • ГОТТЕНТОТЫ
  • ГОТЫ
  • ГОФРЕНЫЙ
  • ГОФРИРОВАЛЬНЫЙ
  • ГОФРИРОВАННЫЙ
  • ГОФРИРОВАТЬ
  • ГОФРИРОВАТЬСЯ
  • ГОФРИРОВКА
  • ГОФРИТЬ
  • ГОФРИТЬСЯ
  • ГОФРЫ
  • ГОШПИТАЛЬ
  • ГОЩУ
  • ГРАБ
  • ГРАБАРКА
  • ГРАБАРНЫЙ
  • ГРАБАРСКИЙ
  • ГРАБАРЬ
  • ГРАБЕЖ
  • ГРАБИЛОВКА
  • ГРАБИТЕЛЬ
  • ГРАБИТЕЛЬСКИЙ
  • ГРАБИТЕЛЬСТВО
  • ГРАБИТЬ
  • ГРАБИТЬ
  • ГРАБЛЕНИЕ
  • ГРАБЛИ
  • ГРАБОВЫЙ
  • ГРАВЕР
  • ГРАВЕРНЫЙ
  • ГРАВИЙ
  • ГРАВИРОВАЛЬНЫЙ
  • ГРАВИРОВАЛЬЩИК
  • ГРАВИРОВАННЫЙ
  • ГРАВИРОВАТЬ
  • ГРАВИРОВАТЬСЯ
  • ГРАВИРОВКА
  • ГРАВИРОВЩИК
  • ГРАВИТАЦИЯ
  • ГРАВЮРА
  • ГРАД
  • ГРАД
  • ...ГРАД
  • ГРАДАЦИЯ
  • ГРАДИЕНТ
  • ГРАДИНА
  • ГРАДИНКА
  • ГРАДИР
  • ГРАДИРНЫЙ
  • ГРАДИРНЯ
  • ГРАДИРОВАТЬ
  • ГРАДИРОВАТЬСЯ
  • ГРАДИРОВКА
  • ГРАДОБИТИЕ
  • ГРАДОВОЙ
  • ГРАДОМ
  • ГРАДОНАЧАЛЬНИК
  • ГРАДОНАЧАЛЬСТВО
  • ГРАДОНОСНЫЙ
  • ГРАДУИРОВАТЬ
  • ГРАДУИРОВАТЬСЯ
  • ГРАДУС
  • ГРАДУСНИК
  • ГРАДУСНЫЙ
  • ...ГРАДУСНЫЙ
  • ГРАЖДАНИН
  • ГРАЖДАНКА
  • ГРАЖДАНКА
  • ГРАЖДАНОЧКА
  • ГРАЖДАНСКИЙ
  • ГРАЖДАНСТВЕННОСТЬ
  • ГРАЖДАНСТВО
  • ГРАЙ
  • ГРАММ
  • ГРАММАТИК
  • ГРАММАТИКА
  • ГРАММАТИСТ
  • ГРАММАТИЧЕСКИЙ
  • ГРАММОФОН
  • ГРАММОФОННЫЙ
  • ГРАМОТА
  • ГРАМОТЕЙ
  • ГРАМОТКА
  • ГРАМОТНОСТЬ
  • ГРАМОТНЫЙ
  • ГРАМОФОН
  • ГРАМОФОННЫЙ
  • ГРАН
  • ГРАНАТ
  • ГРАНАТ
  • ГРАНАТА
  • ГРАНАТНИК
  • ГРАНАТНЫЙ
  • ГРАНАТНЫЙ
  • ГРАНАТНЫЙ
  • ГРАНАТОВЫЙ
  • ГРАНАТОВЫЙ
  • ГРАНД
  • ГРАНДИОЗНОСТЬ
  • ГРАНДИОЗНЫЙ
  • ГРАНЕНИЕ
  • ГРАНЕННЫЙ
  • ГРАНЕНЫЙ
  • ГРАНИЛЬНИК
  • ГРАНИЛЬНЫЙ
  • ГРАНИЛЬНЯ
  • ГРАНИЛЬЩИК
  • ГРАНИЛЬЩИЦА
  • ГРАНИТ
  • ГРАНИТНЫЙ
  • ГРАНИТЬ
  • ГРАНИТЬСЯ
  • ГРАНИЦА
  • ГРАНИЧИТЬ
  • ГРАНКА
  • ГРАНКА
  • ГРАНКА
  • ...ГРАННЫЙ
  • ГРАНПАСЬЯНС
  • ГРАНУЛИРОВАТЬ
  • ГРАНУЛИРОВАТЬСЯ
  • ГРАНУЛЯЦИОННЫЙ
  • ГРАНУЛЯЦИЯ
  • ГРАНЬ
  • ГРАССИРОВАТЬ
  • ГРАФ
  • ГРАФА
  • ГРАФИК
  • ГРАФИКА
  • ГРАФИН
  • ГРАФИНЧИК
  • ГРАФИНЯ
  • ГРАФИТ
  • ГРАФИТНЫЙ
  • ГРАФИТОВЫЙ
  • ГРАФИТЬ
  • ГРАФИЧЕСКИЙ
  • ГРАФЛЕНИЕ
  • ГРАФЛЕННЫЙ
  • ГРАФЛЕНЫЙ
  • ГРАФОЛОГ
  • ГРАФОЛОГИЧЕСКИЙ
  • ГРАФОЛОГИЯ
  • ГРАФОМАН
  • ГРАФОМАНИЯ
  • ГРАФСКИЙ
  • ГРАФСТВО
  • ГРАЦИОЗНЫЙ
  • ГРАЦИЯ
  • ГРАЧ
  • ГРАЧАТА
  • ГРАЧИНЫЙ
  • ГРАЧОНОК
  • ГРЕБ
  • ГРЕБЕНКА
  • ГРЕБЕНЧАТЫЙ
  • ГРЕБЕНЬ
  • ГРЕБЕЦ
  • ГРЕБЕШОК
  • ГРЕБЛЯ
  • ГРЕБНЕВИДНЫЙ
  • ГРЕБНОЙ
  • ГРЕБОК
  • ГРЕБУ
  • ГРЕГОРИАНСКИЙ
  • ГРЕЖУ
  • ГРЕЗА
  • ГРЕЗИТЬ
  • ГРЕЗИТЬСЯ
  • ГРЕЙФЕР
  • ГРЕКИ
  • ГРЕЛКА
  • ГРЕМЕТЬ
  • ГРЕМУЧИЙ
  • ГРЕМУШКА
  • ГРЕНА
  • ГРЕНАДЕР
  • ГРЕНАДЕРСКИЙ
  • ГРЕНКИ
  • ГРЕСТИ
  • ГРЕТЬ
  • ГРЕТЬСЯ
  • ГРЕХ
  • ГРЕХОВНЫЙ
  • ГРЕХОВОДНИК
  • ГРЕХОВОДНИЦА
  • ГРЕХОВОДНИЧАТЬ
  • ГРЕХОПАДЕНИЕ
  • ГРЕЦИЗМ
  • ГРЕЦКИЙ
  • ГРЕЧА
  • ГРЕЧАНКА
  • ГРЕЧЕСКИЙ
  • ГРЕЧИХА
  • ГРЕЧИШНЫЙ
  • ГРЕЧНЕВЫЙ
  • ГРЕШИТЬ
  • ГРЕШНИК
  • ГРЕШНИЦА
  • ГРЕШНО
  • ГРЕШНЫЙ
  • ГРЕШОК
  • ГРИБ
  • ГРИБКОВЫЙ
  • ГРИБНИЦА
  • ГРИБНОЙ
  • ГРИБОК
  • ГРИВА
  • ГРИВАСТЫЙ
  • ГРИВЕННИК
  • ГРИВЕННИЧЕК
  • ГРИВКА
  • ГРИВНА
  • ГРИВУАЗНЫЙ
  • ГРИГОРИАНСКИЙ
  • ГРИДНИЦА
  • ГРИДНЯ
  • ГРИДЬ
  • ГРИЗЕТКА
  • ГРИМ
  • ГРИМАСА
  • ГРИМАСНИК
  • ГРИМАСНИЦА
  • ГРИМАСНИЧАТЬ
  • ГРИМЕР
  • ГРИМИРОВАННЫЙ
  • ГРИМИРОВАТЬ
  • ГРИМИРОВАТЬСЯ
  • ГРИМИРОВКА
  • ГРИП
  • ГРИПОЗНЫЙ
  • ГРИПП
  • ГРИППОЗНЫЙ
  • ГРИФ
  • ГРИФ
  • ГРИФ
  • ГРИФ
  • ГРИФЕЛЬ
  • ГРИФЕЛЬНЫЙ
  • ГРИФОН
  • ГРОБ
  • ГРОБНИЦА
  • ГРОБОВОЙ
  • ГРОБОВЩИК
  • ГРОБОКОПАТЕЛЬ
  • ГРОБОКОПАТЕЛЬСКИЙ
  • ГРОБОКОПАТЕЛЬСТВО
  • ГРОГ
  • ГРОЖУ
  • ГРОЗА
  • ГРОЗД
  • ГРОЗДЬ
  • ГРОЗИТЬ
  • ГРОЗИТЬСЯ
  • ГРОЗНЫЙ
  • ГРОЗОВОЙ
  • ГРОМ
  • ГРОМАДА
  • ГРОМАДА
  • ГРОМАДИНА
  • ГРОМАДНОСТЬ
  • ГРОМАДНЫЙ
  • ГРОМИЛА
  • ГРОМИТЬ
  • ГРОМКИЙ
  • ГРОМКОГОВОРИТЕЛЬ
  • ГРОМКОГОЛОСЫЙ
  • ГРОМОВЕРЖЕЦ
  • ГРОМОВОЙ
  • ГРОМОВЫЙ
  • ГРОМОГЛАСНО
  • ГРОМОГЛАСНЫЙ
  • ГРОМОЗВУЧНЫЙ
  • ГРОМОЗДИТЬ
  • ГРОМОЗДИТЬСЯ
  • ГРОМОЗДКИЙ
  • ГРОМОЗДКОСТЬ
  • ГРОМОЗЖУ
  • ГРОМООТВОД
  • ГРОМОПОДОБНЫЙ
  • ГРОМЧЕ
  • ГРОМЫХАТЬ
  • ГРОМЫХНУТЬ
  • ГРОМЫХНУТЬСЯ
  • ГРОС
  • ГРОСБУХ
  • ГРОСМЕЙСТЕР
  • ГРОСС
  • ГРОССБУХ
  • ГРОТ
  • ГРОТ
  • ГРОТ-
  • ГРОТЕСК
  • ГРОТЕСКНЫЙ
  • ГРОТ-МАЧТА
  • ГРОХНУТЬ
  • ГРОХНУТЬСЯ
  • ГРОХОТ
  • ГРОХОТ
  • ГРОХОТАНЬЕ
  • ГРОХОТАТЬ
  • ГРОХОТИТЬ
  • ГРОХОЧУ
  • ГРОШ
  • ГРОШОВЫЙ
  • ГРУБЕТЬ
  • ГРУБИТЬ
  • ГРУБИЯН
  • ГРУБИЯНИТЬ
  • ГРУБИЯНКА
  • ГРУБОВАТЫЙ
  • ГРУБОСТЬ
  • ГРУБОШЕРСТНЫЙ
  • ГРУБЫЙ
  • ГРУДА
  • ГРУДАСТЫЙ
  • ГРУДИНА
  • ГРУДИНКА
  • ГРУДКА
  • ГРУДНИЦА
  • ГРУДНОЙ
  • ГРУДОБРЮШНЫЙ
  • ГРУДЬ
  • ГРУЖЕННЫЙ
  • ГРУЖЕННЫЙ
  • ГРУЖЕНЫЙ
  • ГРУЖУ
  • ГРУЗ
  • ГРУЗДЬ
  • ГРУЗИЛО
  • ГРУЗИНКА
  • ГРУЗИНСКИЙ
  • ГРУЗИНЫ
  • ГРУЗИТЬ
  • ГРУЗИТЬСЯ
  • ГРУЗКА
  • ГРУЗНЕТЬ
  • ГРУЗНОСТЬ
  • ГРУЗНУТЬ
  • ГРУЗНЫЙ
  • ГРУЗОВИК
  • ГРУЗОВЛАДЕЛЕЦ
  • ГРУЗОВОЙ
  • ГРУЗООБОРОТ
  • ГРУЗООТПРАВИТЕЛЬ
  • ГРУЗОПОДЪЕМНОСТЬ
  • ГРУЗОПОДЪЕМНЫЙ
  • ГРУЗОПОЛУЧАТЕЛЬ
  • ГРУЗОПОТОК
  • ГРУЗЧИК
  • ГРУМ
  • ГРУНТ
  • ГРУНТОВАННЫЙ
  • ГРУНТОВАТЬ
  • ГРУНТОВАТЬСЯ
  • ГРУНТОВКА
  • ГРУНТОВОЙ
  • ГРУПЕТТО
  • ГРУПКОМ
  • ГРУППА
  • ГРУППЕТТО
  • ГРУППИРОВАТЬ
  • ГРУППИРОВАТЬСЯ
  • ГРУППИРОВКА
  • ГРУППКОМ
  • ГРУППОВОД
  • ГРУППОВОЙ
  • ГРУППОВЩИНА
  • ГРУСТИТЬ
  • ГРУСТНЫЙ
  • ГРУСТЬ
  • ГРУША
  • ГРУШЕВИДНЫЙ
  • ГРУШЕВЫЙ
  • ГРУШОВКА
  • ГРУЩУ
  • ГРЫЖА
  • ГРЫЖЕВОЙ
  • ГРЫЖЕВЫЙ
  • ГРЫЗЛО
  • ГРЫЗНУТЬ
  • ГРЫЗНЯ
  • ГРЫЗОВОЙ
  • ГРЫЗТЬ
  • ГРЫЗТЬСЯ
  • ГРЫЗУН
  • ГРЫМЗА
  • ГРЮНДЕР
  • ГРЮНДЕРСКИЙ
  • ГРЮНДЕРСТВО
  • ГРЯДА
  • ГРЯДИЛЬ
  • ГРЯДКА
  • ГРЯДКОВЫЙ
  • ГРЯДНОЙ
  • ГРЯДУ
  • ГРЯДУЩИЙ
  • ГРЯЗЕВОЙ
  • ГРЯЗЕЛЕЧЕБНИЦА
  • ГРЯЗЕЛЕЧЕНИЕ
  • ГРЯЗИЩА
  • ГРЯЗНЕТЬ
  • ГРЯЗНИТЬ
  • ГРЯЗНИТЬСЯ
  • ГРЯЗНУЛЯ
  • ГРЯЗНУТЬ
  • ГРЯЗНУХА
  • ГРЯЗНУШКА
  • ГРЯЗНЫЙ
  • ГРЯЗЬ
  • ГРЯНУТЬ
  • ГРЯНУТЬСЯ
  • ГРЯСТИ
  • ГУАНО
  • ГУАНЬ
  • ГУАШЬ
  • ГУБ...
  • ГУБА
  • ГУБА
  • ГУБА
  • ГУБА
  • ГУБАСТЫЙ
  • ГУБЕРНАТОР
  • ГУБЕРНАТОРСКИЙ
  • ГУБЕРНАТОРСТВО
  • ГУБЕРНАТОРША
  • ГУБЕРНИЯ
  • ГУБЕРНСКИЙ
  • ГУБИТЕЛЬ
  • ГУБИТЕЛЬНОСТЬ
  • ГУБИТЕЛЬНЫЙ
  • ГУБИТЬ
  • ГУБКА
  • ГУБКА
  • ГУБКА
  • ГУБНОЙ
  • ГУБНОЙ
  • ГУБОЦВЕТНЫЕ
  • ГУБОШЛЕП
  • ГУБЧАТЫЙ
  • ГУВЕРНАНТКА
  • ГУВЕРНЕР
  • ГУГЕНОТЫ
  • ГУГНИВЫЙ
  • ГУ-ГУ
  • ГУД
  • ГУДЕНЬЕ
  • ГУДЕТЬ
  • ГУДОК
  • ГУДРОН
  • ГУДРОНИРОВАТЬ
  • ГУДРОНИРОВАТЬСЯ
  • ГУДУ
  • ГУЖ
  • ГУЖЕВОЙ
  • ГУЖОВКА
  • ГУЖОМ
  • ГУЖУ
  • ГУЗКА
  • ГУЗНО
  • ГУЛ
  • ГУЛЕНА
  • ГУЛЕНЬКА
  • ГУЛКИЙ
  • ГУЛЛИВЫЙ
  • ГУЛЬБА
  • ГУЛЬБИЩЕ
  • ГУЛЬ-ГУЛЬ
  • ГУЛЬДЕН
  • ГУЛЬКА
  • ГУЛЬЛИВЫЙ
  • ГУЛЬНУТЬ
  • ГУЛЯ
  • ГУЛЯКА
  • ГУЛЯНКА
  • ГУЛЯНЬЕ
  • ГУЛЯТЬ
  • ГУЛЯШ
  • ГУЛЯЩИЙ
  • ГУМАНИЗМ
  • ГУМАНИСТ
  • ГУМАНИСТИЧЕСКИЙ
  • ГУМАНИТАРНЫЙ
  • ГУМАННОСТЬ
  • ГУМАННЫЙ
  • ГУМИЛАСТИК
  • ГУМИЛАСТИКА
  • ГУМКАТЬ
  • ГУММА
  • ГУММИ
  • ГУММИ-АРАБИК
  • ГУММИГУТ
  • ГУММИЛАК
  • ГУММИЛАСТИК
  • ГУММИЛАСТИКА
  • ГУММИРОВАННЫЙ
  • ГУММИРОВАТЬ
  • ГУММИРОВКА
  • ГУММОЗ
  • ГУММОЗА
  • ГУММОЗНЫЙ
  • ГУММОЗНЫЙ
  • ГУМНО
  • ГУМУС
  • ГУНДОСИТЬ
  • ГУНДОШУ
  • ГУННЫ
  • ГУНЫ
  • ГУНЬКА
  • ГУНЯВЫЙ
  • ГУРИЙКА
  • ГУРИЙЦЫ
  • ГУРИЯ
  • ГУРМАН
  • ГУРМАНКА
  • ГУРМАНСКИЙ
  • ГУРМАНСТВО
  • ГУРТ
  • ГУРТ
  • ГУРТИК
  • ГУРТОВОЙ
  • ГУРТОВЩИК
  • ГУРТОМ
  • ГУРТОПРАВ
  • ГУРЬБА
  • ГУСАК
  • ГУСАР
  • ГУСАРСКИЙ
  • ГУСЕК
  • ГУСЕЛЬНЫЙ
  • ГУСЕМ
  • ГУСЕНИЦА
  • ГУСЕНИЧКА
  • ГУСЕНИЧНЫЙ
  • ГУСЕНОК
  • ГУСЕНЫШ
  • ГУСЕНЯТА
  • ГУСИНЫЙ
  • ГУСИТСКИЙ
  • ГУСИТЫ
  • ГУСЛИ
  • ГУСЛЯР
  • ГУСЛЯРНЫЙ
  • ГУСТЕТЬ
  • ГУСТИ
  • ГУСТИТЬ
  • ГУСТНЯК
  • ГУСТО
  • ГУСТОВОЛОСЫЙ
  • ГУСТОЙ
  • ГУСТОЛИСТВЕННЫЙ
  • ГУСТОЛИСТЫЙ
  • ГУСТОПСОВЫЙ
  • ГУСТОТА
  • ГУСЫНЯ
  • ГУСЬ
  • ГУСЬКОМ
  • ГУСЯТА
  • ГУСЯТИНА
  • ГУСЯТНИК
  • ГУТА
  • ГУТАЛИН
  • ГУТАПЕРЧА
  • ГУТАПЕРЧЕВЫЙ
  • ГУТИРОВАТЬ
  • ГУТОРИТЬ
  • ГУТТАПЕРЧА
  • ГУТТАПЕРЧЕВЫЙ
  • ГУЩА
  • ГУЩЕ
  • ГУЩИНА
  • ГУЩУ
  • ГЫМКАТЬ
  • ГЭ
  • ГЯУР


Г

Г (произн. г, ге или гэ). см. ге.

г


ГА

ГА, нескл., ср. (неол.). То же, что гектар. Засеять десять га пшеницей. (Сокращение по начальным буквам слов "гекто" и "ар", первонач. употреблялось только на письме, теперь принято и в устной речи.)

га


ГАБАРДИН

ГАБАРДИ́Н, габардина, мн. нет, муж. (исп. gabardina) (спец.). Сорт ткани, идущий главным образом на непромокаемые пальто и костюмы.

габардин, ГАБАРДИН


ГАБАРИТ

ГАБАРИ́Т, габарита, муж. (франц. gabarit — Модель, шаблон) (спец.).
1. Предельный контур поперечного сечения подвижного состава (ж.-д.).
| Особая рама, соответствующая этому контуру, служащая для обмера груженого подвижного состава (ж.-д.).
2. Расстояние от рельсового пути в горизонтальном и вертикальном направлении, ближе которого недопустимы никакие установки (ж.-д.).
3. Модель частей корабля или пушки в натуральную величину (тех.).
4. Предельный контур поперечного сечения предмета, обрабатываемого напр. на строгальном станке (тех.).
| Приспособление для надлежащей установки этого предмета (тех.)

габарит, ГАБАРИТ


ГАБИТУС

ГА́БИТУС [ха], габитуса, муж. (лат. habitus) (мед.). Общий облик человека с медицинской точки зрения. Габитус больного не внушал доктору никаких опасений.

габитус, ГАБИТУС


ГАВ

ГАВ, подр. О лае собаки. «- Ррр... гав! гав! — Постой, не кусайся.» Чехов.

гав


ГАВАНСКИЙ

ГА́ВАНСКИЙ, гаванская, гаванское. прил. к гавань. «Гришка Челкаш, старый травленый волк, хорошо знакомый гаванскому люду, заядлый пьяница и ловкий, смелый вор.» М.Горький.

гаванский, ГАВАНСКИЙ


ГАВАНЬ

ГА́ВАНЬ, гавани, жен. (голл. haven). Удобное, защищенное от ветра место у морского берега, приспособленное для стоянки и причала судов. Пароход вошел в гавань.

гавань, ГАВАНЬ


ГАВКАТЬ

ГА́ВКАТЬ, гавкаю, гавкаешь, несов. (прост., обл.).
1. Лаять.
2. Отрывисто и зло говорить, браниться.

гавкать, ГАВКАТЬ


ГАВКНУТЬ

ГА́ВКНУТЬ, гавкну, гавкнешь (прост., обл.). однокр. к гавкать.

гавкнуть, ГАВКНУТЬ


ГАВОТ

ГАВО́Т, гавота, муж. (франц. gavotte). Старинный французский танец (ист.).
| Музыка для такого танца (муз.).

гавот, ГАВОТ


ГАГА

ГА́ГА, гаги, жен. (зоол.). Северная морская птица из семейства нырков, с нежным, легким и ценным пухом.

гага, ГАГА


ГАГАРА

ГАГА́РА, гагары, жен. (зоол.). Крупная северная водяная птица.

гагара, ГАГАРА


ГАГАРИЙ

ГАГА́РИЙ, гагарья, гагарье. прил. к гагара. Гагарье крыло.

гагарий, ГАГАРИЙ


ГАГАРКА

ГАГА́РКА, гагарки, жен. (зоол.). Полярная морская птица.

гагарка, ГАГАРКА


ГАГАТ

ГАГА́Т, гагата, муж. (минер.) (не смешивать с агат!). Особый вид каменного угля, получающего сильный лоск при полировке и идущего на брошки, аграфы и др. украшения.

гагат, ГАГАТ


ГАГАТОВЫЙ

ГАГА́ТОВЫЙ, гагатовая, гагатовое (минер.). прил. к гагат; из гагата.

гагатовый, ГАГАТОВЫЙ


ГАГАЧИЙ

ГАГА́ЧИЙ, гагачья, гагачье. прил. к гага. Гагачий пух.

гагачий, ГАГАЧИЙ


ГАД

ГАД, гада, муж.
1. Земноводное пресмыкающееся животное (зоол.).
2. перен. Отвратительный, дурной человек (разг. фам. бран.). Такого гада, как он — поискать.

гад


ГАДАЛКА

ГАДА́ЛКА, гадалки, жен. Женщина, профессионально занимающаяся гаданием.

гадалка, ГАДАЛКА


ГАДАНИЕ

ГАДА́НИЕ, гадания, ср.
1. Действие по гл. гадать в 1 знач. Гадание на картах. Гадание по руке.
2. Догадка, предположение. Будет тебе заниматься гаданиями — придет письмо, тогда всё узнаешь.

гадание, ГАДАНИЕ


ГАДАТЕЛЬНЫЙ

ГАДА́ТЕЛЬНЫЙ, гадательная, гадательное; гадателен, гадательна, гадательно.
1. только полн. Употребляемый при гадании. Гадательные карты.
2. Предположительный, основанный на догадках, сомнительный (книж.). Гадательные выводы. Гадательное предположение. Всё это очень гадательно.

гадательный, ГАДАТЕЛЬНЫЙ


ГАДАТЬ

ГАДА́ТЬ, гадаю, гадаешь, несов.
1. (совер. погадать) без доп. Ворожа, узнавать будущее или прошлое по картам или другими способами. «Раз в крещенский вечерок девушки гадали.» Жуковский.
2. о ком-чем. Строить предположения, делать догадки. О возможности этого пока приходится только гадать. Стал он думать и гадать.

гадать, ГАДАТЬ


ГАДИНА

ГА́ДИНА, гадины, жен. (разг. презр.). Существо (животное, человек), вызывающее брезгливость, отвращение.

гадина, ГАДИНА


ГАДИТЬ

ГА́ДИТЬ, гажу, гадишь, несов. (разг.).
1. (совер. нагадить). Испражняться (о животных, фам.).
| Неопрятно испражняться (о человеке; прост. неод.).
2. (совер. нагадить), кому-чему. Делать кому-нибудь пакости, вредить (вульг.). В этом деле кто-то нам гадит,.
3. (совер. изгадить) что. Портить (вульг.). Уже не в первый раз он гадит хорошую вещь.

гадить, ГАДИТЬ


ГАДКИЙ

ГА́ДКИЙ, гадкая, гадкое; гадок, гадка, гадко (разг.). Противный, некрасивый, вызывающий отвращение. Гадкий утенок. Гадкая наружность. Гадкая погода.
| Дурной, мерзкий. Гадкие поступки. Гадкий человек.

гадкий, ГАДКИЙ


ГАДЛИВОСТЬ

ГАДЛИ́ВОСТЬ, гадливости, мн. нет, жен. (книж.). Брезгливость, смешанная с отвращением. Чувство гадливости.

гадливость, ГАДЛИВОСТЬ


ГАДЛИВЫЙ

ГАДЛИ́ВЫЙ, гадливая, гадливое; гадлив, гадлива, гадливо (книж.). Исполненный отвращения, брезгливости. Грязь в общественной столовой вызывает гадливое чувство. Он гадливо (нареч.) посмотрел на вонючую лужу.

гадливый, ГАДЛИВЫЙ


ГАДОСТНЫЙ

ГА́ДОСТНЫЙ [сн], гадостная, гадостное; гадостен, гадостна, гадостно. Внушающий отвращение, омерзительный. Гадостный поступок.
| Крайне скверный, негодный (фам.). Заказчик не мог принять от сапожника такой гадостной работы.

гадостный, ГАДОСТНЫЙ


ГАДОСТЬ

ГА́ДОСТЬ, гадости, жен. (разг.).
1. Предмет, внушающий отвращение. На полу какая-то гадость.
2. Низкий, отвратительный поступок, подлость. Он нам натворил много гадостей.

гадость, ГАДОСТЬ


ГАДЮКА

ГАДЮ́КА, гадюки, жен. Ядовитая змея, б.ч. серого цвета, с зубчатой полосой вдоль спины.
| перен. Злая, ехидная женщина (прост. бран.).

гадюка, ГАДЮКА


ГАДЮЧИЙ

ГАДЮ́ЧИЙ, гадючья, гадючье. прил. к гадюка. Гадючья кожа.

гадючий, ГАДЮЧИЙ


ГАЕР

ГА́ЕР, гаера, муж. (от нем. Geiger — скрипач) (устар.). Шут, паяц.

гаер, ГАЕР


ГАЕРНИЧАТЬ

ГА́ЕРНИЧАТЬ, гаерничаю, гаерничаешь, несов. (презр.). Паясничать, дурачиться, вести себя, как гаер.

гаерничать, ГАЕРНИЧАТЬ


ГАЕРСКИЙ

ГА́ЕРСКИЙ, гаерская, гаерское (презр.). прил. к гаер, шутовской. Гаерские выходки.

гаерский, ГАЕРСКИЙ


ГАЕРСТВО

ГА́ЕРСТВО, гаерства, ср. (книж. презр.). Шутовство, паясничанье, гаерское поведение. Бросьте ваше гаерство.

гаерство, ГАЕРСТВО


ГАЕРСТВОВАТЬ

ГА́ЕРСТВОВАТЬ, гаерствую, гаерствуешь, несов. (книж. презр.). То же, что гаерничать.

гаерствовать, ГАЕРСТВОВАТЬ


ГАЕЧНЫЙ

ГА́ЕЧНЫЙ, гаечная, гаечное. прил. к гайка. Гаечный ключ (для отвертывания гаек).

гаечный, ГАЕЧНЫЙ


ГАЖЕ

ГА́ЖЕ. сравн. к прил. гадкий и к нареч. гадко.

гаже, ГАЖЕ


ГАЖУ

ГА́ЖУ, гадишь. наст. от гадить.

гажу, ГАЖУ


ГАЗ

ГАЗ1, газа, муж. (франц. gaz; слово изобретено в 17 веке бельгийским физиком Ван-Гельмонтом).
1. Физическое тело в особом состоянии, при котором оно стремится равномерно заполнить весь внутренний объем пространства, в котором оно заключено. Воздух состоит из смеси двух газов: кислорода и азота. Всякий газ при сильном сжатии и охлаждении ниже определенной температуры превращается в жидкость. Светильный газ. Гремучий газ. Удушливый газ. Генераторный газ.
2. только мн. Газообразные выделения желудка и кишек. От скопления газов вспучивается живот. У больного постоянные выделения газов.

газ


ГАЗ

ГАЗ2, газа, мн. нет, муж. Легкая, прозрачная ткань. Летнее платье из газа. Шаль из газа. (По названию города Газы в Сирии.)

газ


ГАЗАВАТ

ГАЗАВА́Т, газавата, муж. (араб. gazavat). У мусульман — священная война против христиан.

газават, ГАЗАВАТ


ГАЗАЛЬ

ГАЗА́ЛЬ, газали, жен. (устар.). То же, что газела.

газаль, ГАЗАЛЬ


ГАЗАЦИЯ

ГАЗА́ЦИЯ, газации, мн. нет, жен. (спец.). Насыщение газом, газирование, газировка. Газация минеральной воды.

газация, ГАЗАЦИЯ


ГАЗГОЛЬДЕР

ГАЗГО́ЛЬДЕР, газгольдера, муж. (англ. gasholder) (тех.). Большой резервуар, служащий приемником выработанного газа для распределения его по системе газопроводов.

газгольдер, ГАЗГОЛЬДЕР


ГАЗЕЛА

ГАЗЕ́ЛА, ГАЗЕЛЛА, газеллы, жен. (араб. gazal) (лит.). Особая стихотворная форма, в которой конец каждого четного стиха является повторением конца первого стиха, заимствованная из арабской поэзии.

газела, ГАЗЕЛА


ГАЗЕЛЬ

ГАЗЕ́ЛЬ, газели, жен. (араб. gazal). Животное из семейства антилоп, отличающееся быстротой бега и стройностью.

газель, ГАЗЕЛЬ


ГАЗЕТА

ГАЗЕ́ТА, газеты, жен. (итал. gazetta, букв. старинная мелкая монета в Венеции). Периодическое издание, чаще всего ежедневное, выходящее листами и содержащее информацию о текущих событиях всякого рода, а также политические, критические и научно-популярные статьи. Буржуазные газеты. Литературная газета. Однодневная газета (отдельное однократное издание в форме газеты, посвященное какой-нибудь злободневной теме). Читать ежедневно газету.
• Стенная газета (сокращенно стенгазета или стенгаз; неол.) — периодически составляемый обзор основных моментов жизни и деятельности какого-нибудь учреждения или предприятия, изготовленный от руки или на пишущей машинке, сверстанный в форме газеты и вывешиваемый на стене только в данном учреждении. Живая газета (нов.) — устраиваемое в клубах или на предприятиях сценическое представление эстрадного типа на злободневные темы. Ходячая газета (разг. ирон.) — человек, который знает и распространяет все новости и сплетни.

газета, ГАЗЕТА


ГАЗЕТНЫЙ

ГАЗЕ́ТНЫЙ, газетная, газетное. прил. к газета. Газетные новости. Газетная заметка. Газетный язык.
| Из газет. Газетная вырезка.
| Идущий на газеты. Газетная бумага.

газетный, ГАЗЕТНЫЙ


ГАЗЕТЧИК

ГАЗЕ́ТЧИК, газетчика, муж.
1. Уличный продавец газет.
2. Газетный сотрудник, журналист (разг. фам.).

газетчик, ГАЗЕТЧИК


ГАЗЕТЧИЦА

ГАЗЕ́ТЧИЦА, газетчицы. женск. к газетчик.

газетчица, ГАЗЕТЧИЦА


ГАЗИРОВАНИЕ

ГАЗИ́РОВАНИЕ, газирования, мн. нет, ср. (спец.). Действие по гл. газировать; газировка, газация.

газирование, ГАЗИРОВАНИЕ


ГАЗИРОВАННЫЙ

ГАЗИРО́ВАННЫЙ, газированная, газированное; газирован, газирована, газировано (спец.). прич. страд. прош. от газировать; насыщенный газом (о жидкости).

газированный, ГАЗИРОВАННЫЙ


ГАЗИРОВАТЬ

ГАЗИ́РОВАТЬ, гази́рую — газиру́ю, гази́руешь — газиру́ешь, несов., что (спец.). Насыщать жидкость газом.

газировать, ГАЗИРОВАТЬ, газируешь, газирую


ГАЗИРОВАТЬСЯ

ГАЗИ́РОВАТЬСЯ, гази́руюсь — газиру́юсь, гази́руешься — газиру́ешься, несов. (спец.). страд. к газировать.

газироваться, ГАЗИРОВАТЬСЯ, газируешься, газируюсь


ГАЗИРОВКА

ГАЗИРО́ВКА, газировки, мн. нет, жен. (спец. разг.). Действие по гл. газировать; газирование, газация.

газировка, ГАЗИРОВКА


ГАЗИФИКАЦИЯ

ГАЗИФИКА́ЦИЯ, газификации, мн. нет, жен. (тех.). Действие по гл. газифицировать.

газификация, ГАЗИФИКАЦИЯ


ГАЗИФИЦИРОВАТЬ

ГАЗИФИЦИ́РОВАТЬ, газифицирую, газифицируешь, совер. и несов., что (тех.).
1. Добыть (добывать) газ из чего-нибудь. Газифицировать уголь.
2. Перевести (переводить) на газовое топливо. Газифицировать завод.

газифицировать, ГАЗИФИЦИРОВАТЬ


ГАЗО...

ГАЗО... (спец.). Первая часть сложных научных и технических терминов (сущ. и прил.) в знач. газ1, газовый1, напр. газоосвещение, газобаллон, газобаллонный, газообразование.

газо...


ГАЗОВЫЙ

ГА́ЗОВЫЙ1, газовая, газовое.
1. прил. к газ1 Газовое производство.
| Действующий при помощи газа (см. газ1). Газовое освещение. Газовый двигатель.
| Содержащий в себе газ (см. газ1). Газовая вода.
2. Связанный с употреблением удушливых газов как средства борьбы (воен.). Газовый полк. Газовая атака.

газовый, ГАЗОВЫЙ


ГАЗОВЫЙ

ГА́ЗОВЫЙ2, газовая, газовое. прил. к газ2; из газа. Газовое платье. Газовые ткани.

газовый, ГАЗОВЫЙ


ГАЗОГЕНЕРАТОР

ГАЗОГЕНЕРА́ТОР, газогенератора, муж. (тех.). Особая печь для производства генераторного газа.

газогенератор, ГАЗОГЕНЕРАТОР


ГАЗОЛИН

ГАЗОЛИ́Н, газолина, мн. нет, муж. (от слова газ1 и лат. oleum — масло) (хим. тех.). Горючее вещество, продукт перегонки нефти; недоочищенный бензин.

газолин, ГАЗОЛИН


ГАЗОМЕР

ГАЗОМЕ́Р, газомера, муж. (тех.). Прибор для измерения расходуемого газа, преим. светильного.

газомер, ГАЗОМЕР


ГАЗОМЁТ

ГАЗОМЁТ, газомёта, муж. (воен.). Прибор, выбрасывающий удушливые газы.

газомет, ГАЗОМЕТ


ГАЗОМЕТР

ГАЗО́МЕТР, газометра, муж. (хим.). Прибор для хранения и расходования газов в химических лабораториях.

газометр, ГАЗОМЕТР


ГАЗОН

ГАЗО́Н, газона, муж. (франц. gazon).
1. только ед. Коротко и ровно подстриженная трава в садах, скверах и т.п.
2. Площадка в саду или сквере с такой травой. По газоном ходить воспрещается.

газон, ГАЗОН


ГАЗООБМЕН

ГАЗООБМЕ́Н, газообмена, мн. нет, муж. (науч.). Поглощение организмом кислорода и выделение углекислоты посредством дыхания.

газообмен, ГАЗООБМЕН


ГАЗООБРАЗНЫЙ

ГАЗООБРА́ЗНЫЙ, газообразная, газообразное (физ.). Имеющий свойства газа. Газообразные тела.

газообразный, ГАЗООБРАЗНЫЙ


ГАЗОПРОВОД

ГАЗОПРОВО́Д, газопровода, муж. (тех.). Труба для передачи газа на расстояние.

газопровод, ГАЗОПРОВОД


ГАЗОУБЕЖИЩЕ

ГАЗОУБЕ́ЖИЩЕ, газоубежища, ср. (воен.). Специально устроенное, хорошо изолированное помещение для укрытия людей во время газовых атак.

газоубежище, ГАЗОУБЕЖИЩЕ


ГАЙДА

ГАЙДА́, межд. (прост., обл.). Призыв, побуждение к какому-нибудь действию; то же, что айда. Гайда на работу! Гайда в поход!

гайда, ГАЙДА


ГАЙДАМАК

ГАЙДАМА́К, гайдамака, муж. (тур. haydamak) (ист.).
1. В 17 и 18 вв. — украинский казак-повстанец, участник борьбы против поляков.
2. Солдат особых конных частей украинской национальной армии времен Директории.
| петлюровщины (неол.).

гайдамак, ГАЙДАМАК


ГАЙДАМАЦКИЙ

ГАЙДАМА́ЦКИЙ, гайдамацкая, гайдамацкое (ист.). прил. к гайдамак.

гайдамацкий, ГАЙДАМАЦКИЙ


ГАЙДАМАЧИНА

ГАЙДАМА́ЧИНА, гайдамачины, мн. нет, жен. (ист.). Повстанческое движение против поляков на Украине в 17 и 18 вв.

гайдамачина, ГАЙДАМАЧИНА


ГАЙДРОП

ГАЙДРО́П, гайдропа, муж. (англ. guide-rope) (авиац.). Канат, сбрасываемый с аэростата при спуске.

гайдроп, ГАЙДРОП


ГАЙДУК

ГАЙДУ́К, гайдука, муж. (венг. hajduk) (ист.).
1. Выездной лакей времен крепостного права.
2. Повстанец-партизан на Балканах и в Венгрии в эпоху турецкого владычества.

гайдук, ГАЙДУК


ГАЙКА

ГА́ЙКА, гайки, жен. (тех.). Многогранная металлическая пластинка с отверстием, имеющим винтовую нарезку внутри.

гайка, ГАЙКА


ГАЙМОРИТ

ГАЙМОРИ́Т, гайморита, муж. (мед.). Воспаление гайморовой полости.

гайморит, ГАЙМОРИТ


ГАЙМОРОВА ПОЛОСТЬ

ГА́ЙМОРОВА ПОЛОСТЬ. см. полость.

гайморова, гайморова полость, ГАЙМОРОВА ПОЛОСТЬ


ГАК

ГАК, гака, муж. (обл.). Добавок, излишек. Часа три с гаком. Кило два с гаком.

гак


ГАЛА

ГА́ЛА (ля или ла), в знач. неизм. прил. (франц. gala) (театр.). употр. только в соединении с сущ. в знач. торжественный, пышный. Гала-представление. Спектакль-гала.

гала, ГАЛА


ГАЛАНТЕРЕЙНОСТЬ

ГАЛАНТЕРЕ́ЙНОСТЬ, галантерейности, мн. нет, жен. (разг. фам. ирон.). отвл. сущ. к галантерейный во 2 знач. Мы к такой галантерейности не привыкли.

галантерейность, ГАЛАНТЕРЕЙНОСТЬ


ГАЛАНТЕРЕЙЩИК

ГАЛАНТЕРЕ́ЙЩИК, галантерейщика, муж. (разг. торг.). Торговец галантереей.

галантерейщик, ГАЛАНТЕРЕЙЩИК


ГАЛАНТЕРЕЯ

ГАЛАНТЕРЕ́Я, галантереи, мн. нет, жен., собир. (франц. galanterie). Разного рода мелкие изделия, обычно для туалета (гребенки, брошки, ленты, щеточки и пр.).

галантерея, ГАЛАНТЕРЕЯ


ГАЛАНТИР

ГАЛАНТИ́Р, галантира, муж. (от франц. galantine — кушанье из холодной фаршированной дичи) (кул.). Холодная заливная приправа к разным кушаньям, желе.

галантир, ГАЛАНТИР


ГАЛАНТНОСТЬ

ГАЛА́НТНОСТЬ, галантности, мн. нет, жен. отвл. сущ. к галантный.

галантность, ГАЛАНТНОСТЬ


ГАЛАНТНЫЙ

ГАЛА́НТНЫЙ, галантная, галантное; галантен, галантна, галантно (франц. galant) (устар.). В буржуазной среде — изысканно вежливый, чрезвычайно учтивый по отношению к женщинам. Галантный кавалер. Он поступил галантно (нареч.).

галантный, ГАЛАНТНЫЙ


ГАЛДЁЖ

ГАЛДЁЖ, галдежа, мн. нет, муж. (разг. фам.). Громкий шум от многих голосов, беспорядочный крик. «На выгоне целый день галдеж стоял.» Елпатьевский.

галдеж, ГАЛДЕЖ


ГАЛДЕТЬ

ГАЛДЕ́ТЬ (1 л. не употр.), галдишь, несов. (разг. фам.). Громко говорить всем вместе, поднимать галдеж. Чего они там галдят?

галдеть, ГАЛДЕТЬ


ГАЛЕРА

ГАЛЕ́РА, галеры, жен. (итал. galera) (ист.).
1. Старинное гребное многовесельное судно.
2. только мн. В старину в Зап. Европе — принудительный труд преступников в качестве гребцов на таких судах. Сослать на галеры.

галера, ГАЛЕРА


ГАЛЕРЕЯ

ГАЛЕРЕ́Я, ГАЛЛЕРЕЯ, галереи, жен. (итал. galleria).
1. Длинный, большой и светлый крытый ход в форме коридора. Здания соединены стеклянной галереей.
| Длинные сени или балкон по фасаду здания, обычно остекленные.
2. Верхний ярус в театре с дешевыми местами; то же, что галёрка.
3. Подземный ход в военных сооружениях (воен.). Минная галерея.
| То же — в рудниках.
4. То же, что картинная галерея (см. ниже). Третьяковская галерея.
5. перен., чего. Длинный ряд, собрание, вереница. Галерея литературных типов. Галерея уродов.
• Картинная галерея — специально устроенное помещение, в котором развешаны картины для обозрения.

галерея, ГАЛЕРЕЯ


ГАЛЁРКА

ГАЛЁРКА, галёрки, жен. (разг. фам.). Верхний ярус в театре с дешевыми местами; то же, что галлерея во 2 знач. Купили места на галерке. Сидеть на галерке.
| перен., только ед. Публика, сидящая на этих местах. Только галерка хлопала и вызывала артистов.
• На галерке (разг. фам. шутл.) — перен. где-нибудь очень далеко, назади (сидеть, находиться, помещаться).

галерка, ГАЛЕРКА


ГАЛЕРНЫЙ

ГАЛЕ́РНЫЙ, галерная, галерное. прил. к галера.

галерный, ГАЛЕРНЫЙ


ГАЛЕТА

ГАЛЕ́ТА, галеты, жен. (франц. galette). Плоская сушеная лепешка, заготовленная для питания во время морских плаваний, военных походов и т.п.

галета, ГАЛЕТА


ГАЛИМАТЬЯ

ГАЛИМАТЬЯ́, галиматьи, мн. нет, жен. (франц. galimatias) (разг.). Чепуха, ерунда, бессмыслица. Его речь — сплошная галиматья.

галиматья, ГАЛИМАТЬЯ


ГАЛИФЕ

ГАЛИФЕ́ [фэ] (неол.).
1. в знач. неизм. прил. Об особом покрое брюк (первонач. у кавалеристов), облегающих колени и сильно расширяющихся кверху. Брюки галифе.
2. нескл. (сочетается с прил. во мн.). Самые брюки такого покроя (разг.). Надеть галифе. Ходит в галифе. Модные галифе. (По фамилии франц. кавалерийского генерала Galliffet, известного своей жестокостью к парижским коммунарам.)

галифе, ГАЛИФЕ


ГАЛКА

ГА́ЛКА, галки, жен. Распространенная птица из семейства вороновых с черным оперением.

галка, ГАЛКА


ГАЛЛИКАНСКИЙ

ГАЛЛИКА́НСКИЙ [али], галликанская, галликанское (лат. gallicanus — находящийся в Галлии). прил., по знач. связанное с католической церковью во Франции и ее идеологией.

галликанский, ГАЛЛИКАНСКИЙ


ГАЛЛИЦИЗМ

ГАЛЛИЦИ́ЗМ [али] галлицизма, муж. (от лат. gallicus в неол. знач. "французский") (лит.). Вид варваризма — оборот речи, выражение в каком-нибудь языке, составленное по образцу французского языка, напр. "радуюсь, сделав ваше знакомство" (Фонвизин), "это меня устраивает" (букв. перевод франц. cela m'arrange).

галлицизм, ГАЛЛИЦИЗМ


ГАЛЛОМАН

ГАЛЛОМА́Н [ало], галломана, муж. Человек, страдающий галломанией.

галломан, ГАЛЛОМАН


ГАЛЛОМАНИЯ

ГАЛЛОМА́НИЯ [ало], галломании, мн. нет, жен. (от лат. gallus в неол. знач. "француз" и греч. mania — сумасшествие). Пристрастие ко всему французскому.

галломания, ГАЛЛОМАНИЯ


ГАЛОН

ГАЛО́Н, ГАЛЛОН, галлона, муж. (англ. gallon) (спец.). Мера жидких и сыпучих тел в Англии, равная 4,5 литра. Миллион галлонов нефти.

галон, ГАЛОН


ГАЛЛОФОБ

ГАЛЛОФО́Б [ало], галлофоба, муж. (устар.). Человек, страдающий галлофобией.

галлофоб, ГАЛЛОФОБ


ГАЛЛОФОБИЯ

ГАЛЛОФО́БИЯ [ало], галлофобии, мн. нет, жен. (от лат. gallus в неол. знач. "француз" и греч. phobos — страх) (устар.). Ненависть, неприязнь ко всему французскому.

галлофобия, ГАЛЛОФОБИЯ


ГАЛЛЫ

ГА́ЛЛЫ, галлов, ед. галл, галла, муж. (лат. gallus).
1. Древнее кельтское племя, населявшее территорию современной Франции (ист.). Галлы были покорены римлянами.
2. Французы (поэт. устар.). «И галл десницей разъяренной низвергнул ветхий свой кумир (о французской революции).» Пушкин.

галлы, ГАЛЛЫ


ГАЛЛЬСКИЙ

ГА́ЛЛЬСКИЙ [аль], галльская, галльское.
1. прил. к галлы в 1 знач. (ист.). Записки Юлия Цезаря о галльской войне.
2. То же во 2 знач. в немногих книж. выражениях: галльское остроумие (веселый, непринужденный юмор, свойственный французам), галльский петух (изображение петуха — одна из национальных эмблем Франции; основано на каламбуре: лат. gallus значит и галл и петух).

галльский, ГАЛЛЬСКИЙ


ГАЛЛЮЦИНАТОРНЫЙ

ГАЛЛЮЦИНАТО́РНЫЙ [алю], галлюцинаторная, галлюцинаторное (псих. мед.). Порождаемый, сопровождаемый галлюцинацией. Галлюцинаторный бред. Галлюцинаторное состояние.

галлюцинаторный, ГАЛЛЮЦИНАТОРНЫЙ


ГАЛЛЮЦИНАЦИЯ

ГАЛЛЮЦИНА́ЦИЯ [алю], галлюцинации, жен. (лат. hallucinatio) (книж.). Мнимое восприятие несуществующих вещей, возникающее на почве расстройства деятельности мозга.

галлюцинация, ГАЛЛЮЦИНАЦИЯ


ГАЛЛЮЦИНИРОВАТЬ

ГАЛЛЮЦИНИ́РОВАТЬ [алю], галлюцинирую, галлюцинируешь, несов. (книж.). Страдать галлюцинациями.

галлюцинировать, ГАЛЛЮЦИНИРОВАТЬ


ГАЛОИД

ГАЛО́ИД, галоида, муж. (от греч. hals — соль) (хим.) Химический элемент особой группы, солерод (напр. фтор, хлор, бром, иод).

галоид, ГАЛОИД


ГАЛОИДНЫЙ

ГАЛО́ИДНЫЙ, галоидная, галоидное (хим.). прил. к галоид. Галоидные соли. Галоидное соединение.

галоидный, ГАЛОИДНЫЙ


ГАЛОП

ГАЛО́П, галопа, мн. нет, муж. (франц. galop).
1. Очень быстрый аллюр, при котором лошадь идет вскачь (спорт.). Делать вольтижировку на галопе (во время галопа).
2. Старинный танец с быстрыми и резкими па (ист.). «Галоп не прыгаешь в собранье.» Пушкин.

галоп, ГАЛОП


ГАЛОПИРОВАТЬ

ГАЛОПИ́РОВАТЬ, галопирую, галопируешь, несов. (спец.). Скакать на лошади галопом.

галопировать, ГАЛОПИРОВАТЬ


ГАЛОПОМ

ГАЛО́ПОМ, нареч. Очень быстрым аллюром (срн. галоп в 1 знач.). Скакать галопом.
| перен. Очень быстро, вприпрыжку. Пустился бежать галопом. «Галопом по Европам.» М.Горький (ирон. о поверхностных наблюдателях-путешественниках).

галопом, ГАЛОПОМ


ГАЛОЧИЙ

ГА́ЛОЧИЙ, галочья, галочье. прил. к галка. Галочьи гнезда.

галочий, ГАЛОЧИЙ


ГАЛОЧКА

ГА́ЛОЧКА, галочки, жен. (разг.).
1. уменьш.-ласк. к галка.
2. То же, что птичка во 2 знач.

галочка, ГАЛОЧКА


ГАЛОШИ

ГАЛО́ШИ. см. калоши.

галоши, ГАЛОШИ


ГАЛС

ГАЛС, галса, муж. (голл. hals) (мор.). Снасть парусного судна, веревка, прикрепляющая нижний угол паруса.
| Направление движения судна относительно ветра. Правый галс (ветер дует справа). Левый галс (ветер дует слева). Переменить галс.

галс


ГАЛСТУК

ГА́ЛСТУК,.
1. Бант, повязка из ленты, завязываемая узлом вокруг воротничка (сорочки, блузы).
2. Шейный платок или повязка вокруг шеи (устар.).
• Муравьевский галстук (ист.) — виселичная петля (по имени ген. Муравьева, усмирителя польского восстания 1863 г., прозванного "вешателем"). Столыпинский галстук (ист.) — то же самое (по имени царского премьер-министра Столыпина, руководившего жестокими мерами против революционеров после революции 1905 г.). Заложить или залить за галстук (разг. шутл.) — выпить спиртного.

галстук, ГАЛСТУК


ГАЛСТУЧНЫЙ

ГА́ЛСТУЧНЫЙ, галстучная, галстучное (спец.). прил. к галстук. Галстучное производство.

галстучный, ГАЛСТУЧНЫЙ


ГАЛТЕЛЬ

ГАЛТЕ́ЛЬ, галтели, жен. (от нем. Hohlkehle) (стол.).
1. Выстроганный желобок, выемка.
2. Фигурный рубанок для строгания карнизов, багетов.

галтель, ГАЛТЕЛЬ


ГАЛУН

ГАЛУ́Н, галуна, муж. (франц. galon).
1. только ед. Позументная тесьма золотого или серебряного цвета.
2. Нашивка из этой тесьмы на форменной одежде.

галун, ГАЛУН


ГАЛУШКИ

ГАЛУ́ШКИ, галушек, ед. галушка, галушки, жен. (обл.). Украинское кушанье: кусочки теста, сваренные в супе или молоке. Суп с галушками. «Он наклонил слегка голову к миске и хлебал жижу, схватывая по временам зубами галушки.» Гоголь.

галушки, ГАЛУШКИ


ГАЛЧАТА

ГАЛЧА́ТА. мн. от галчонок.

галчата, ГАЛЧАТА


ГАЛЧОНОК

ГАЛЧО́НОК, галчонка, мн. галчата, галчат, муж. Птенец галки.

галчонок, ГАЛЧОНОК


ГАЛЬВАНИЗАЦИЯ

ГАЛЬВАНИЗА́ЦИЯ, гальванизации, мн. нет, жен. (спец.). Действие по гл. гальванизировать.

гальванизация, ГАЛЬВАНИЗАЦИЯ


ГАЛЬВАНИЗИРОВАТЬ

ГАЛЬВАНИЗИ́РОВАТЬ, гальванизирую, гальванизируешь, совер. и несов., кого-что (спец.). Пропустить (пропускать) через что-нибудь гальванический ток. Гальванизировать сердце лягушки.
• Гальванизировать труп (рит.) — перен. оживлять, искусственно придавать новую силу чему-нибудь одряхлевшему, отжившему. Всякая попытка гальванизировать труп самодержавия обречена на неудачу.

гальванизировать, ГАЛЬВАНИЗИРОВАТЬ


ГАЛЬВАНИЗИРОВАТЬСЯ

ГАЛЬВАНИЗИ́РОВАТЬСЯ, гальванизируюсь, гальванизируешься, несов. (спец.). страд. к гальванизировать.

гальванизироваться, ГАЛЬВАНИЗИРОВАТЬСЯ


ГАЛЬВАНИЗМ

ГАЛЬВАНИ́ЗМ, гальванизма, мн. нет, муж. (физ.). первонач. — электрические явления, открытые ученым Гальвани, возникающие при соприкосновении некоторых разнородных металлов (ист.).
| Учение о токе низкого напряжения, получаемого от электрических элементов.

гальванизм, ГАЛЬВАНИЗМ


ГАЛЬВАНИЗОВАННЫЙ

ГАЛЬВАНИЗО́ВАННЫЙ, гальванизованная, гальванизованное; гальванизован, гальванизована, гальванизовано (спец.). прич. страд. прош. от гальванизовать.

гальванизованный, ГАЛЬВАНИЗОВАННЫЙ


ГАЛЬВАНИЗОВАТЬ

ГАЛЬВАНИЗОВА́ТЬ, гальванизую, гальванизуешь, совер. и несов., кого-что (спец.). То же, что гальванизировать.

гальванизовать, ГАЛЬВАНИЗОВАТЬ


ГАЛЬВАНИЗОВАТЬСЯ

ГАЛЬВАНИЗОВА́ТЬСЯ, гальванизуюсь, гальванизуешься, несов. (спец.). страд. к гальванизовать.

гальванизоваться, ГАЛЬВАНИЗОВАТЬСЯ


ГАЛЬВАНИЧЕСКИЙ

ГАЛЬВАНИ́ЧЕСКИЙ, гальваническая, гальваническое (физ.).
1. прил., по значению связанное с гальванизмом. Гальванический ток. Гальваническая батарея (соединение нескольких гальванических элементов). Гальванический элемент (прибор, в котором электрическое напряжение получается вследствие взаимного химического воздействия твердых и жидких составных частей).
2. Постоянный, не переменный (об электрическом токе всякого происхождения; спец.).

гальванический, ГАЛЬВАНИЧЕСКИЙ


ГАЛЬВАНО

ГАЛЬВА́НО, нескл., ср. (тип.). Оттиск с клише или гравюры, полученный при помощи гальванопластики.

гальвано, ГАЛЬВАНО


ГАЛЬВАНОМЕТР

ГАЛЬВАНО́МЕТР, гальванометра, муж. (физ.). Физический прибор для измерения гальванического или вообще слабого электрического тока, основанный на магнитных свойствах тока.

гальванометр, ГАЛЬВАНОМЕТР


ГАЛЬВАНОПЛАСТИКА

ГАЛЬВАНОПЛА́СТИКА, гальванопластики, мн. нет, жен. (тех.). Способ покрывания предметов тонким металлическим слоем посредством электролиза, употр. для получения отпечатков, копий.

гальванопластика, ГАЛЬВАНОПЛАСТИКА


ГАЛЬКА

ГА́ЛЬКА, гальки, мн. нет, жен. Мелкий, гладко обточенный водой камень.
| То же в собир. знач. Морской берег был усыпан галькой.

галька, ГАЛЬКА


ГАЛЬЮН

ГАЛЬЮ́Н, гальюна, муж. (голл. galjoen) (мор.). Отхожее место, уборная для матросов в носовой части корабля.

гальюн, ГАЛЬЮН


ГАМ

ГАМ, гама, мн. нет, муж. (разг.). Нестройный гул голосов. В школе был невообразимый гам. Подняли шум и гам.

гам


ГАМАК

ГАМА́К, гамака, муж. (франц. hamac из языка южноамериканских индейцев). Подвесная койка из сетки, обычно привязываемая к деревьям. Качаться в гамаке.

гамак, ГАМАК


ГАМАШИ

ГАМА́ШИ и (редк.) камаши, гамаш, ед. гамаша, гамаши, жен. (франц. gamaches и нем. Kamaschen). Теплая одежда на ноги от ступни до колена.

гамаши, ГАМАШИ


ГАМБИТ

ГАМБИ́Т, гамбита, муж. (из итал. выражения dare il gambetto — подставить ножку) (шахм.). Начало шахматной партии, в котором жертвуют фигурой или пешкой ради получения скорейшей возможности перейти в атаку.

гамбит, ГАМБИТ


ГАМБИТНЫЙ

ГАМБИ́ТНЫЙ, гамбитная, гамбитное (шахм.). прил. к гамбит. Гамбитная игра.

гамбитный, ГАМБИТНЫЙ


ГАМ-ГАМ

ГАМ-ГА́М, подр. (разг.). О лае собаки.

гам-гам, ГАМ-ГАМ


ГАМКАТЬ

ГА́МКАТЬ, гамкаю, гамкаешь, несов. (обл.). Отрывисто лаять.
| перен. Браниться (прост.).

гамкать, ГАМКАТЬ


ГАМЛЕТИЗМ

ГАМЛЕТИ́ЗМ, гамлетизма, мн. нет, муж. (книж. устар.). Нерешительность, подавление воли рефлексией. Он впал в гамлетизм. (От имени героя трагедии Шекспира "Гамлет".)

гамлетизм, ГАМЛЕТИЗМ


ГАММА

ГА́ММА1, гаммы, жен. (греч. gamma — название буквы, обозначавшей звук "соль" в средневековой музыке). Последовательный ряд звуков, повышающийся или понижающийся, обычно в пределах одной или двух октав (муз.). Играть гаммы на рояле. Мажорная, минорная гамма. Гамма си бемоль. «Для меня так это ясно, как простая гамма.» Пушкин.
| перен. Последовательный ряд каких-нибудь однородных, но многообразных в своей изменчивости предметов, качеств (книж.). Гамма красок. Гамма цветов. Гамма настроений.

гамма, ГАММА


ГАММА

ГА́ММА2, гаммы. Третья буква греческого алфавита.
• Гамма — лучи, гамма-лучей, ед. нет (физ.) — то же, что рентгеновские.

гамма, ГАММА


ГАНАШИ

ГАНАШИ́, ганашей, ед. ганаш, ганаша, муж. (франц. ganache) (спец.). Задние края нижней челюсти лошади.

ганаши, ГАНАШИ


ГАНГЛИЙ

ГА́НГЛИЙ, ганглия, муж. (греч. gagglion — Опухоль под кожей).
1. Скопление нервных клеток, нервный узел (анат.).
2. Опухоль около сустава (мед.).

ганглий, ГАНГЛИЙ


ГАНГРЕНА

ГАНГРЕ́НА, гангрены, мн. нет, жен. (греч. gaggraina) (мед.). Омертвение тканей организма, сопровождаемое их почернением и гниением.

гангрена, ГАНГРЕНА


ГАНГРЕНОЗНЫЙ

ГАНГРЕНО́ЗНЫЙ, гангренозная, гангренозное (мед.). прил. к гангрена. Гангренозный процесс.

гангренозный, ГАНГРЕНОЗНЫЙ


ГАНДИКАП

ГАНДИКА́П, гандикапа, муж. (англ. handicap) (спорт.).
1. Уравнение слабых участников спортивного состязания с сильными путем предоставления им каких-нибудь преимуществ (обычно на бегах, скачках, реже в шахматных состязаниях).
2. Скачки и бега, в которых участвуют лошади разных возрастов и разных достоинств.

гандикап, ГАНДИКАП


ГАНДИКАПЕР

ГАНДИКА́ПЕР, гандикапера, муж. (англ. handicapper) (спорт.). Лицо, наблюдающее за правильным проведением гандикапа на скачках.

гандикапер, ГАНДИКАПЕР


ГАНТЕЛЬ

ГАНТЕ́ЛЬ, гантели, жен. (нем. Hantel) (спорт.). Гимнастическая гиря — два чугунных шара, соединенных короткой рукояткой.

гантель, ГАНТЕЛЬ


ГАРАЖ

ГАРА́Ж, гаража, муж. (франц. garage). Помещение для стоянки и ремонта автомобилей.

гараж, ГАРАЖ


ГАРАЖНЫЙ

ГАРА́ЖНЫЙ, гаражная, гаражное. прил. к гараж.

гаражный, ГАРАЖНЫЙ


ГАРАНТ

ГАРА́НТ, гаранта, муж. (франц. garant) (спец.). Лицо, дающее гарантию в чем-нибудь.

гарант, ГАРАНТ


ГАРАНТИЙНЫЙ

ГАРАНТИ́ЙНЫЙ, гарантийная, гарантийное (книж. спец.). прил. к гарантия; с гарантией. Гарантийное страхование. Гарантийный договор. Гарантийный кредит.

гарантийный, ГАРАНТИЙНЫЙ


ГАРАНТИРОВАННЫЙ

ГАРАНТИ́РОВАННЫЙ, гарантированная, гарантированное; гарантирован, гарантирована, гарантировано. прич. страд. прош. от гарантировать; с гарантией.

гарантированный, ГАРАНТИРОВАННЫЙ


ГАРАНТИРОВАТЬ

ГАРАНТИ́РОВАТЬ, гаранти́рую — гарантиру́ю, гаранти́руешь — гарантиру́ешь, совер. и несов. (франц. garantir).
1. что. Взять (брать) на себя ответственность за что-нибудь, поручиться (ручаться) за кого-нибудь (спец.). Фирма гарантирует качество своего товара.
2. кого-что от чего. Обеспечить (обеспечивать), защитить (защищать) (книж.). Я гарантирую вас от всяких неприятностей. Это гарантирует нас от катастрофы.

гарантировать, ГАРАНТИРОВАТЬ, гарантируешь, гарантирую


ГАРАНТИРОВАТЬСЯ

ГАРАНТИ́РОВАТЬСЯ, гаранти́руюсь — гарантиру́юсь, гаранти́руешься — гарантиру́ешься, несов. страд. к гарантировать.

гарантироваться, ГАРАНТИРОВАТЬСЯ, гарантируешься, гарантируюсь


ГАРАНТИЯ

ГАРА́НТИЯ, гарантии, жен. (франц. garantie) (книж. спец.). Обеспечение, ручательство. В этом гарантия нашего успеха. Прививка оспы — гарантия от заболевания ею. Продавать товар с гарантией. У меня нет никаких гарантий (в том), что вы исполните поручение. Международная гарантия.

гарантия, ГАРАНТИЯ


ГАРДЕМАРИН

ГАРДЕМАРИ́Н, гардемарина, муж. (франц. gardemarine) (мор. дорев.). Воспитанник старшего специального класса морского кадетского корпуса, после прохождения морской практики производившийся в чин мичмана.

гардемарин, ГАРДЕМАРИН


ГАРДЕМАРИНСКИЙ

ГАРДЕМАРИ́НСКИЙ, гардемаринская, гардемаринское (мор. дорев.). прил. к гардемарин. Гардемаринские классы.

гардемаринский, ГАРДЕМАРИНСКИЙ


ГАРДЕРОБ

ГАРДЕРО́Б, гардероба, муж. (франц. garderobe).
1. Шкаф для хранения одежды.
2. Помещение в общественном здании, предназначенное для хранения одежды посетителей; раздевальня. В нашем театре гардероб помещается в нижнем этаже.
3. Всё носильное платье одного человека или семьи. В этом чемодане весь наш гардероб.

гардероб, ГАРДЕРОБ


ГАРДЕРОБНЫЙ

ГАРДЕРО́БНЫЙ, гардеробная, гардеробное.
1. прил. к гардероб. Гардеробная дверь.
2. в знач. сущ. гардеробная, гардеробной, жен. Комната для хранения платья (устар.).

гардеробный, ГАРДЕРОБНЫЙ


ГАРДЕРОБЩИК

ГАРДЕРО́БЩИК, гардеробщика, муж. (спец.). Служащий при гардеробе (во 2 знач.), заведующий гардеробом.

гардеробщик, ГАРДЕРОБЩИК


ГАРДЕРОБЩИЦА

ГАРДЕРО́БЩИЦА, гардеробщицы (спец.). женск. к гардеробщик.

гардеробщица, ГАРДЕРОБЩИЦА


ГАРДИНА

ГАРДИ́НА, гардины, жен. (нем. Gardine). Занавеска на всё окно.

гардина, ГАРДИНА


ГАРДИННЫЙ

ГАРДИ́ННЫЙ, гардинная, гардинное. прил. к гардина; для гардин. Гардинная тюль.

гардинный, ГАРДИННЫЙ


ГАРЕМ

ГАРЕ́М, гарема, муж. (араб. haram, букв. запрещенный).
1. Женская половина дома у мусульман.
2. собир. Жены мусульманина, обитательницы гарема.
3. перен., собир. В буржуазно-дворянском быту — любовницы какого-нибудь человека из числа зависящих от него в социальном отношении, его подчиненных (книж.). Помещичий гарем крепостного времени. «(Доктор) завел себе из сиделок и больных женщин целый гарем.» Чехов.
4. перен., собир. Самки одного самца у полигамных животных. Гарем петуха.

гарем, ГАРЕМ


ГАРЕМНЫЙ

ГАРЕ́МНЫЙ, гаремная, гаремное. прил. к гарем. Гаремные нравы.

гаремный, ГАРЕМНЫЙ


ГАРКАТЬ

ГА́РКАТЬ, гаркаю, гаркаешь (прост.). несов. к гаркнуть.

гаркать, ГАРКАТЬ


ГАРКНУТЬ

ГА́РКНУТЬ, гаркну, гаркнешь, совер. (к гаркать) (прост.).
1. что. Громко и отрывисто крикнуть. Красноармейцы дружно гаркнули "ура".
2. на кого-что. Со злостью крикнуть, припугнуть окриком. Он на меня как гаркнет!

гаркнуть, ГАРКНУТЬ


ГАРМОНИЗАЦИЯ

ГАРМОНИЗА́ЦИЯ, гармонизации, мн. нет, жен. (муз.). Построение аккордов музыкального произведения по правилам гармонии.

гармонизация, ГАРМОНИЗАЦИЯ


ГАРМОНИЗИРОВАТЬ

ГАРМОНИЗИ́РОВАТЬ, гармонизирую, гармонизируешь, совер. и несов., что (муз.). Подвергнуть (подвергать) гармонизации, гармонизировать тему.

гармонизировать, ГАРМОНИЗИРОВАТЬ


ГАРМОНИЗИРОВАТЬСЯ

ГАРМОНИЗИ́РОВАТЬСЯ, гармонизируюсь, гармонизируешься, совер. и несов. (муз.). страд. к гармонизировать.

гармонизироваться, ГАРМОНИЗИРОВАТЬСЯ


ГАРМОНИЗОВАННЫЙ

ГАРМОНИЗО́ВАННЫЙ, гармонизованная, гармонизованное; гармонизован, гармонизована, гармонизовано (муз.). прич. страд. прош. от гармонизовать.

гармонизованный, ГАРМОНИЗОВАННЫЙ


ГАРМОНИЗОВАТЬ

ГАРМОНИЗОВА́ТЬ, гармонизую, гармонизуешь, совер. и несов. (муз.). То же, что гармонизировать.

гармонизовать, ГАРМОНИЗОВАТЬ


ГАРМОНИЗОВАТЬСЯ

ГАРМОНИЗОВА́ТЬСЯ, гармонизуюсь, гармонизуешься, совер. и несов. (муз.). страд. к гармонизовать; то же, что гармонизироваться.

гармонизоваться, ГАРМОНИЗОВАТЬСЯ


ГАРМОНИКА

ГАРМО́НИКА, гармоники, жен. (нем. Harmonika).
1. Духовой музыкальный инструмент, состоящий из двух дощечек с клавиатурой, соединенных раздвижными мехами. «Гармоника, гармоника, эй, пой, визжи и жги!» А.Блок.
2. Раздвижной складчатый кожух, служащий крытым проходом между двумя ж.-д. вагонами.
3. Ряд частых параллельных складок (на бумаге, материи и т.п.). Сложить лист гармоникой.
| То же в знач. неизм. прил. Плиссе-гармоника.

гармоника, ГАРМОНИКА


ГАРМОНИРОВАТЬ

ГАРМОНИ́РОВАТЬ, гармонирую, гармонируешь, несов., с кем-чем (книж.). Быть в соответствии, находиться в гармонии. Обстановка дома вполне гармонировала с его обитателями.

гармонировать, ГАРМОНИРОВАТЬ


ГАРМОНИСТ

ГАРМОНИ́СТ, гармониста, муж.
1. Человек, известный своим умением играть на гармонике, профессионал-виртуоз игры на гармонике.
2. Композитор, искусный в гармонии (муз.).

гармонист, ГАРМОНИСТ


ГАРМОНИУМ

ГАРМО́НИУМ, гармониума, муж. (муз. устар.). То же, что фисгармония.

гармониум, ГАРМОНИУМ


ГАРМОНИЧЕСКИЙ

ГАРМОНИ́ЧЕСКИЙ, гармоническая, гармоническое (книж.).
1. прил. к гармония в 1 знач.; основанный на принципах гармонии (муз.). Гармонический стиль в музыке. Гармоническое построение.
2. (в качестве кратк. употр. гармоничен, гармонична, гармонично). То же, что гармоничный. Гармонический голос. Гармоническое сочетание красок. Гармоническое движение.
3. Расположенный в строго пропорциональной последовательности, равномерный (науч.). Гармонический ряд. Гармонические колебания.

гармонический, ГАРМОНИЧЕСКИЙ


ГАРМОНИЧНЫЙ

ГАРМОНИ́ЧНЫЙ, гармоничная, гармоничное; гармоничен, гармонична, гармонично (книж.). Исполненный гармонии (во 2 и 3 знач.). Гармоничное пение. Гармоничное расположение. Гармоничное настроение души.

гармоничный, ГАРМОНИЧНЫЙ


ГАРМОНИЯ

ГАРМО́НИЯ, гармонии, жен. (греч. harmonia).
1. Часть теории музыки, учение о правильном построении созвучий в композиции (муз.). «Музыку я разъял, как труп, поверил я алгеброй гармонию.» Пушкин.
2. Благозвучие, стройность и приятность звуков (книж.). Мелодия, исполненная гармонии. Гармония поэтического ритма.
3. Согласованность, взаимное соответствие (книж.). Гармония интересов. Между нами установилась полная гармония. Гармония красок.
| Согласованное сочетание, соответствие элементов внутри чего-нибудь целого, внутренняя цельность, полнота, согласие (книж.). Мировая гармония. Душевная гармония. «Лицо его выражало запас силы, воли, внутренней гармонии и самообладания.» Гончаров.
| Стройность, пластичность, мерность, полнота и законченность внешнего выражения (книж.). «Каждый жест актрисы исполнен гармонии. Всё в ней гармония, всё диво, всё выше мира и страстей.» Пушкин.
4. То же, что гармоника в 1 знач. (обл., прост.).

гармония, ГАРМОНИЯ


ГАРМОННЫЙ

ГАРМО́ННЫЙ, гармонная, гармонное (прост.). прил. к гармоника и к гармонь. Гармонный мастер.

гармонный, ГАРМОННЫЙ


ГАРМОНЬ

ГАРМО́НЬ, гармони, жен. (прост.). То же, что гармоника в 1 знач.

гармонь, ГАРМОНЬ


ГАРМОШКА

ГАРМО́ШКА, гармошки, жен. (разг. пренебр.). То же, что гармоника в 1 знач. Надоел ты со своей гармошкой.

гармошка, ГАРМОШКА


ГАРНЕЦ

ГА́РНЕЦ, гарнца, муж. Употреблявшаяся до введения метрической системы мер русская мера сыпучих тел, равная 1/8 четверика или 3,28 литра.

гарнец, ГАРНЕЦ


ГАРНИЗА

ГАРНИЗА́, гарнизы, мн. нет, жен., собир. (устар. бран.). Гарнизонные солдаты. «Эта дрянная гарниза наденет только сверх рубашки мундир, а внизу ничего нет.» Гоголь.

гарниза, ГАРНИЗА


ГАРНИЗОН

ГАРНИЗО́Н, гарнизона, муж. (франц. garnizon) (воен.). Воинские части, расположенные в крепости или в городе.

гарнизон, ГАРНИЗОН


ГАРНИЗОННЫЙ

ГАРНИЗО́ННЫЙ, гарнизонная, гарнизонное (воен.). прил. к гарнизон. Гарнизонная служба.

гарнизонный, ГАРНИЗОННЫЙ


ГАРНИР

ГАРНИ́Р, гарнира, муж. (от франц. garnir — снабжать чем-нибудь необходимым, украшать) (кул.). Приправа из овощей к мясным и рыбным кушаньям. Телячьи комплоты с гарниром из зеленого горошка.

гарнир, ГАРНИР


ГАРНИТУР

ГАРНИТУ́Р, гарнитура, муж., и (редк.) ГАРНИТУРА, гарнитуры, жен. (нем. Garnitur). Полный комплект, набор. Гарнитур мебели. Гарнитура шрифтов (подбор однородных шрифтов разных размеров; тип.).

гарнитур, ГАРНИТУР


ГАРНИТУРА

ГАРНИТУ́РА, см. гарниту́р.

гарнитур, гарнитура, ГАРНИТУРА


ГАРНЦЕВЫЙ

ГА́РНЦЕВЫЙ, гарнцевая, гарнцевое (спец.). прил. к гарнец; исчисляемый гарнцами. Гарнцевый сбор.

гарнцевый, ГАРНЦЕВЫЙ


ГАРНЫЙ

ГА́РНЫЙ, гарная, гарное (спец.). Предназначенный для горения. Гарное масло.

гарный, ГАРНЫЙ


ГАРПИУС

ГА́РПИУС, гарпиуса, муж. (нем. Harpuse) (тех.). Твердый более или менее прозрачный продукт, получаемый из смолы хвойных деревьев. Лучший сорт гарпиуса — канифоль.

гарпиус, ГАРПИУС


ГАРПИЯ

ГА́РПИЯ, гарпии, жен. (греч. Harpyia).
1. В древнегреческой мифологии — божество бури, изображавшееся в виде хищной птицы с женской головой.
| перен. Злая женщина (книж.).
2. Южноамериканский орел (зоол.).
3. Большая южноазиатская летучая мышь (зоол.).

гарпия, ГАРПИЯ


ГАРПУН

ГАРПУ́Н, гарпуна, муж. (голл. harpoen) (мор., охот.). Метательное оружие в виде копья на веревке для охоты на крупных морских животных.

гарпун, ГАРПУН


ГАРСОН

ГАРСО́Н, гарсона, муж. (франц. garson, букв. мальчишка). Половой, официант в заграничном ресторане.

гарсон, ГАРСОН


ГАРТ

ГАРТ, гарта, мн. нет, муж. (от нем. hart — твердый) (тип.). Сплав свинца, олова и сурьмы для изготовления типографских шрифтов.

гарт


ГАРТОВЫЙ

ГА́РТОВЫЙ, гартовая, гартовое (тип.). прил. к гарт; из гарта. Гартовый квадрат.

гартовый, ГАРТОВЫЙ


ГАРУС

ГА́РУС, гаруса, мн. нет, муж. (польск. harus) (спец.).
1. Род грубоватой шерстяной пряжи.
2. Род хлопчатобумажной ткани, наощупь похожей на шерстяную (гарусную).

гарус, ГАРУС


ГАРУСНЫЙ

ГА́РУСНЫЙ, гарусная, гарусное (спец.). прил. к гарус; из гаруса. Гарусные материи.

гарусный, ГАРУСНЫЙ


ГАРЦОВАТЬ

ГАРЦОВА́ТЬ, гарцую, гарцуешь, несов. (польск. harcowac). Ездить верхом, красуясь и показывая свою ловкость. Молодые люди гарцовали на конях.

гарцовать, ГАРЦОВАТЬ


ГАРШНЕП

ГА́РШНЕП, гаршнепа, муж. (нем. Haarschnepfe) (зоол.). Мелкий вид бекаса.

гаршнеп, ГАРШНЕП


ГАРЬ

ГАРЬ, гари, мн. нет, жен.
1. Горелое. Пахнет гарью.
2. Выжженное место, пожарище в лесу (обл.).

гарь


ГАСИЛЬНИК

ГАСИ́ЛЬНИК, гасильника, муж. (спец.). Колпачок для гашения ламп, фонарей, свечей.

гасильник, ГАСИЛЬНИК


ГАСИТЕЛЬ

ГАСИ́ТЕЛЬ, гасителя, муж.
1. Название различных приспособлений для гашения света, прекращения огня (тех.).
2. Тот, кто угашает что-нибудь, не дает развиваться чему-нибудь (публ. рит.). Гаситель просвещения.

гаситель, ГАСИТЕЛЬ


ГАСИТЬ

ГАСИ́ТЬ, гашу, гасишь, несов. (к погасить), что.
1. Не давать чему-нибудь больше гореть; тушить огонь. Гасить огонь. Гасить свечку. Гасить костер. Гасить электричество. Гасить газ.
2. перен. Прекращать действие чего-либо, ликвидировать, лишать значения, силы что-нибудь, погашать. Гасить старые долги, произведя перерасчет. Гасить почтовую марку (штемпелем).
3. перен. Удушать, угашать что-нибудь, не давать развиваться чему-нибудь (публ. рит.). Гасить просвещение.
• Гасить известь (спец.) — смешивать негашеную известь с водой для получения строительной известки.

гасить, ГАСИТЬ


ГАСИТЬСЯ

ГАСИ́ТЬСЯ, гашусь, гасишься, несов. страд. к гасить.

гаситься, ГАСИТЬСЯ


ГАСНУТЬ

ГА́СНУТЬ, гасну, гаснешь, прош. гас, гасла, несов. (к погаснуть).
1. Переставать гореть, переставать светить, тухнуть. Свечи гаснут. Костер гаснет. На рассвете звезды гаснут. Электричество гаснет.
2. перен. Терять силы, ослабевать, иссякать (книж.). Он гас не по дням, а по часам. Силы гаснут.

гаснуть, ГАСНУТЬ


ГАСТРИТ

ГАСТРИ́Т, гастрита, муж. (от греч. gaster — желудок) (мед.). Катар, воспаление желудка.

гастрит, ГАСТРИТ


ГАСТРИЧЕСКИЙ

ГАСТРИ́ЧЕСКИЙ, гастрическая, гастрическое (см. гастрит) (мед.). Желудочно-кишечный (о заболеваниях). Гастрическая лихорадка.

гастрический, ГАСТРИЧЕСКИЙ


ГАСТРОЛЁР

ГАСТРОЛЁР, гастролёра, муж. Артист, прибывший на гастроли (театр.).
| перен. Выполняющий какое-нибудь дело временно и случайно (разг. шутл.). Постоянных работников нет, всё гастролеры.

гастролер, ГАСТРОЛЕР


ГАСТРОЛИРОВАТЬ

ГАСТРОЛИ́РОВАТЬ, гастролирую, гастролируешь, несов. Выступать в качестве гастролера, приезжать на гастроли.

гастролировать, ГАСТРОЛИРОВАТЬ


ГАСТРОЛЬ

ГАСТРО́ЛЬ, гастроли, жен. (нем. Gastrolle) (театр.). Спектакль, даваемый приезжими актерами (театр.). Билеты на гастроли. Выезжать на гастроли.

гастроль, ГАСТРОЛЬ


ГАСТРОЛЬНЫЙ

ГАСТРО́ЛЬНЫЙ, гастрольная, гастрольное (театр.). прил. к гастроль; на гастроли. Гастрольные поездки.

гастрольный, ГАСТРОЛЬНЫЙ


ГАСТРОНОМ

ГАСТРОНО́М, гастронома, муж. (от греч. gaster — желудок и nomos — закон). Знаток и любитель вкусной еды.

гастроном, ГАСТРОНОМ


ГАСТРОНОМИЧЕСКИЙ

ГАСТРОНОМИ́ЧЕСКИЙ, гастрономическая, гастрономическое. прил. к гастрономия. Гастрономический магазин. Гастрономические товары.

гастрономический, ГАСТРОНОМИЧЕСКИЙ


ГАСТРОНОМИЯ

ГАСТРОНО́МИЯ, гастрономии, мн. нет, жен.
1. Изощренный вкус в еде, понимание тонкостей кулинарного искусства.
2. Общее обозначение закусочных товаров и наиболее дорогих пищевых продуктов. Гастрономия, вина, фрукты (надпись на вывесках).

гастрономия, ГАСТРОНОМИЯ


ГАТИТЬ

ГАТИ́ТЬ, гачу, гатишь, несов., что (спец.). Покрывать гатью.

гатить, ГАТИТЬ


ГАТИТЬСЯ

ГАТИ́ТЬСЯ, гачусь, гатишься, несов. (спец.). страд. к гатить.

гатиться, ГАТИТЬСЯ


ГАТЬ

ГАТЬ, гати, жен. Настил из бревен или хвороста для проезда через болото или через топкое место.

гать


ГАУБИЦА

ГА́УБИЦА, гаубицы, жен. (нем. Haubitze) (воен.). Тяжелое артиллерийское орудие с коротким стволом, бьющее перекидным огнем.

гаубица, ГАУБИЦА


ГАУБИЧНЫЙ

ГА́УБИЧНЫЙ, гаубичная, гаубичное (воен.). прил. к гаубица; типа гаубицы. Гаубичный огонь.

гаубичный, ГАУБИЧНЫЙ


ГАУПТВАХТА

ГАУПТВА́ХТА, гауптвахты, жен. (нем. Hauptwache) (воен. устар.).
1. Арестное помещение для военных. Посадить на гауптвахту.
2. Караульный пост в крепостях.

гауптвахта, ГАУПТВАХТА


ГАЧУ

ГАЧУ́, гачусь, гатишь, гатишься. наст. от гатить, гатиться.

гачу, ГАЧУ


ГАШЕНИЕ

ГАШЕ́НИЕ, гашения, мн. нет, ср. Действие по гл. гасить.

гашение, ГАШЕНИЕ


ГАШЁНЫЙ

ГАШЁНЫЙ, гашёная, гашёное (спец.). Приготовленный посредством гашения (см. гасить). Гашеная известь.

гашеный, ГАШЕНЫЙ


ГАШЕТКА

ГАШЕ́ТКА, гашетки, жен. (франц. gachette). Крючок в огнестрельном оружии, приводящий в действие курок.

гашетка, ГАШЕТКА


ГАШИШ

ГАШИ́Ш, гашиша, мн. нет, муж. (араб.). Наркотик, получаемый из индийской конопли, употр. наравне с опиумом.

гашиш, ГАШИШ


ГАШУ

ГАШУ́, гашусь, гасишь, гасишься. наст. от гасить, гаситься.

гашу, ГАШУ


ГАЩИВАТЬ

ГА́ЩИВАТЬ, гащиваю, гащиваешь (наст. мало употр.) (разг.). многокр. к гостить.

гащивать, ГАЩИВАТЬ


ГВАЛТ

ГВАЛТ, гвалта, мн. нет, муж. (польск. gwalt, от нем. Gewalt — насилие) (разг. фам.). Крик, вопль, шум. Поднять гвалт.

гвалт


ГВАРДЕЕЦ

ГВАРДЕ́ЕЦ, гвардейца, муж. (дорев. и загр.). Военный, служащий в гвардии.

гвардеец, ГВАРДЕЕЦ


ГВАРДЕЙСКИЙ

ГВАРДЕ́ЙСКИЙ, гвардейская, гвардейское (дорев. и загр.). прил. к гвардия. Гвардейский полк. Гвардейский экипаж (мор.). Гвардейский офицер.

гвардейский, ГВАРДЕЙСКИЙ


ГВАРДИЯ

ГВА́РДИЯ, гвардии, мн. нет, жен. (итал. guardia) (дорев. и загр.). Прежде — специальное войско для охраны государей.
| Отборные привилегированные войска.
• Красная гвардия (полит.) — революционные рабочие отряды, дружины. Возникшая в 1917 г. Красная гвардия послужила первоначальным ядром Красной армии. Белая гвардия (полит.) — контрреволюционные войска. Старая гвардия (рит.) — перен. испытанные, опытные деятели на каком-нибудь поприще. Старая гвардия русской литературы. Старики-производственники, старая железнодорожная гвардия (из газет).

гвардия, ГВАРДИЯ


ГВОЗДАРНЫЙ

ГВОЗДА́РНЫЙ, гвоздарная, гвоздарное (спец.). прил. к гвоздарь. Гвоздарный цех.

гвоздарный, ГВОЗДАРНЫЙ


ГВОЗДАРНЯ

ГВОЗДА́РНЯ, гвоздарни, род. мн. гвоздарен, жен. (спец.). Мастерская по выделке гвоздей.

гвоздарня, ГВОЗДАРНЯ


ГВОЗДАРЬ

ГВОЗДА́РЬ, гвоздаря, муж. (спец.). Рабочий по выделке гвоздей.

гвоздарь, ГВОЗДАРЬ


ГВОЗДЕВОЙ

ГВОЗДЕВО́Й, гвоздевая, гвоздевое (прост. спец.). То же, что гвоздяной.

гвоздевой, ГВОЗДЕВОЙ


ГВОЗДИК

ГВО́ЗДИК, гвоздика, муж. (разг.). Маленький гвоздь. Обойный гвоздик.

гвоздик, ГВОЗДИК


ГВОЗДИКА

ГВОЗДИ́КА, гвоздики, жен.
1. Душистый полевой и садовый цветок. Красная гвоздика.
2. только ед. Пряность, употр. в кулинарном деле, представляющая собой высушенные почки тропического дерева, называемого гвоздичным.

гвоздика, ГВОЗДИКА


ГВОЗДИЛЬНЫЙ

ГВОЗДИ́ЛЬНЫЙ, гвоздильная, гвоздильное (спец.). прил., по значению связанное с производством гвоздей. Гвоздильная машина.

гвоздильный, ГВОЗДИЛЬНЫЙ


ГВОЗДИЛЬЩИК

ГВОЗДИ́ЛЬЩИК, гвоздильщика, муж. (спец.). Рабочий гвоздильного производства.

гвоздильщик, ГВОЗДИЛЬЩИК


ГВОЗДИТЬ

ГВОЗДИ́ТЬ, гвозжу [ожъжю], гвоздишь, несов. (прост.).
1. (совер. загвоздить) что. Вколачивать куда-нибудь (гвозди, клинья и т.п.).
2. кого-что и без доп. Не разбирая, как попало, бить, колотить кого-нибудь или по чему-нибудь. Гвоздить стену. Гвоздить кого-нибудь по спине.
| перен. Ругать, бранить (фам.).
3. перен., кому-чему. Настойчиво повторять, вдалбливать. Сколько ему ни гвоздили об этом, все-таки он забыл.

гвоздить, ГВОЗДИТЬ


ГВОЗДИЧНЫЙ

ГВОЗДИ́ЧНЫЙ, гвоздичная, гвоздичное.
1. прил. к гвоздика.
2. Приготовленный из гвоздики (во 2 знач.). Гвоздичное масло.
3. в знач. сущ. гвоздичные, гвоздичных, ед. гвоздичное, гвоздичного, ср. Одно из семейств двудольных растений (бот.).
• Гвоздичное дерево (бот.) — тропическое дерево из сем. миртовых, см. гвоздика во 2 знач.

гвоздичный, ГВОЗДИЧНЫЙ


ГВОЗДОДЁР

ГВОЗДОДЁР, гвоздодёра, муж. (тех.). Приспособление для вытаскивания вбитых гвоздей.

гвоздодер, ГВОЗДОДЕР


ГВОЗДЬ

ГВОЗДЬ, гвоздя, мн. гвозди, гвоздей, муж.
1. Заостренный металлический, обычно железный, стержень со шляпкой на тупом конце для вколачивания. Проволочный гвоздь.
2. (перевод франц. clou) перен. Самое значительное, главное, заметное в чем-нибудь. «В организации — гвоздь социализма.» Ленин. Гвоздь сезона (пьеса, привлекавшая наибольшее внимание в течение театрального сезона). Гвоздь концерта. Гвоздь выставки,.
• И никаких гвоздей (неол. погов., прост.) — и больше ничего! баста! нечего больше разговаривать! «Светить, и никаких гвоздей! вот лозунг мой и солнца.» Маяковский.

гвоздь


ГВОЗДЯНОЙ

ГВОЗДЯНО́Й, гвоздяная, гвоздяное (спец.). прил. к гвоздь. Гвоздяная шляпка.

гвоздяной, ГВОЗДЯНОЙ


ГВОЗЖУ

ГВОЗЖУ́, гвоздишь. наст. от гвоздить.

гвозжу, ГВОЗЖУ


ГДЕ

ГДЕ, нареч.
1. вопр. В каком месте? Где вы живете?
| В риторическом вопросе — о чем-нибудь исчезнувшем, минувшем (книж. поэт.). Где моя юность? Где его былая уверенность?
| В риторическом вопросе — в знач. в чем? в каком отношении? «Я очень ветрено, быть может, поступила., но где же изменила?» Грибоедов. Не понимаю, где здесь подлость.
2. отн. В том месте, в котором... (в сочетании с "там"). Там хорошо, где нас нет.
| В котором или в которой или в которых. «Деревня, где скучал Евгений, была прелестный уголок.» Пушкин. «Поля, где пленный стадо пас, стремнины, где влачил оковы.» Пушкин.
3. То же, что где-нибудь (разг.). Не видали ли где моей шляпы?
4. При противопоставлении двух предложений или членов предложения посредством повторения: где, где — в одном месте, в другом месте (разг.). Где можно, а где нельзя.
5. кому-чему, с инф. (в восклицательном предложении в соединении с "уж" или без него). Не по силам, невозможно (разг.). Где старому человеку осилить такую работу! Где уж нам в таких вещах разбираться!
• Где бы, с инф. (прост.) — вместо того, чтобы. Где бы ему помолчать, он выболтает.

где


ГДЕ-ГДЕ

ГДЕ-ГДЕ́, нареч. (прост.). Кое-где. «Где-где только светятся узкие окна (ночью).» Гоголь.

где-где, ГДЕ-ГДЕ


ГДЕ-ЛИБО

ГДЕ́-ЛИБО, нареч. (книж.). В каком угодно месте, в каком-либо месте. Продукты хранятся где-либо в холодном помещении.

где-либо, ГДЕ-ЛИБО


ГДЕ-НИБУДЬ

ГДЕ-НИБУ́ДЬ и ГДЕ́-НИБУДЬ, нареч. В каком-нибудь месте. Где-нибудь пообедаем. Где-нибудь да разыщут.

где-нибудь, ГДЕ-НИБУДЬ


ГДЕ-ТО

ГДЕ́-ТО, нареч. В каком-то месте, неизвестно где. Где-то стреляют. «Вяло тявкают где-то собаки.» Д.Бедный.

где-то, ГДЕ-ТО


ГЕ

ГЕ, нёскл., ср. название буквы "г", название соответствующего звука и др. значения, срн. а1.

ге


ГЕБРАИСТ

ГЕБРАИ́СТ, гебраиста, муж. Ученый — специалист по гебраистике.

гебраист, ГЕБРАИСТ


ГЕБРАИСТИКА

ГЕБРАИ́СТИКА, гебраистики, мн. нет, жен. (от греч. hebraios — еврей). Древнееврейская филология, наука о древнееврейском языке и письменности.

гебраистика, ГЕБРАИСТИКА


ГЕГЕЛЬЯНЕЦ

ГЕГЕЛЬЯ́НЕЦ, гегельянца, муж. (филос.). Последователь философии Гегеля.

гегельянец, ГЕГЕЛЬЯНЕЦ


ГЕГЕЛЬЯНСТВО

ГЕГЕЛЬЯ́НСТВО, гегельянства, мн. нет, ср. (филос.). Философское направление, развившееся под влиянием философии Гегеля.

гегельянство, ГЕГЕЛЬЯНСТВО


ГЕГЕМОН

ГЕГЕМО́Н, гегемона, муж. (книж.). Обладающий гегемонией. Пролетариат — гегемон революции.

гегемон, ГЕГЕМОН


ГЕГЕМОНИЯ

ГЕГЕМО́НИЯ, гегемонии, жен. (греч. hegemonia — господство, первенство) (книж.). Первенство, превосходство в силе, влиянии. Гегемония Англии на море. Борьба за гегемонию в Европе.

гегемония, ГЕГЕМОНИЯ


ГЕДЖРА

ГЕ́ДЖРА, геджры, жен. (араб. higra — переселение). Система арабского летоисчисления (ведущегося от дня бегства Магомета из города Мекки в город Медину в 622 хр.э.). В таком — то году геджры.

геджра, ГЕДЖРА


ГЕДОНИЗМ

ГЕДОНИ́ЗМ, гедонизма, мн. нет, муж. (от греч. hedone — наслаждение) (филос.). Этическое учение, наиболее резко выраженное в древней Греции, исходящее из того положения, что человек всегда стремится к наслаждениям и избегает страданий.

гедонизм, ГЕДОНИЗМ


ГЕДОНИСТИЧЕСКИЙ

ГЕДОНИСТИ́ЧЕСКИЙ и ГЕДОНИЧЕСКИЙ, гедоническая, гедоническое (филос.). прил. к гедонизм. Гедони(сти)ческая философская школа.

гедонистический, ГЕДОНИСТИЧЕСКИЙ


ГЕЕННА

ГЕЕ́ННА, геенны, жен. (греч. geenna) (церк.). Ад, место вечных мук. Геенна огненная. (От др.-евр. Gehinnern, название местности около Иерусалима.)

геенна, ГЕЕННА


ГЕЙ

ГЕЙ [произн. хей] (обл.). То же, что эй. Гей! все сюда!

гей


ГЕЙЗЕР

ГЕ́ЙЗЕР, гейзера, муж. (англ. geyser, с исландского) (геол.). Горячий источник, периодически выбрасывающий воду на большую высоту.

гейзер, ГЕЙЗЕР


ГЕЙМ

ГЕЙМ, гейма, муж. (англ game — игра) (спорт.). Часть партии в некоторых играх, напр. в теннисе.

гейм


ГЕЙША

ГЕ́ЙША, гейши, жен. (япон. geishi, букв. искусница).
1. Японская танцовщица и певица в чайном домике.
2. Род широкой женской одежды (устар.).

гейша, ГЕЙША


ГЕКАТОМБА

ГЕКАТО́МБА, гекатомбы, жен. (греч. hekatombe — жертва из ста быков) (книж.). У древних греков — грандиозное жертвоприношение.
| перен. Массовая бесполезная гибель людей (газет.). Империалистическая война сопровождалась грандиозными гекатомбами.

гекатомба, ГЕКАТОМБА


ГЕКЗАМЕТР

ГЕКЗА́МЕТР, гекзаметра, муж. (греч. hexametron) (лит.). Род шестистопного стиха у греков и римлян, состоявший из пяти дактилей (или спондеев) и последней стопы — спондея, а также имитация этого стиха в новых литературах. «Гекзаметра священные напевы.» Пушкин. Жуковский написал гекзаметром несколько сказок.

гекзаметр, ГЕКЗАМЕТР


ГЕКТАР

ГЕКТА́Р, гектара, муж. (франц. hectare, сложенное из отрезка греч. слова hekaton — сто и франц. слова are — ар). Метрическая мера земельной площади, равная 100 арам.

гектар, ГЕКТАР


ГЕКТО...

ГЕКТО... (от греч. hekaton — сто). Первая часть сложных названий метрических мер для обозначения меры в 100 раз большей, чем основная единица, напр. гектолитр (100 литров), гектограмм (100 грамм).

гекто...


ГЕКТОГРАФ

ГЕКТО́ГРАФ, гектографа, муж. (от греч. hekaton — сто и grapho — пишу) (тех.). Множительный прибор, печатающий оттиски с рукописного текста и рисунков при помощи особой желатиновой массы.

гектограф, ГЕКТОГРАФ


ГЕКТОГРАФИРОВАТЬ

ГЕКТОГРАФИ́РОВАТЬ, гектографирую, гектографируешь, несов., что (спец.). Печатать на гектографе.

гектографировать, ГЕКТОГРАФИРОВАТЬ


ГЕКТОГРАФИРОВАТЬСЯ

ГЕКТОГРАФИ́РОВАТЬСЯ, гектографируюсь, гектографируешься, несов. (спец.). страд. к гектографировать.

гектографироваться, ГЕКТОГРАФИРОВАТЬСЯ


ГЕКТОГРАФИЧЕСКИЙ

ГЕКТОГРАФИ́ЧЕСКИЙ, гектографическая, гектографическое (спец.).
1. Производимый посредством гектографа. Гектографический способ печатания.
2. Служащий для гектографирования. Гектографические чернила.

гектографический, ГЕКТОГРАФИЧЕСКИЙ


ГЕЛЕРТЕР

ГЕЛЕ́РТЕР, гелертера, муж. (нем. Gelehrter) (книж.). Человек большой учености, но преим. книжной и без самостоятельного творчества.

гелертер, ГЕЛЕРТЕР


ГЕЛЕРТЕРСКИЙ

ГЕЛЕ́РТЕРСКИЙ, гелертерская, гелертерское (книж.). Свойственный гелертеру, затрудняющий понимание излишней ученостью. Гелертерское изложение предмета.

гелертерский, ГЕЛЕРТЕРСКИЙ


ГЕЛЕРТЕРСТВО

ГЕЛЕ́РТЕРСТВО, гелертерства, мн. нет, ср. (книж.). Большая ученость, вид учености, свойственный гелертеру.

гелертерство, ГЕЛЕРТЕРСТВО


ГЕЛИКОПТЕР

ГЕЛИКО́ПТЕР, геликоптера, муж. (от греч. helix — винт и pteron — крыло) (авиац.). Летательный аппарат тяжелее воздуха, поднимающийся в воздух вертикально при помощи воздушного винта на вертикальной оси.

геликоптер, ГЕЛИКОПТЕР


ГЕЛИОГРАВЮРА

ГЕЛИОГРАВЮ́РА, гелиогравюры, жен. (от греч. helios — солнце и слова гравюра) (тип.). Род фотомеханического воспроизведения рисунков.

гелиогравюра, ГЕЛИОГРАВЮРА


ГЕЛИОТРОП

ГЕЛИОТРО́П, гелиотропа, муж. (от греч. helios — солнце и trope — поворот).
1. Садовый душистый цветок лиловой окраски.
2. Минерал, разновидность халцедона (минер.).
3. Прибор, направляющий посредством зеркала солнечные лучи на желательную точку (геод.).

гелиотроп, ГЕЛИОТРОП


ГЕЛИОЦЕНТРИЗМ

ГЕЛИОЦЕНТРИ́ЗМ, гелиоцентризма, муж. (от греч. helios — солнце и лат. centrum — центр) (астр.). Теория, принимающая солнце за центр, вокруг которого происходит движение планет.

гелиоцентризм, ГЕЛИОЦЕНТРИЗМ


ГЕЛИОЦЕНТРИЧЕСКИЙ

ГЕЛИОЦЕНТРИ́ЧЕСКИЙ, гелиоцентрическая, гелиоцентрическое (астр.). прил. к гелиоцентризм. Гелиоцентрическая система установлена Коперником.

гелиоцентрический, ГЕЛИОЦЕНТРИЧЕСКИЙ


ГЕММА

ГЕ́ММА, геммы, жен. (лат. gemma) (иск.). Драгоценный камень с вырезанными надписями или изображениями.

гемма, ГЕММА


ГЕМОГЛОБИН

ГЕМОГЛОБИ́Н, гемоглобина, муж. (от греч. haima — кровь и лат. globus — шар) (физиол.). Красящее вещество крови, составная часть красных кровяных шариков.

гемоглобин, ГЕМОГЛОБИН


ГЕМОРОИДАЛЬНЫЙ

ГЕМОРОИДА́ЛЬНЫЙ, ГЕМОРРОИДАЛЬНЫЙ, геморроидальная, геморроидальное (книж.). прил. к геморрой (мед.). Гемороидальная шишка.
| Свойственный страдающему геморроем. Геморроидальный цвет лица (серо-желтый, изможденный). Геморроидальный вид.

гемороидальный, ГЕМОРОИДАЛЬНЫЙ


ГЕМОРОЙ

ГЕМОРО́Й, ГЕМОРРОЙ, геморроя, муж. (от греч. haima — кровь и roe — течение) (мед.). Болезнь застоя крови в прямой кишке, сопровождаемая образованием шишек и кровотечением.

геморой, ГЕМОРОЙ


ГЕМОРОЙНЫЙ

ГЕМОРО́ЙНЫЙ, ГЕМОРРОЙНЫЙ, геморройная, геморройное (мед.). прил. к геморрой. Геморойная кровь.

геморойный, ГЕМОРОЙНЫЙ


ГЕМОФИЛИЯ

ГЕМОФИЛИ́Я, гемофилии, мн. нет, жен. (от греч. haima — кровь и philia — склонность) (мед.). То же, что кровоточивость во 2 знач.

гемофилия, ГЕМОФИЛИЯ


ГЕН

ГЕН, гена, муж. (греч. genos — род) (биол.). Предполагаемый зачаток наследственных свойств организма. Учение об устойчивых генах.

ген


ГЕН...

ГЕН... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. генеральный, напр. гендоговор, генсовет.

ген...


ГЕНЕАЛОГИЧЕСКИЙ

ГЕНЕАЛОГИ́ЧЕСКИЙ, генеалогическая, генеалогическое (книж.). прил. к генеалогия. Генеалогическая таблица. Генеалогическая классификация языков. Генеалогическое дерево (графическое изображение рода, происходящего от одного предка, обычно в виде разветвленного дерева).

генеалогический, ГЕНЕАЛОГИЧЕСКИЙ


ГЕНЕАЛОГИЯ

ГЕНЕАЛО́ГИЯ, генеалогии, жен. (греч. genealogia — родословие) (книж.).
1. Родословная, история рода. Генеалогия Пушкиных.
| Вспомогательная историческая дисциплина, изучающая родословные.
2. Происхождение растительных и животных родов. Генеалогия человека.
| Совокупность последовательных, возникающих одна из другой стадий в развитии явлений одного порядка. Генеалогия материализма от Эпикура до наших дней.

генеалогия, ГЕНЕАЛОГИЯ


ГЕНЕЗИС

ГЕ́НЕЗИС, генезиса, муж. (греч. genesis — Происхождение) (науч., филос.). Происхождение, возникновение. Генезис амфибий.
| История зарождения идеи, системы, какого-нибудь явления культуры. Генезис философии Маркса. Генезис романов Толстого.

генезис, ГЕНЕЗИС


ГЕНЕРАЛ

ГЕНЕРА́Л, генерала, муж. (лат. generalis — общий, главный) (дорев. и загр.). Высший военный чин. Генерал-адъютант (генерал, исполнявший обязанности адъютанта при царе). Генерал-майор, генерал-лейтенант, генерал от артиллерии, генерал от инфантерии, генерал от кавалерии (разные чины генералов в дореволюционной армии).
| Чин гражданской службы, соответствовавший по классу военному генералу (разг.). Штатский генерал.
• Свадебный генерал — шутл. обозначение генерала, обыкн. отставного, приглашавшегося в старину за деньги на купеческие свадьбы для парадности.

генерал, ГЕНЕРАЛ


ГЕНЕРАЛ-БАС

ГЕНЕРА́Л-БА́С, генера́л-ба́са, муж. (муз.). Сокращенный способ цифрового обозначения нот указанием на интервалы от самого низкого (басового) регистра.

генерал-бас, ГЕНЕРАЛ-БАС, генерал-баса


ГЕНЕРАЛ-ГУБЕРНАТОР

ГЕНЕРА́Л-ГУБЕРНА́ТОР, генерал-губерна́тора, муж. Начальник края с высшей военно-административной властью в дорев. России.

генерал-губернатор, ГЕНЕРАЛ-ГУБЕРНАТОР, генерал-губернатора


ГЕНЕРАЛИЗАЦИЯ

ГЕНЕРАЛИЗА́ЦИЯ, генерализации, жен. (книж.). Действие по гл. генерализировать.

генерализация, ГЕНЕРАЛИЗАЦИЯ


ГЕНЕРАЛИЗИРОВАТЬ

ГЕНЕРАЛИЗИ́РОВАТЬ, генерализирую, генерализируешь, совер. и несов., что (франц. generaliser) (книж.). Обобщить (обобщать), распространить (распространять) что-нибудь на другие явления, факты.

генерализировать, ГЕНЕРАЛИЗИРОВАТЬ


ГЕНЕРАЛИССИМУС

ГЕНЕРАЛИ́ССИМУС, генералиссимуса, муж. (превосх. от лат. generalis, см. генерал). В некоторых странах (в России 18 и 19 вв.) высший военный чин, соответствовавший должности главнокомандующего.

генералиссимус, ГЕНЕРАЛИССИМУС


ГЕНЕРАЛИТЕТ

ГЕНЕРАЛИТЕ́Т, генералитета, муж., собир. (нем. Generalitat) (ист.). Все высшие командные чины армии.

генералитет, ГЕНЕРАЛИТЕТ


ГЕНЕРАЛЬНЫЙ

ГЕНЕРА́ЛЬНЫЙ, генеральная, генеральное (лат. generalis — Общий) (книж. офиц.). Общий, главный. Генеральный секретарь партии. Генеральное межевание. Генеральный план местности. Производственно-экономический генеральный план (сокращенно генплан, см.). Генеральная стачка. Генеральное сражение (решающее).
• Генеральная репетиция (театр.) — последняя репетиция перед концертом или спектаклем (обычно в костюмах и с бутафорией). Генеральный консул (дипл.) — консул в главных городах, с расширенными полномочиями. Генеральная линия партии (неол.) — основное направление, руководящие политические принципы в работе коммунистической партии. Генеральный штаб (воен.) — центральный вспомогательный орган высшего военного управления, состоящий из специалистов по военному делу. В СССР функции генерального штаба выполняет штаб РККА. Генеральный договор (неол.) — договор, заключенный центральными кооперативными и хозяйственными органами на оптовую закупку и продажу товаров.

генеральный, ГЕНЕРАЛЬНЫЙ


ГЕНЕРАЛЬСКИЙ

ГЕНЕРА́ЛЬСКИЙ, генеральская, генеральское (дорев. и загр.). прил. к генерал. Генеральские погоны. Генеральская дочка. «Дай бог здоровья вам и генеральский чин.» Грибоедов.

генеральский, ГЕНЕРАЛЬСКИЙ


ГЕНЕРАЛЬСТВОВАТЬ

ГЕНЕРА́ЛЬСТВОВАТЬ, генеральствую, генеральствуешь, несов. (разг. устар.).
1. Быть генералом, он генеральствовал всего 5 лет.
2. Держать себя властно, по-начальнически (фам. неод.).

генеральствовать, ГЕНЕРАЛЬСТВОВАТЬ


ГЕНЕРАЛЬША

ГЕНЕРА́ЛЬША, генеральши, жен. (дорев.). Жена генерала.

генеральша, ГЕНЕРАЛЬША


ГЕНЕРАТОР

ГЕНЕРА́ТОР, генератора, муж. (лат. generator, букв. родитель) (тех.).
1. Механизм, производящий энергию. Генератор постоянного тока (то же, что динамо-машина).
2. Печь особого устройства для производства генераторного газа.

генератор, ГЕНЕРАТОР


ГЕНЕРАТОРНЫЙ

ГЕНЕРА́ТОРНЫЙ, генераторная, генераторное (тех.). прил. к генератор. Генераторный газ (горючий газ, применяемый в промышленности и вырабатываемый в генераторах; см. генератор во 2 знач.).

генераторный, ГЕНЕРАТОРНЫЙ


ГЕНЕРАЦИЯ

ГЕНЕРА́ЦИЯ, генерации, жен. (лат. generatio).
1. собир. Поколение, все члены одного рода или одного вида животных, растений и минералов, одинакового происхождения (науч.).
2. Электромагнитные колебания в антенне, происходящие помимо передачи и создающие хрип и писк (радио).

генерация, ГЕНЕРАЦИЯ


ГЕНЕРИРОВАТЬ

ГЕНЕРИ́РОВАТЬ, генерирую, генерируешь, несов. (радио). Подвергаться генерации (во 2 знач.). Приемник генерирует.

генерировать, ГЕНЕРИРОВАТЬ


ГЕНЕТИКА

ГЕНЕ́ТИКА, генетики, жен. (от греч. genea — рождение, род) (биол.). Отрасль биологии, изучающая условия зарождения организмов, их изменчивости и передачи наследственных свойств.

генетика, ГЕНЕТИКА


ГЕНЕТИЧЕСКИЙ

ГЕНЕТИ́ЧЕСКИЙ, генетическая, генетическое (науч.).
1. прил. к генетика. Генетическая теория.
2. прил. к генезис; изучающий происхождение, развитие чего-нибудь. Генетическое исследование права собственности. Генетический метод.

генетический, ГЕНЕТИЧЕСКИЙ


ГЕНИАЛЬНИЧАТЬ

ГЕНИА́ЛЬНИЧАТЬ, гениальничаю, гениальничаешь, несов. (разг. ирон.). Держать себя или говорить о себе с важностью гения.

гениальничать, ГЕНИАЛЬНИЧАТЬ


ГЕНИАЛЬНОСТЬ

ГЕНИА́ЛЬНОСТЬ, гениальности, мн. нет, жен. (книж.). отвл. сущ. к гениальный. Гениальность "Мертвых душ" Гоголя.
| Высшая одаренность; то же, что гений в 1 знач. Гениальность Пушкина.

гениальность, ГЕНИАЛЬНОСТЬ


ГЕНИАЛЬНЫЙ

ГЕНИА́ЛЬНЫЙ, гениальная, гениальное; гениален, гениальна, гениально.
1. Исключительно даровитый, обладающий гением (в 1 знач.). Гениальный композитор.
2. Исключительный по внутреннему достоинству, свойственный гению. Гениальное стихотворение.
3. Чрезвычайно остроумный, удачный (разг.). У меня явилась гениальная идея.

гениальный, ГЕНИАЛЬНЫЙ


ГЕНИЙ

ГЕ́НИЙ, гения, муж. (лат. genius) (книжн.).
1. Высшая творческая способность в научной или художественной деятельности. Научный гений Ленина.
2. Человек, обладающий подобной способностью. Дарвин был гений.
3. В римской мифологии — низшее божество, дух-покровитель человека, рода, местности.
|| В фантастической литературе — сверхъестественное существо, олицетворение добра, зла и т.п.
|| перен. (с прил. добрый, злой). О человеке, оказывающем на кого-что-нибудь благодетельное или же дурное влияние, приносящем кому-нибудь пользу, счастье или же зло, вред (книжн.). Он был моим добрым гением.
4. чего. Олицетворение, высшее проявление чего-нибудь (книжн.). «Гений чистой красоты.» Пушкин.

гений, ГЕНИЙ


ГЕНПЛАН

ГЕНПЛА́Н, генплана, муж. (неол.) Генеральный план, общий государственный производственно-экономический план на определенный период времени, при социалистической организации хозяйства. см. ген....

генплан, ГЕНПЛАН


ГЕНСОВЕТЧИК

ГЕНСОВЕ́ТЧИК, генсоветчика, муж. (неол. газет. презр.). Член генерального совета, конгресса английских профсоюзов. см. ген....

генсоветчик, ГЕНСОВЕТЧИК


ГЕНШТАБ

ГЕНШТА́Б, генштаба, муж. (неол. воен.). Генеральный штаб. см. ген....

генштаб, ГЕНШТАБ


ГЕНШТАБИСТ

ГЕНШТАБИ́СТ, генштабиста, муж. (неол. воен.). Военный специалист, окончивший курс Академии генштаба.

генштабист, ГЕНШТАБИСТ


ГЕОГРАФ

ГЕО́ГРАФ, географа, муж. Ученый — специалист по географии.
| Преподаватель географии (разг. школ.).

географ, ГЕОГРАФ


ГЕОГРАФИЧЕСКИЙ

ГЕОГРАФИ́ЧЕСКИЙ, географическая, географическое (книж.). прил. к география. Географическая карта. Географическое исследование.
| Рассматриваемый с точки зрения строения местности или положения на земной поверхности. Географическое положение страны. Географические условия. Географические границы.

географический, ГЕОГРАФИЧЕСКИЙ


ГЕОГРАФИЯ

ГЕОГРА́ФИЯ, географии, мн. нет, жен. (от греч. ge — земля и grapho — пишу).
1. Общее название описательных наук о поверхности земного шара и распределении на ней геологических явлений, климата, населения и пр. К общей географии примыкают физическая, математическая и экономическая география.
2. Изучение распространения чего-нибудь на земной поверхности или в какой-нибудь стране, местности. География растений. Лингвистическая география (изучающая границы распространения языков, наречий, слов и т.п.).

география, ГЕОГРАФИЯ


ГЕОДЕЗИСТ

ГЕОДЕЗИ́СТ, геодезиста, муж. (спец.). Специалист по геодезии.

геодезист, ГЕОДЕЗИСТ


ГЕОДЕЗИЧЕСКИЙ

ГЕОДЕЗИ́ЧЕСКИЙ, геодезическая, геодезическое (спец.). прил. к геодезия. Геодезические инструменты.

геодезический, ГЕОДЕЗИЧЕСКИЙ


ГЕОДЕЗИЯ

ГЕОДЕ́ЗИЯ, геодезии, мн. нет, жен. (от греч. geodaisia). Дисциплина, изучающая формы и размеры земли (высшая геодезия) и занимающаяся съемкой и измерением больших площадей земной поверхности (низшая геодезия).

геодезия, ГЕОДЕЗИЯ


ГЕОЛОГ

ГЕО́ЛОГ, геолога, муж. Ученый — специалист по геологии.

геолог, ГЕОЛОГ


ГЕОЛОГИЧЕСКИЙ

ГЕОЛОГИ́ЧЕСКИЙ, геологическая, геологическое. прил. к геология. Геологические перевороты. Геологический кабинет.

геологический, ГЕОЛОГИЧЕСКИЙ


ГЕОЛОГИЯ

ГЕОЛО́ГИЯ, геологии, мн. нет, жен. (от греч. ge — земля и logos — учение). Наука о строении земной коры и о происходящих в ней изменениях. Историческая геология (изучающая историю образования земной коры). Динамическая геология (изучающая физические и химические процессы в земной коре).

геология, ГЕОЛОГИЯ


ГЕОМЕТР

ГЕО́МЕТР, геометра, муж. (устар.). Ученый — специалист по геометрии.

геометр, ГЕОМЕТР


ГЕОМЕТРИЧЕСКИЙ

ГЕОМЕТРИ́ЧЕСКИЙ, геометрическая, геометрическое (науч.).
1. прил. к геометрия. Геометрическая теорема. Геометрические тела (шар, конус, пирамида, призма и др.). Геометрические фигуры (треугольник, квадрат, круг и др.).
2. Состоящий из линий, точек, геометрических фигур (спец.). Геометрический орнамент. Геометрический стиль. Геометрическая резьба.

геометрический, ГЕОМЕТРИЧЕСКИЙ


ГЕОМЕТРИЯ

ГЕОМЕ́ТРИЯ, геометрии, мн. нет, жен. (от греч. ge — земля и metreo — измеряю). Отдел математики, в котором изучаются пространственные формы, их измерение и взаимное расположение. Элементарная геометрия. Аналитическая геометрия (пользующаяся методами алгебры и анализа). Начертательная геометрия (занимающаяся решением геометрических задач в пространстве при помощи проектирования на плоскость).

геометрия, ГЕОМЕТРИЯ


ГЕОРГИН

ГЕОРГИ́Н, георгина, муж., и (редк.) ГЕОРГИНА, георгины, жен. Крупный садовый цветок из семейства сложноцветных, с клубневидными корнями, вывезенный из Мексики. (По фамилии ботаника Георги.)

георгин, ГЕОРГИН


ГЕОРГИНА

ГЕОРГИ́НА, см. георги́н.

георгин, георгина, ГЕОРГИНА


ГЕОФИЗИКА

ГЕОФИ́ЗИКА, геофизики, мн. нет, жен. (от греч. ge — земля и слова "физика") (науч.). Совокупность дисциплин, применяющих физические методы к изучению земного шара.

геофизика, ГЕОФИЗИКА


ГЕОФИЗИЧЕСКИЙ

ГЕОФИЗИ́ЧЕСКИЙ, геофизическая, геофизическое (науч.). прил. к геофизика.

геофизический, ГЕОФИЗИЧЕСКИЙ


ГЕОЦЕНТРИЗМ

ГЕОЦЕНТРИ́ЗМ, геоцентризма, мн. нет, муж. (от греч. ge — земля и лат. centrum — центр) (ист. астр.). Астрономическая теория, считавшая, что земля занимает центральное положение во вселенной, в наиболее развитой форме изложенная греч. астрономом Птоломеем (2 век н.э.).

геоцентризм, ГЕОЦЕНТРИЗМ


ГЕОЦЕНТРИЧЕСКИЙ

ГЕОЦЕНТРИ́ЧЕСКИЙ, геоцентрическая, геоцентрическое (астр.). прил. к геоцентризм. Геоцентрическая система.

геоцентрический, ГЕОЦЕНТРИЧЕСКИЙ


ГЕРАЛЬДИКА

ГЕРА́ЛЬДИКА, геральдики, мн. нет, жен. (от ново-лат. heraldus — герольд) (науч.). Описание гербов и их истории.

геральдика, ГЕРАЛЬДИКА


ГЕРАЛЬДИЧЕСКИЙ

ГЕРАЛЬДИ́ЧЕСКИЙ, геральдическая, геральдическое (ист.). прил. к геральдика. Геральдический атлас.

геральдический, ГЕРАЛЬДИЧЕСКИЙ


ГЕРАНЬ

ГЕРА́НЬ, герани, жен. (от греч. geranos — журавль). Распространенный дешевый комнатный цветок.

герань, ГЕРАНЬ


ГЕРБ

ГЕРБ, герба, муж. (польск. herb). Условное изображение, присвоенное государству, городу или знатному роду. На гербе СССР изображен серп и молот.

герб


ГЕРБАРИЗИРОВАТЬ

ГЕРБАРИЗИ́РОВАТЬ, гербаризирую, гербаризируешь, несов. (бот.). Собирать растения для гербария.

гербаризировать, ГЕРБАРИЗИРОВАТЬ


ГЕРБАРИЙ

ГЕРБА́РИЙ, гербария, муж. (от лат. herba — трава) (бот.). Коллекция засушенных растений.

гербарий, ГЕРБАРИЙ


ГЕРБОВНИК

ГЕРБО́ВНИК, гербовника, муж. (спец.). Книга с изображениями и описаниями гербов.

гербовник, ГЕРБОВНИК


ГЕРБОВЫЙ

ГЕ́РБОВЫЙ (гербовой прост.), гербовая, гербовое (ист.).
1. прил. к герб. Гербовая зала. Гербовые пуговицы (с изображением герба).
2. прил., по значению связанное с государственным сбором, который взыскивался путем обязательного наклеивания на документах марок с изображением государственного герба или составления документов на бумаге со знаками государственного герба. Гербовый сбор. Гербовый устав. Гербовая марка. Гербовая бумага.

гербовый, ГЕРБОВЫЙ


ГЕРКУЛЕС

ГЕРКУЛЕ́С, геркулеса, муж.
1. Человек, обладающий громадной силой.
2. только ед. Овсяная крупа, пропаренная и раздавленная, рекомендуемая при диэтическом питании. (От лат. имени мифического героя Hercules.)

геркулес, ГЕРКУЛЕС


ГЕРКУЛЕСОВСКИЙ

ГЕРКУЛЕ́СОВСКИЙ, геркулесовская, геркулесовское. прил. к геркулес в 1 знач.; очень сильный, мощный. Геркулесовская сила.

геркулесовский, ГЕРКУЛЕСОВСКИЙ


ГЕРКУЛЕСОВЫ СТОЛБЫ

ГЕРКУЛЕ́СОВЫ СТОЛБЫ́ или СТОЛПЫ. см. столб.

геркулесовы, геркулесовы столбы, ГЕРКУЛЕСОВЫ СТОЛБЫ, столбы


ГЕРМАНИЗАЦИЯ

ГЕРМАНИЗА́ЦИЯ, германизации, мн. нет, жен. (книж.). Действие по гл. германизировать и германизироваться.

германизация, ГЕРМАНИЗАЦИЯ


ГЕРМАНИЗИРОВАТЬ

ГЕРМАНИЗИ́РОВАТЬ, германизирую, германизируешь, совер. и несов., кого-что (книж.). Ввести (вводить) немецкий язык и культуру, вытесняя местный коренной язык и национальную культуру; онемечить (онемечивать).

германизировать, ГЕРМАНИЗИРОВАТЬ


ГЕРМАНИЗИРОВАТЬСЯ

ГЕРМАНИЗИ́РОВАТЬСЯ, германизируюсь, германизируешься, совер. и несов. (книж.). Подвергнуться (подвергаться) онемечению; усвоить (усваивать) немецкий язык и культуру, утрачивая местный коренной язык и национальную культуру.

германизироваться, ГЕРМАНИЗИРОВАТЬСЯ


ГЕРМАНИЗМ

ГЕРМАНИ́ЗМ, германизма, муж. (от лат. germanus — германский). Вид варваризма — оборот речи, выражение, составленное по образцу нем. языка, напр. "выглядеть" в знач. иметь вид (букв. перевод нем. aussehen) (лит.).
| Заимствование из какого-нибудь германского языка (линг.). Русское слово "князь" — один из древних германизмов.

германизм, ГЕРМАНИЗМ


ГЕРМАНИСТ

ГЕРМАНИ́СТ, германиста, муж. Ученый — специалист по германской филологии.

германист, ГЕРМАНИСТ


ГЕРМАНИСТИКА

ГЕРМАНИ́СТИКА, германистики, мн. нет, жен. Совокупность филологических наук, изучающих германские языки и культуры, германская филология.

германистика, ГЕРМАНИСТИКА


ГЕРМАНОФИЛ

ГЕРМАНОФИ́Л, германофила, муж. (книж.). Поклонник, сторонник немецкой нации, германской культуры; ант. германофоб. см. ...фил.

германофил, ГЕРМАНОФИЛ


ГЕРМАНОФИЛЬСКИЙ

ГЕРМАНОФИ́ЛЬСКИЙ, германофильская, германофильское (книж.). прил. к германофил. Германофильская ориентация.

германофильский, ГЕРМАНОФИЛЬСКИЙ


ГЕРМАНОФИЛЬСТВО

ГЕРМАНОФИ́ЛЬСТВО, германофильства, мн. нет, ср. (книж.). Образ мыслей и действий германофила.

германофильство, ГЕРМАНОФИЛЬСТВО


ГЕРМАНОФОБ

ГЕРМАНОФО́Б, германофоба, муж. (книж.). Противник, ненавистник немецкой нации, германской культуры; ант. германофил. см. ...фоб.

германофоб, ГЕРМАНОФОБ


ГЕРМАНОФОБСКИЙ

ГЕРМАНОФО́БСКИЙ, германофобская, германофобское (книж.). прил. к германофоб.

германофобский, ГЕРМАНОФОБСКИЙ


ГЕРМАНОФОБСТВО

ГЕРМАНОФО́БСТВО, германофобства, мн. нет, ср. (книж.). Образ мыслей и действий германофоба.

германофобство, ГЕРМАНОФОБСТВО


ГЕРМАНСКИЙ

ГЕРМА́НСКИЙ, германская, германское. прил. к Германия; немецкий. Германское государство.
| прил. к германцы. Германские языки. Германская мифология.

германский, ГЕРМАНСКИЙ


ГЕРМАНЦЫ

ГЕРМА́НЦЫ, германцев, ед. германец, германца, муж. Подданные Германии.
| Общее название, под которым объединяют ряд европейских народов, близких по языку: немцев, англичан и скандинавов (науч.).

германцы, ГЕРМАНЦЫ


ГЕРМАФРОДИТ

ГЕРМАФРОДИ́Т, гермафродита, муж. Человек с аномальным соединением признаков обоих полов. (По имени древнегреческого мифологического существа, сына Гермеса и Афродиты, обладавшего признаками мужского и женского пола.)

гермафродит, ГЕРМАФРОДИТ


ГЕРМАФРОДИТИЗМ

ГЕРМАФРОДИТИ́ЗМ, гермафродитизма, мн. нет, муж. (науч.). Наличие у одного человека или у одной особи животного мира признаков обоих полов.

гермафродитизм, ГЕРМАФРОДИТИЗМ


ГЕРМЕНЕВТИКА

ГЕРМЕНЕ́ВТИКА, герменевтики, мн. нет, жен. (греч. hermeneutike) (филол.). Теория и искусство истолкования текста.

герменевтика, ГЕРМЕНЕВТИКА


ГЕРМЕНЕВТИЧЕСКИЙ

ГЕРМЕНЕВТИ́ЧЕСКИЙ, герменевтическая, герменевтическое (филол.). прил. к герменевтика.

герменевтический, ГЕРМЕНЕВТИЧЕСКИЙ


ГЕРМЕТИЧЕСКИЙ

ГЕРМЕТИ́ЧЕСКИЙ, герметическая, герметическое (книж.).
1. Закрытый или закрывающий наглухо, непроницаемый для воздуха. Герметический затвор. Герметическая печь (с плотно закрываемой дверкой). Закрыть герметически (нареч.).
2. Тайный, скрытый (о книгах и доктринах мистического характера, связанных с культом Гермеса Трисмегиста; ист.). (От имени греч. божества Гермеса, которому приписывалось искусство заделывать сосуды металлическими печатями.)

герметический, ГЕРМЕТИЧЕСКИЙ


ГЕРОИЗМ

ГЕРОИ́ЗМ, героизма, мн. нет, муж. (книж.). Способность к совершению подвига; отвл. сущ. к героический. Во время катастрофы он проявил истинный героизм. Он не отличается героизмом.

героизм, ГЕРОИЗМ


ГЕРОИКА

ГЕРО́ИКА, героики, мн. нет, жен. (книж.). Героическое, героические переживания, героический стиль. Пафос героики.

героика, ГЕРОИКА


ГЕРОИНЯ

ГЕРОИ́НЯ, героини. женск. к герой. Героини Тургенева.

героиня, ГЕРОИНЯ


ГЕРОИЧЕСКИЙ

ГЕРОИ́ЧЕСКИЙ, героическая, героическое (книж.).
1. прил. к герой в 1 знач. Героический подвиг.
| Способный к героизму. Героический пролетариат.
| Величавый, грандиозный. Героическая эпоха в жизни народа. Героические образы истории.
2. Крайний, сопряженный с большим риском. Героическое средство. Героические меры.
3. Повествующий о легендарных героях; написанный в возвышенном, художественном стиле (лит.). Героическая поэма — жанр 18 века. Героический эпос.

героический, ГЕРОИЧЕСКИЙ


ГЕРОЙ

ГЕРО́Й, героя, муж. (греч. heros).
1. Исключительный по смелости или по своим доблестям человек.
|| Выделившийся своей храбростью на войне. Герой гражданской войны.
2. В теориях некоторых буржуазных социологов — выдающаяся личность как сила, направляющая исторический процесс (в противоп. массе). "Герои и толпа" (название сочинения Н.К.Михайловского).
3. Главное действующее лицо древних эпических поэм и мифов, одаренное сверхчеловеческими силами (ист. лит.). Ахилл был героем древних греков. Парсифаль — герой легенды о Граале.
4. Лицо, привлекающее к себе общее внимание в течение известного времени. Герой дня. Герой газетной хроники.
5. Главное действующее лицо литературного произведения. Герой романа. Базаров — герой “Отцов и детей”. Герои Тургенева.
6. Человек, по своему характеру и поступкам являющийся выразителем какой-нибудь среды или эпохи. Герой нашего времени.
• Герой труда (офиц. нов.) — звание, присуждаемое в СССР за долговременную общественно-полезную работу. Герой не моего романа (разг.) — человек, который не может меня увлечь.

герой, ГЕРОЙ


ГЕРОЙСКИЙ

ГЕРО́ЙСКИЙ, геройская, геройское. прил. к герой в 1 знач.; исключительно смелый. Геройский поступок.

геройский, ГЕРОЙСКИЙ


ГЕРОЙСТВО

ГЕРО́ЙСТВО, геройства, ср.
1. только ед. отвл. сущ. к Геройский; способность к геройским поступкам. Он всюду хвастался своим геройством. Пожарные проявили истинное геройство, с риском для жизни спасая погибающих.
2. Геройский поступок.

геройство, ГЕРОЙСТВО


ГЕРОЛЬД

ГЕРО́ЛЬД, герольда, муж. (нем. Herold) (ист.). Вестник, глашатай при дворах феодальных правителей. «И славили герольды мой удар (на турнире).» Пушкин.

герольд, ГЕРОЛЬД


ГЕРОЛЬДИЯ

ГЕРО́ЛЬДИЯ, герольдии, жен. только в названии: Департамент Герольдии (дорев.) — учреждение, ведавшее делами о дворянских родах, их титулах и гербах.

герольдия, ГЕРОЛЬДИЯ


ГЕРЦОГ

ГЕ́РЦОГ, герцога, муж. (нем. Herzog). Титул высшего дворянства или владетельных князей в Зап. Европе.

герцог, ГЕРЦОГ


ГЕРЦОГИНЯ

ГЕРЦОГИ́НЯ, герцогини. женск. к герцог.

герцогиня, ГЕРЦОГИНЯ


ГЕРЦОГСКИЙ

ГЕ́РЦОГСКИЙ, герцогская, герцогское. прил. к герцог. Герцогский титул.

герцогский, ГЕРЦОГСКИЙ


ГЕРЦОГСТВО

ГЕ́РЦОГСТВО, герцогства, ср.
1. Государство, во главе которого стоит герцог. Герцогство Лихтенштейн.
2. Звание герцога.

герцогство, ГЕРЦОГСТВО


ГЕССЕНСКАЯ МУХА

ГЕ́ССЕНСКАЯ МУХА. см. муха.

гессенская, гессенская муха, ГЕССЕНСКАЯ МУХА


ГЕТЕРА

ГЕТЕ́РА, гетеры, жен. (греч. hetaira, букв. подруга).
1. В древней Греции — незамужняя женщина, ведшая свободный образ жизни, привлекавшая мужчин своими артистическими способностями и образованием (ист.).
2. Женщина легкого поведения, кокотка (книж., эвф.).

гетера, ГЕТЕРА


ГЕТЕРОГЕННЫЙ

ГЕТЕРОГЕ́ННЫЙ, гетерогенная, гетерогенное (от греч. heteros — иной и genos — род) (науч.). Разнородный по существу или происхождению.

гетерогенный, ГЕТЕРОГЕННЫЙ


ГЕТЕРОНОМИЯ

ГЕТЕРОНО́МИЯ, гетерономии, мн. нет, жен. (от греч. heteros — иной и nomos — закон) (филос.). Подчинение своей воли какой-нибудь извне данной норме; ант. автономия. Гетерономия нравственного закона.

гетерономия, ГЕТЕРОНОМИЯ


ГЕТЕРОНОМНЫЙ

ГЕТЕРОНО́МНЫЙ, гетерономная, гетерономное; гетерономен, гетерономна, гетерономно (филос.). Основанный на гетерономии. Всякая религиозная мораль гетерономна.

гетерономный, ГЕТЕРОНОМНЫЙ


ГЕТМАН

ГЕ́ТМАН, гетмана, муж. (польск. hetman) (ист.).
1. В Украине в старину — начальник казацкого войска и верховный правителе.
2. В Польше в старину — главный воевода.

гетман, ГЕТМАН


ГЕТМАНСКИЙ

ГЕ́ТМАНСКИЙ, гетманская, гетманское. прил. к гетман (ист.). Гетманская власть.

гетманский, ГЕТМАНСКИЙ


ГЕТМАНСТВО

ГЕ́ТМАНСТВО, гетманства, мн. нет, ср. (ист.). Власть гетмана, правление гетмана. В гетманство Мазепы.

гетманство, ГЕТМАНСТВО


ГЕТМАНЩИНА

ГЕ́ТМАНЩИНА, гетманщины, мн. нет, жен. (ист.).
1. Часть Украины, вошедшая в 17 в. в состав Московского государства под управлением гетмана.
2. Правление гетмана в период неудачной попытки реставрации монархической власти в Украине в 1918 г.

гетманщина, ГЕТМАНЩИНА


ГЕТРЫ

ГЕ́ТРЫ, гетр, ед. нет (франц. guetre). Теплая одежда, надеваемая на ноги поверх обуви и покрывающая их от ступни до колен или до щиколотки.

гетры, ГЕТРЫ


ГЕШЕФТ

ГЕШЕ́ФТ, гешефта, муж. (нем. Geschaft) (разг. ирон.). Мелкое выгодное предприятие, торговая сделка, спекуляция. Сделать хороший гешефт.
| Извлечение личной выгоды в деле, требующем бескорыстия; неразборчивая нажива.

гешефт, ГЕШЕФТ


ГЕШЕФТМАХЕР

ГЕШЕФТМА́ХЕР, гешефтмахера, муж. (нем. Geschaftmacher) (разг. пренебр.). Ловкий делец, спекулянт.

гешефтмахер, ГЕШЕФТМАХЕР


ГЕШЕФТМАХЕРСКИЙ

ГЕШЕФТМА́ХЕРСКИЙ, гешефтмахерская, гешефтмахерское (разг. пренебр.). Свойственный гешефтмахеру.

гешефтмахерский, ГЕШЕФТМАХЕРСКИЙ


ГЕШЕФТМАХЕРСТВО

ГЕШЕФТМА́ХЕРСТВО, гешефтмахерства, мн. нет, ср. (разг. пренебр.). отвл. сущ. к гешефтмахерский.

гешефтмахерство, ГЕШЕФТМАХЕРСТВО


ГИАЦИНТ

ГИАЦИ́НТ, гиацинта, муж.
1. Луковичный цветок с сильным ароматом.
2. Драгоценный камень красного, оранжевого или желтого цвета (минер.). (От имени юноши, из крови которого, по др.-греч. мифу, Аполлон произвел цветок.)

гиацинт, ГИАЦИНТ


ГИАЦИНТОВЫЙ

ГИАЦИ́НТОВЫЙ, гиацинтовая, гиацинтовое.
1. прил. к гиацинт. Гиацинтовая луковица.
2. Из гиацинта (во 2 знач.). Гиацинтовый перстень.

гиацинтовый, ГИАЦИНТОВЫЙ


ГИБЕЛЬ

ГИ́БЕЛЬ, гибели, мн. нет, жен.
1. Полное разрушение, уничтожение, смерть от какой-нибудь катастрофы (книж.). Гибель Помпеи от извержения Везувия. Гибель корабля.
2. перен. Большое количество, множество (разг. фам.). Гибель комаров. Гибель денег.

гибель, ГИБЕЛЬ


ГИБЕЛЬНЫЙ

ГИ́БЕЛЬНЫЙ, гибельная, гибельное; гибелен (редк.), гибельна, гибельно.
1. Угрожающий гибелью, ведущий к гибели. Гибельный ураган. Гибельная политика.
2. Являющийся гибелью, неестественный, трагический. Гибельный конец.

гибельный, ГИБЕЛЬНЫЙ


ГИБКИЙ

ГИ́БКИЙ, гибкая, гибкое; гибок, гибка, гибко.
1. Легко сгибаемый, упругий. Гибкая ветка. Гибкий хлыстик. Гибкий стан.
2. перен. Успешно разрешающий разнообразные, частые затруднения (книж.). Гибкая политика. Гибкое законодательство. Гибкий ум.
| Легко приноравливающийся к обстоятельствам, изворотливый. Он человек гибкий — нигде не пропадет.
3. перен. Уступчивый, легко поддающийся чужому влиянию или понуждению. Гибкие убеждения. Гибкий характер.

гибкий, ГИБКИЙ


ГИБКОСТЬ

ГИ́БКОСТЬ, гибкости, мн. нет, жен.
1. отвл. сущ. к гибкий. Гибкость движений. Гибкость стана.
2. Изворотливость, способность легко приспособляться к обстоятельствам, успешно разрешать разнообразные, частые затруднения. Он проявил достаточную гибкость в этом щекотливом деле.

гибкость, ГИБКОСТЬ


ГИБЛЫЙ

ГИ́БЛЫЙ, гиблая, гиблое (прост.). Пропащий, очень плохой, никуда не годный. Гиблое дело. «Это (городок Мезень) очень глухое и гиблое место.» Серафимович.

гиблый, ГИБЛЫЙ


ГИБНУТЬ

ГИ́БНУТЬ, гибну, гибнешь; д.н.в. гибнет, прош. гиб, гибла, несов. Разрушаться, подвергаться уничтожению, умирать, исчезать от какой-нибудь катастрофы. От чумы гибнут целые поселения. Всходы гибнут от заморозков.

гибнуть, ГИБНУТЬ


ГИБРИД

ГИБРИ́Д, гибрида, муж. (лат. hibrida — помесь). Животное или растение, происходящее от скрещения разных пород (биол.).
| язык, происходящий от скрещения языков разных типов (линг.). «Абхазский язык и с ним сванский представляют скрещенные языки или гибриды.» Н.Марр.

гибрид, ГИБРИД


ГИБРИДИЗАЦИЯ

ГИБРИДИЗА́ЦИЯ, гибридизации, мн. нет, жен. (науч.). Скрещение разных пород.

гибридизация, ГИБРИДИЗАЦИЯ


ГИБРИДНЫИ

ГИБРИ́ДНЫИ, гибридная, гибридное (науч.). Явившийся результатом гибридизации. Гибридное потомство. Гибридный язык.

гибридныи, ГИБРИДНЫИ


ГИГАНТ

ГИГА́НТ, гиганта, муж. (греч. gigas, мн. gigantes — название мифических существ огромного роста и сверхчеловеческой силы). Существо громадных размеров, великан. Слон-гигант.
| перен. Что-нибудь чрезвычайно большое по размерам. Совхоз-гигант.

гигант, ГИГАНТ


ГИГАНТСКИЙ

ГИГА́НТСКИЙ, гигантская, гигантское. Огромный, необычайно больших размеров (книж.). Гигантский аэроплан.
| Исключительный, чрезвычайный. Гигантские усилия. Гигантские у спехи. «Гигантски (нареч.) трудная задача.» Ленин.
• Гигантские шаги — приспособление для гимнастической игры, состоящее из столба с вертушкой наверху, к которой прикреплены веревки с лямками; держась за них, играющие с разбега кружатся вокруг столба. Гигантскими шагами (итти, двигаться вперед; книж. рит.) — проявлять в чем-нибудь большие успехи, быстро развиваться. Промышленность идет вперед гигантскими шагами.

гигантский, ГИГАНТСКИЙ


ГИГИЕНА

ГИГИЕ́НА, гигиены, мн. нет, жен. (от греч. hygiaino — я здоров) (книж.). Учение о здоровом образе жизни, о здоровых условиях жизни. Соблюдение правил гигиены. Социальная гигиена.
| Совокупность практических мер, обеспечивающих сохранение здоровья. Гигиена жилищ. Гигиена глаза. Гигиена труда.

гигиена, ГИГИЕНА


ГИГИЕНИСТ

ГИГИЕНИ́СТ, гигиениста, муж. (мед.). Ученый — специалист по гигиене.

гигиенист, ГИГИЕНИСТ


ГИГИЕНИЧЕСКИЙ

ГИГИЕНИ́ЧЕСКИЙ, гигиеническая, гигиеническое (книж.). прил. к гигиена; основанный на гигиене. Гигиенические меры. Гигиенический образ жизни.

гигиенический, ГИГИЕНИЧЕСКИЙ


ГИГИЕНИЧНЫЙ

ГИГИЕНИ́ЧНЫЙ, гигиеничная, гигиеничное; гигиеничен, гигиенична, гигиенично (книж.). Удовлетворяющий правилам гигиены. Гигиеничный костюм.

гигиеничный, ГИГИЕНИЧНЫЙ


ГИГРОМЕТР

ГИГРО́МЕТР, гигрометра, муж. (от греч. hygros — влажный и metreo — измеряю) (физ.). Прибор, измеряющий влажность воздуха.

гигрометр, ГИГРОМЕТР


ГИГРОСКОП

ГИГРОСКО́П, гигроскопа, муж. (от греч. hygros — влажный и skopeo — наблюдаю) (физ.). Прибор, наглядно показывающий степень влажности.

гигроскоп, ГИГРОСКОП


ГИГРОСКОПИЧЕСКИЙ

ГИГРОСКОПИ́ЧЕСКИЙ, гигроскопическая, гигроскопическое (в качестве кратк. употр. гигроскопичен, гигроскопична, гигроскопично) (срн. гигроскоп) (апт.). Способный вбирать в себя влагу из воздуха.
• Гигроскопическая вата (апт.) — очищенная, обезжиренная, легко впитывающая воду вата, применяемая в медицине.

гигроскопический, ГИГРОСКОПИЧЕСКИЙ


ГИД

ГИД, гида, муж. (франц. guide).
1. Проводник, показывающий туристам достопримечательности города или местности.
2. Путеводитель, книжка, указывающая все достопримечательности данной местности (устар.).

гид


ГИДАЛЬГО

ГИДА́ЛЬГО, нескл., муж. (исп. hidalgo — благородный, знатный) (ист.). Испанский дворянин (до 19 в.).

гидальго, ГИДАЛЬГО


ГИДРА

ГИ́ДРА, гидры, жен. (греч. hydra — водяной змей).
1. В древнегреческой мифологии — многоголовая змея, у которой на месте отрубленных голов вырастали новые.
2. перен. Враждебное тайное политическое движение, борьба с которым требует много сил и времени (газет.). Гидра контрреволюции. Гидра революции (в устах монархистов).
3. Беспозвоночное пресноводное животное (зоол.).

гидра, ГИДРА


ГИДРАВЛИКА

ГИДРА́ВЛИКА, гидравлики, мн. нет, жен. (от греч. hydor — вода и aulos — труба). Наука о водяных сооружениях и двигателях.

гидравлика, ГИДРАВЛИКА


ГИДРАВЛИЧЕСКИЙ

ГИДРАВЛИ́ЧЕСКИЙ, гидравлическая, гидравлическое.
1. прил. к гидравлика. Гидравлическое исследование.
2. Действующий посредством напора, давления воды (тех.). Гидравлический двигатель. Гидравлический пресс.

гидравлический, ГИДРАВЛИЧЕСКИЙ


ГИДРАТ

ГИДРА́Т, гидрата, муж. (от греч. hydor — вода) (хим.). Вещество, химически присоединившее к себе воду. Гидрат окиси кальция (то же, что гашеная известь). Гидраты серной кислоты.

гидрат, ГИДРАТ


ГИДРО...

ГИДРО... (от греч. hydor — вода) (науч., тех.). Первая часть составных слов, обозначающая отношение к воде, напр. гидробиология, гидрогеология, гидролиз, гидроустановка.

гидро...


ГИДРОГРАФ

ГИДРО́ГРАФ, гидрографа, муж. (от греч. hydor — вода и grapho — пишу) (спец.).
1. Прибор для определения скорости движения воды.
2. Специалист по гидрографии.

гидрограф, ГИДРОГРАФ


ГИДРОГРАФИЧЕСКИЙ

ГИДРОГРАФИ́ЧЕСКИЙ, гидрографическая, гидрографическое. прил. к гидрография. Гидрографическая карта.

гидрографический, ГИДРОГРАФИЧЕСКИЙ


ГИДРОГРАФИЯ

ГИДРОГРА́ФИЯ, гидрографии, мн. нет, жен. (от греч. hydor — вода и grapho — пишу). Отдел гидрологии, занимающийся описанием водных пространств и нанесением их на карту.

гидрография, ГИДРОГРАФИЯ


ГИДРОДИНАМИКА

ГИДРОДИНА́МИКА, гидродинамики, мн. нет, жен. (от греч. hydor — вода и dynamis — сила) (мех.). Часть механики, изучающая законы равновесия движущихся жидкостей. Расчет водных турбин основывается на законах гидромеханики.

гидродинамика, ГИДРОДИНАМИКА


ГИДРОДИНАМИЧЕСКИЙ

ГИДРОДИНАМИ́ЧЕСКИЙ, гидродинамическая, гидродинамическое (мех.). прил. к гидродинамика.

гидродинамический, ГИДРОДИНАМИЧЕСКИЙ


ГИДРОЛИЗ

ГИДРО́ЛИЗ, гидролиза, муж. (от греч. hydor — вода и lysis — развязывание) (хим.). Химическое разложение некоторых веществ действием воды.

гидролиз, ГИДРОЛИЗ


ГИДРОЛИТИЧЕСКИЙ

ГИДРОЛИТИ́ЧЕСКИЙ, гидрологическая, гидрологическое. прил. к гидролиз.

гидролитический, ГИДРОЛИТИЧЕСКИЙ


ГИДРОЛОГ

ГИДРО́ЛОГ, гидролога, муж. Специалист по гидрологии.

гидролог, ГИДРОЛОГ


ГИДРОЛОГИЧЕСКИЙ

ГИДРОЛОГИ́ЧЕСКИЙ, гидрологическая, гидрологическое. прил. к гидрология.

гидрологический, ГИДРОЛОГИЧЕСКИЙ


ГИДРОЛОГИЯ

ГИДРОЛО́ГИЯ, гидрологии, мн. нет, жен. (от греч. hydor — вода и logos — учение). Наука о водных пространствах на земле и круговороте воды в природе.

гидрология, ГИДРОЛОГИЯ


ГИДРОМЕТР

ГИДРО́МЕТР, гидрометра, муж. (спец.). Техник, выполняющий гидрометрические работы.

гидрометр, ГИДРОМЕТР


ГИДРОМЕТРИЧЕСКИЙ

ГИДРОМЕТРИ́ЧЕСКИЙ, гидрометрическая, гидрометрическое. прил. к гидрометрия. Гидрометрические приборы.

гидрометрический, ГИДРОМЕТРИЧЕСКИЙ


ГИДРОМЕТРИЯ

ГИДРОМЕ́ТРИЯ, гидрометрии, мн. нет, жен. (греч. hydor — вода и metreo — измеряю). Отдел гидрологии, занимающийся измерением скорости водного потока, его уровня, глубины и т.д.

гидрометрия, ГИДРОМЕТРИЯ


ГИДРОПАТ

ГИДРОПА́Т, гидропата, муж. (мед.). Врач, лечащий гидропатией.

гидропат, ГИДРОПАТ


ГИДРОПАТИЧЕСКИЙ

ГИДРОПАТИ́ЧЕСКИЙ, гидропатическая, гидропатическое (мед.). прил. к гидропатия.

гидропатический, ГИДРОПАТИЧЕСКИЙ


ГИДРОПАТИЯ

ГИДРОПА́ТИЯ, гидропатии, мн. нет, жен. (от греч. hydor — вода и pathos — страдание) (мед.). То же, что гидротерапия.

гидропатия, ГИДРОПАТИЯ


ГИДРОПЛАН

ГИДРОПЛА́Н, гидроплана, муж. (от греч: hydor — вода и planos — блуждающий) (авиац.). Аэроплан, приспособленный для подъема с воды и спуска на воду.

гидроплан, ГИДРОПЛАН


ГИДРОСТАНЦИЯ

ГИДРОСТА́НЦИЯ, гидростанции, жен. (тех., неол.). Сооружение, вырабатывающее электрическую энергию при помощи водяного двигателя.

гидростанция, ГИДРОСТАНЦИЯ


ГИДРОСТАТИКА

ГИДРОСТА́ТИКА, гидростатики, мн. нет, жен. (от греч. hydor — вода и statike — учение о равновесии) (физ.). Отдел физики о законах давления в жидкостях.

гидростатика, ГИДРОСТАТИКА


ГИДРОСТАТИЧЕСКИЙ

ГИДРОСТАТИ́ЧЕСКИЙ, гидростатическая, гидростатическое (физ.). прил. к гидростатика; основанный на законах гидростатики. Гидростатическое давление.

гидростатический, ГИДРОСТАТИЧЕСКИЙ


ГИДРОТЕРАПИЯ

ГИДРОТЕРАПИ́Я, гидротерапии, мн. нет, жен. (от греч. hydor — вода и therapeia — уход, лечение) (мед.). То же, что водолечение.

гидротерапия, ГИДРОТЕРАПИЯ


ГИДРОТЕХНИК

ГИДРОТЕ́ХНИК, гидротехника, муж. (тех.). Специалист по гидротехнике.

гидротехник, ГИДРОТЕХНИК


ГИДРОТЕХНИКА

ГИДРОТЕ́ХНИКА, гидротехники, мн. нет, жен. (от греч. hydor вода и techne — искусство) (тех.). Отрасль техники, занимающаяся использованием воды и водной энергии для различных целей. К гидротехнике относится мелиорация, устройство водных путей сообщения и т.п.

гидротехника, ГИДРОТЕХНИКА


ГИДРОТЕХНИЧЕСКИЙ

ГИДРОТЕХНИ́ЧЕСКИЙ, гидротехническая, гидротехническое (тех.). прил. к гидротехника.

гидротехнический, ГИДРОТЕХНИЧЕСКИЙ


ГИДРОТОРФ

ГИДРОТО́РФ, гидроторфа, муж. (тех.).
1. Гидравлический способ добычи торфа (состоящий в том, что торфяная залежь размывается водяной струей высокого давления и затем высасывается торфососом). Применение гидроторфа целесообразно только в крупных хозяйствах.
2. Предприятие, добывающее торф этим способом. Работа на гидроторфе идет полным ходом.
3. Сорт торфа, добываемого этим способом. Сушка гидроторфа.

гидроторф, ГИДРОТОРФ


ГИДРОФЛОТ

ГИДРОФЛО́Т, гидрофлота, муж. (воен. неол.). Воздушный флот, состоящий из гидропланов.

гидрофлот, ГИДРОФЛОТ


ГИДРОФОБИЯ

ГИДРОФО́БИЯ, гидрофобии, мн. нет, жен. (от греч. hydor — вода и phobos — страх) (мед.). Водобоязнь, бешенство.

гидрофобия, ГИДРОФОБИЯ


ГИДРОЭЛЕКТРИЧЕСКИЙ

ГИДРОЭЛЕКТРИ́ЧЕСКИЙ, гидроэлектрическая, гидроэлектрическое (спец.). прил., по знач. связанное с добыванием электрической энергии при помощи водяных двигателей. Гидроэлектрическая станция.

гидроэлектрический, ГИДРОЭЛЕКТРИЧЕСКИЙ


ГИЕНА

ГИЕ́НА, гиены, жен. (греч. hyaina) (зоол.). Хищное животное жарких стран, питающееся гл. обр. падалью. Пятнистая гиена водится в Африке.

гиена, ГИЕНА


ГИЕРАТИЧЕСКИЙ

ГИЕРАТИ́ЧЕСКИЙ, гиератическая, гиератическое. см. иератический.

гиератический, ГИЕРАТИЧЕСКИЙ


ГИЕРОГЛИФ

ГИЕРО́ГЛИФ, ГИЕРОГЛИФИЧЕСКИЙ. см. иероглиф, иероглифический.

гиероглиф, ГИЕРОГЛИФ


ГИК

ГИК, гика, мн. нет, муж. (разг.). То же, что гиканье. «С гиком, с криком неслася к речке толпа.» Д.Бедный.

гик


ГИКАНЬЕ

ГИ́КАНЬЕ, гиканья, мн. нет, ср. (разг.). Действие по гл. гикать; шум, производимый этим действием. Раздалось гиканье: толпа погналась за вором.

гиканье, ГИКАНЬЕ


ГИКАТЬ

ГИ́КАТЬ, гикаю, гикаешь, несов. (к гикнуть) (разг.). Издавать резкие отрывистые крики, восклицания при преследовании, нападении, натравливании.

гикать, ГИКАТЬ


ГИКНУТЬ

ГИ́КНУТЬ, гикну, гикнешь (разг.). совер. и однокр. к гикать.

гикнуть, ГИКНУТЬ


ГИЛЬ

ГИЛЬ, гили, мн. нет, жен. (разг.). Чепуха, вздор. «Водевиль есть вещь, а прочее всё гиль.» Грибоедов. «Беспощадно кричать всякую гиль и чепуху.» Чернышевский.

гиль


ГИЛЬДЕЙСКИЙ

ГИЛЬДЕ́ЙСКИЙ, гильдейская, гильдейское (ист. и дорев.). прил. к гильдия. Гильдейское свидетельство.
• Гильдейский социализм (экон., полит.) — одно из реформистских течений в английском рабочем движении.

гильдейский, ГИЛЬДЕЙСКИЙ


ГИЛЬДИЯ

ГИ́ЛЬДИЯ, гильдии, жен. (нем. Gilde — товарищество).
1. В Западной Европе в средние века — товарищество, союз купцов (ист.).
2. Один из разрядов, на которые делилось купечество в зависимости от величины капитала и рода торговли (дорев.). Купцы 1 и 2 гильдии.

гильдия, ГИЛЬДИЯ


ГИЛЬЗА

ГИ́ЛЬЗА, гильзы, жен. (нем. Hülse — стручок).
1. Бумажный патрон папиросы, набиваемый табаком. Гильзы с мундштуком, без мундштука.
2. Закрытая с одного конца трубка, обычно металлическая, служащая оболочкой патрона для огнестрельного оружия (спец.).
3. Трубка для начинки вспыхивающим составом в пиротехнике (тех.).

гильза, ГИЛЬЗА


ГИЛЬЗОВЫЙ

ГИ́ЛЬЗОВЫЙ, гильзовая, гильзовое (спец.). прил. к гильза. Гильзовая бумага.

гильзовый, ГИЛЬЗОВЫЙ


ГИЛЬОТИНА

ГИЛЬОТИ́НА, гильотины, жен. (франц. guillotine). Орудие смертной казни через отсечение головы (введенное в употребление во время Великой франц. революции по предложению доктора Guillotin).

гильотина, ГИЛЬОТИНА


ГИЛЬОТИНИРОВАТЬ

ГИЛЬОТИНИ́РОВАТЬ, гильотинирую, гильотинируешь, совер. и несов., кого-что (книж.). Казнить на гильотине.

гильотинировать, ГИЛЬОТИНИРОВАТЬ


ГИЛЬОТИНИРОВАТЬСЯ

ГИЛЬОТИНИ́РОВАТЬСЯ, гильотинируюсь, гильотинируешься, совер. и несов. (книж.). страд. к гильотинировать.

гильотинироваться, ГИЛЬОТИНИРОВАТЬСЯ


ГИЛЬОТИНКА

ГИЛЬОТИ́НКА, гильотинки, жен. (см. гильотина). Машинка для срезывания кончика сигары.

гильотинка, ГИЛЬОТИНКА


ГИЛЯКИ

ГИЛЯКИ́, гиляков, ед. гиляк, гиляка, муж. Одна из народностей на Дальнем Востоке в СССР.

гиляки, ГИЛЯКИ


ГИЛЯЦКИЙ

ГИЛЯ́ЦКИЙ, гиляцкая, гиляцкое. прил. к гиляки.

гиляцкий, ГИЛЯЦКИЙ


ГИЛЯЧКА

ГИЛЯ́ЧКА, гилячки. женск. к гиляк, см. гиляки.

гилячка, ГИЛЯЧКА


ГИМЕН

ГИМЕ́Н, гимена, и ГИМЕНЕЙ, гименея, мн. нет, муж. (книж. устар.). Брак, супружество. «Меж тем как мы, враги Гимена, в домашней жизни зрим один ряд утомительных картин.» Пушкин. Узы Гименея. (От греч. Hymen и Hymenaios — имени божества брака в др.-греч. мифологии.)

гимен, ГИМЕН


ГИМЕНЕЙ

ГИМЕНЕ́Й, см. гимен.

гименей, ГИМЕНЕЙ


ГИМН

ГИМН, гимна, муж. (греч. hymnos).
1. Торжественная песня, принятая как символ государственного или классового единства. Гимном СССР является Интернационал.
2. Хвалебная песня (книж. поэт.). Петь гимны кому-нибудь.
| перен. Славословие, восторженная похвала, выражение преклонения (книж.). «- Ибо кого же он будет тогда любить, человек-то? кому благодарен-то будет, кому гимн-то воспоет?» Достоевский.

гимн


ГИМНАЗИСТ

ГИМНАЗИ́СТ, гимназиста, муж.
1. Ученик гимназии (дорев.).
2. перен. Молокосос, незрелый юноша (разг. презрит, устар.). «Влюбился, как мальчишка, как гимназист.» Чехов.

гимназист, ГИМНАЗИСТ


ГИМНАЗИСТКА

ГИМНАЗИ́СТКА, гимназистки. женск. к гимназист.

гимназистка, ГИМНАЗИСТКА


ГИМНАЗИЧЕСКИЙ

ГИМНАЗИ́ЧЕСКИЙ, гимназическая, гимназическое (дорев.). прил. к гимназия. Гимназическое преподавание.
| прил. к гимназист (разг.). Гимназические проказы. Гимназические стишки.

гимназический, ГИМНАЗИЧЕСКИЙ


ГИМНАЗИЯ

ГИМНА́ЗИЯ, гимназии, жен. (от греч. gymnasion — помещение для гимнастических упражнений) (дорев.). Среднее учебное заведение. Классическая гимназия (с преподаванием классических языков). Женская гимназия.

гимназия, ГИМНАЗИЯ


ГИМНАСТ

ГИМНА́СТ, гимнаста, муж. Человек, искусный в гимнастических упражнениях, профессионально занимающийся гимнастикой. Ловкий гимнаст.

гимнаст, ГИМНАСТ


ГИМНАСТЁРКА

ГИМНАСТЁРКА, гимнастёрки, жен. (от гимнаст) (неол.). Род верхней рубашки с прямым воротом, принятый в войсках, как форменная одежда.

гимнастерка, ГИМНАСТЕРКА


ГИМНАСТИКА

ГИМНА́СТИКА, гимнастики, мн. нет, жен. (греч. gymnastike). Упражнения для развития мускулатуры и ловкости. Занимаюсь гимнастикой по утрам.
| Система таких упражнений. Шведская гимнастик. Гимнастик Мюллера.

гимнастика, ГИМНАСТИКА


ГИМНАСТИЧЕСКИЙ

ГИМНАСТИ́ЧЕСКИЙ, гимнастическая, гимнастическое. прил. к гимнастика. Гимнастический зал. Гимнастические приборы.

гимнастический, ГИМНАСТИЧЕСКИЙ


ГИНЕКЕЙ

ГИНЕКЕ́Й, гинекея, муж. (греч. gynaikeion) (ист.). Женская половина дома у древних греков.

гинекей, ГИНЕКЕЙ


ГИНЕКОЛОГ

ГИНЕКО́ЛОГ, гинеколога, муж. (мед.). Врач — специалист по гинекологии.

гинеколог, ГИНЕКОЛОГ


ГИНЕКОЛОГИЧЕСКИЙ

ГИНЕКОЛОГИ́ЧЕСКИЙ, гинекологическая, гинекологическое (мед.). прил. к гинекология. Гинекологическая операция.

гинекологический, ГИНЕКОЛОГИЧЕСКИЙ


ГИНЕКОЛОГИЯ

ГИНЕКОЛО́ГИЯ, гинекологии, мн. нет, жен. (от греч. gyne, род. gynaikos — женщина и logos — учение) (мед.). Наука о болезнях женских половых органов и их лечении (науч.). Курс гинекологии.
| Специальность врача, занимающегося лечением этих болезней.

гинекология, ГИНЕКОЛОГИЯ


ГИНЕЯ

ГИНЕ́Я, гинеи, жен. (англ. guinea). Старинная золотая монета в Англии в 21 шиллинг.
| Сумма в 21 шиллинг, иногда еще и теперь принимаемая в Англии в качестве единицы денежного счета.

гинея, ГИНЕЯ


ГИНУТЬ

ГИ́НУТЬ, гину, гинешь, несов. (к сгинуть) (обл.). Пропадать, разрушаясь, погибать, гибнуть.

гинуть, ГИНУТЬ


ГИПЕРБОЛА

ГИПЕ́РБОЛА, гиперболы, жен. (греч. hyperbole).
1. Кривая из числа конических сечений (мат.). Гипербола получается при сечении прямого круговорота конуса плоскостью.
2. Фигура преувеличения (лит.). Стиль Гоголя изобилует гиперболами.
| Всякое чрезмерное, преувеличенное высказывание по поводу чего-нибудь (книж.). Ну, это гипербола: в действительности всё происходило проще.

гипербола, ГИПЕРБОЛА


ГИПЕРБОЛИЧЕСКИЙ

ГИПЕРБОЛИ́ЧЕСКИЙ, гиперболическая, гиперболическое (в качестве кратк. употр. гиперболичен, гиперболична, гиперболично).
1. только полн. прил. к гипербола (мат.). Гиперболическое сечение.
2. только полн. Представляющий собой гиперболу, обильный гиперболами (лит.). Гиперболический стиль. Гиперболическое сравнение.
3. То же, что гиперболичный (книж.). Гиперболический ужас.

гиперболический, ГИПЕРБОЛИЧЕСКИЙ


ГИПЕРБОЛИЧНЫЙ

ГИПЕРБОЛИ́ЧНЫЙ, гиперболичная, гиперболичное; гиперболичен, гиперболична, гиперболично (книж.). Крайне преувеличенный. Гиперболичная оценка.

гиперболичный, ГИПЕРБОЛИЧНЫЙ


ГИПЕРБОЛОИД

ГИПЕРБОЛО́ИД, гиперболоида, муж. (мат.). Поверхность, образуемая вращением гиперболы (в 1 знач.).

гиперболоид, ГИПЕРБОЛОИД


ГИПЕРБОРЕЙСКИЙ

ГИПЕРБОРЕ́ЙСКИЙ, гиперборейская, гиперборейское. прил. к гиперборейцы.
| Северный, холодный (книж. поэт. устар.). Гиперборейские страны.

гиперборейский, ГИПЕРБОРЕЙСКИЙ


ГИПЕРБОРЕЙЦЫ

ГИПЕРБОРЕ́ЙЦЫ, гиперборейцев, ед. гипербореец, гиперборейца, муж. В древнегреческой мифологии — обитатели северных стран.

гиперборейцы, ГИПЕРБОРЕЙЦЫ


ГИПЕРЕМИЯ

ГИПЕРЕМИ́Я, гиперемии, мн. нет, жен. (от греч. hyper — слишком и haima — кровь) (мед.). Чрезмерное переполнение кровью кровеносных сосудов какого-нибудь органа.

гиперемия, ГИПЕРЕМИЯ


ГИПЕРТРОФИРОВАННЫЙ

ГИПЕРТРОФИ́РОВАННЫЙ, гипертрофированная, гипертрофированное (спец.). Подвергшийся гипертрофии. Гипертрофированные мышцы.

гипертрофированный, ГИПЕРТРОФИРОВАННЫЙ


ГИПЕРТРОФИРОВАТЬСЯ

ГИПЕРТРОФИ́РОВАТЬСЯ, гипертрофируюсь, гипертрофируешься, совер. и несов. (спец.). Подвергнуться (подвергаться) гипертрофии.

гипертрофироваться, ГИПЕРТРОФИРОВАТЬСЯ


ГИПЕРТРОФИЯ

ГИПЕРТРОФИ́Я, гипертрофии, мн. нет, жен. (от греч. hyper — чрез, слишком и trophe — пища).
1. Чрезмерное увеличение какого-нибудь органа тела вследствие болезни, усиленной работы и т.п. (биол., мед.). Гипертрофия мускула от усиленной работы. Гипертрофия сердца при артериосклерозе. Гипертрофия грудных желез во время кормления.
2. перен. Всякое чрезмерное развитие, чрезмерный избыток каких-нибудь качеств, свойств, способностей (книж.). Гипертрофия чувствительности.

гипертрофия, ГИПЕРТРОФИЯ


ГИПНОЗ

ГИПНО́З, гипноза, мн. нет, муж. (греч. hypnos — сон).
1. Состояние того, кто подвергся искусственному усыплению посредством внушения. Впасть в гипноз.
2. Самая сила внушения, способ усыпления, подчинения себе воли другого существа посредством внушения (науч., мед.). Врач действовал на больного гипнозом. Он овладел моей волей посредством гипноза. Находиться под гипнозом.
| То же, что гипнотизирование. Лечиться гипнозом.
3. перен. Обаяние, сила влияния, присущая кому-чему-нибудь (книж.). Гипноз личности. Действовать под гипнозом страсти.

гипноз, ГИПНОЗ


ГИПНОТИЗАЦИЯ

ГИПНОТИЗА́ЦИЯ, гипнотизации, мн. нет, жен. (книж.). Действие по гл. гипнотизировать.

гипнотизация, ГИПНОТИЗАЦИЯ


ГИПНОТИЗЁР

ГИПНОТИЗЁР, гипнотизёра, муж. (книж.). Тот, кто обладает способностью гипнотизировать.
| Врач, лечащий гипнозом.

гипнотизер, ГИПНОТИЗЕР


ГИПНОТИЗИРОВАНИЕ

ГИПНОТИЗИ́РОВАНИЕ, гипнотизирования, мн. нет, ср. (книж.). Действие по гл. гипнотизировать; то же, что гипнотизация.

гипнотизирование, ГИПНОТИЗИРОВАНИЕ


ГИПНОТИЗИРОВАТЬ

ГИПНОТИЗИ́РОВАТЬ, гипнотизирую, гипнотизируешь, несов. (к загипнотизировать), кого-что (книж.).
1. Усыплять, приводить в состояние гипноза посредством внушения. Врач гипнотизирует больного.
2. перен. Подчинять, стараться подчинить других своей воле, производя на них неотразимо сильное впечатление. Он гипнотизировал толпу силой своих речей. Гипнотизировать взглядом.

гипнотизировать, ГИПНОТИЗИРОВАТЬ


ГИПНОТИЗИРОВАТЬСЯ

ГИПНОТИЗИ́РОВАТЬСЯ, гипнотизируюсь, гипнотизируешься, несов. (книж.). страд. к гипнотизировать.

гипнотизироваться, ГИПНОТИЗИРОВАТЬСЯ


ГИПНОТИЗМ

ГИПНОТИ́ЗМ, гипнотизма, мн. нет, муж. (книж. науч.). Учение о явлениях гипноза.
| Явления гипноза. Изучение гипнотизма.
| Искусство, практика гипноза. Лечение гипнотизмом.

гипнотизм, ГИПНОТИЗМ


ГИПНОТИЧЕСКИЙ

ГИПНОТИ́ЧЕСКИЙ, гипнотическая, гипнотическое (книж. науч.). прил. к гипноз и гипнотизм. Гипнотическое внушение. Гипнотические явления. Гипнотический сеанс.

гипнотический, ГИПНОТИЧЕСКИЙ


ГИПОСТАЗИРОВАНИЕ

ГИПОСТАЗИ́РОВАНИЕ, гипостазирования, ср. (филос.). Действие по гл. гипостазировать. Гипостазирование идеи в метафизике.

гипостазирование, ГИПОСТАЗИРОВАНИЕ


ГИПОСТАЗИРОВАТЬ

ГИПОСТАЗИ́РОВАТЬ, гипостазирую, гипостазируешь, совер. и несов., что (от греч. hypostasis — сущность) (филос.). Предать (придавать) обособленное объективное существование какому-нибудь отвлеченному представлению, качеству, признаку. Метафизика гипостазирует отвлеченные понятия.

гипостазировать, ГИПОСТАЗИРОВАТЬ


ГИПОТЕЗА

ГИПО́ТЕЗА, гипотезы, жен. (греч. hypothesis) (книж.). Научное предположение, не доказанное, но обладающее некоторой вероятностью и объясняющее ряд явлений, без него необъяснимых (науч.). Создать гипотезу. Прийти к гипотезе. Строить гипотезы. Рабочая гипотеза (см. рабочий2).
| Всякое предположение, допущение, домысел.

гипотеза, ГИПОТЕЗА


ГИПОТЕНУЗА

ГИПОТЕНУ́ЗА, гипотенузы, жен. (греч. hypoteinusa — натягивающая) (мат.). Сторона прямоугольного треугольника, лежащая против прямого угла.

гипотенуза, ГИПОТЕНУЗА


ГИПОТЕТИЧЕСКИЙ

ГИПОТЕТИ́ЧЕСКИЙ, гипотетическая, гипотетическое (книж.). Предположительный, основанный на гипотезе. Гипотетическое утверждение. Высказывать что-нибудь гипотетически (нареч.).

гипотетический, ГИПОТЕТИЧЕСКИЙ


ГИПОТЕТИЧНЫЙ

ГИПОТЕТИ́ЧНЫЙ, гипотетичная, гипотетичное; гипотетичен, гипотетична, гипотетично (книж.; употр. преимущ,. кратк.). То же, что гипотетический. Эта теория гипотетична.

гипотетичный, ГИПОТЕТИЧНЫЙ


ГИППОДРОМ

ГИППОДРО́М, гипподрома, муж. см. ипподром.

гипподром, ГИППОДРОМ


ГИППОЛОГИЧЕСКИЙ

ГИППОЛОГИ́ЧЕСКИЙ, гиппологическая, гиппологическое (спец.). прил. к гиппология.

гиппологический, ГИППОЛОГИЧЕСКИЙ


ГИППОЛОГИЯ

ГИППОЛО́ГИЯ, гиппологии, мн. нет, жен. (греч. hippos — лошадь и logos — учение) (спец.). Часть ветеринарии, прикладная наука, трактующая о строении конского тела и о методах улучшения коннозаводства.

гиппология, ГИППОЛОГИЯ


ГИППОПОТАМ

ГИППОПОТА́М [ипо], гиппопотама, муж. (греч. hippopotamos, букв. речной конь) (зоол.). То же, что бегемот.

гиппопотам, ГИППОПОТАМ


ГИПС

ГИПС, гипса, муж. (греч. gypsos).
1. только ед. Серноизвестковая кристаллическая минеральная соль б.ч. белого или желтого цвета, употр. между прочим в хирургии и служащая материалом для скульптурных работ (минер.).
2. Скульптурный слепок из гипса (спец.). Собрание гипсов.
| только ед., собир. Собрание таких слепков (спец.). В музее открыли отделение гипса.
3. только ед. Хирургическая повязка из гипса, употр. При сращивании переломленных костей, а также для того, чтобы дать покой какой-нибудь части организма, предохранить от вредных для здоровья движений (мед.). При костном туберкулезе большую часть тела держат в гипсе.

гипс


ГИПСОВАНИЕ

ГИПСОВА́НИЕ, гипсования, ср. (спец.). Действие по гл. гипсовать.

гипсование, ГИПСОВАНИЕ


ГИПСОВАННЫЙ

ГИПСО́ВАННЫЙ, гипсованная, гипсованное; гипсован, гипсована, гипсовано (спец.). прич. страд. прош. от гипсовать; подвергшийся гипсованию.

гипсованный, ГИПСОВАННЫЙ


ГИПСОВАТЬ

ГИПСОВА́ТЬ, гипсую, гипсуешь, несов. (к загипсовать), что (спец.).
1. Заключать в гипс, в гипсовую повязку (мед.). Гипсовать руку, ногу.
2. Удобрять толченым необожженным гипсом (почву; с.-х.). Гипсовать почву.
3. Прибавлять (в виноградное вино) гипс с целью улучшить цвет и вкус и предохранить от порчи. Гипсовать вино.

гипсовать, ГИПСОВАТЬ


ГИПСОВЫЙ

ГИ́ПСОВЫЙ, гипсовая, гипсовое. прил. к гипс; из гипса. Гипсовый слепок. Гипсовая повязка.

гипсовый, ГИПСОВЫЙ


ГИПСОМЕТР

ГИПСО́МЕТР, гипсометра, муж. (от греч. hypsos — высота и metreo — измеряю) (геод.). Прибор для измерения высоты стоячих деревьев, высотомер.

гипсометр, ГИПСОМЕТР


ГИПСОМЕТРИЧЕСЕИЙ

ГИПСОМЕТРИ́ЧЕСЕИЙ, гипсометрическая, гипсометрическое (геод.). прил. к гипсометрия и к гипсометр.

гипсометричесеий, ГИПСОМЕТРИЧЕСЕИЙ


ГИПСОМЕТРИЯ

ГИПСОМЕ́ТРИЯ, гипсометрии, мн. нет, жен. (от греч. hypsos — высота и metreo — измеряю). Отдел геодезии, занимающийся определением высот местности (посредством нивеллирования) и их выражением на профилях, картах и планах.

гипсометрия, ГИПСОМЕТРИЯ


ГИПЮР

ГИПЮ́Р, гипюра, мн. нет, муж. (франц. guipure). Сорт кружев, отличающийся выпуклым рисунком узора.

гипюр, ГИПЮР


ГИПЮРОВЫЙ

ГИПЮ́РОВЫЙ, гипюровая, гипюровое. прил. к гипюр; из гипюра.

гипюровый, ГИПЮРОВЫЙ


ГИРЕВИК

ГИРЕВИ́К, гиревика, муж. (спорт.). Спортсмен — специалист по подыманию гирь (в 1 знач.).

гиревик, ГИРЕВИК


ГИРЕВОЙ

ГИРЕВО́Й, гиревая, гиревое (спорт.). прил. к гиря; с гирями (в 1 знач.). Гиревые упражнения.

гиревой, ГИРЕВОЙ


ГИРЛО

ГИ́РЛО, гирла, ср. (укр. гирло, букв. горло) (геогр. обл.). Разветвление речного русла, рукав (употр. по отношению к рекам, впадающим в Черное и Азовское моря). Дунайские гирла.

гирло, ГИРЛО


ГИРЛЯНДА

ГИРЛЯ́НДА, гирлянды, жен. (итал. guirlanda). Полоса, лента из связанных, сплетенных в виде цепи предметов, преим. цветов и зелени (книж.). Гирлянда цветов.
| Орнамент, узор такой формы (спец.). Фасад дома украшен лепными гирляндами.
| перен. Окаймляющий ряд, вереница (поэт.). «Дамы обступили его блестящей гирляндою.» Гоголь.

гирлянда, ГИРЛЯНДА


ГИРОСКОП

ГИРОСКО́П и ЖИРОСКО́П, гироскопа, муж. (от греч. gyros — круглый и skopeo — смотрю) (спец.). Прибор в виде вращающегося на вертикально стоящей оси тела, служащий для поддерживания в состоянии равновесия каких-нибудь предметов. Волчок устроен по принципу гироскопа. Вагоны однорельсовой дороги сохраняют равновесие благодаря установленному в них гироскопу.

гироскоп, ГИРОСКОП, жироскоп


ГИРОСКОПИЧЕСКИЙ

ГИРОСКОПИ́ЧЕСКИЙ, гироскопическая, гироскопическое (спец.). прил. к гироскоп; по принципу гироскопа.

гироскопический, ГИРОСКОПИЧЕСКИЙ


ГИРЯ

ГИ́РЯ, гири, жен.
1. Металлический груз, тяжесть определенного веса для взвешивания. Гири для весов.
| Тяжесть определенного веса, приспособленная по форме для гимнастических упражнений; то же, что гантели (спорт.). Поднимать гири.
2. Подвесной груз, регулирующий или приводящий в движение механизм (тех.). Стенные часы с гирями.
| Противовес, облегчающий подъем тяжести (тех.).

гиря, ГИРЯ


ГИСТОЛОГ

ГИСТО́ЛОГ, гистолога, муж. Ученый — специалист по гистологии.

гистолог, ГИСТОЛОГ


ГИСТОЛОГИЧЕСКИЙ

ГИСТОЛОГИ́ЧЕСКИЙ, гистологическая, гистологическое. прил. к гистология.

гистологический, ГИСТОЛОГИЧЕСКИЙ


ГИСТОЛОГИЯ

ГИСТОЛО́ГИЯ, гистологии, мн. нет, жен. (от греч. histos — ткань и logos — учение). Наука о микроскопическом строении тканей организма.

гистология, ГИСТОЛОГИЯ


ГИТ

ГИТ, гита, муж. (англ. heat) (спорт.).
1. На конно-рысистых испытаниях и соревнованиях — пробег лошади на определенную дистанцию. Основная дистанция для гита в СССР — 1600 метров. Заезд в два гита.
2. Род соревнования в велосипедной гонке.

гит


ГИТАНА

ГИТА́НА, гитаны, жен. (исп. gitana).
1. Испанская цыганка.
2. Характерный национальный танец испанских цыган.
3. Исполнительница таких танцев.

гитана, ГИТАНА


ГИТАРА

ГИТА́РА, гитары, жен. (исп. guitarra от греч. kithara — лира). Род струнного щипкового музыкального инструмента с резонатором в форме восьмерки и с длинным грифом. Семиструнная гитара.

гитара, ГИТАРА


ГИТАРИСТ

ГИТАРИ́СТ, гитариста, муж. Профессиональный игрок на гитаре.
| Играющий на гитаре.

гитарист, ГИТАРИСТ


ГИЧКА

ГИ́ЧКА, гички, жен. (мор. и спорт.). Род узкой, легкой, быстроходной лодки.

гичка, ГИЧКА


ГЛАВ...

ГЛАВ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач.: 1) Главный, напр. Главконцеском (Главный концессионный комитет), Главначснаб (Главный начальник снабжения); 2) главное управление, напр. Главтуз (Главное управление высшими техническими учебными заведениями).

глав...


ГЛАВА

ГЛАВА́, главы, мн. главы (главы устар.), жен.
1. То же, что голова (церк.-книжн, поэт. устар.). «Стою с поникшею главой.» Пушкин.
| перен. Вершина, верх скалы, горы (поэт.). «И Шат подъемлется за ними с двумя главами снеговыми.» Лермонтов.
2. Купол церковного здания (книж.). Главы собора сияли в лучах солнца.
3. Тот, кто руководит, предводительствует, старший по положению, вождь (книж. торж.). Глава учреждения. Глава семьи. Глава правительства. Глава партии.
4. В сочинении — графически (обычно цифрами) обозначенный раздел текста. В первом томе романа шесть глав.
• Во главе (книж.) — впереди, на первом месте, предводительствуя, начальником. Быть, стоять, итти во главе кого-чего-нибудь. Во главу угла поставить что (книж.) — признать что-нибудь основным, самым важным.

глава, ГЛАВА


ГЛАВАРЬ

ГЛАВА́РЬ, главаря, муж. (неод.). Зачинщик. Главари мятежа сдались.
| Вожак, главное лицо в какой-нибудь группе.

главарь, ГЛАВАРЬ


ГЛАВЕНСТВО

ГЛАВЕ́НСТВО, главенства, мн. нет, ср. (книж.). Господствующее положение, преобладающее значение. Иван Грозный нанес удар главенству родовитой знати.

главенство, ГЛАВЕНСТВО


ГЛАВЕНСТВОВАТЬ

ГЛАВЕ́НСТВОВАТЬ, главенствую, главенствуешь, несов., в чем, над кем-чем (книж.). Возглавлять что-нибудь, властвовать над кем-чем-нибудь, занимая руководящее положение среди кого-нибудь.

главенствовать, ГЛАВЕНСТВОВАТЬ


ГЛАВК

ГЛАВК, главка, муж. (неол. ист.). Одно из крупных делений отдельных управлений какого-нибудь центрального ведомства. Главки ВСНХ. Главки Наркомпроса. (Сокращение слов: главный комитет.)

главк


ГЛАВКИЗМ

ГЛАВКИ́ЗМ, главкизма, мн. нет, муж. (неол. ист.). Система управления в годы военного коммунизма с помощью главков.

главкизм, ГЛАВКИЗМ


ГЛАВКОМ

ГЛАВКО́М, главкома, муж. (неол. воен.). Сокращение слова главнокомандующий.

главком, ГЛАВКОМ


ГЛАВНОКОМАНДУЮЩИЙ

ГЛАВНОКОМА́НДУЮЩИЙ, главнокомандующего, муж. (офиц.). Главный начальник всех армий какого-нибудь фронта. Главнокомандующий польского фронта.
• Верховный главнокомандующий (дорев., сокращенно главковерх) — начальник всех вооруженных сил государства во время войны.

главнокомандующий, ГЛАВНОКОМАНДУЮЩИЙ


ГЛАВНЫЙ

ГЛА́ВНЫЙ, главная, главное.
1. Наиболее существенный и важный, основной. Главная идея книги. Главные силы (воен.). Это — самое главное. Главное дело (см. дело).
2. в знач. вводного слова главное. употр. для указания на самое важное, нужное в первую очередь (разг.). Пишите скорее и, главное, присылайте адрес. «Главное, Аглая точно смеется над матерью.» Достоевский.
3. Первенствующий, старший по положению. Главный инженер. Главный начальник.
• Главная квартира (воен.) — штаб, ставка верховного командования. Главная книга (бух.) — книга, дающая сводку всех счетов и приходо-расходных операций. Главным образом — см. образ. Главное предложение (грам.) — предложение, синтаксически самостоятельное, не зависящее от другого, в отличие от придаточного.

главный, ГЛАВНЫЙ


...ГЛАВЫЙ

...ГЛА́ВЫЙ, главая, главое (книж.). Вторая часть составных прилагательных со знач.: имеющий столько глав (в 1 и 2 знач.), сколько указывает 1-я часть, напр. двуглавый, трехглавый, пятиглавый, безглавый.

...главый, ...ГЛАВЫЙ


ГЛАГОЛ

ГЛАГО́Л, глагола, муж.
1. Часть речи, обозначающая действие или состояние предмета и изменяющаяся по временам, лицам и числам (грам.).
2. Речь, слово (церк.-книжн., поэт. устар.). «Но лишь божественный глагол до слуха чуткого коснется, душа поэта встрепенется, как пробудившийся орел.» Пушкин.

глагол, ГЛАГОЛ


ГЛАГОЛИЦА

ГЛАГО́ЛИЦА, глаголицы, мн. нет, жен. (филол.). Одна из двух древнеславянских азбук, отличающаяся начертанием букв от кириллицы (см.).

глаголица, ГЛАГОЛИЦА


ГЛАГОЛИЧЕСКИЙ

ГЛАГОЛИ́ЧЕСКИЙ, глаголическая, глаголическое (филол.). прил. к глаголица. Глаголическая буква,.
| Писанный глаголицей. Глаголическая рукопись.

глаголический, ГЛАГОЛИЧЕСКИЙ


ГЛАГОЛЬ

ГЛАГО́ЛЬ, глаголя, муж. Старинное название буквы "г". Здание построено глаголем (т.е. состоит из двух частей, расположенных под прямым углом).

глаголь, ГЛАГОЛЬ


ГЛАГОЛЬНЫЙ

ГЛАГО́ЛЬНЫЙ, глагольная, глагольное (грам.). прил. к глагол.
• Глагольная рифма (лит.) — рифма, образуемая двумя глаголами с одинаковыми окончаниями, напр. бежит — летит.

глагольный, ГЛАГОЛЬНЫЙ


ГЛАД

ГЛАД, глада, мн. нет, муж. (церк.-книжн., поэт. устар.). Голод. «Сносить труды и глад и непогоду.» Батюшков.

глад


ГЛАДИАТОР

ГЛАДИА́ТОР, гладиатора, муж. (лат. gladiator) (ист.). В древнем Риме — борец, чаще из рабов и военнопленных, сражавшийся на арене цирка с дикими зверями или с другими борцами.

гладиатор, ГЛАДИАТОР


ГЛАДИЛКА

ГЛАДИ́ЛКА, гладилки, жен. (живоп.). То, чем разглаживают. Агатовая гладилка (инструмент — гладкий шпат на рукоятке, которым отполировывают готовый акварельный рисунок для придания ему прочности).

гладилка, ГЛАДИЛКА


ГЛАДИЛЬНЫЙ

ГЛАДИ́ЛЬНЫЙ, гладильная, гладильное. Употребляемый при глажении утюгом. Гладильная доска.

гладильный, ГЛАДИЛЬНЫЙ


ГЛАДИТЬ

ГЛА́ДИТЬ, глажу, гладишь, несов.
1. (совер. выгладить) что. Выравнивать утюгом складки, утюжить. Гладить белье.
2. (совер. погладить) кого-что и по кому-чему. Легонько, ласково проводить почему-нибудь ладонью, пальцами, несколько раз в одном направлении. Гладить по щеке. Гладить собаку.
• Гладить по головке (разг.) — перен. потакать снисходительным отношением, потворством. Гладить против шерсти (разг.) — перен. действовать или говорить наперекор кому-нибудь, не потакать.

гладить, ГЛАДИТЬ


ГЛАДКИЙ

ГЛА́ДКИЙ, гладкая, гладкое; гладок, гладка, гладко.
1. Обладающий ровной, без всяких шероховатостей поверхностью. Гладкий лоб. Гладкая дорога. Гладкая поверхность реки. Гладкая доска.
| Без выступов и впадин. Гладкая стена.
| Приглаженный. Гладкая прическа.
2. перен. Плавный, незатрудненный, легко и свободно льющийся (о речи, мысли). Гладкие стихи. Гладкий слог.
3. Лоснящийся, сытый, полный, холеный (прост.). Гладкие щеки. Гладкое тело. Ишь, какой гладкий!
• Взятки гладки с кого (разг.) — ничего не возьмешь с кого-нибудь, ничего не получишь у кого-нибудь, нечего и требовать с кого-нибудь.

гладкий, ГЛАДКИЙ


ГЛАДКО

ГЛА́ДКО, нареч.
1. нареч. к гладкий в 1 и 3 знач. Гладко выстругать доску. Гладко пишет.
2. Без всяких затруднений, трений, беспрепятственно, споро (разг., преим. с гл. итти и производными). Выборы прошли гладко. Собрание прошло гладко. Дело шло гладко.

гладко, ГЛАДКО


ГЛАДКОСТЬ

ГЛА́ДКОСТЬ, гладкости, мн. нет, жен. отвл. сущ. к гладкий. Гладкость кожи. Гладкость речи.

гладкость, ГЛАДКОСТЬ


ГЛАДНЫЙ

ГЛА́ДНЫЙ, гладная, гладное (церк.-книжн., поэт. устар.). Голодный. «Мне слышалось их (стад) гладное блеянье.» Баратынский.

гладный, ГЛАДНЫЙ


ГЛАДЫШ

ГЛА́ДЫШ, гладыша, муж.
1. Насекомое из семейства водяных клопов (зоол.).
2. Гладкий камешек (обл.).
3. Полненький, сытый (обл. ласк., преим. о ребенке).

гладыш, ГЛАДЫШ


ГЛАДЬ

ГЛАДЬ1, глади; мн. нет, жен. Обширная гладкая поверхность (о водном пространстве; книж.). Морская гладь. Гладь озера.
• Тишь да гладь (разг.) — безмятежное спокойствие, мирная идиллическая жизнь. «А у нас — тишь да гладь.» Ахматова.

гладь


ГЛАДЬ

ГЛАДЬ2, глади, мн. нет, жен. Род вышивания, вышивание сплошными, плотно прилегающими друг к другу стежками (спец.). Работа гладью. Вышивать гладью. Ручная гладь.

гладь


ГЛАЖЕ

ГЛА́ЖЕ. сравн. к прил. гладкий и к нареч. гладко.

глаже, ГЛАЖЕ


ГЛАЖЕННЫЙ

ГЛА́ЖЕННЫЙ, глаженная, глаженное; глажен, глажена, глажено. прич. страд. прош. от гладить. Неоднократно глаженное белье.

глаженный, ГЛАЖЕННЫЙ


ГЛАЖЕНЫЙ

ГЛА́ЖЕНЫЙ, глаженая, глаженое. Гладкий от глажения, выглаженный. Корзина с глаженым бельем.

глаженый, ГЛАЖЕНЫЙ


ГЛАЖЕНЬЕ

ГЛА́ЖЕНЬЕ, глаженья, ср. Действие по гл. гладить. Глаженье белья.

глаженье, ГЛАЖЕНЬЕ


ГЛАЖУ

ГЛА́ЖУ, гладишь. наст. от гладить.

глажу, ГЛАЖУ


ГЛАЗ

ГЛАЗ, глаза, о глазе, в глазу, мн. глаза, глаз, глазам, муж.
1. (преим. во мн. для обозначения парности). Орган зрения. Бельмо на глазу. Левый глаз покраснел. Карие глаза. Близорукие глаза. Целиться, прищурив глаз. Поднять глаза к небу. Скромно опустить глаза. Открыть, закрыть глаза. Поводить глазами. Уставиться глазами на что-нибудь.
|| Способность видеть, самое зрение. Острый, верный глаз. У этого художника хороший глаз. «Мартышка к старости слаба, глазами стала.» Крылов.
2. только ед. Надзор, присмотр (разг. устар., теперь употр. в немногих устойчивых выражениях). У семи нянек дитя без глазу. Тут свой глаз нужен. «Нужен глаз да глаз.» Грибоедов.
3. только ед., со словом дурной или без него. В суеверных представлениях — таинственная магическая сила зрения, взгляда, являющаяся источником зла (разг.). Дурной глаз.
4. То же, что глазок в 4 знач. (спец.).
• Ни в одном глазе (глазу) (разг. фам.) — ничуть, нисколько (подразумевается: не пьян). Хоть глаз выколи (разг.) — совсем темно. На глаз (разг.) — 1) на глазомер; 2) чей — на чей-нибудь взгляд. «Ограничения... кажутся мелкими, особенно на глаз того, кто сам никогда нужды не видал.» Ленин. В глаза (при гл., обозначающих речь) — не стесняясь присутствием, в лицо, прямо. Сказать правду в глаза. Назвать негодяем в глаза. В глаза (не видать, не видал; разг.) — никогда, совсем (не видать, не видал). Я его в глаза не видал. Смотреть в глаза чему — см. смотреть. За глаза (разг.) — заочно, в отсутствии. Ругать кого-нибудь за глаза. За глаза (довольно, хватит, достаточно; разг. фам.) — вполне, с избытком достаточно. В глазах чьих или кого — в представлении, по мнению. Высоко стоять в глазах друзей. На глаза чьи (прост.) — по чьему-нибудь мнению, впечатлению. «(Князь) на глаза всех идиот.» Достоевский. На мои глаза он поправился. Между глаз (прост. устар.) — незаметно. «Деревня между глаз сгорела.» Крылов. На глаза (разг.) — непосредственно перед кем-нибудь (в сочетании с гл. показываться, попадаться, являться, пускать и другими, обозначающими появление кого-нибудь перед кем-нибудь). На глазах чьих или у кого (разг.) — так, что кто-нибудь видел, наблюдал, был свидетелем. Мальчик вырос у меня на глазах. На моих глазах он стал знаменитым писателем. На глазах милиционера пьяный попал под трамвай. Смотреть чьими-нибудь глазами на что — не имея собственного мнения, подчиняясь чужой воле, воспринимать, оценивать, понимать что-нибудь, как кто-нибудь другой. Она на всё смотрела глазами мужа. С глаз долой (разг. фам.) — требование уйти или констатирование ухода кого-нибудь Убирайся с глаз долой. «С глаз долой — из сердца вон.» Пословица. С глазу на глаз (разг.) — наедине с кем-нибудь Не в бровь, а (прямо) в глаз — очень метко, впопад. Не показывать глаз куда — см. показывать. С пьяных, безумных (и т.п.) глаз (разг.) — в пьяном, безумном и т.п. состоянии. «Ну, как с безумных глаз затеет драться он?» Грибоедов. Отвести глаза кому — см. отвести. Во все глаза (смотреть, глядеть) (разг.) — пристально, зорко, настороженно, с широко раскрытыми глазами. Закрывать глаза на что — не обращать внимания на что-нибудь, намеренно не замечать чего-нибудь Закрывать глаза на недостатки, упущенья. Закрыть глаза (ритор.) — перен. умереть. Закрыть глаза кому — 1) опустить веки (покойнику); 2) перен. присутствовать при чьей-нибудь смерти (о близком, родном человеке). Открыть, открывать глаза кому на что — обратить (обращать) чье-нибудь внимание на что-нибудь, понудить (понуждать) заметить что-нибудь Друзья открыли ему глаза на то, что творилось вокруг него. Куда глаза глядят — см. глядеть.

глаз


ГЛАЗАСТЫЙ

ГЛАЗА́СТЫЙ, глазастая, глазастое; глазаст, глазаста, глазасто (разг. фам.).
1. С очень большими глазами, с глазами на выкате.
2. С хорошим острым зрением, зоркий. Ты у меня глазастый.
3. С крупным, ярким, бросающимся в глаза узором (прост.). Глазастый ситчик.

глазастый, ГЛАЗАСТЫЙ


ГЛАЗЕНАПЫ

ГЛАЗЕНА́ПЫ, глазенапов, ед. нет (разг. фам. шутл.). Глаза. Что ты на меня свои глазенапы выпучила ?

глазенапы, ГЛАЗЕНАПЫ


ГЛАЗЁНКИ

ГЛАЗЁНКИ, глазёнок, ед. нет (разг.). ласк. к глаза. Милые глазенки (преим. о детских).
| Бойкие, быстрые глаза. «Глазенки серые, плутоватые, всё шмыгают.» Ф.Сологуб.

глазенки, ГЛАЗЕНКИ


ГЛАЗЕТ

ГЛАЗЕ́Т, глазета, мн. нет, муж. (от франц. glace, букв. лощеный). Сорт парчи с вытканными на ней блестящими золотыми или серебряными узорами. Гроб был обит голубым глазетом.

глазет, ГЛАЗЕТ


ГЛАЗЕТОВЫЙ

ГЛАЗЕ́ТОВЫЙ, глазетовая, глазетовое. Сделанный из глазета, покрытый глазетом. Глазетовый гроб.

глазетовый, ГЛАЗЕТОВЫЙ


ГЛАЗЕТЬ

ГЛАЗЕ́ТЬ, глазею, глазеешь, несов. (разг. фам.). Смотреть бесцельно, из праздного любопытства. Толпа глазела на слона. Глазеть, разинув рот.

глазеть, ГЛАЗЕТЬ


ГЛАЗИРОВАННЫЙ

ГЛАЗИРО́ВАННЫЙ, глазированная, глазированное. прич. страд. прош. от глазировать; покрытый глазурью, глянцем. Глазированные фрукты. Глазированная бумага.

глазированный, ГЛАЗИРОВАННЫЙ


ГЛАЗИРОВАТЬ

ГЛАЗИРОВА́ТЬ, глазирую, глазируешь, совер. и несов., что (спец.). Покрыть (покрывать), залить (заливать) глазурью. Глазировать фрукты. Глазировать посуду.
| Придать (придавать) глянец (бумаге), сделать (делать) глянцовитым.

глазировать, ГЛАЗИРОВАТЬ


ГЛАЗИРОВАТЬСЯ

ГЛАЗИРОВА́ТЬСЯ, глазируюсь, глазируешься, совер. и несов. (спец.). страд. к глазировать.

глазироваться, ГЛАЗИРОВАТЬСЯ


ГЛАЗИРОВКА

ГЛАЗИРО́ВКА, глазировки, жен. (спец.).
1. только ед. Действие по гл. глазировать.
2. Украшение из глазури (во 2 знач.). Торт покрыт красивой глазировкой.

глазировка, ГЛАЗИРОВКА


ГЛАЗНИК

ГЛАЗНИ́К, глазника, муж. (разг.). Врач по глазным болезням.

глазник, ГЛАЗНИК


ГЛАЗНИЦА

ГЛАЗНИ́ЦА, глазницы, жен.
1. Впадина в черепе, в которой помещается глазное яблоко (анат.).
2. Заразная глазная болезнь, трахома (обл.).

глазница, ГЛАЗНИЦА


ГЛАЗНОЙ

ГЛАЗНО́Й, глазная, глазное. прил. к глаз в 1 знач. Глазные болезни. Глазное яблоко. Глазной врач.

глазной, ГЛАЗНОЙ


ГЛАЗОК

ГЛАЗО́К, глазка, мн. глазки, глазков, и глазки, глазок, муж.
1. (мн. глазки). Маленький глаз. Из гнезда выглянул бойкий глазок.
| ласк. к глаз в 1 знач. Восхитительные глазки ребенка. Милые глазки.
2. (мн. глазки). Маленькое отверстие в двери тюремной камеры для наблюдения за заключенными.
3. (мн. глазки). Листоватая почка, взятая с ветки садового дерева для прививки плодовых дичков (сад., спец.). Глазок яблони.
| Зачаточная почка на поверхности картофеля (с.-х.).
4. (мн. глазки). Пятно, окаймленное цветным ободком или ободками (спец.). Павлиний глазок на хвосте.
5. (мн. глазки). Ушко для продевания нитей основы на ткацком станке (тех.).
• Анютины глазки — трехцветные фиалки, цветок с бархатистыми разноцветными лепестками. На глазок (разг. фам.) — то же, что на глаз в 1 знач. Взглянуть одним глазком (разг. фам.) — повидать кого-что-нибудь кратковременно, на минуточку.

глазок, ГЛАЗОК


ГЛАЗОМЕР

ГЛАЗОМЕ́Р, глазомера, мн. нет, муж. Измерения расстояния простым зрением, без приборов; способность такого измерения. «На глазомер она (долина) простиралась верст на пять в ширину.» Гончаров.

глазомер, ГЛАЗОМЕР


ГЛАЗОМЕРНЫЙ

ГЛАЗОМЕ́РНЫЙ, глазомерная, глазомерное (спец.). Определяемый на глазомер. Глазомерное определение расстояний.

глазомерный, ГЛАЗОМЕРНЫЙ


ГЛАЗУНЬЯ

ГЛАЗУ́НЬЯ, глазуньи, род. мн. глазуний, жен. Яичница из цельных яиц, выпущенных на сковородку (срн. болтушка во 2 знач.). Вам какую яичницу: глазунью или болтушку?

глазунья, ГЛАЗУНЬЯ


ГЛАЗУРЬ

ГЛАЗУ́РЬ, глазури, мн. нет, жен. (нем. Glazur).
1. Особый глянцовитый сплав, которым покрывают посуду (не стеклянную). Глазурь потрескалась и осыпалась.
2. Сахарный сироп, особо приготовленный для варки в нем фруктов и для украшения сладких мучных изделий. Варить глазурь.
| Застывший слой такого сиропа (иногда с примесью краски). Торт с глазурью.

глазурь, ГЛАЗУРЬ


ГЛАНДЫ

ГЛА́НДЫ, гланд, ед. гланда, гланды, жен. (франц. glande) (разг.). Нёбные миндалины (см. миндалина).

гланды, ГЛАНДЫ


ГЛАС

ГЛАС, гласа, муж.
1. То же, что голос в 1 и 4 знач. (церк.-книжн., поэт. устар.). «Все природы голоса сливались тут, не раздался... лишь человека глас.» Лермонтов. Глас вопиющего в пустыне (см. вопиющий).
2. Музыкальный тон, тональность церковных напевов (церк.). Песнь на глас восьмый.

глас


ГЛАСИШЬ

ГЛАСИ́ШЬ, глашу, гласишь, несов. Возвещать, объявлять (книж. устар. поэт.). «Они (вешние воды) гласят во все концы: весна идет! весна идет!» Тютчев.
| Говорить, содержать в себе какое-нибудь утверждение, сведение (книж.). Параграф закона гласит следующее... Пословица гласит...

гласишь, ГЛАСИШЬ


ГЛАСНО

ГЛА́СНО, нареч. (книж.). Публично, открыто, при всех. Гласно заявить о своем преступлении. Гласно объявлять что-нибудь.

гласно, ГЛАСНО


ГЛАСНОСТЬ

ГЛА́СНОСТЬ, гласности, мн. нет, жен. (юр., книж.). Доступность общественному обсуждению, контролю; публичность. Гласность суда. Принцип гласности. Предать гласности что-нибудь (сделать известным обществу, опубликовать).

гласность, ГЛАСНОСТЬ


ГЛАСНЫЙ

ГЛА́СНЫЙ1, гласная, гласное (линг.).
1. О звуках речи: образуемый с меньшим участием шумов в полости рта, чем согласный звук (срн. согласный). Гласные звуки русского языка.
| То же в знач. сущ. гласный, гласного, муж. (часто в этом знач. употр. гласная, гласной, жен.). Гласные русского языка. Гласный под ударением. История гласного "а" в славянских языках.
2. О буквах: изображающая на письме гласный звук. Гласная буква.
| То же в знач. сущ. гласная, гласной, жен. Гласная "е".

гласный, ГЛАСНЫЙ


ГЛАСНЫЙ

ГЛА́СНЫЙ2, гласная, гласное; гласен, гласна, гласно (книж., право; кратк. редк.). Доступный для общественного обсуждения, контроля, публичный, открытый. Гласный суд. Гласное дело. «Простите, я не знал, что это слишком гласно.» Грибоедов.

гласный, ГЛАСНЫЙ


ГЛАСНЫЙ

ГЛА́СНЫЙ3, гласного, муж. (дорев. офиц.). Член городской думы, городской депутат. Его трижды избирали гласным.

гласный, ГЛАСНЫЙ


...ГЛАСНЫЙ

...ГЛАСНЫЙ, гласная, гласное (книж.). Вторая часть сложных прилагательных, в знач. звучащий так, как указывает первая часть этих слов, напр. сладкогласный, громогласный.

...гласный


ГЛАУКОМА

ГЛАУКО́МА, глаукомы, жен. (греч. glaukoma — бельмо) (мед.). Болезнь глаз, желтая вода (см. вода).

глаукома, ГЛАУКОМА


ГЛАШАТАЙ

ГЛАША́ТАЙ, глашатая, муж. Вестник, объявлявший народу официальные известия (ист., книж.).
| чего. Провозвестник, тот, кто возвещает, возглашает что-нибудь (книж. торж.). Глашатай законов. Глашатай истины.

глашатай, ГЛАШАТАЙ


ГЛАШУ

ГЛАШУ́, гласишь. наст. от гласить.

глашу, ГЛАШУ


ГЛЕТЧЕР

ГЛЕ́ТЧЕР, глетчера, муж. (нем. Gletscher). То же, что ледник во 2 знач.

глетчер, ГЛЕТЧЕР


ГЛИНА

ГЛИ́НА, глины, мн. нет, жен. Одна из наиболее распространенных в природе вторичных горных пород, употр. для всевозможных гончарных изделий, строительных и скульптурных работ.

глина, ГЛИНА


ГЛИНИСТЫЙ

ГЛИ́НИСТЫЙ, глинистая, глинистое; глинист, глиниста, глинисто. С примесью глины; изобилующий глиной. Глинистая почва.

глинистый, ГЛИНИСТЫЙ


ГЛИНИЩЕ

ГЛИ́НИЩЕ, глинища, ср. (обл.). Выкопанная яма, из которой добывают глину.

глинище, ГЛИНИЩЕ


ГЛИНКА

ГЛИ́НКА1, глинки, мн. нет, жен.
1. уменьш.-ласк. к глина (разг., редк.).
2. Высший сорт глины — каолин, употр. в ситцепечатании (тех.).

глинка, ГЛИНКА


ГЛИНКА

ГЛИ́НКА2, глинки, жен. (обл.). Дикий полевой голубь.

глинка, ГЛИНКА


ГЛИНОБИТНЫЙ

ГЛИНОБИ́ТНЫЙ, глинобитная, глинобитное (спец.). Сделанный из специально приготовленной смеси глины с мелко сеченым хворостом, соломой или камнями (о строениях). Глинобитный сарай. Глинобитные стены.

глинобитный, ГЛИНОБИТНЫЙ


ГЛИНОВАЛЬНЯ

ГЛИНОВА́ЛЬНЯ, глиновальни, род. мн. глиновален, жен., (спец., обл.). Место, где валяют, разминают и месят глину для разных работ.

глиновальня, ГЛИНОВАЛЬНЯ


ГЛИНОЗЁМ

ГЛИНОЗЁМ, глинозёма, муж. (агр.). Окись алюминия, содержащаяся в почве.

глинозем, ГЛИНОЗЕМ


ГЛИНТВЕЙН

ГЛИНТВЕ́ЙН, глинтвейна, муж. (от нем. gluhenderWein, букв. горячее вино). Горячий, ароматический напиток из красного вина, прокипяченного со специями.

глинтвейн, ГЛИНТВЕЙН


ГЛИНЯНЫЙ

ГЛИ́НЯНЫЙ, глиняная, глиняное. Сделанный из глины. Глиняная посуда.

глиняный, ГЛИНЯНЫЙ


ГЛИПТ

ГЛИПТ, глипта, муж. (греч. glyptos — врезанный) (спец.). Камень с резным художественным изображением на нем; камея, гемма.

глипт


ГЛИПТИКА

ГЛИ́ПТИКА, глиптики, мн. нет, жен. (иск.). Искусство художественной резьбы на твердом камне; см. глипт.

глиптика, ГЛИПТИКА


ГЛИПТОТЕКА

ГЛИПТОТЕ́КА, глиптотеки, жен. (иск.).
1. Коллекция, музей глиптов — художественных изображений на камне: камей, гемм.
2. Музей скульптуры. Мюнхенская глиптотека.

глиптотека, ГЛИПТОТЕКА


ГЛИССАНДО

ГЛИССА́НДО (итал. glissando — скользя) (муз.).
1. нескл., ср. Быстрый пробег пальцем по клавишам рояля или скользящее движение смычка, пальца по струнам.
2. нареч. Скользя пальцами по клавишам рояля или смычком по струнам.

глиссандо, ГЛИССАНДО


ГЛИССЕР

ГЛИ́ССЕР, глиссера, муж. (англ. glisser), и ГЛИССЁР, глиссёра, муж. (франц. glisseur, букв. скользящий) (тех.). Плоскодонное, быстроходное судно с пропеллером, движущееся по поверхности воды.

глиссер, ГЛИССЕР


ГЛИССЁР

ГЛИССЁР, см. ГЛИ́ССЕР.

глиссер, ГЛИССЕР


ГЛИСТ

ГЛИСТ, глиста, муж. (зоол.). Червь-паразит, живущий во внутренностях человека и животных. Ленточные глисты. Круглые глисты.

глист


ГЛИСТА

ГЛИСТА́, глисты, жен. (разг.).
1. То же, что глист.
2. перен. О ком-нибудь тощем, очень длинном (вульг. пренебр.).

глиста, ГЛИСТА


ГЛИСТОГОННЫЙ

ГЛИСТОГО́ННЫЙ, глистогонная, глистогонное (мед., апт.). Изгоняющий глистов (о лекарстве). Глистогонное средство.

глистогонный, ГЛИСТОГОННЫЙ


ГЛИЦЕРИН

ГЛИЦЕРИ́Н, глицерина, мн. нет, муж. (от греч. glykeros — сладкий). Сладкая сиропообразная прозрачная жидкость, добываемая из жиров для медицинских, гигиенических и технических целей. Глицерин — побочный продукт при производстве стеарина и при мыловарении.

глицерин, ГЛИЦЕРИН


ГЛИЦЕРИНОВЫЙ

ГЛИЦЕРИ́НОВЫЙ, глицериновая, глицериновое. прил. к глицерин. Глицериновое производство.
| Приготовленный из глицерина, с глицерином. Глицериновое мыло.

глицериновый, ГЛИЦЕРИНОВЫЙ


ГЛИЦИНИЯ

ГЛИЦИ́НИЯ, глицинии, жен. (от греч. glykys — сладкий) (бот.). Вьющееся растение из семейства бобовых, с кистями душистых лиловатых цветов.

глициния, ГЛИЦИНИЯ


ГЛОБА

ГЛО́БА, глобы, жен. (обл.). Шест, жердь, которой накрывают сверху скирду или стог для большей прочности кладки.

глоба, ГЛОБА


ГЛОБУС

ГЛО́БУС, глобуса, муж. (лат. globus) (геогр. и астр.). Модель земного шара или небесной сферы, обычно вращающаяся на особой подставке.

глобус, ГЛОБУС


ГЛОДАННЫЙ

ГЛО́ДАННЫЙ, глоданная, глоданное; глодан, глодана, глодано. прич. страд. прош. от глодать.

глоданный, ГЛОДАННЫЙ


ГЛОДАТЬ

ГЛОДА́ТЬ, гложу, гложешь (глодаю, глодаешь прост.), несов., кого-что.
1. Грызть, обгрызать что-нибудь твердое, скобля зубами. Собака гложет кость. Зайцы гложут древесную кору.
| перен. Привязчиво бранить, изводить воркотней, придирками (прост. неод.). Что ты его гложешь?
2. перен. Мучить, причинять долгие внутренние терзания (о тоске, совести, раскаянии; книж.). Тоска меня гложет.

глодать, ГЛОДАТЬ


ГЛОЖУ

ГЛОЖУ́, гложешь. наст. от глодать.

гложу, ГЛОЖУ


ГЛОССА

ГЛО́ССА, глоссы, жен. (греч. glossa). Заметка переписчика, читателя на полях рукописи или вставленная в текст рукописи, содержащая толкование непонятного слова или места (филол.). Глоссы в гомеровских текстах.
| Построчное толкование текста законов (юр.).

глосса, ГЛОССА


ГЛОССАРИЙ

ГЛОССА́РИЙ, глоссария, муж. (лат. glossarium). Толковый словарь устарелых и малопонятных слов к какому-нибудь тексту, преим. древнему (филол.).
| Собрание, свод толкований законов и юридических актов (юр.).

глоссарий, ГЛОССАРИЙ


ГЛОТ

ГЛОТ, глота, муж. (прост.).
1. Тот, кто глотает, не жуя; Жадный, обжора.
2. перен. Жадный эксплоататор, кулак.

глот


ГЛОТАТЕЛЬНЫЙ

ГЛОТА́ТЕЛЬНЫЙ, глотательная, глотательное (науч.): Служащий для глотания, сопровождающийся глотанием. Глотательные движения.

глотательный, ГЛОТАТЕЛЬНЫЙ


ГЛОТАТЬ

ГЛОТА́ТЬ, глотаю, глотаешь, несов., что.
1. Движениями мускулов горла втягивать и проталкивать что-нибудь через пищевод в желудок. Глотать пилюли. Глотать куски мяса.
| Есть или пить жадно, торопясь. Глотал стакан за стаканом. Так и глотает.
| перен. Пожирать, истреблять, поглощать (книж. устар.). «Не мало судов, закруженных волной, глотала ее глубина.» Жуковский.
2. перен. Читать много, быстро и без разбору (разг.). Глотать романы один за другим.
• Глотать слова — невнятно произносить. Глотать слёзы — удерживать, подавлять рыдания.

глотать, ГЛОТАТЬ


ГЛОТАТЬСЯ

ГЛОТА́ТЬСЯ, глотаюсь, глотаешься, несов. страд. к глотать.

глотаться, ГЛОТАТЬСЯ


ГЛОТКА

ГЛО́ТКА, глотки, жен.
1. Мышечная трубка между зевом и пищеводом (анат.).
2. горло (в 1 знач.; разг. вульг.). Схватить за глотку. Перерезать глотку. Во всю глотку.
• Здоровая глотка (прост.) — громкий, резкий голос. Заткнуть глотку — см. заткнуть. Луженая глотка — см. луженый. Драть глотку (разг. вульг.) — громко кричать, петь.

глотка, ГЛОТКА


ГЛОТНУТЬ

ГЛОТНУ́ТЬ, глотну, глотнёшь. однокр. к глотать.

глотнуть, ГЛОТНУТЬ


ГЛОТОК

ГЛОТО́К, глотка, муж.
1. Движение мускулов горла при проталкивании в пищевод жидкости. Пить медленными глотками. Сделать глоток воды, вина.
2. Количество жидкости, проглатываемое одним таким движением. Дайте мне один глоток воды.

глоток, ГЛОТОК


ГЛОТОЧНЫЙ

ГЛО́ТОЧНЫЙ, глоточная, глоточное (анат.). прил. к глотка. Глоточное отверстие.

глоточный, ГЛОТОЧНЫЙ


ГЛОТТОГОНИЧЕСКИЙ

ГЛОТТОГОНИ́ЧЕСКИЙ, глоттогоническая, глоттогоническое (линг.). прил. к глоттогония. Глоттогонические вопросы. Глоттогонический процесс.

глоттогонический, ГЛОТТОГОНИЧЕСКИЙ


ГЛОТТОГОНИЯ

ГЛОТТОГО́НИЯ, глоттогонии, мн. нет, жен. (греч. glotta — язык и gone — происхождение) (линг.). Вопрос о происхождении языка; происхождение языка.

глоттогония, ГЛОТТОГОНИЯ


ГЛОХНУТЬ

ГЛО́ХНУТЬ, глохну, глохнешь, д.н.в. нет, прош. глох, глохла, и глохнул, несов.
1. (совер. оглохнуть). Терять способность слышать, становиться глухим. Старики с годами глохнут.
2. (совер. заглохнуть). Становиться неслышным, затихать (книж.). Рокот струн замирает и глохнет.
3. (совер. заглохнуть). Перерождаться; дичая, зарастать сорными злаками, побегами; сохнуть, вянуть от недостатка ухода. Сад глохнет.
4. (совер. заглохнуть) перен. Приходить в запустение, делаться мертвенным, безжизненным (книж.). Города пустеют и глохнут.

глохнуть, ГЛОХНУТЬ


ГЛУБЖЕ

ГЛУ́БЖЕ. сравн. к прил. глубокий и к нареч. глубоко.

глубже, ГЛУБЖЕ


ГЛУБИНА

ГЛУБИНА́, глубины, мн. глубины, жен.
1. Расстояние по вертикали сверху вниз, от поверхности до дна или от наружного края до конца углубления. Глубина моря — 300 метров. На глубине 100 метров. Измерять глубины. Глубина бочки. Глубина раны довольно значительна. В СССР подняты крупнейшие морские суда, затонувшие на больших глубинах.
2. Пространство, расположенное далеко внутрь, на большом расстоянии от поверхности. Морские глубины.
3. только ед. Место на каком-нибудь пространстве далеко внутрь от края. В глубине зала. Глубина леса. Ссыпной пункт в глубине района.
4. перен., только ед. Значительность и сложность содержания (книж.). Удивительная глубина мыслей. Глубина замысла.
5. перен., только ед. Напряженность, высшая степень какого-нибудь состояния, переживания (книж.). Глубина печали. Глубина чувства.
• В глубине души, из глубины души, до глубины души, от глубины души (книж.) — о чем-нибудь, происходящем в интимных, наиболее скрытых, внутренних областях сознания, — исходящем из них, — доходящем до них. В глубине души он оставался еще недоволен. Стон вырвался из глубины души. Я потрясен до глубины души. В глубине веков, из глубины веков (книж.) — в отдаленной древности, из отдаленной древности.

глубина, ГЛУБИНА


ГЛУБИННЫЙ

ГЛУБИ́ННЫЙ, глубинная, глубинное. прил. к глубина; на глубине, в глубине. Глубинный лов рыбы. Глубинный ссыпной пункт. Глубинные мысли (срн. в глубине души).

глубинный, ГЛУБИННЫЙ


ГЛУБОКИЙ

ГЛУБО́КИЙ, глубокая; глубокое; глубок, глубока, глубоко.
1. Имеющий значительное протяжение сверху вниз, большую глубину. Глубокий колодец. Глубокая река. Глубокий порез. Глубокая рана. Глубокая вспашка.
| Находящийся на значительной глубине. Глубокое дно.
| Имеющий значительное протяжение внутрь (о чем-нибудь с тремя измерениями). Глубокая чаща. Глубокая ниша.
2. перен. Скрытый в глубине, недоступный (книж.). Глубокая тайна.
3. Серьезный, значительный и сложный по содержанию (книж.). Глубокая идея. Глубокий ум. Глубокие познания. Глубокий мыслитель.
4. Очень сильный, напряженный, достигший высшей степени (о чувстве, состоянии, переживании; книж.). Глубокая печаль. Глубокое чувство. Глубокое уважение.
| Ничем не нарушаемый, полный (книж., с оттенком торжественности). Глубокий траур. Глубокое молчание. «И тишина глубокая вослед торжественно повсюду воцарилась.» Баратынский.
5. Достигший высшего предела, поздний (о ночи, осени, зиме, старости, возрасте; книж.). Глубокая ночь. Глубокая осень. Глубокая зима. Он умер в глубокой старости.
• Глубокая тарелка — тарелка с глубоким дном для жидкой пищи.

глубокий, ГЛУБОКИЙ


ГЛУБОКО

ГЛУБО́КО.
1. нареч. к глубокий. Глубоко вырыть яму. «Уважаю тебя глубоко.» Некрасов.
2. безл., в знач. сказуемого. О большой глубине, о большом расстоянии вглубь. Здесь глубоко. До дна глубоко.

глубоко, ГЛУБОКО


ГЛУБОКОВОДНЫЙ

ГЛУБОКОВО́ДНЫЙ, глубоководная, глубоководное (книж. спец.). Живущий в воде, находящийся в воде на большой глубине. Глубоководные рыбы.

глубоководный, ГЛУБОКОВОДНЫЙ


ГЛУБОКОМЫСЛЕННЫЙ

ГЛУБОКОМЫ́СЛЕННЫЙ, глубокомысленная, глубокомысленное; глубокомыслен, глубокомысленна, глубокомысленно.
1. Полный серьезных, значительных и сложных по содержанию мыслей (книж.). Глубокомысленное сочинение. Необычайно глубокомысленный человек.
2. Серьезный, сосредоточенный. Он шутит с самым глубокомысленным видом.

глубокомысленный, ГЛУБОКОМЫСЛЕННЫЙ


ГЛУБОКОМЫСЛИЕ

ГЛУБОКОМЫ́СЛИЕ, глубокомыслия, мн. нет, ср. (книж.). Способность глубоко проникать в сущность явлений. Необычайное глубокомыслие этого человека меня поразило.
| Сложность, значительность и содержательность мыслей. Книге нельзя отказать в известном глубокомыслии.

глубокомыслие, ГЛУБОКОМЫСЛИЕ


ГЛУБОКОУВАЖАЕМЫЙ

ГЛУБОКОУВАЖА́ЕМЫЙ, глубокоуважаемая, глубокоуважаемое (книж., офиц.). Общепринятая формула вежливости в официальном обращении к почтенному человеку. Глубокоуважаемый товарищ! Глубокоуважаемый профессор!

глубокоуважаемый, ГЛУБОКОУВАЖАЕМЫЙ


ГЛУБОЧАЙШИЙ

ГЛУБОЧА́ЙШИЙ, глубочайшая, глубочайшее (книж.). превосх. к глубокий. Глубочайшее презрение. Глубочайшее почтение.

глубочайший, ГЛУБОЧАЙШИЙ


ГЛУБЬ

ГЛУБЬ, глуби, мн. нет, жен. (книж. обл.). То же, что глубина в 1 и 3 знач. Какая глубь! Морская глубь. «В реке местами глубь ясна.» Фет.

глубь


ГЛУБЬЕВОЙ

ГЛУБЬЕВО́Й, глубьевая, глубьевое (спец.). Производимый в глубоком месте моря. Выход ловцов на глубьевой лов (в отличие от речного лова).

глубьевой, ГЛУБЬЕВОЙ


ГЛУМ

ГЛУМ, глума. мн. нет, муж. (устар. обл.). Издевательская шутка, вышучивание, насмешка.
| Склонность и способность к веселому издевательству, потехам и шуткам. «И глум и ум отбило.» погов.

глум


ГЛУМИТЬСЯ

ГЛУМИ́ТЬСЯ, глумлюсь, глумишься, несов. (к поглумиться), над кем-чем. Издеваться, насмехаться, подшучивать. Глумиться над стариком.

глумиться, ГЛУМИТЬСЯ


ГЛУМЛЕНИЕ

ГЛУМЛЕ́НИЕ, глумления, ср. (книж.). Действие по гл. глумиться.
| Насмешка, издевательство. Выносить глумления.

глумление, ГЛУМЛЕНИЕ


ГЛУМЛИВЫЙ

ГЛУМЛИ́ВЫЙ, глумливая, глумливое; глумлив, глумлива, глумливо (разг. устар.). Склонный к глумлению. Глумливый человек.
| Содержащий в себе издевательство, насмешку, шутовской. Глумливые речи.

глумливый, ГЛУМЛИВЫЙ


ГЛУПЕТЬ

ГЛУПЕ́ТЬ, глупею, глупеешь, несов. (к поглупеть) (разг.). Становиться глупым, терять умственные способности.

глупеть, ГЛУПЕТЬ


ГЛУПЕЦ

ГЛУПЕ́Ц, глупца, муж. (книж.). Глупый человек. «Время вещь такая, которую с глупцом не стану я терять.» Хемницер.

глупец, ГЛУПЕЦ


ГЛУПИТЬ

ГЛУПИ́ТЬ, глуплю, глупишь, несов. (к сглупить) (разг. фам.). Делать глупости. Не глупи, будь осторожнее!

глупить, ГЛУПИТЬ


ГЛУПОВАТЫЙ

ГЛУПОВА́ТЫЙ, глуповатая, глуповатое; глуповат, глуповата, глуповато (разг.). Несколько глупый. Младший сын глуповат немного. Глуповатый вид.

глуповатый, ГЛУПОВАТЫЙ


ГЛУПОСТЬ

ГЛУ́ПОСТЬ, глупости, жен.
1. только ед. отвл. сущ. к глупый. Глупость этого человека забавна.
2. Глупый поступок, глупое слово (разг.). Наделать глупостей. Брось эти глупости. «Я глупостей не чтец, а пуще образцовых.» Грибоедов.
3. только мн., в знач. межд. употр. в реплике для выражения несогласия с чем-нибудь, возражения против чего-нибудь (разг. фам.). Глупости! никогда этому не бывать!

глупость, ГЛУПОСТЬ


ГЛУПЫЙ

ГЛУ́ПЫЙ, глупая, глупое; глуп, глупа, глупо. С очень слабыми умственными способностями, лишенный сообразительности, ума; не обнаруживающий ума. Глупый человек. Глупая девочка. Глупая книга. Глуп, как пробка (см. пробка).
| Бестолковый, неумный, неразумный (о словах, поступках). Глупая затея. Глупое поведение.
| Наивный вследствие недостатка знаний или жизненного опыта (разг.). Ребенок еще глупый. Глупый щенок.

глупый, ГЛУПЫЙ


ГЛУПЫШ

ГЛУПЫ́Ш1, глупыша, муж. (разг. фам.). Глупенький, преим. в ласковом обращении к ребенку.

глупыш, ГЛУПЫШ


ГЛУПЫШ

ГЛУПЫ́Ш2, глупыша, муж. (обл.). Род полярной водяной птицы. Скалы усеяны гнездами пингвинов и глупышей.

глупыш, ГЛУПЫШ


ГЛУХАРЬ

ГЛУХА́РЬ, глухаря, муж.
1. Птица из породы тетеревов, глухой тетерев.
2. Глухой человек (разг. шутл.). Экий глухарь! пять раз одно и то же переспрашивает.
3. Рабочий, сидящий внутри котла и отбивающий изнутри молотом болты, вбитые с наружной стороны, по выходе из котла временно теряющий слух (фабричное арго).
4. Род винта, большой шуруп (спец.).

глухарь, ГЛУХАРЬ


ГЛУХОВАТЫЙ

ГЛУХОВА́ТЫЙ, глуховатая, глуховатое; глуховат, глуховата, глуховато (разг.). Глухой в слабой степени. Он и глуховат и порядочно глуповат. Места у нас глуховатые, людей видим редко.

глуховатый, ГЛУХОВАТЫЙ


ГЛУХОЙ

ГЛУХО́Й, глухая, глухое; глух, глуха, глухо.
1. Лишенный чувства слуха. Глухой старик. Глухой от рождения. Говори громче, он глух.
|| в знач. сущ. глухой, глухого, муж. Глухой, лишенный слуха человек. «Глухой глухого звал на суд судьи глухого.» Пушкин.
2. перен., только кратк., к чему. Неотзывчивый, нечуткий. Он глух к моим мольбам. «Сытое брюхо к учению глухо.» (посл.).
3. Не звонкий, тусклый и невнятный по звуку. Глухой голос. Глухой гул. «Глухо (нареч.) рокочущий где-то прибой.» Д.Бедный.
4. Произносимый без голоса (о согласных. звуках; лингв.). Глухой согласный.
5. Безлюдный, пустынный, девственно дикий. Глухой переулок. Глухое место.
|| Заросший и запущенный. Глухой сад. Глухая тропинка.
|| Удаленный от центра культурной жизни. Глухая провинция.
|| перен. Такой, когда все тихо, тускло и замирает жизнь, движение. Глухая пора. Глухая ночь.
6. перен. Смутный, неясный, не выраженный резко, определенно (книжн.). Глухой ропот. Глухое недовольство. Глухая молва.
7. Закрытый наглухо, сплошной, без отверстий и щелей (спец.). Глухая стена. Глухие ворота (не решетчатые). Глухой ворот рубашки (ант. открытый). Глухое окно (фальшивое, сделанное только для виду).

глухой, ГЛУХОЙ


ГЛУХОНЕМОЙ

ГЛУХОНЕМО́Й, глухонемая, глухонемое. Лишенный слуха и способности речи вследствие органического недостатка. Глухонемые дети. Глухонемой ребенок.
| в знач. сущ. глухонемой, глухонемого, муж. Глухонемой человек. Училище для глухонемых. Язык глухонемых.

глухонемой, ГЛУХОНЕМОЙ


ГЛУХОНЕМОТА

ГЛУХОНЕМОТА́, глухонемоты, мн. нет, жен. (книж. спец.). Отсутствие слуха и способности речи.

глухонемота, ГЛУХОНЕМОТА


ГЛУХОТА

ГЛУХОТА́, глухоты, мн. нет, жен. Отсутствие или недостаток чувства слуха. Страдать глухотой.
| перен. Неотзывчивость, нечуткость (книж.). Душевная глухота.

глухота, ГЛУХОТА


ГЛУШЕ

ГЛУ́ШЕ. сравн. к прил. глухой и к нареч. глухо.

глуше, ГЛУШЕ


ГЛУШИТЕЛЬ

ГЛУШИ́ТЕЛЬ, глушителя, муж.
1. Особое приспособление для ослабления силы звука резко стучащего или шумящего мотора, двигателя (тех.).
2. Тот, кто глушит, подавляет какие-нибудь стремления; реакционер (публ. рит.). Глушитель просвещения.

глушитель, ГЛУШИТЕЛЬ


ГЛУШИТЬ

ГЛУШИ́ТЬ, глушу, глушишь, несов.
1. кого-что. Ошеломлять, приводить в бесчувственное состояние. Глушить рыбу (ловить, добывать ее из воды, предварительно ошеломив взрывом или ударами по льду).
2. что. Не давать расти, лишая света, простора. Крапива глушит сад.
| перен. Подавлять, заглушать (публ. рит.). Глушить все порывы к просвещению.
• Глушить водку (разг. вульг.) — пить ее в большом количестве.

глушить, ГЛУШИТЬ


ГЛУШНЯК

ГЛУШНЯ́К, глушняка, муж., собир. (обл.). Дикая поросль. Овражек зарос орешником, ольхой и всяким глушняком.

глушняк, ГЛУШНЯК


ГЛУШЬ

ГЛУШЬ, глуши, мн. нет, жен. Место, удаленное от центров общественной и культурной жизни. Провинциальная глушь. «Из глуши степных селений.» Пушкин.

глушь


ГЛЫБА

ГЛЫ́БА, глыбы, жен. Огромная монолитная масса, обломок твердого неорганического вещества. Глыба льда. Каменная глыба.

глыба, ГЛЫБА


ГЛЫБООБРАЗНЫЙ

ГЛЫБООБРА́ЗНЫЙ, глыбообразная, глыбообразное; глыбообразен, глыбообразна, глыбообразно (книж.). Похожий на глыбу.

глыбообразный, ГЛЫБООБРАЗНЫЙ


ГЛЮКАТЬ

ГЛЮ́КАТЬ, глюкаю, глюкаешь, несов. (обл.). Кричать (об индюке).

глюкать, ГЛЮКАТЬ


ГЛЮКОЗ

ГЛЮКО́З, глюкоза, муж., и (чаще) ГЛЮКОЗА, глюкозы, жен. (от греч. glykys — сладкий). Виноградный сахар (хим.).
| Вообще фруктовый сахар (спец. устар.).

глюкоз, ГЛЮКОЗ


ГЛЮКОЗА

ГЛЮКО́ЗА, см. глюко́з.

глюкоз, глюкоза, ГЛЮКОЗА


ГЛЯДЕЛКИ

ГЛЯДЕ́ЛКИ, гляделок, ед. нет (прост. и разг. фам. пренебр.). Глаза. «Были глаза черные, прекрасные... и были гляделки тусклые, нахальные.» Ф.Сологуб.

гляделки, ГЛЯДЕЛКИ


ГЛЯДЕТЬ

ГЛЯДЕ́ТЬ, гляжу, глядишь, д.н.в. гля́дя и глядя́, несовер.
1. (д.н.в. глядя и глядя) на кого-что. Направлять взгляд, иметь глаза направленными на кого-что-нибудь. Глядеть на оживленную улицу. Глядеть широко раскрытыми глазами. Глядеть с ужасом. Играть в шахматы, не глядя на доску. «Печально я гляжу на наше коленье.» Лермонтов.
|| Виднеться, выглядывать, показываться из-за, из-под чего-нибудь, сквозь что-нибудь. Из-за туч глядела луна. Из-под рваной шинели глядело худое грязное тело. «Сквозь кусты глядит вечерний луч.» Лермонтов.
2. (д.н.в. глядя) на что. Быть обращенным в какую-нибудь сторону (об окнах, отверстиях орудий). В нашей комнате окна глядят на двор. Окна готической башни глядели на север. Жерла пушек глядели на неприятельский лагерь.
3. (д.н.в. глядя) кем-чем. Казаться, иметь вид, выглядеть (разг.). Глядеть героем. Глядеть именинником. «Всё тут было богато: даже мужичья свинья глядела дворянином». Гоголь.
4. (д.н.в. глядя) за кем-чем. Наблюдать, заботиться, иметь о ком-чем-нибудь попечение, следить за кем-чем-нибудь (прост. вместо смотреть). За ребенком глядела опытная няня. За порядком в столовой глядели сами посетители,.
5. (д.н.в. глядя и глядя) кого-что. Отыскивать глазами, высматривать (прост.). Я глядел его в толпе, но не нашел.
6. (д.н.в. глядя) преим. с отриц., на кого-что. Брать пример с кого-нибудь, подражать, обращать внимание, считаться с кем-нибудь (разг.). «Ты берешь пример с дочерей Ляпкина-Тяпкина... что тебе глядеть на них! не нужно тебе глядеть на них.» Гоголь. Нечего глядеть на его грубость. Нечего на него глядеть, гони его отсюда! «Смерть ни на что не глядит.» Пословица. «Учились бы, на старших глядя.» Грибоедов. Ни на что не глядя.
7. в знач. нареч. глядя на что. Несмотря на приближение, наступление чего-нибудь (разг.). Куда вы пойдете на ночь глядя?
8. в знач. нареч. глядя по чему (разг.). В зависимости от чего-нибудь (разг.). Глядя по обстоятельством. По погоде глядя.
• Того (и) гляди (разг.) — надо ждать, опасаться, что каждую минуту что-нибудь внезапно случится, возникнет. Того и гляди дождь пойдет. Куда глаза глядят (итти, бежать; разг.) — куда попало, всё равно куда. Гляди в оба — см. оба. Глядеть сквозь пальцы — см. палец. Глядеть в гроб — см. гроб. Не глядел бы или глаза б (мои) не глядели на кого-что (разг.) — так противен (противно) кто-нибудь (что-нибудь), что даже вид вызывает отвращение. Не глядел бы на свет (божий) (разг.) — такая тоска, горе, что жить не хочется.

глядеть, ГЛЯДЕТЬ, глядя


ГЛЯДЕТЬСЯ

ГЛЯДЕ́ТЬСЯ, гляжусь, глядишься, несов., во что. Глядеть на свое отражение в какой-нибудь отражающей поверхности. Глядеться в зеркало. Месяц глядится в речку.

глядеться, ГЛЯДЕТЬСЯ


ГЛЯДЬ

ГЛЯДЬ, межд. (разг.). Выражает неожиданность, нечаянность какого-нибудь действия, явления. «Глядь — поверх текучих вод лебедь белая плывет.» Пушкин.

глядь


ГЛЯЖУ

ГЛЯЖУ́, гляжусь, глядишь, гладишься. наст. от глядеть, глядеться.

гляжу, ГЛЯЖУ


ГЛЯНЕЦ

ГЛЯ́НЕЦ, глянца, мн. нет, муж. Блеск налощенной, начищенной или отполированной поверхности. Навести глянец на ботинки.

глянец, ГЛЯНЕЦ


ГЛЯНУТЬ

ГЛЯ́НУТЬ, гляну, глянешь (разг.). однокр. к глядеть в 1 знач. «Глянь-ко: что делает старый Мазай!» Некрасов.

глянуть, ГЛЯНУТЬ


ГЛЯНЦОВАННЫЙ

ГЛЯНЦО́ВАННЫЙ, глянцованная, глянцованное; глянцован, глянцована, глянцовано (спец.). прич. страд. прош. от глянцовать.

глянцованный, ГЛЯНЦОВАННЫЙ


ГЛЯНЦОВАТЬ

ГЛЯНЦОВА́ТЬ, глянцую, глянцуешь, несов., что (спец.). Полировать что-нибудь до глянца, наводить на что-нибудь лоск (обычно в столярных работах).

глянцовать, ГЛЯНЦОВАТЬ


ГЛЯНЦОВИТЫЙ

ГЛЯНЦОВИ́ТЫЙ, глянцовитая, глянцовитое; глянцовит, глянцовита, глянцовито. Вылощенный до глянца, с глянцем. Глянцовитая бумага.

глянцовитый, ГЛЯНЦОВИТЫЙ


ГЛЯНЦОВЫЙ

ГЛЯ́НЦОВЫЙ, глянцовая, глянцовое. прил. к глянец; с глянцем.

глянцовый, ГЛЯНЦОВЫЙ


ГМ

ГМ, межд. (разг.). Обозначает сомнение, недоверие, иронию.
| Служит для выражения двусмысленного намека, многозначительного умолчания. — "Я вчера не ночевал дома".-"Гм, гм".

гм


ГМИНА

ГМИ́НА, гмины, жен. (польск. gmina). Мелкая единица сельского самоуправления в Польше.

гмина, ГМИНА


ГМИННЫЙ

ГМИ́ННЫЙ, гминная, гминное. прил. к гмина. Гминный войт.

гминный, ГМИННЫЙ


ГНАТЬ

ГНАТЬ, гоню, гонишь; гонящий, гоня, прош. гнал, гнала, гнало, несовер. (срн. гонять).
1. кого-что. Грубо удалять, принуждать удалиться, прогонять. Не гоните меня на улицу.
2. кого-что. Заставлять двигаться в каком-нибудь направлении, понуждать к передвижению. Гнать скотину. Пастух гонит стадо. «Мужик гусей гнал в город продавать.» Крылов. Гнать мяч в ворота. Буря гонит корабль.
3. кого-что. Побоями, окриками понуждать (животное) к быстрому бегу. Конокрады гнали тройку дубинами. Гнать лошадь во весь опор.
|| Торопить, понукать, заставлять работать скорее (разг.). Гнать с работой.
4. без доп. Быстро ехать, нестись, погоняя (разг.). Нарочный гнал галопом до самого дома. Гнать слома голову.
5. кого-что. Охотиться на кого-нибудь, преследовать. Гнать зверя,.
6. кого-что. Жестоко притеснять, преследовать, подвергать гонению (книжн.). «Не вы ль сперва так долго гнали его (Пушкина) свободный, чудный дар?» Лермонтов.
7. что. Добывать посредством перегонки (спец.). Гнать спирт. Гнать самогон.
8. что. Давать, предоставлять (употр. преим. в повел.; прост., вульг.). Гони монету! (давай деньги!). «Ты звал меня? чаи гони, гони, поэт, варенье!» Маяковский.

гнать


ГНАТЬСЯ

ГНА́ТЬСЯ, гонюсь, гонишься; гонящийся, гонись, прош. гнался, гналась, гналось, несов. (срн. гоняться).
1. за кем-чем. Неотступно, настойчиво преследовать кого-что-нибудь; преследовать с целью настигнуть. Гнаться за неприятелем.
2. за чем. Неустанно стремиться чего-нибудь достигнуть, что-нибудь получить из корыстных, честолюбивых побуждений. Гнаться за славой. Гнаться за деньгами. Гнаться за высокими гонорарами.
3. страд. к гнать во 2, 3, 5, 6 и 7 знач.

гнаться, ГНАТЬСЯ


ГНЕВ

ГНЕВ, гнева, мн. нет, муж. Чувство сильного негодования, возмущения, раздражения. Не помнить себя в гневе. «Князь Курбский от царского гнева бежал.» А.К.Толстой.

гнев


ГНЕВАТЬСЯ

ГНЕ́ВАТЬСЯ, гневаюсь, гневаешься, несов. (к разгневаться), на кого-что и без доп. (устар.). Быть в состоянии гнева, испытывать гнев. «В карете барыня и гневаться изволит.» Грибоедов.

гневаться, ГНЕВАТЬСЯ


ГНЕВИТЬ

ГНЕВИ́ТЬ, гневлю, гневишь, несов. (к прогневить), кого-что (устар.). Приводить в гневное состояние, сердить. «Скажите, что вас ток гневит?» Грибоедов.

гневить, ГНЕВИТЬ


ГНЕВЛИВЫЙ

ГНЕВЛИ́ВЫЙ, гневливая, гневливое; гневлив, гневлива, гневливо (разг. устар.). Легко приходящий в гневное состояние.

гневливый, ГНЕВЛИВЫЙ


ГНЕВНЫЙ

ГНЕ́ВНЫЙ, гневная, гневное; гневен, гневна, гневно (книж.). Пребывающий в состоянии гнева или охваченный чувством гнева. Гневная женщина.
| Выражающий гнев. Гневный взор. Гневно (нареч.) взглянуть на кого-нибудь.
| перен. Угрожающе мрачный, грозный, бурный (поэт.). Гневное море. Гневное небо.

гневный, ГНЕВНЫЙ


ГНЕДКА

ГНЕ́ДКА, Гнедки, муж. и жен., и ГНЕДКО, Гнедка-Гнедка, муж. (Г прописное). Кличка гнедой лошади.

гнедка, ГНЕДКА


ГНЕДКО

ГНЕДКО́, см. гнедка.

гнедко, ГНЕДКО


ГНЕДОЙ

ГНЕДО́Й, гнедая, гнедое. Красновато-рыжей масти (о лошадях). Гнедая лошадь.

гнедой, ГНЕДОЙ


ГНЕЗДАРЬ

ГНЕЗДА́РЬ, гнездаря, муж. (охот.). Ловчая птица, пойманная и прирученная в возрасте птенца.

гнездарь, ГНЕЗДАРЬ


ГНЕЗДИТЬСЯ

ГНЕЗДИ́ТЬСЯ, гнезжусь, гнездишься, несов.
1. Вить, делать гнезда где-нибудь (о птицах). Ласточки гнездятся у окошек.
| жить гнездами, в массе. Клопы гнездятся в углах матрацев.
| перен. Ютиться, иметь жилища, жить по склонам гор (о людях). «А там уж и люди гнездятся в горах.» Пушкин.
| перен. Лепиться, повисать подобно гнезду (книж.). Хижины гнездились по склону горы.
2. Тесниться, находиться в изобилии (о мыслях, чувствах и т.п.). Гнездятся мысли в голове. «Гнездятся клубом в нас пороки.» Пушкин.

гнездиться, ГНЕЗДИТЬСЯ


ГНЕЗДО

ГНЕЗДО́, гнезда, мн. гнёзда, ср.
1. Помещение, логово, приспособленное птицами, животными для кладки яиц, высиживания птенцов, выведения детенышей. Ямка оказалась гнездом куропатки. Свить гнездо. Я подобрал на дороге гнездо малиновки.
|| перен. Наследственное, родовое жилье, обиталище (книжн. устар.). Дворянское гнездо.
2. Тайный, укромный притон, пристанище (книжн.). Воровское гнездо. Гнездо контрреволюции.
3. Выводок, семья животных. Волчьи гнезда.
|| Скопление, группа ягод, растений, грибов, развившихся от одного корня. Целое гнездо груздей.
4. Углубление, впадина, полый предмет, куда что-нибудь вставляется, вкладывается концом (спец.). Гнезда для патронов (воен.). Ось вставлена в гнездо.
5. Группа однокоренных слов (филол.). В словаре Даля слова расположены гнездами.
• Свить себе гнездо перен. — 1) устроить себе жилье (разг.); 2) завестись, поселиться, расплодиться где-нибудь В учреждении свили себе гнездо казнокрады и бюрократы. Гнездо заразы (книжн.) — источник распространения заразы. Гнездо бабок (спец., в игре в бабки) — пара бабок. Десять гнезд с бабкой (21 бабка).

гнездо, ГНЕЗДО


ГНЕЗДОВАНИЕ

ГНЕЗДОВА́НИЕ, гнездования, мн. нет, ср. (спец.). Витье, сооружение гнезд у птиц и некоторых животных. Наступила пора гнездования.

гнездование, ГНЕЗДОВАНИЕ


ГНЁЗДЫШКО

ГНЁЗДЫШКО, гнёздышка, мн. гнёздышки, гнёздышек, ср. уменьш.-ласк. к гнездо в 1 знач.
• Теплое гнездышко (разг.) — перен. домашний, семейный уют.

гнездышко, ГНЕЗДЫШКО


ГНЕЗЖУСЬ

ГНЕЗЖУ́СЬ, гнездишься. наст. от гнездиться.

гнезжусь, ГНЕЗЖУСЬ


ГНЕЙС

ГНЕЙС, гнейса, мн. нет, муж. (нем. Gneiss) (геол.). Горная порода, состоящая преим. из шпата, кварца и слюды.

гнейс


ГНЕЙСОВЫЙ

ГНЕ́ЙСОВЫЙ, гнейсовая, гнейсовое (геол.). прил. к гнейс; из гнейса.

гнейсовый, ГНЕЙСОВЫЙ


ГНЕСТИ

ГНЕСТИ́, гнету, гнетёшь, прош. (гнёл, гнела; гнетший) не употр., несов.
1. кого-что. Приводить в подавленное состояние, терзать, мучить, угнетать (о психических состояниях; книж.). Меня гнетут мрачные мысли. Гнетет меня тоска.
2. что. Давить тяжестью, жать (тех.). Подсолнечное масло гнетут прессом.
3. что. Пригибать своей тяжестью книзу (устар.). Тяжелые яблоки гнетут ветку.

гнести, ГНЕСТИ


ГНЁТ

ГНЁТ, гнёта, мн. нет, муж.
1. То, что тяготит, гнетет, мучит; душевное бремя (книж.). Под гнетом судьбы.
| Жестокое притеснение, угнетение, иго (книж.). «Царство гнета и насилья мы поставим на колени.» Безыменский. Гнет сурового режима. «В Европе гнет капитала.» Сейфуллина.
2. Тяжесть, накладываемая на что-нибудь для выжимания, выдавливания; пресс (спец.). Положить творог под гнет.
| Жердь для прижимания сена, снопов на возах (обл.).

гнет, ГНЕТ


ГНЕТУ

ГНЕТУ́, гнетёшь. наст. от гнести.

гнету, ГНЕТУ


ГНЕТУЩИЙ

ГНЕТУ́ЩИЙ, гнетущая, гнетущее. прич. действ. наст. от гнести.
| Тягостный, мрачный (о психических состояниях; книж.). Гнетущие мысли. Гнетущая тоска.

гнетущий, ГНЕТУЩИЙ


ГНИДА

ГНИ́ДА, гниды, жен.
1. Яичко вши.
2. Гадкий, противный человек (бран. прост.).

гнида, ГНИДА


ГНИЕНИЕ

ГНИЕ́НИЕ, гниения, мн. нет, ср. (книж.).
1. Процесс разрушения, разложения омертвелого и неживого органического вещества.
2. перен. Духовное разложение, упадок.

гниение, ГНИЕНИЕ


ГНИЛЕЦ

ГНИЛЕ́Ц, гнильца, мн. нет, муж. (спец.).
1. Заразная болезнь пчелиных личинок в сотах, выражающаяся в их загнивании.
2. Тлетворная, разрушительная плесень.

гнилец, ГНИЛЕЦ


ГНИЛОЙ

ГНИЛО́Й, гнилая, гнилое; гнил, гнила, гнило.
1. Разложившийся, разрушенный, попорченный гниением, тлением. Гнилое бревно.
| Испорченный, нездоровый, затхлый. Гнилая болотная вода.
| Болезненный, слабый (обл.). «Дитя хоть гнило, а отцу с матерью всё мило.» погов.
2. перен. Внутренне разложившийся, дошедший до стадии идейного, морального разрушения (книж. газет.). Гнилые устои капитализма. «Только гнилые и насквозь протухшие люди могут утешаться ссылками на прошлое.» Сталин.
3. перен. Нечестный, беспринципный (презр.). Гнилой компромисс. Гнилой либерализм.

гнилой, ГНИЛОЙ


ГНИЛОКРОВИЕ

ГНИЛОКРО́ВИЕ, гнилокровия, мн. нет, ср. (мед.). Болезнь, состоящая в разложении крови.

гнилокровие, ГНИЛОКРОВИЕ


ГНИЛОСТНЫЙ

ГНИ́ЛОСТНЫЙ [сн], гнилостная, гнилостное.
1. Вызывающий, производящий гниение (спец.). Гнилостные бактерии кишмя кишат в стоячей воде.
2. прил. к гнилость; производимый гниением (книж.). Гнилостный запах. Гнилостное брожение.

гнилостный, ГНИЛОСТНЫЙ


ГНИЛОСТЬ

ГНИ́ЛОСТЬ, гнилости, мн. нет, жен. (книж.). отвл. сущ. к гнилой. Гнилость материала. Гнилость буржуазного строя.

гнилость, ГНИЛОСТЬ


ГНИЛУШКА

ГНИЛУ́ШКА, гнилушки, жен.
1. Кусок, обломок гнилого дерева. Осиновые гнилушки обладают свойством светиться в темноте.
2. Вообще всякий небольшой разрушенный гниением предмет (разг.). Вместо зубов торчали изо рта кривые гнилушки.

гнилушка, ГНИЛУШКА


ГНИЛЬ

ГНИЛЬ, гнили, мн. нет, жен. (разг.).
1. собир. Всё гнилое, разрушенное и попорченное тлением, гнилая масса. Это не дрова, а сплошная гниль.
| перен. Что-нибудь, идейно, морально разложившееся (презр.).
2. Плесень, тление. Гниль завелась.

гниль


ГНИЛЬЁ

ГНИЛЬЁ, гнилья, мн. нет, ср., собир. (разг.). То же, что гниль в 1 знач.

гнилье, ГНИЛЬЕ


ГНИЛЬЦО

ГНИЛЬЦО́, гнильца, мн. нет, ср. (прост. презр.). уменьш. к гниль в 1 знач. и к гнильё.

гнильцо, ГНИЛЬЦО


ГНИТЬ

ГНИТЬ, гнию, гниёшь, повел. не употр., прош. гнил, гнила, гнило, несов. (к сгнить).
1. Разлагаться, разрушаться, подвергаясь гниению. Трупы гниют. Бревна гниют под дождем.
2. Физически разрушаться от болезни, покрываясь гнойными язвами, ранами (разг.). Гнить заживо.
| перен. Истощаться, физически разрушаться вследствие долговременного пребывания в заточении или в нездоровых, ненормальных условиях жизни (рит.). Узники гнили в тюрьмах. Солдаты гнили в окопах.
3. перен. Разлагаться духовно, нравственно, приходить в упадок (книж.). Капиталистический мир гниет.

гнить


ГНОЕВИДНЫЙ

ГНОЕВИ́ДНЫЙ, гноевидная, гноевидное; гноевиден, гноевидна, гноевидно (спец.). По виду или по составу похожий на гной.

гноевидный, ГНОЕВИДНЫЙ


ГНОЕКРОВИЕ

ГНОЕКРО́ВИЕ, гноекровия, мн. нет, ср. (мед.). Заболевание организма, при котором в крови образуются гнойные тельца.

гноекровие, ГНОЕКРОВИЕ


ГНОЕНИЕ

ГНОЕ́НИЕ, гноения, мн. нет, ср. (книж.).
1. Действие по гл. гноить.
2. Состояние по гл. гноиться.

гноение, ГНОЕНИЕ


ГНОЕОТДЕЛИТЕЛЬНЫЙ

ГНОЕОТДЕЛИ́ТЕЛЬНЫЙ, гноеотделительная, гноеотделительное (мед.). Такой, при котором происходит выделение скопившегося гноя наружу. Гноеотделительный процесс.

гноеотделительный, ГНОЕОТДЕЛИТЕЛЬНЫЙ


ГНОЕРОДНЫЙ

ГНОЕРО́ДНЫЙ, гноеродная, гноеродное (спец.). Вызывающий, производящий нагноение. Гноеродные бактерии.

гноеродный, ГНОЕРОДНЫЙ


ГНОЕТОЧИВЫЙ

ГНОЕТОЧИ́ВЫЙ, гноеточивая, гноеточивое; гноеточив, гноеточива, гноеточиво (книж. устар.). С гнойными выделениями. Гноеточивая рана.

гноеточивый, ГНОЕТОЧИВЫЙ


ГНОИТЬ

ГНОИ́ТЬ, гною, гноишь, несов. (к сгноить).
1. что. Подвергать гниению, заставлять гнить, доводить до гниения. Хороший хозяин гноит навоз в особых кучах, а не в хлеву. Дождь гноит сено.
2. перен., кого-что. Долгое время держать взаперти, в заточении, в гибельных для живого существа условиях. Гноить колодника в тюрьме.

гноить, ГНОИТЬ


ГНОИТЬСЯ

ГНОИ́ТЬСЯ, гноюсь, гноишься, несов.
1. Выделять гной. Рана всё еще гноится. Глаза гноятся.
2. страд. к гноить.

гноиться, ГНОИТЬСЯ


ГНОИЩЕ

ГНОИ́ЩЕ, гноища, ср. (книж. устар.). Место для гниения отбросов, свалочное место для нечистот.

гноище, ГНОИЩЕ


ГНОЙ

ГНОЙ, гноя, в гное или в гною, мн. нет, муж. Густая масса с дурным запахом, беловато-желтого или зеленоватого цвета, продукт разложения омертвелых тканей животного организма. Из нарыва вышло много гноя.

гной


ГНОЙНИК

ГНОЙНИ́К, гнойника, муж.
1. Источник или место скопления гноя.
2. перен. Возбудитель или источник, очаг какого-нибудь вредного общественного явления (газет.). Необходимо вскрыть гнойники бюрократизма.

гнойник, ГНОЙНИК


ГНОЙНИЧОК

ГНОЙНИЧО́К, гнойничка, муж. (разг.). уменьш. к гнойник.

гнойничок, ГНОЙНИЧОК


ГНОЙНЫЙ

ГНО́ЙНЫЙ, гнойная, гнойное. прил. к гной. Гнойное выделение.
| Гноящийся, с гноем. Гнойная рана. Гнойный процесс. Гнойное воспаление.

гнойный, ГНОЙНЫЙ


ГНОМ

ГНОМ, гнома, муж. (лат. gnomus, изобретено ученым эпохи Возрождения Парацельсом). В зап.-европейской мифологии — безобразный карлик, охраняющий подземные сокровища.

гном


ГНОМА

ГНО́МА, гномы, жен. (греч. gnome) (лит.). Краткое образное изречение, поучение, сентенция, выраженные стихом или прозой.

гнома, ГНОМА


ГНОМОН

ГНО́МОН, гномона, муж. (греч. gnomon, букв. указатель) (науч.). Стержень, укрепленный на горизонтальной поверхности, служивший в древности для определения высоты солнца над горизонтом по отбрасываемой тени; солнечные часы.

гномон, ГНОМОН


ГНОСЕОЛОГИЧЕСКИЙ

ГНОСЕОЛОГИ́ЧЕСКИЙ, гносеологическая, гносеологическое (филос.). прил. к гносеология.

гносеологический, ГНОСЕОЛОГИЧЕСКИЙ


ГНОСЕОЛОГИЯ

ГНОСЕОЛО́ГИЯ, гносеологии, мн. нет, жен. (от греч. gnosis — знание и logos — учение) (филос.). Наука об источниках и границах человеческого познания; то же, что теория познания.

гносеология, ГНОСЕОЛОГИЯ


ГНОСТИК

ГНО́СТИК, гностика, муж. (ист. филос.). Представитель и последователь гностицизма.

гностик, ГНОСТИК


ГНОСТИЦИЗМ

ГНОСТИЦИ́ЗМ, гностицизма, мн. нет, муж. (от греч. gnostikos — познавательный) (ист. филос.). Направление религиозной философии первых веков христианства, разрабатывавшее христианскую догматику на основе неоплатонизма, пифагорейства и религиозных учений Востока.

гностицизм, ГНОСТИЦИЗМ


ГНОСТИЧЕСКИЙ

ГНОСТИ́ЧЕСКИЙ, гностическая, гностическое (ист. филос.). прил. к гностицизм. Гностическая секта.

гностический, ГНОСТИЧЕСКИЙ


ГНУ

ГНУ, нескл., ср. (афр.) (зоол.). Южноафриканское дикое животное из рода антилоп.

гну


ГНУС

ГНУС, гнуса, муж.
1. собир., только ед. Всякая мелкая, вредоносная тварь, гад, насекомое (обл.).
2. Гнусный человек (бран. прост.).

гнус


ГНУСАВИТЬ

ГНУСА́ВИТЬ, гнусавлю, гнусавишь, несов. (разг.). Быть гнусавым, говорить гнусаво.

гнусавить, ГНУСАВИТЬ


ГНУСАВОСТЬ

ГНУСА́ВОСТЬ, гнусавости, мн. нет, жен. (разг.). отвл. сущ. к гнусавый.

гнусавость, ГНУСАВОСТЬ


ГНУСАВЫЙ

ГНУСА́ВЫЙ, гнусавая, гнусавое; гнусав, гнусава, гнусаво (разг.). С неприятным носовым призвуком в голосе. Гнусавый голос. Гнусавый оратор.

гнусавый, ГНУСАВЫЙ


ГНУСИТЬ

ГНУСИ́ТЬ, гнушу, гнусишь, несов. (разг.). Говорить или петь в нос, гнусаво.

гнусить, ГНУСИТЬ


ГНУСЛИВЫЙ

ГНУСЛИ́ВЫЙ, гнусливая, гнусливое; гнуслив, гнуслива, гнусливо (прост.). То же, что гнусавый. «Левон кашлянул и начал тонким, немного гнусливым голосом.» А.Тургенев.

гнусливый, ГНУСЛИВЫЙ


ГНУСНОСТЬ

ГНУ́СНОСТЬ, гнусности, жен.
1. только ед. отвл. сущ. к гнусный. Гнусность поведения.
2. Гнусный поступок. Сделать гнусность.

гнусность, ГНУСНОСТЬ


ГНУСНЫЙ

ГНУ́СНЫЙ, гнусная, гнусное; гнусен, гнусна, гнусно. Внушающий отвращение, омерзение, низкий и подлый. Гнусный поступок. Этакая гнусная рожа!
| Мерзко-циничный, похотливый. Сделать гнусное предложение девушке.

гнусный, ГНУСНЫЙ


ГНУСЬ

ГНУСЬ, гнуси, мн. нет, жен. (прост. презр.). Нечто гнусное.

гнусь


ГНУТЫЙ

ГНУ́ТЫЙ, гнутая, гнутое; гнут, гнута, гнуто.
1. прич. страд. прош. от гнуть.
2. только полн. Изготовленный посредством гнутья (спец.). Гнутая мебель.
| Имеющий изогнутую форму (разг. фам.). Гнутые ноги.

гнутый, ГНУТЫЙ


ГНУТЬ

ГНУТЬ, гну, гнёшь, д.н.в. не употр., несов.
1. что. Сближая концы чего-нибудь прямого, искривлять, делать изогнутым, сгибать. Гнуть подкову. Гнусность проволоку.
| Наклонять, пригибать; наклоняя, делать изогнутым. Буря гнет деревья к земле.
2. к чему и без доп. Вести речь к какой-нибудь определенной цели, намекать, иметь в виду (разг. фам.). Куда он гнет? Он гнет к тому, чтоб получить вперед.
3. (совер. загнуть) без доп. Удваивать ставку в игре в банк, в фараон (карт.; устар., из выражения "гнуть угол карты"). «Гнули, бог их прости, от пятидесяти на сто.» Пушкин.
• Гнуть спину, шею перед кем (разг.) — раболепствовать, унижаться. Гнуть горб, спину (разг.) — трудиться до изнеможения. Гнуть дуги (обл., спец.) — делать дуги из дерева. «Дуги гнут с терпеньем и не вдруг.» Крылов. Гнуть свою линию — см. линия.

гнуть


ГНУТЬЁ

ГНУТЬЁ, гнутья, мн. нет, ср. (спец.). Действие по гл. гнуть. Гнутье дерева.

гнутье, ГНУТЬЕ


ГНУТЬСЯ

ГНУ́ТЬСЯ, гнусь, гнёшься, д.н.в. не употр., несов.
1. Наклоняться, пригибаться, наклоняясь, становиться кривым, изогнутым. Деревья гнутся от ветра. «Гнутся над омутом лозы.» А.К.Толстой. «Тот и славился, чья чаще гнулась шея (см. гнуть шею).» Грибоедов.
2. Быть гибким (о предметах), иметь свойство сгибаться. Стекло не гнется.
3. страд. к гнуть в 1 знач.

гнуться, ГНУТЬСЯ


ГНУШАТЬСЯ

ГНУША́ТЬСЯ, гнушаюсь, гнушаешься, несов. (к погнушаться).
1. кого-что и кем-чем. Чуждаться из чувства презрения или брезгливости. Гнушаться подлого человека. Я гнушаюсь подачками.
2. с инф. Брезговать, считая что-нибудь унизительным для своего достоинства, постыдным или противным. Он гнушался есть из одного котла с артелью.

гнушаться, ГНУШАТЬСЯ


ГНУШУ

ГНУШУ́, гнусишь. наст. от гнусить.

гнушу, ГНУШУ


ГОБЕЛЕН

ГОБЕЛЕ́Н, гобелена, муж. (франц. gobelin). Ковер, обыкн. стенной, с вытканными на нем художественными изображениями.

гобелен, ГОБЕЛЕН


ГОБОИСТ

ГОБОИ́СТ, гобоиста, муж. Музыкант, играющий на гобое.

гобоист, ГОБОИСТ


ГОБОЙ

ГОБО́Й, гобоя, муж. (итал. oboe) (муз.). Духовой деревянный музыкальный инструмент, по высоте звука средний между кларнетом и флейтой.

гобой, ГОБОЙ


ГОВАРИВАТЬ

ГОВА́РИВАТЬ, наст. не употр. (разг.). многокр. к говорить.

говаривать, ГОВАРИВАТЬ


ГОВЕЛЬЩИК

ГОВЕ́ЛЬЩИК, говельщика, муж. (разг. церк.). Тот, кто говеет.

говельщик, ГОВЕЛЬЩИК


ГОВЕЛЬЩИЦА

ГОВЕ́ЛЬЩИЦА, говельщицы (разг. церк.). женск. к говельщик.

говельщица, ГОВЕЛЬЩИЦА


ГОВЕНЬЕ

ГОВЕ́НЬЕ, говенья, ср. (церк.). Действие по гл. говеть.

говенье, ГОВЕНЬЕ


ГОВЕТЬ

ГОВЕ́ТЬ, говею, говеешь, несов. поститься и посещать церковные службы, приготовляясь к исповеди и причастию в установленные церковью сроки (церк.).
| перен. Скудно питаться, поститься, воздерживаться от пищи (разг.). У меня болит живот, и я вот уже два дня говею.

говеть, ГОВЕТЬ


ГОВОР

ГО́ВОР, говора, муж.
1. только ед. Звучание устной речи, разговора. За стеною слышался тихий говор.
| перен. Шум, гул, напоминающий человеческую речь (поэт.). Говор волн.
2. только ед. Устные толки, пересуды, молва (разг.). В народе об этом давно идет говор.
3. только ед. Особенности речи, манера произносить, говорить. Он поразил меня своим странным говором.
4. Местный диалект (линг., этногр.). Северно-великорусские говоры. Говоры Сибири изучены недостаточно.

говор, ГОВОР


ГОВОРЁННЫЙ

ГОВОРЁННЫЙ, говорённая, говорённое; говорён, говорена, говорено. прич. страд. прош. от говорить. Сколько уж раз об этом было говорено.

говоренный, ГОВОРЕННЫЙ


ГОВОРИЛЬНЯ

ГОВОРИ́ЛЬНЯ, говорильни, род. мн. говорилен, жен. (ирон.). Место, учреждение, где вместо дела занимаются болтовней, пустыми праздными разговорами (разг.). Превратили серьезное заседание в говорильню.
| Ироническое обозначение государственной думы, буржуазных международных конференций и других парламентских учреждений. Очередная говорильня в Женеве.

говорильня, ГОВОРИЛЬНЯ


ГОВОРИТЬ

ГОВОРИ́ТЬ, говорю, говоришь, несов.
1. без доп. пользоваться, владеть устной речью. Ребенок начинает говорить на втором году от рождения. Он не говорит от рождения.
| Уметь пользоваться устной речью на каком-нибудь языке. Я свободно говорю по-английски.
2. (совер. сказать) что и о чем. Выражать устной речью какие-нибудь мысли, устно сообщать что-нибудь. Говорить правду. Говорить ложь. Инженер долго говорил о постройке нового завода. Он с увлечением говорил о знаменитой певице.
| что и без доп. Выступать публично с каким-нибудь видом устной речи, произносить речь. Говорить проповедь. Говорить перед массовой аудиторией. Оратор говорит уже два часа. Говорить с блеском. Говорить с большим подъемом.
| что, о чём и с союзом "что". Высказывать какую-нибудь мысль в письменном сочинении. Гегель говорит об этом в 1 томе своей "Энциклопедии". Он говорит в своем письме, что приедет в Москву через месяц.
| что. Высказывать какую-нибудь мысль, сентенцию, тезис. Прудон говорит, что собственность — это воровство. Пушкин говорит, что мы ленивы и нелюбопытны.
3. о ком-чем. Высказывать, выражать какое-нибудь мнение, суждение о ком-чем-нибудь. О нем говорят, как о подающем большие надежды писателе.
| о ком-чем. Делать из кого-чего-нибудь предмет толков, обсуждения, внимания. О нем говорит вся Москва. Об этом случае говорили целый месяц.
4. с кем-чем. Разговаривать, иметь общение с кем-нибудь (разг.). Они не говорят уже несколько дней.
5. (совер. сказать) перен., что и без доп. Выражать что-нибудь, быть содержательным (о словах). Ничего не говорящие слова. Это замечание мне мало говорит.
6. перен., что и о чем. Выражать какую-нибудь мысль, сообщать что-нибудь своим внешним видом (без помощи слов). Он клянется в преданности, но его поступки говорят совсем другое (совсем о другом).
| что и без доп. быть выразительным (разг.). Эта картина говорит мне многое. «Сделайте милость, Анна Андреевна, откройте мне эту тайну, отчего ваши глаза, Просто, говорят.» Гоголь.
| что и о чем. Символизировать (книж.). Тучи говорят о приближающейся буре. Красные флаги говорят, что сегодня революционный праздник.
7. перен., о чем и в пользу чего. Свидетельствовать о чем-нибудь, указывать на что-нибудь, быть доводом в пользу чего-нибудь это говорит не в вашу пользу. Всё говорит о том, что Европа переживает тяжелый экономический кризис.
8. перен., в ком-чем. Придавать чьей-нибудь речи тот или иной характер, быть причиной характера чьей-нибудь речи (о внутренних качествах, свойствах; книж.). В нем говорит собственник.
• Нечего говорить (разг.) — само собою разумеется, понятно. Говорит само за себя (разг.) — не нуждается в объяснении, в подкреплении какими-нибудь сторонними доказательствами. Как говорят или говорят, что (разг.) — ходят слухи. Говорят тебе, вам (с повел. интонацией, разг.) — тебе, вам приказано, велено. Говорят вам, перестаньте шуметь! что и говорить (разг.) — верно, конечно. «Малый был неказистый, что и говорить, а все-таки он мне понравился.» А.Тургенев. (Просто) не говорите (разг. фам., в начале реплики) — да, да, это так. Иначе говоря — другими словами. Не говоря худого слова (разг. шутл.) — без предупреждения, вдруг. Не говоря худого слова, влепил ему пощечину. Не говоря уже о ком-чем — оставляй в стороне, не считая кого-чего-нибудь, помимо кого-чего-нибудь.

говорить, ГОВОРИТЬ


ГОВОРИТЬСЯ

ГОВОРИ́ТЬСЯ, говорюсь, говоришься, несов.
1. страд. к говорить во 2 и 3 знач. При открытии съезда говорились приветственные речи. «Недаром говорится, что дело мастера боится.» Крылов.
2. в знач. вводного слова говорится (обычно в сочетании с "как"). Принято говорить. «От старости, как говорится, покачнулся порядком.» Достоевский.

говориться, ГОВОРИТЬСЯ


ГОВОРЛИВОСТЬ

ГОВОРЛИ́ВОСТЬ, говорливости, мн. нет, жен. отвл. сущ. к говорливый; словоохотливость.

говорливость, ГОВОРЛИВОСТЬ


ГОВОРЛИВЫЙ

ГОВОРЛИ́ВЫЙ, говорливая, говорливое; говорлив, говорлива, говорливо. Разговорчивый, словоохотливый. «С венецианкой молодой, то говорливой, то немой, плывя в таинственной гондоле...» Пушкин.
| перен. Безумолчно журчащий (книж.). Через дорогу бежал говорливый ручеек.

говорливый, ГОВОРЛИВЫЙ


ГОВОРНОЙ

ГОВОРНО́Й, говорная, говорное (лит., спец.). Похожий на устную речь. Говорной стиль. Говорной стих.

говорной, ГОВОРНОЙ


ГОВОРОК

ГОВОРО́К, говорка, муж. (разг.). Манера говорить, произносить. Быстрый говорок. Слащавый говорок.

говорок, ГОВОРОК


ГОВОРУН

ГОВОРУ́Н, говоруна, муж. (разг.). Тот, кто склонен к многословию, к пустой болтовне.

говорун, ГОВОРУН


ГОВОРУНЬЯ

ГОВОРУ́НЬЯ, говоруньи, род. мн. говоруний (разг.). женск. к говорун.

говорунья, ГОВОРУНЬЯ


ГОВЯДИНА

ГОВЯ́ДИНА, говядины, мн. нет, жен. (от старинного слова говядо — бык). Мясо быка, вола, коровы как пища.

говядина, ГОВЯДИНА


ГОВЯЖИЙ

ГОВЯ́ЖИЙ, говяжья, говяжье.
1. прил. к говядина; из говядины. Говяжьи котлеты.
2. Из мяса, туши быка, вола, коровы. Говяжье сало. Говяжий студень.

говяжий, ГОВЯЖИЙ


ГОГ

ГОГ и ГОГА. Только в выражениях: Гог и Магог, гога и магога, гог-магог, гога-магога (Г и М пишут также прописными) (разг. устар.) — о ком-чем-нибудь страшном, внушающем ужас или о ком-нибудь сильном, влиятельном, воротиле. «Он (губернатор) да еще виц-губернатор — это Гога и Магога.» Гоголь. (По имени легендарного свирепого царя Гог и его народа Магог, упоминаемых в библейских пророчествах).

гог


ГОГЕЛЬ-МОГЕЛЬ

ГО́ГЕЛЬ-МО́ГЕЛЬ, го́гель-мо́геля и го́голь-мо́голь, гоголь-мо́голя, мн. нет, муж. (нем. Gogel-Mogel). Яичный желток, сбитый с сахаром, иногда и с ромом.

гогель-могель, ГОГЕЛЬ-МОГЕЛЬ, гогель-могеля, гоголь-моголь, гоголь-моголя


ГОГОЛЬ

ГО́ГОЛЬ, гоголя, муж. (зоол.). Птица из породы уток-нырков. Блестит речное зеркало, оглашенное звонким ячаньем лебедей, и гордый гоголь быстро несется по нем. Гоголь.
• Ходить гоголем (разг. ирон.) — держаться франтом, щеголем.

гоголь, ГОГОЛЬ


ГОГОЛЬ-МОГОЛЬ

ГО́ГОЛЬ-МО́ГОЛЬ, го́голь-мо́голя, муж. см. гогель-могель.

гоголь-моголь, ГОГОЛЬ-МОГОЛЬ, гоголь-моголя


ГОГОТ

ГО́ГОТ, гогота, мн. нет, муж. Крик гусей, гоготанье (обл.).
| перен. Громкий, резкий, несдержанный хохот (разг. фам.). Встретили его воплем и гоготом.

гогот, ГОГОТ


ГОГОТАНЬЕ

ГОГОТА́НЬЕ, гоготанья, ср. Действие по гл. гоготать. Крик гусей.

гоготанье, ГОГОТАНЬЕ


ГОГОТАТЬ

ГОГОТА́ТЬ, гогочу, гогочешь, несов. Издавать гоготанье (о гусях).
| перен. Шумно, резко хохотать (разг. фам.). Чего ты гогочешь?

гоготать, ГОГОТАТЬ


ГОГОЧУ

ГОГОЧУ́, гогочешь. наст. от гоготать.

гогочу, ГОГОЧУ


ГОД

ГОД, года, мн. года и годы, годов, муж.
1. Единица летосчисления, промежуток времени, соответствующий периоду обращения земли вокруг солнца. Астрономический год (365 дней, 5 час, 48 мин, 51 сек). Звездный год (365 дней, 6 час, 9 мин, 10 сек). Гражданский год (365 или 366 дней).
| Период времени в 12 месяцев, отчисляемых от какого-нибудь определенного дня. Третий год от рождения. Ей пошел пятый год. Хозяйственный год недавно считали с 1 октября по 1 октября. Мы с год не видались.
| Период времени в 12 календарных месяцев, считая с 1-го января. 1920 г.
| Круговорот четырех периодов: зимы, весны, лета и осени. Простоял хороший год. Нынешний год урожайный.

год


ГОДАМИ

ГОДА́МИ, нареч.
1. По целым годам. Годами живет за границей.
2. В некоторые годы (прост.). Годами бывают отличные урожаи.

годами, ГОДАМИ


ГОДИНА

ГОДИ́НА, годины, жен. Известная, чем-нибудь отмеченная, ознаменованная пора, время (книж.). Страшная година. Година войны. Година бедствий.
| То же, что год (поэт. устар.). «День каждый, каждую годину привык я думой провожать.» Пушкин.

година, ГОДИНА


ГОДИТЬ

ГОДИ́ТЬ, гожу, годишь, несов. (разг. шутл.). Ждать. «Сказано: погоди, ну, и годи, значит.» Салтыков-Щедрин.

годить, ГОДИТЬ


ГОДИТЬСЯ

ГОДИ́ТЬСЯ, гожусь, годишься, несов., кому-чему на что или для чего или с инф. или в кого-что. Быть и оказываться годным для чего-нибудь, удовлетворять каким-нибудь требованиям. Эта доска мне годится. Этот человек ни на что не годится. «- На что, говорит, тебе муж? он уж тебе не годится. — Да я-то знаю — годится или не годится; это мое дело.» Гоголь. Эти ботинки мне не годятся: узки очень. Не бросай тряпку: она еще годится пол мыть. «А вы, друзья, как ни садитесь, всё в музыканты не годитесь.» Крылов.
• Не годится, с инф. (разг.) — нехорошо, не следует. Так поступать не годится.

годиться, ГОДИТЬСЯ


ГОДИЧНЫЙ

ГОДИ́ЧНЫЙ, годичная, годичное (офиц.).
1. Продолжающийся, длящийся в течение года. Годичный срок. Годичное путешествие.
2. Рассчитанный на год. Годичный план.
3. Бывающий раз в год. Годичное собрание ученого общества. Годичный отчет.
• Годичные кольца (бот.) — концентрические слои древесины, по числу которых можно определить, сколько лет дереву.

годичный, ГОДИЧНЫЙ


ГОДНОСТЬ

ГО́ДНОСТЬ, годности, мн. нет, жен. (книж.). отвл. сущ. к годный; пригодность.

годность, ГОДНОСТЬ


ГОДНЫЙ

ГО́ДНЫЙ, годная, годное; годен, годна, годно, годны. Могущий быть использованным, употребленным на что-нибудь, удовлетворяющий определенным требованиям. Признан годным к военной службе. Семена, годные для посева.

годный, ГОДНЫЙ


ГОДОВАЛЫЙ

ГОДОВА́ЛЫЙ, годовалая, годовалое (разг.). В возрасте одного года. Годовалый младенец. «Годовалый львенок давно уж вышел из пеленок.» Крылов.

годовалый, ГОДОВАЛЫЙ


ГОДОВОЙ

ГОДОВО́Й, годовая, годовое.
1. Получающийся к концу года, в итоге за год. Годовой доход. Годовое жалованье. Годовой отчет.
2. То же, что годичный. Годовое движение земли вокруг солнца.

годовой, ГОДОВОЙ


ГОДОВЩИНА

ГОДОВЩИ́НА, годовщины, жен. (книж. офиц.). Календарное число, календарная дата, отмечающая, что со времени какого-нибудь события прошел еще один год. 7 ноября 1933 года исполнилась шестнадцатая годовщина Октябрьской революции. Годовщина смерти отца.
| Празднование этого дня.

годовщина, ГОДОВЩИНА


ГОЖУСЬ

ГОЖУ́СЬ, годишься. наст. от годиться.

гожусь, ГОЖУСЬ


ГОЙ

ГОЙ1, межд., со словом "еси" (см.) или без него (устар. нар.-поэт.). В сочетании с мест. 2 лица служит для восклицания, приветствия, торж. обращения. «Гой, ты, родина моя, гой ты, бор дремучий!» А.К.Толстой. Уж ты гой еси, удалой добрый молодец. Народная песня.

гой


ГОЙ

ГОЙ2, гоя, муж. (евр.) В традиционном национально-религиозном еврейском быту — бран. название нееврея, преим. христианина.

гой


ГОЛ

ГОЛ, гола, муж. (англ. goal — ворота, мишень) (спорт.):.
1. Точно обозначенное вехами или чертой пространство; город, защищаемый одной партией от нападений другой в футболе и схожих играх. Футболисты сгрудились возле гола.
2. Очко, выигрываемое вводом мяча в чужой город. У них два гола (они два раза забили мяч).
• Забить, вогнать гол (спорт.) — вводом мяча в чужой гол выиграть очко.

гол


ГОЛАВЛЕВЫЙ

ГОЛА́ВЛЕВЫЙ и ГОЛОВЛЁВЫЙ, голавлевая, голавлевое. прил. к голавль; из голавлей.

голавлевый, ГОЛАВЛЕВЫЙ


ГОЛАВЛЬ

ГОЛА́ВЛЬ и ГОЛОВЛЬ, голавля, муж. Рыба из породы карпов.

голавль, ГОЛАВЛЬ


ГОЛАНКА

ГОЛА́НКА (или голландка), голланки, жен.
1. То же, что голландская печь (разг.); см. печь.
2. Животное (самка) голландской породы (курица, корова).

голанка, ГОЛАНКА


ГОЛБЕЦ

ГО́ЛБЕ́Ц, го́лбца — голбца́, муж. (обл.). Отгородка в виде клети, чулана, устраиваемая в жилой избе за русской печью.

голбец, ГОЛБЕЦ, голбца


ГОЛЕНАСТЫЙ

ГОЛЕНА́СТЫЙ, голенастая, голенастое.
1. Обладающий длинными, сухопарыми голенями (прост.). Голенастый подросток.
2. в знач. сущ. голенастые, голенастых, ед. голенастое, голенастого, ср. Название некоторых птичьих пород с длинными ногами (зоол. устар.).

голенастый, ГОЛЕНАСТЫЙ


ГОЛЕНИЩЕ

ГОЛЕНИ́ЩЕ, голенища, ср. Часть сапога вверх от подъема. Головки износились, а голенища совсем целые.

голенище, ГОЛЕНИЩЕ


ГОЛЕНЬ

ГО́ЛЕНЬ, голени, жен. Часть ноги вниз от колена до щиколотки.

голень, ГОЛЕНЬ


ГОЛЕНЬКИЙ

ГО́ЛЕНЬКИЙ, голенькая, голенькое (разг.). уменьш.-ласк. к голый. Голенькие ручки. Голенькие деревца.

голенький, ГОЛЕНЬКИЙ


ГОЛЕЦ

ГОЛЕ́Ц, гольца, муж.
1. Очень распространенная небольшая рыбка с тонкой кожей без чешуи из семейства карповых (зоол.).
2. Рыба семейства лососевых, водится в северных морях.

голец, ГОЛЕЦ


ГОЛИЗНА

ГОЛИЗНА́, голизны, мн. нет, муж. (книж., редк.). отвл. сущ. к голый.

голизна, ГОЛИЗНА


ГОЛИК

ГОЛИ́К, голика, муж. (обл.). Веник без листьев.

голик, ГОЛИК


ГОЛИНКА

ГОЛИ́НКА, голинки, жен. (обл.). Сухостой, безлистое дерево.

голинка, ГОЛИНКА


ГОЛИЦА

ГОЛИ́ЦА, голицы, жен. (прост. обл.). Кожаная рукавица без подкладки.

голица, ГОЛИЦА


ГОЛКИПЕР

ГОЛКИ́ПЕР, голкипера, муж. (англ. gool-keeper) (спорт.). Член футбольной или хоккейной команды, непосредственно защищающий ворота от противников; то же, что вратарь.

голкипер, ГОЛКИПЕР


ГОЛЛАНДЕЦ

ГОЛЛА́НДЕЦ [ола], голландца [нца], муж. Уроженец, житель Голландии или подданный этой страны.

голландец, ГОЛЛАНДЕЦ


ГОЛЛАНДКА

ГОЛЛА́НДКА [оланк], голландки.
1. женск. к голландец.
2. см. голанка.

голландка, ГОЛЛАНДКА


ГОЛЛАНДСКИЙ

ГОЛЛА́НДСКИЙ [оланс], голландская, голландское. прил. к Голландия и к голландец. Голландский сыр. Голландское полотно. Голландская печь (см. печь).

голландский, ГОЛЛАНДСКИЙ


ГОЛОВА

ГОЛОВА́, головы, вин. голову, мн. головы, голов, головам, жен.
1. Верхняя часть тела человека или животного, состоящая из черепной коробки и лица. Повернуть голову. «Голова у Ивана Ивановича похожа на редьку хвостом вниз; голова Ивана Никифоровича на редьку хвостом вверх.» Гоголь.
|| Черепная коробка. Бить по голове. Лысая голова.
|| Черепная коробка, как вместилище мозга с нервами и сосудами. Боль в голове. Голова болит. На свежую голову заняться чем-нибудь. Встал со свежей головой.
2. Эта часть тела, как единица счета (скота). Сто голов рогатого скота.
3. перен. Умственные способности, ум, разум; сознание. Голова у него работает хорошо. У меня этого даже и в голове не было. Мне пришла в голову мысль. Работать головой. «Он — малый с головой.» Грибоедов.
|| Человек, как носитель каких-нибудь качеств, способностей (разг.). Тупая голова. Светлая голова. Смелая голова. «Горящих дюжина голов.» Грибоедов. «Гуляй, казацкая голова!» Гоголь.
|| Человек умный, с большим умом (разг.). «Голова, какой в России нету.» Грибоедов.
4. перен. В некоторых разг. и ритор. выражениях употр. как символ жизни, существования, здоровья. Ему не сносить головы (см. сносить). Поплатиться головой. Ручаться головой за что-нибудь За коммуну не жалеют головы. Д. Бедный. Сложить голову (см. сложить).
5. муж., перен. Руководитель, хозяин (разг.). Сам себе голова. Всему делу голова.
6. муж. (вин. также и голову). Выборный руководитель, начальник самоуправления (дорев.). Городской голова.
7. Передняя часть, передовой отряд чего-нибудь (спец.). Голова пехотной колонны.
8. чего. Известное количество какого-нибудь вещества (съедобного) в форме шара или конуса, имеющее некоторое сходство по виду с человеческой головой. Голова сахара. Голова сыра.
• Адамова голова — 1) изображение черепа с двумя накрест лежащими костями под ним (устар.); 2) род ночной бабочки, то же, что «мертвая голова» (см. бражник во 2 знач.; зоол.). Вбить, забить, забрать себе в голову, забить, задурить голову — см. под соответствующими словами. В головах (разг.) — в изголовьи. В первую голову (разг.) — в первую очередь, прежде всего. Выкинуть из головы — см. выкинуть. Вымыть, или (чаще) намылить голову кому (разг. фам.) — перен. сделать строгий выговор, сильно побранить. Голова в голову (двигаться) (воен.) — вперед ровным строем, так чтобы никто не выступал из линии, не выдавался вперед. Голова идет кругом у кого (разг.) — кто-нибудь теряется, исчезает у кого-нибудь самообладание, способность соображать (от обилия дел и забот и т.п.) Быть головой выше кого (книжн.) — неизмеримо превосходить умственными способностями, культурностью. Голову вскружить — см. вскружить. Голову давать на отсечение (разг.) — ручаться своей жизнью. Голову повесить (несовер. вешать; разг.) — прийти в уныние, в отчаяние, печально покориться. «Смолчит и голову повесит.» Грибоедов. Закружилось в голове (закружило в голове прост.), закружилась голова, голова кружится — о головокружении. От усталости закружилось в голове. Голова закружилась от успехов. Из головы вон у кого (разг.) — забыто кем-нибудь. У меня ваша просьба из головы вон. Выходить из головы, не выходить из головы — см. выходить. У меня из головы нейдет вчерашний случай. Как снег на голову — неожиданно, внезапно. Ломать голову над чем (разг.) — стараться понять что-нибудь трудное; решать какой-нибудь трудный вопрос. О двух головах (разг.) — неосмотрительно смелый, рискующий головой (жизнью). Разбить на голову (воен.) — окончательно разбить на войне. С больной головы (да) на здоровую (погов.) — отрекаясь от своей вины или ответственности, приписывать ее другому. С головой (см. тж выше, 3 знач.) — 1) о глубине реки: больше человеческого роста (разг.). Здесь мелко, а там с головой. 2) при гл. погрузиться, окунуться, нырнуть и т.п.: так, чтобы голова была целиком в воде. «Окунулся Митя в речку с головой.» Д.Бедный.
|| перен., при гл. уйти во что, отдаться чему, выдать кому кого и т.п.: всецело, совершенно. С головой уйти в работу. Выдать головой (с головой неправ.) кого — 1) предать кого-нибудь, обнаружить чью-нибудь тайну. Этими словами он выдал себя головой. 2) в старину — правовой термин в знач. отдать кого-нибудь (должника, обидчика) в полную волю чью-нибудь (заимодавца, обиженного). Сломя голову — см. сломить. Терять голову — терять самообладание, теряться, переставать соображать. С головы до ног или с ног до головы — перен. целиком, совершенно, вполне. На голову чью (сыпаться, обрушиться) — перен. на кого-нибудь. На его голову посыпались несчастья. На свою голову (сказать, сделать что-нибудь; разг.) — так, что сказанное или сделанное повлекло за собой неприятность, беду для сказавшего или сделавшего. Поднять голову — ободриться, возгордиться.

голова, ГОЛОВА


ГОЛОВАН

ГОЛОВА́Н, голована, муж. (обл., прост.). Большеголовое существо.

голован, ГОЛОВАН


ГОЛОВАСТИК

ГОЛОВА́СТИК, головастика, муж. (зоол.). Личинка лягушки.

головастик, ГОЛОВАСТИК


ГОЛОВЕШКА

ГОЛОВЕ́ШКА, головешки, жен. (разг.). Небольшой кусок дымящегося, тлеющего дерева, полена.

головешка, ГОЛОВЕШКА


ГОЛОВИЗНА

ГОЛОВИ́ЗНА, головизны, мн. нет, жен. Голова и части хребта красной рыбы как пища. Щи с головизной.

головизна, ГОЛОВИЗНА


ГОЛОВКА

ГОЛО́ВКА, головки, жен.
1. уменьш. к голова в 1 и 6 знач. Птенчик высунул из гнезда головку.
| ласк. к голова в 1 знач. Прислонись ко мне головкой. Детская головка.
2. Утолщенная оконечность чего-нибудь, округлое завершение тонкого стержня, стебля; маковка, шляпка. Головка винта. Головка гвоздя. Головка лука. Маковая головка.
3. Группа вожаков, главарей, центральный руководящий орган (неол. разг., газет.). Головка профсоюзных организаций. Головка сельсовета.
4. только ед. Название высшего сорта яиц (спец.).
5. только мн. Передки, передняя часть сапог, покрывающая пальцы и верхнюю часть ступни до подъема (сапож.). Поставить новые головки.
6. только мн. Передки саней, загнутая кверху передняя часть полозьев (обл.).

головка, ГОЛОВКА


ГОЛОВЛЁВЫЙ

ГОЛОВЛЁВЫЙ, ГОЛОВЛЬ. см. голавлевый, голавль.

головлевый, ГОЛОВЛЕВЫЙ


ГОЛОВНОЙ

ГОЛОВНО́Й, головная, головное.
1. прил. к голова в 1 знач. Головной убор. Головная боль. Головная вошь.
2. Идущий в голове (срн. голова в 7 знач.), впереди чего-нибудь. Головной отряд пехотной колонны.
3. Искусственно внушенный себе, сочиненный из головы (о мыслях, настроениях; книж.). Чисто головное увлечение. Головное творчество.
• Головной голос (спец.) — фальцет.

головной, ГОЛОВНОЙ


ГОЛОВНЯ

ГОЛОВНЯ́, головни, род. мн. головней, жен.
1. Обугленное, обгорелое полено, бревно.
2. только ед. Болезнь хлебных злаков, мучнистый налет на зернах колоса (обл.).

головня, ГОЛОВНЯ


ГОЛОВОКРУЖЕНИЕ

ГОЛОВОКРУЖЕ́НИЕ, головокружения, ср. Полуобморочное состояние, вызываемое отливом крови от головного мозга, когда кажется, что всё шатается и кружится. Испытать головокружение. Головокружение от высоты.
| перен. Потеря самообладания, утрата здравого смысла под влиянием какого-нибудь сильного впечатления (книж.). «Головокружение от успехов.» Сталин.

головокружение, ГОЛОВОКРУЖЕНИЕ


ГОЛОВОКРУЖИТЕЛЬНЫЙ

ГОЛОВОКРУЖИ́ТЕЛЬНЫЙ, головокружительная, головокружительное (книж.). Вызывающий головокружение. Головокружительная высота.
• Головокружительный успех — захватывающий, потрясающий до потери душевного равновесия.

головокружительный, ГОЛОВОКРУЖИТЕЛЬНЫЙ


ГОЛОВОЛОМКА

ГОЛОВОЛО́МКА, головоломки, жен. (разг.). Сложная, трудноразрешимая загадка, задача.
| Игрушка, требующая разрешения подобной задачи. Китайская головоломка.

головоломка, ГОЛОВОЛОМКА


ГОЛОВОЛОМНЫЙ

ГОЛОВОЛО́МНЫЙ, головоломная, головоломное; (кратк. мужск. не употр.) головоломна, головоломно (разг.). Очень сложный, неразрешимый, требующий большой сообразительности. Головоломная задача.

головоломный, ГОЛОВОЛОМНЫЙ


ГОЛОВОМОЙКА

ГОЛОВОМО́ЙКА, головомойки, жен. (разг.). Строжайший выговор, нагоняй; срн. вымыть, намылить голову (см. голова). «И тебе головомойку, неумытому, дадут.» Чуковский.

головомойка, ГОЛОВОМОЙКА


ГОЛОВОНОГИЕ

ГОЛОВОНО́ГИЕ, головоногих, ед. головоногое, головоногого, ср. (зоол.). Класс моллюсков с 8 — 10 щупальцами (ногами) вокруг рта.

головоногие, ГОЛОВОНОГИЕ


ГОЛОВОРЕЗ

ГОЛОВОРЕ́З, головореза, муж. (разг. неод.). Разбойник, хулиган. Предместье кишит бандами головорезов, пугающих мирное население своим хулиганством.
| Отчаянный шалун, сорви-голова, скандалист.

головорез, ГОЛОВОРЕЗ


ГОЛОВОТЯП

ГОЛОВОТЯ́П, головотяпа, муж. (разг., газет.). Тот; кто крайне небрежно, нелепо и бестолково ведет какое-нибудь дело, управляет каким-нибудь учреждением, предприятием. Головотяпам не место в Наркомпросе. (Слово пустил в оборот Салтыков-Щедрин в "Истории одного города": Был в древности народ, головотяпами именуемый... Головотяпами же прозывались эти люди от того, что имели привычку тяпать головами обо всё, что бы ни встретилось на пути.)

головотяп, ГОЛОВОТЯП


ГОЛОВОТЯПСКИЙ

ГОЛОВОТЯ́ПСКИЙ, головотяпская, головотяпское (газет., разг.). прил. к головотяп. Головотяпское отношение к делу.

головотяпский, ГОЛОВОТЯПСКИЙ


ГОЛОВОТЯПСТВО

ГОЛОВОТЯ́ПСТВО, головотяпства, ср. (разг., газет.).
1. только ед. отвл. сущ. к головотяпский. Что за головотяпство!
2. Поступок головотяпа. Забрасывать служащих анкетами — недопустимое головотяпство.

головотяпство, ГОЛОВОТЯПСТВО


ГОЛОВУШКА

ГОЛО́ВУШКА, головушки, жен.
1. ласк. к голова в 1 знач. (разг., поэт.). Положи головушку ко мне на плечо.
2. Человек, герой (нар.-поэт., с оттенком сочувственного восхищения). Удалая, буйная головушка. Бесталанная головушка.
• Пропала моя головушка (нар.-поэт.) — я погиб.

головушка, ГОЛОВУШКА


ГОЛОД

ГО́ЛОД, голода (у), мн. нет, муж.
1. Мучительно острое ощущение потребности в пище. Голод мучил меня с утра. Утолить голод. Волчий голод (см. волчий).
| Долговременное недоедание вследствие острого недостатка пищи. Многие умирали от голода или с голоду.
2. Бедственное отсутствие хлеба, продуктов питания вследствие неурожая или какой-нибудь социальной катастрофы. Неурожай грозил голодом. Во время голода. Голод в Индии.
3. перен. Всякий чувствительный недостаток, отсутствие каких-нибудь предметов потребления, имеющее характер массового, общественного явления. Товарный голод. Шерстяной голод. Книжный голод.

голод, ГОЛОД


ГОЛОДАНИЕ

ГОЛОДА́НИЕ, голодания, мн. нет, ср. Состояние по гл. голодать.

голодание, ГОЛОДАНИЕ


ГОЛОДАТЬ

ГОЛОДА́ТЬ, голодаю, голодаешь, несов.
1. Испытывать голод. Путники в дороге голодали. «Без чего мы прямо тут (Краков) голодаем — это без беллетристики.» Крупская.
2. Воздерживаться от употребления какой-нибудь пищи. Больному пришлось голодать вследствие строжайшей диэты.
3. Объявив голодовку (в 1 знач.), не употреблять пищи в течение долгого времени. Заключенные в тюрьмах часто голодают в знак протеста.

голодать, ГОЛОДАТЬ


ГОЛОДАЮЩИЙ

ГОЛОДА́ЮЩИЙ, голодающая, голодающее.
1. прич. действ. наст. от голодать. Голодающее население.
2. в знач. сущ. голодающий, голодающего, муж. Тот, кого постиг голод (во 2 знач.). Голодающие устремились в Сибирь.
| Объявивший голодовку в 1 знач.).

голодающий, ГОЛОДАЮЩИЙ


ГОЛОДНЫЙ

ГОЛО́ДНЫЙ, голодная, голодное; голоден, голодна, голодно.
1. Чувствующий голод, потребность в еде, несытый. Голодный зверь страшен. «И кому же в ум придет на желудок петь голодный!» Крылов. Голоден, как собака или как волк (очень голоден).
|| Выражающий чувство голода (книжн.). Смотреть голодными глазами.
2. Вызванный голодом. Голодная смерть. «Потекли по губам голодные слюни.» Неверов. Голодный бунт.
3. Неурожайный, скудный хлебом, продуктами питания. Голодный год. Голодный край. Голодный паек германского безработного.
|| Недостаточно сытный (разг.). Голодный обед.
4. перен. Недостаточный для пропитания (ритор.).
5. в знач. сказуемого голодно. О наличии голода, о чувстве голода. «Голодно, странничек, голодно.» Некрасов.
6. в знач. сущ. голодный, голодного, муж., голодная, голодной, жен. Тот, кто чувствует голод, голодающий. Сытый голодного не понимает.
• Голодный тиф — сыпной тиф.

голодный, ГОЛОДНЫЙ


ГОЛОДОВАТЬ

ГОЛОДОВА́ТЬ, голодую, голодуешь, несов. (обл., прост.). То же, что голодать в 1 знач.

голодовать, ГОЛОДОВАТЬ


ГОЛОДОВКА

ГОЛОДО́ВКА, голодовки, жен.
1. Отказ, воздержание от пищи в знак протеста. Политическая голодовка. Заключенные объявили голодовку.
2. То же, что голод (обл. прост.).

голодовка, ГОЛОДОВКА


ГОЛОДРАНЕЦ

ГОЛОДРА́НЕЦ, голодранца, муж. (прост. презр.).
1. Нищий, оборванец (бран. вульг.).
2. Бедный до нищеты, мало имущий человек (устар.).

голодранец, ГОЛОДРАНЕЦ


ГОЛОДУХА

ГОЛОДУ́ХА, голодухи, жен. только в выражении: с голодухи (прост.) — с голоду, от голода. «Мать с голодухи прихварывает.» Неверов.

голодуха, ГОЛОДУХА


ГОЛОЛЕДИЦА

ГОЛОЛЕ́ДИЦА, гололедицы, мн. нет, жен. Морозная погода без снега, при которой земля покрыта скользким обнаженным слоем льда.

гололедица, ГОЛОЛЕДИЦА


ГОЛОНОГИЙ

ГОЛОНО́ГИЙ, голоногая, голоногое (разг.). С необутыми ногами, босой.

голоногий, ГОЛОНОГИЙ


ГОЛОПУЗЫЙ

ГОЛОПУ́ЗЫЙ, голопузая, голопузое (прост. вульг.).
1. С обнаженным, не прикрытым одеждою животом. Бегают по лужам голопузые ребятишки.
2. перен., в знач. сущ. голопузый, голопузого, муж. То же, что голодранец (прост. неод.).

голопузый, ГОЛОПУЗЫЙ


ГОЛОС

ГО́ЛОС, голоса, мн. голоса, муж.
1. Звучание голосовых связок, крик, речь, пение. Вдали послышался голос. Кричать громким голосом. Полным голосом. Во весь голос. Надорвать голос.
|| Свойственные отдельному человеку или животному особенности, качества произношения звуков, мелодическая манера (речи, пения, крика). Звонкий голос. Глухой голос. Я сразу узнал вас по голосу. Птицы поют на разные голоса. Мужской голос. Женский голос. В юношеском возрасте голос ломается.
|| перен. Звучание различных предметов (поэт.). Голос колокола. Голос ветра. Голос арфы.
2. Звучание голосовых связок, как материал вокального искусства, орган пения, способность петь. У него хороший, большой голос. Потерять голос. Петь вполголоса. У этой девочки, кажется, будет голос (т.е. она будет петь). Спасть с голоса (см. спасть). «Голос у него был довольно приятный и сладкий, хотя несколько сиплый; он играл и вилял этим голосом, как юлою.» А.Тургенев.
|| Качество этого звучания в отношении музыкальной высоты и диапазона (муз.). Тенор, баритон, бас — мужские голоса. Романс для высокого голоса.
3. Одна из двух или нескольких мелодий, тем в контрапунктическом или гармоническом сочетании (муз.). Первый голос. Фуга в четыре голоса.
|| Партия в вокальном ансамбле (муз.). Исполнять партию второго голоса. Романс для двух голосов.
4. перен. Внушение какого-нибудь внутреннего чувства, инстинкта, убеждения (книжн.). Голос страсти. Голос совести. Голос сердца. Голос крови.
5. перен. Мнение, суждение, оценка (книжн.). Писатель прислушивается к голосу критики. Пренебрегать голосом толпы.
6. Предоставленное кому-нибудь законодательством полномочие публично заявлять свое мнение при рассмотрении, решении государственных, общественных вопросов в государственных, общественных учреждениях (полит., право). Решающий голос. Совещательный голос. Передать свой голос другому депутату. Лишить права голоса.
|| Само это мнение в его внешнем выражении (полит., право). Подать голос за сооружение метрополитена в Москве. Произвести подсчет голосов. При голосовании голоса разделились. Большинством голосов предложение отвергнуто.
7. Высказывание в защиту или против чего-нибудь, мнение о чем-нибудь Всё больше раздается голосов о необходимости разоружения.
• Быть в голосе (разг.) — о певце, когда его голос хорошо звучит. (Все) в один голос (разг.) — согласно, единодушно. С голоса — на слух, пользуясь слуховыми восприятиями. Еще не умеющие читать дети учат стихи с голоса. С чужого голоса (петь, говорить и т.п.) — не имея своего мнения и слепо повторяя чужое. Кричать, плакать в голос (прост.) — очень громко, изо всей мочи. Поднять голос — см. поднять.

голос, ГОЛОС


ГОЛОСИСТЫЙ

ГОЛОСИ́СТЫЙ, голосистая, голосистое; голосист, голосиста, голосисто. Обладающий богатым, звучным и сильным голосом. Голосистый соловей.

голосистый, ГОЛОСИСТЫЙ


ГОЛОСИТЬ

ГОЛОСИ́ТЬ, голошу, голосишь, несов.
1. Громко и нараспев плакать, кричать с причитаниями (обычно во исполнение бытового обряда; этногр.). Невеста голосила на девичнике. Голосить по покойнику.
2. Вообще громко кричать, плакать, причитать навзрыд (разг. фам.). Перестань голосить.

голосить, ГОЛОСИТЬ


ГОЛОСЛОВНОСТЬ

ГОЛОСЛО́ВНОСТЬ, голословности, мн. нет, жен. (книж.). отвл. сущ. к голословный. Голословность обвинения.

голословность, ГОЛОСЛОВНОСТЬ


ГОЛОСЛОВНЫЙ

ГОЛОСЛО́ВНЫЙ, голословная, голословное; голословен, голословна, голословно (книж.). Не подтвержденный доказательствами или фактами. Голословное обвинение. Утверждение ваше голословно.

голословный, ГОЛОСЛОВНЫЙ


ГОЛОСНУТЬ

ГОЛОСНУ́ТЬ, голосну, голоснёшь (неол. разг. фам.). однокр. к голосовать. «Голоснули: все были согласны.» Фурманов.

голоснуть, ГОЛОСНУТЬ


...ГОЛОСНЫЙ

...ГОЛО́СНЫЙ, голосная, голосное (муз.). Вторая часть прил., сложных с числ., обозначающая: состоящий из стольких-то голосов (в 3 знач.), сколько указывает числ., напр. трехголосный.

...голосный, ...ГОЛОСНЫЙ


ГОЛОСОВАНИЕ

ГОЛОСОВА́НИЕ, голосования, ср. (книж.). Подача голосов во время выборов или при коллективном решении какого-нибудь дела, вопроса. Открытое голосование. Закрытое голосование. Голосование назначено на завтра. Принимать участие в голосовании. Воздержаться от голосования.

голосование, ГОЛОСОВАНИЕ


ГОЛОСОВАТЬ

ГОЛОСОВА́ТЬ, голосую, голосуешь, совер. и несов.
1. без доп. и за что. Подать (подавать) голос (в 6 знач.; офиц.).
2. кого-что. Подвергнуть (подвергать) голосованию. Мы уже голосовали это предложение. Голосую первое предложение: кто за?

голосовать, ГОЛОСОВАТЬ


ГОЛОСОВЕДЕНИЕ

ГОЛОСОВЕДЕ́НИЕ, голосоведения, мн. нет, ср. (муз.). Искусство сочетания двух или нескольких параллельно звучащих голосов (в 3 знач.) в одно созвучное целое.

голосоведение, ГОЛОСОВЕДЕНИЕ


ГОЛОСОВОЙ

ГОЛОСОВО́Й, голосовая, голосовое. прил. к голос. Голосовые средства. Голосовые упражнения.
| Служащий для образования голоса (анат.). Голосовые связки (см. связка). Голосовая щель (между голосовыми связками).
| Произносимый с участием голоса (линг.). Голосовые звуки.

голосовой, ГОЛОСОВОЙ


...ГОЛОСЫЙ

...ГОЛО́СЫЙ, голосая, голосое (книж.). Вторая часть сложных прил., обозначающая: обладающий каким-нибудь голосом, какими-нибудь голосами, напр. звонкоголосый, безголосый, многоголосый.

...голосый, ...ГОЛОСЫЙ


ГОЛОУСЫЙ

ГОЛОУ́СЫЙ, голоусая, голоусое (разг. фам. шутл.). Не имеющий усов.
| перен. Молодой, недозрелый.

голоусый, ГОЛОУСЫЙ


ГОЛОШТАННИК

ГОЛОШТА́ННИК, голоштанника, муж. (прост.). Нищий, оборванец (бран.).
| Мальчишка, по малолетству еще не носящий штанов (шутл.).

голоштанник, ГОЛОШТАННИК


ГОЛОШТАННЫЙ

ГОЛОШТА́ННЫЙ, голоштанная, голоштанное (прост.). Нищий, не имеющий ничего, кроме лохмотьев.

голоштанный, ГОЛОШТАННЫЙ


ГОЛОШУ

ГОЛОШУ́, голосишь. наст. от голосить.

голошу, ГОЛОШУ


ГОЛУБЁНОК

ГОЛУБЁНОК, голубёнка, мн. голубята, голубят, муж. Птенец голубя.

голубенок, ГОЛУБЕНОК


ГОЛУБЕТЬ

ГОЛУБЕ́ТЬ, голубею, голубеешь, несов.
1. (совер. нет). Отсвечивать бледносиним цветом. Вдали голубело море.
| Виднеться, выделяться (о голубых предметах). Там и сям в траве голубели незабудки.
2. (совер. поголубеть). Становиться всё более голубым. Небо всё более яснеет и голубеет весною.

голубеть, ГОЛУБЕТЬ


ГОЛУБЕЦ

ГО́ЛУБЕЦ, голубца. см. голубцы.

голубец, ГОЛУБЕЦ


ГОЛУБИЗНА

ГОЛУБИЗНА́, голубизны, мн. нет, жен. (книж.). Голубой цвет. Голубизна глаз. Небо такой необычайной голубизны.

голубизна, ГОЛУБИЗНА


ГОЛУБИКА

ГОЛУБИ́КА, голубики, мн. нет, жен. Северный болотный кустарничек с ягодами, похожими на чернику; то же, что гонобобель.

голубика, ГОЛУБИКА


ГОЛУБИНЫЙ

ГОЛУБИ́НЫЙ, голубиная, голубиное.
1. прил. к голубь. Голубиный помет — хорошее удобрение.
2. Кроткий, мягкий, смирный (устар.). Голубиный характер. Голубиная кротость.

голубиный, ГОЛУБИНЫЙ


ГОЛУБИТЬ

ГОЛУ́БИТЬ, голублю, голубишь, несов., кого-что (нар.-поэт.). Опекать с нежной лаской, заботливо лелеять, ласкать. Я ли тебя не любил, не голубил.

голубить, ГОЛУБИТЬ


ГОЛУБИЦА

ГОЛУБИ́ЦА1, голубицы, жен. (книж. устар.).
1. То же, что голубка.
2. Целомудренное, робкое существо (обычно о девушке).

голубица, ГОЛУБИЦА


ГОЛУБИЦА

ГОЛУБИ́ЦА2, голубицы, мн. нет, жен. (обл.). То же, что голубика.

голубица, ГОЛУБИЦА


ГОЛУБКА

ГОЛУ́БКА, голубки, жен.
1. Самка голубя.
2. Ласковое обращение к женщине (разг. фам.). «Подруга дней моих суровых, голубка дряхлая моя!» Пушкин.

голубка, ГОЛУБКА


ГОЛУБОГЛАЗЫЙ

ГОЛУБОГЛА́ЗЫЙ, голубоглазая, голубоглазое; голубоглаз, голубоглаза, голубоглазо. С голубыми глазами.

голубоглазый, ГОЛУБОГЛАЗЫЙ


ГОЛУБОЙ

ГОЛУБО́Й, голубая, голубое. Светлосиний, обладающий окраской небесного цвета. Голубой залив. Голубая лента.
• Голубой песец — порода песцов серовато-дымчатого цвета. Голубая кровь (устар., теперь ирон.) — дворянское, аристократическое происхождение.

голубой, ГОЛУБОЙ


ГОЛУБОК

ГОЛУБО́К1, голубка, муж.
1. уменьш.-ласк. к голубь.
2. То же, что голубчик (прост.).

голубок, ГОЛУБОК


ГОЛУБОК

ГОЛУБО́К2, голубка, чаще мн., муж. (бот.). Вид полевых и садовых цветоносных трав, из семейства лютиковых; то же, что водосбор.

голубок, ГОЛУБОК


ГОЛУБУШКА

ГОЛУ́БУШКА, голубушки, жен. (разг.).
1. Фамильярное, иногда с оттенком ласки, обращение к женщине. Голубушка, Анна Петровна, подите сюда! Я тебя, голубушку, проучу.
2. То же, что голубка в 1 знач. (нар.-поэт.). «Летал голубь с голубушкой.» песня.

голубушка, ГОЛУБУШКА


ГОЛУБЦЫ

ГОЛУБЦЫ́, голубцов, ед. голубец, голубца, муж. (кул.). Кушанье, состоящее из фарша, тушеного в капустных листьях.

голубцы, ГОЛУБЦЫ


ГОЛУБЧИК

ГОЛУ́БЧИК, голубчика, муж. (разг.). Фамильярное, иногда с оттенком ласки, обращение в знач. мой милый, дорогой мой. Эй, вы, голубчики! (ямщик лошадям).
| То же в ирон. смысле. Ага, попались голубчики!

голубчик, ГОЛУБЧИК


ГОЛУБЬ

ГО́ЛУБЬ, голубя, мн. голуби, голубей, муж.
1. Птица полудомашняя и дикая. «Голубь да воробей — мирские захребетники.» (посл.) Почтовый голубь. Гонять голубей.
2. Ласковое обращение (прост.). Эх, вы, голуби! выносите! — крикнул ямщик на лошадей.

голубь, ГОЛУБЬ


ГОЛУБЯТА

ГОЛУБЯ́ТА. мн. от голубенок.

голубята, ГОЛУБЯТА


ГОЛУБЯТИНА

ГОЛУБЯ́ТИНА, голубятины, жен. (разг.). Мясо голубя как пища. У русских крестьян есть голубятину считалось грехом.

голубятина, ГОЛУБЯТИНА


ГОЛУБЯТНИК

ГОЛУБЯ́ТНИК, голубятника, муж.
1. Любитель голубей, занимающийся их разведением. Я в юности был страстный голубятник.
2. Хищная птица, ястреб или сокол, бьющий преимущественно голубей (зоол.). Высоко на сосне было гнездо голубятников.

голубятник, ГОЛУБЯТНИК


ГОЛУБЯТНЯ

ГОЛУБЯ́ТНЯ, голубятни, род. мн. голубятен, жен. Помещение для голубей, устраиваемое на крыше, на чердаке дома. «Полно ему бегать по девичьим да лазить на голубятни.» Пушкин.

голубятня, ГОЛУБЯТНЯ


ГОЛЫЙ

ГО́ЛЫЙ, голая, голое; гол, гола, голо.
1. Не имеющий на себе никакой одежды, раздетый, нагой. На пляже лежат голые тела. Не становись голыми ногами на пол.
2. Лишенный растительного покрова. Голая голова. Голый птенец. Голые деревья. Голые скалы. Голый веник. «Где некогда всё было пусто, голо, теперь младая роща разрослась.» Пушкин.
3. Ничем не покрытый. Голые стены. Спать на голом полу.
4. Беспримесный, крепкий, сплошной (разг.). Это не суп, а голая соль. Пьют голый спирт.
| Один только, безо всякой примеси, чистый. Голые факты. Голая истина. Голые цифры.
• Голыми руками брать — см. брать. Голой рукой не тронь (прост.) — подходи с опаской, будь осторожен. Гол как сокол; гол, но сокол — см. сокол.

голый, ГОЛЫЙ


ГОЛЫТЬБА

ГОЛЫТЬБА́, голытьбы, мн. нет, жен., собир. (устар.). Беднота, оборванцы. «Гуляет нынче голытьба.» А.Блок.

голытьба, ГОЛЫТЬБА


ГОЛЫШ

ГОЛЫ́Ш, голыша, муж. (разг.).
1. Голый человек.
2. Кукла, изображающая голенького ребенка (спец. детск.).
3. Круглый гладкий камень средней величины. В слоях речной гальки попадались и более крупные голыши.
4. Бедный, неимущий человек (обл.).

голыш, ГОЛЫШ


ГОЛЫШКА

ГОЛЫ́ШКА, голышки, муж. и жен. (разг. фам.).
1. муж. и жен. уменьш.-ласк. к голыш в 1 знач.
2. жен. То же, что голыш во 2 знач. (детск.).

голышка, ГОЛЫШКА


ГОЛЫШОМ

ГОЛЫШО́М, нареч. (разг.). Без одежды, нагишом.

голышом, ГОЛЫШОМ


ГОЛЬ

ГОЛЬ, голи, мн. нет, жен.
1. собир. Оборванцы, бедняки, нищие (разг. фам. устар.). Голь перекатная.
2. Пустынность местности (редк.). «Кругом пустыня, дичь и голь.» Пушкин.

голь


ГОЛЬЁ

ГОЛЬЁ, голья, мн. нет, ср. (спец.).
1. Части мясной туши, конечности и внутренности животного.
2. Кожа, подготовленная к дублению.

голье, ГОЛЬЕ


ГОЛЬЕВОЙ

ГОЛЬЕВО́Й, гольевая, гольевое (спец.) прил. к гольё. Гольевой вес.

гольевой, ГОЛЬЕВОЙ


ГОЛЬЁМ

ГОЛЬЁМ, нареч. (прост.). Без приправы, в неразбавленном виде (о еде и питье). Он чистый спирт гольем хлещет.

гольем, ГОЛЬЕМ


ГОЛЬТЕПА

ГОЛЬТЕПА́, гольтепы, мн. нет, жен., собир. (прост. бран.). То же, что голытьба. «- Коль человек или вещь какая-нибудь не стоит внимания, ничтожная какая-нибудь, — как про нее сказать? Дрянь? это как-то неловко. Лучше по французски: гольтепа.» Островский (слова Бальзаминовой, которая ошибочно считает это слово французским).

гольтепа, ГОЛЬТЕПА


ГОЛЬФ

ГОЛЬФ, гольфа, мн. нет, муж. (англ. golf) (спорт.). Вид игры в мяч.

гольф


ГОЛЯК

ГОЛЯ́К, голяка, муж. (прост.). Бедный человек, оборвыш, нищий.

голяк, ГОЛЯК


ГОМЕОПАТ

ГОМЕОПА́Т, гомеопата, муж. Врач, применяющий гомеопатические методы лечения.

гомеопат, ГОМЕОПАТ


ГОМЕОПАТИЧЕСКИЙ

ГОМЕОПАТИ́ЧЕСКИЙ, гомеопатическая, гомеопатическое.
1. прил. к гомеопатия и к гомеопат (мед.). Гомеопатические средства.
2. перен. Ничтожный, малый (о количестве; разг.). Гомеопатическая доза. Гомеопатическая порция.

гомеопатический, ГОМЕОПАТИЧЕСКИЙ


ГОМЕОПАТИЯ

ГОМЕОПА́ТИЯ, гомеопатии, мн. нет, жен. (от греч. homoios — подобный и pathos — болезнь), ант. аллопатия (мед.).
1. Учение о том, что лечить от болезней следует очень малыми дозами тех веществ, которые у здорового вызывают сходные заболевания.
2. Способ лечения, основанный на этом учении.

гомеопатия, ГОМЕОПАТИЯ


ГОМЕРИЧЕСКИЙ

ГОМЕРИ́ЧЕСКИЙ, гомерическая, гомерическое (книж.). Баснословно огромный, мощный, преим. в выражении гомерический смех — неудержимый, громовой хохот (выражение происходит от знаменитого описания смеха богов в гомеровской поэме "Илиада").

гомерический, ГОМЕРИЧЕСКИЙ


ГОМЕРОВСКИЙ

ГОМЕ́РОВСКИЙ, гомеровская, гомеровское (ист. лит.). прил. к собств. имени Гомер (предполагаемый автор др.-греч. поэм: Илиады и Одиссеи). Гомеровский эпос (названные поэмы). Гомеровский вопрос (вопрос о том, кто был автором этих поэм).

гомеровский, ГОМЕРОВСКИЙ


ГОМИЛЕТИКА

ГОМИЛЕ́ТИКА, гомилетики, жен. (от греч. homilia — проповедь) (спец.). Практическая дисциплина о составлении церковных проповедей. «- Что, всё еще скучно? — Как в семинарии на уроке гомилетики.» М.Горький.

гомилетика, ГОМИЛЕТИКА


ГОМИНДАН

ГОМИНДА́Н, гоминдана, муж. (кит. komin tang) (полит.). Буржуазно-демократическая, националистическая партия в Китае, игравшая ранее значительную роль в китайском национально-освободительном движении, а затем перешедшая на сторону контрреволюции и заключившая союз с империалистами.

гоминдан, ГОМИНДАН


ГОМИНДАНОВЕЦ

ГОМИНДА́НОВЕЦ, гоминдановца, муж. (полит.). Член, сторонник гоминдана.

гоминдановец, ГОМИНДАНОВЕЦ


ГОМИНДАНОВСКИЙ

ГОМИНДА́НОВСКИЙ, гоминдановская, гоминдановское (полит.). прил. к гоминдан. Гоминдановская организация.

гоминдановский, ГОМИНДАНОВСКИЙ


ГОМОЖУСЬ

ГОМОЖУ́СЬ, гомозишься. наст. от гомозиться.

гоможусь, ГОМОЖУСЬ


ГОМОЗИТЬСЯ

ГОМОЗИ́ТЬСЯ, гоможусь, гомозишься, несов. (обл.). Возиться на одном месте, копошиться, кишеть. В темном углу кто-то гомозился.

гомозиться, ГОМОЗИТЬСЯ


ГОМОН

ГО́МОН, гомона, мн. нет, муж. (разг.). Неясный шум множества голосов, глухой говор, гам. Птичий гомон. «Бестолковый гомон разношерстной, разноголосой, разноязычной толпы.» Сейфуллина.

гомон, ГОМОН


ГОМОНИТЬ

ГОМОНИ́ТЬ, гомоню, гомонишь, несов. (обл.). Громко говорить, производить гомон.

гомонить, ГОМОНИТЬ


ГОМОСЕКСУАЛИЗМ

ГОМОСЕКСУАЛИ́ЗМ, гомосексуализма, мн. нет, муж. (от греч. homos — одинаковый и лат. sexualis — половой) (книж.). Извращенное половое влечение к лицам своего пола.

гомосексуализм, ГОМОСЕКСУАЛИЗМ


ГОМОСЕКСУАЛИСТ

ГОМОСЕКСУАЛИ́СТ, гомосексуалиста, муж. (книж.). Человек, страдающий гомосексуализмом.

гомосексуалист, ГОМОСЕКСУАЛИСТ


ГОМОСЕКСУАЛИСТКА

ГОМОСЕКСУАЛИ́СТКА, гомосексуалистки (книж.). женск. к гомосексуалист.

гомосексуалистка, ГОМОСЕКСУАЛИСТКА


ГОМОСЕКСУАЛЬНЫЙ

ГОМОСЕКСУА́ЛЬНЫЙ, гомосексуальная, гомосексуальное (книж.). прил. к гомосексуализм. Гомосексуальные наклонности.

гомосексуальный, ГОМОСЕКСУАЛЬНЫЙ


ГОМУНКУЛ

ГОМУ́НКУЛ и (чаще) ГОМУНКУЛУС, гомункулуса, муж. (лат. homunculus — человечек) (книж.). Искусственный человек, которого алхимики мечтали создать лабораторным способом.
| перен. Мелкий, жалкий, убогий человечишко (презр.).

гомункул, ГОМУНКУЛ


ГОМУНКУЛУС

ГОМУ́НКУЛУС, см. гому́нкул.

гомункул, гомункулус, ГОМУНКУЛУС


ГОН

ГОН, гона, муж. (обл.).
1. только ед. Действие по гл. гнать. Большой был гон лошадям.
2. Место охоты на некоторых зверей (охот.). Бобровый гон.
3. Старинная мера расстояния.

гон


ГОНГ

ГОНГ, гонга, муж. (малайск. gong). Медный ударный музыкальный инструмент восточного происхождения в виде большого диска с загнутыми краями. Ударить в гонг. Удары гонга.

гонг


ГОНДОЛА

ГОНДО́ЛА, гондолы, жен. (итал. gondola).
1. Венецианская лодка особой формы, с каютой, передвигаемая посредством кормового весла.
2. Корзина для пассажиров воздушного шара (авиац.).
| Подвесное помещение для экипажа, пассажиров или механизма дирижабля (авиац.).

гондола, ГОНДОЛА


ГОНДОЛЬЕР

ГОНДОЛЬЕ́Р, гондольера, муж. Гребец на гондоле.

гондольер, ГОНДОЛЬЕР


ГОНДОН

ГОНДО́Н, гондона, муж. см. кондом.

гондон, ГОНДОН


ГОНЕНИЕ

ГОНЕ́НИЕ, гонения, ср. (книж.). Систематическое преследование подвластного, слабейшего. При Петре I старообрядцы подвергались гонению.

гонение, ГОНЕНИЕ


ГОНЕЦ

ГОНЕ́Ц, гонца, муж. (устар.). Лицо, спешно посланное с каким-нибудь сообщением в далекое место, нарочный, курьер. «Едет с грамотой гонец.» Пушкин.
| перен. Вестник. «Мы (ручьи) — молодой весны гонцы.» Тютчев.

гонец, ГОНЕЦ


ГОНИМЫЙ

ГОНИ́МЫЙ, гонимая, гонимое; гоним, гонима, гонимо (книж.).
1. прич. страд. наст. от гнать. «Гонимы вешними лучами, с окрестных гор уже снега сбежали мутными ручьями.» Пушкин.
2. только полн. Подвергающийся преследованию. Гонимая партия.

гонимый, ГОНИМЫЙ


ГОНИОМЕТР

ГОНИО́МЕТР, гониометра, муж. (греч. gonio — угол и metron — мера) (геод.). Прибор для научного или практического измерения углов.

гониометр, ГОНИОМЕТР


ГОНИТЕЛЬ

ГОНИ́ТЕЛЬ, гонителя, муж. (книж.). Притеснитель, преследователь. Гонитель просвещения.

гонитель, ГОНИТЕЛЬ


ГОНКА

ГО́НКА, гонки, жен.
1. только ед. Действие по гл. гнать и гнаться, гонять и гоняться.
2. только ед. Торопливая суета, спешка (разг.). Перед концом года такую гонку развели — ужас!
3. только ед. То же, что перегонка (разг.). Население занимается гонкой дегтя.
4. Сплав по рекам (обл.). Весной идет гонка леса по Чусовой и Каме.
| перен. Плот, состоящий из нескольких звеньев (обл.).
5. только мн. Состязание в скорости езды, плавания (спорт.). Велосипедные гонки. Автомобильные гонки. Гребные гонки. Парусные гонки.
• Задать гонку кому (разг. фам.) — наброситься на кого-нибудь с упреками, с выговором.

гонка, ГОНКА


ГОНКИЙ

ГО́НКИЙ, гонкая, гонкое; гонок, гонка, гонко.
1. Быстрый, неутомимый в преследовании дичи (охот.). Гонкая борзая. Гонкий сокол.
| Легкий на ходу (о лодке; прост.).
2. Прямой, высокий (о деревьях, лесе; обл. спец.). Гонкий лес.

гонкий, ГОНКИЙ


...ГОННЫЙ

...ГОННЫЙ, гонная, гонное (мед.). Вторая часть сложных прил., обозначающая: выгоняющий, способствующий выделению, удалению чего-нибудь (того, что указано в первой части прил.), напр. потогонный, мочегонный, глистогонный.

...гонный


ГОНОБОБЕЛЬ

ГОНОБО́БЕЛЬ, ГОНОБОЙ и ГОНОБОЛЬ, гонобобеля, мн. нет, муж. (обл.). То же, что голубика.

гонобобель, ГОНОБОБЕЛЬ


ГОНОКОКК

ГОНОКО́КК, гонококка, муж. (от греч. gone — семя и kokkos — зерно) (бактер.). Микроб, вызывающий гонорею.

гонококк, ГОНОКОКК


ГОНОР

ГО́НОР, гонора, муж. (польск. от лат. honor — честь) (разг.). Чванливое высокомерие, заносчивость. Он с большим гонором.

гонор, ГОНОР


ГОНОРАР

ГОНОРА́Р, гонорара, и (устар.) ГОНОРАРИЙ, гонорария, муж. (лат. honorarium — почетная награда). Вознаграждение за труд, уплачиваемое лицу свободной профессии. Гонорар доктора, писателя.

гонорар, ГОНОРАР


ГОНОРАРИЙ

ГОНОРА́РИЙ, см. гонора́р.

гонорар, гонорарий, ГОНОРАРИЙ


ГОНОРЕЙНЫЙ

ГОНОРЕ́ЙНЫЙ и ГОНОРО́ЙНЫЙ, гонорейная, гонорейное (мед.). прил. к гонорея.

гонорейный, ГОНОРЕЙНЫЙ, гоноройный


ГОНОРЕЯ

ГОНОРЕ́Я, гонореи, мн. нет, жен. (греч. gonorroia, букв. истечение семени) (мед.). Венерическая болезнь — гнойное воспаление мочевых путей; то же, что триппер.

гонорея, ГОНОРЕЯ


ГОНОРОЙНЫЙ

ГОНОРО́ЙНЫЙ, гоноройная, гоноройное. см. гонорейный.

гоноройный, ГОНОРОЙНЫЙ


ГОНОЧНЫЙ

ГО́НОЧНЫЙ, гоночная, гоночное (спорт.). Служащий для гонок. Гоночная лодка.

гоночный, ГОНОЧНЫЙ


ГОНОШИТЬ

ГОНОШИ́ТЬ, гоношу, гоношишь, несов. (обл.).
1. Прикапливать, собирать. Гоношить себе деньгу.
2. Готовить наскоро. Пока ты яичницу гоношишь, мы хватим по рюмочке.

гоношить, ГОНОШИТЬ


ГОНТ

ГОНТ, гонта, мн. нет, муж., собир. (польск. gont) (спец.). Остро сточенные с одной стороны и с пазом вдоль другой стороны дранки, дощечки, которыми кроют крыши, вкладывая сточенный конец одной дранки в паз другой. Сарай, крытый гонтом.

гонт


ГОНТОВОЙ

ГОНТОВО́Й, гонтовая, гонтовое (спец.). прил. к гонт; крытый гонтом. Гонтовая кровля.

гонтовой, ГОНТОВОЙ


ГОНЧАР

ГОНЧА́Р, гончара, муж. Ремесленник, кустарь, выделывающий глиняную посуду.

гончар, ГОНЧАР


ГОНЧАРНЫЙ

ГОНЧА́РНЫЙ, гончарная, гончарное. прил., по знач. связанное с работой гончара. Гончарное производство. Гончарные изделия.

гончарный, ГОНЧАРНЫЙ


ГОНЧАЯ

ГО́НЧАЯ, гончей, жен. Охотничья собака особой породы, которая выгоняет зверя из леса. В лесу звонко заливались гончие.

гончая, ГОНЧАЯ


ГОНЩИК

ГО́НЩИК, гонщика, муж.
1. Профессионал гоночных состязаний. Велосипедист гонщик.
| Участник спортивных гонок.
2. Мастер, выкуривающий в перегонном кубе смолу, вино, деготь (обл.).

гонщик, ГОНЩИК


ГОНЬБА

ГОНЬБА́, гоньбы, жен. (книж. обл.). Действие по гл. гнать и гнаться, гонять и гоняться.

гоньба, ГОНЬБА


ГОНЮ

ГОНЮ́, гонюсь, гонишь, гонишься. наст. от гнать, гнаться.

гоню, ГОНЮ


ГОНЯТЬ

ГОНЯ́ТЬ, гоняю, гоняешь, несов.
1. кого-что. Те же знач., что у гл. гнать в 1, 2 и 3 знач., но с той разницей, что гнать обозначает действие, движение в один прием и в одном направлении, а гонять — действие, движение, повторяющееся и совершающееся в разное время, в разных направлениях. Лошадь гоняют на корде. Гонять голубей. Гонять шар по всему бильярду.
2. кого-что. Многократно посылать с поручениями (разг.). Начальник гоняет целый день то за тем, то за этим.
3. без доп. Много раз ездить или ходить куда-нибудь (прост.). Он каждый день в город гоняет.

гонять, ГОНЯТЬ


ГОНЯТЬСЯ

ГОНЯ́ТЬСЯ, гоняюсь, гоняешься, несов., за кем-чем (разг.). То же, что гнаться в 1 знач., но с той разницей, что гнаться обозначает движение в один прием и в одном направлении, а гоняться — движение, повторяющееся и совершающееся в разное время, в разных направлениях. Собака гоняется за курами. Что он за нами гоняется?

гоняться, ГОНЯТЬСЯ


ГОП

ГОП (hon), межд. Поощрительный возглас при прыжке, скачке.

гоп


ГОПАК

ГОПА́К, гопака, муж. (укр.). Украинская народная пляска. Плясать гопак или гопака.

гопак, ГОПАК


ГОПАТЬ

ГО́ПАТЬ (ho), гопаю, гопаешь, несов. (к гопнуть) (обл.). Прыгать. Ишь с какой высоты гопает.

гопать, ГОПАТЬ


ГОПЛЯ

ГОПЛЯ́ (ho), межд. То же, что гоп.

гопля, ГОПЛЯ


ГОПНУТЬ

ГО́ПНУТЬ (ho), гопну, гопнешь (обл.). совер. и однокр. к гопать.

гопнуть, ГОПНУТЬ


ГОР...

ГОР... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач.: 1) городской, напр. горком (городской комитет), Мосгорбанк (Московский городской банк); 2) горный, напр. горреспублика, горпромышленность.

гор...


ГОРА

ГОРА́1, горы, мн. горы, горам, жен.
1. Значительная возвышенность, поднимающаяся над окружающей местностью.
| Высокий берег реки (обл.). Идет миленький горой.
2. Возвышение, куча, сложенная из снега, для катанья с нее на санках. Кататься с горы. Снежная гора.
3. только мн. Различные сооружения в виде горы для катанья с них, преим. в увеселительных парках. Американские горы (для катанья в вагонетках по рельсам). Водяные горы (в лодке, скатывающейся в воду).
• В гору — 1) вверх по склону. «Сыпучими песками в гору помещичий рыдван тащился.» Крылов. 2) перен. к большому житейскому преуспеянию. Он в гору пошел (по службе и т.п.). Под гору — под уклон вниз. Гора с плеч (разг.) — рассеялась большая забота, кончилось тягостное душевное состояние. Не за горами (разг.) — вскоре; неподалеку. Стоять горой за кого-что — всеми силами защищать кого-что-нибудь, заступаться за кого-нибудь. «За армию стоит горой.» Грибоедов. Сулить золотые горы — сулить богатство, большие денежные выгоды. Пир горой (разг.) — обильный или разгульный. Надеяться, как на каменную гору на кого-что (разг.) — полагаться вполне на кого-что-нибудь. Дуй его (тебя и т.п.) горой (обл. вульг.) — бранное выражение.

гора, ГОРА


ГОРА

ГОРА́2 (Г прописное), Горы, мн. нет, жен. (перевод франц. Montagne) (ист.). То же, что монтаньяры.

гора, ГОРА


ГОРА

ГОРА́3. Только в выражении: на-гора (шахтерское арго) — наверх, на поверхность земли. Подмосковные шахты за 8 месяцев... выдали на-гора 2,7 млн тонн угля (из газет).

гора, ГОРА


ГОРАЗД

ГОРА́ЗД, горазда, гораздо (разг.). Способен, ловок на что-нибудь. Кто во что горазд (каждый по мере сил и уменья). Она на всё горазда. Он горазд выпить.

горазд, ГОРАЗД


ГОРАЗДО

ГОРА́ЗДО, нареч. Значительно, несравненно (только при сравн.). В Крыму гораздо теплее, чем в Москве. Человек этот гораздо умнее меня.

гораздо, ГОРАЗДО


ГОРБ

ГОРБ, горба, о горбе, в горбу, муж.
1. Уродливая выпуклость, образуемая у человека искривлением грудных или спинных костей.
| Выпуклость на спине у животных, напр. у верблюда.
2. Спина (обл. разг.). Он перед каждым горб гнет.
• Своим горбом (добывать, зарабатывать; разг.) — своим трудом. Наложить по горбу (прост.) — избить.

горб


ГОРБАТЫЙ

ГОРБА́ТЫЙ, горбатая, горбатое; горбат, горбата, горбато.
1. Имеющий горб.
| Сильно сгорбленный.
2. перен. Круто изогнутый вверх. Горбатый мостик.
• Горбатый нос (разг.) — нос с горбинкой.

горбатый, ГОРБАТЫЙ


ГОРБАЧ

ГОРБА́Ч, горбача, муж.
1. То же, что горбун (прост.).
2. Беглый ссыльный в Сибири (обл.).
3. Горбатый рубанок (столярское).

горбач, ГОРБАЧ


ГОРБИК

ГО́РБИК, горбика, муж. уменьш. к горб.

горбик, ГОРБИК


ГОРБИНКА

ГОРБИ́НКА, горбинки, жен. Небольшая выпуклость. Нос с горбинкой.

горбинка, ГОРБИНКА


ГОРБИТЬ

ГО́РБИТЬ, горблю, горбишь, несов. (к сгорбить), что (разг.). Изгибать горбом спину. Кошка горбит спину.

горбить, ГОРБИТЬ


ГОРБИТЬСЯ

ГО́РБИТЬСЯ, горблюсь, горбишься, несов. (к сгорбиться). Изгибать спину горбом, сутулиться. Год от году он горбится.

горбиться, ГОРБИТЬСЯ


ГОРБОК

ГОРБО́К, горбка, муж. (разг.). уменьш. к горб.

горбок, ГОРБОК


ГОРБОНОСЫЙ

ГОРБОНО́СЫЙ, горбоносая, горбоносое; горбонос, горбоноса, горбоносо. О людях: обладающий круто-изогнутым носом с горбинкой.
| О животных: с выпукло изогнутой верхней линией морды (спец.). Горбоносый рыжий иноходец. Горбоносый борзой кобель.

горбоносый, ГОРБОНОСЫЙ


ГОРБУН

ГОРБУ́Н, горбуна, муж. Человек с горбом.

горбун, ГОРБУН


ГОРБУНОК

ГОРБУНО́К, горбунка, муж. (обл.).
1. уменьш.-ласк. к горбун. Конек-горбунок (название сказки Ершова).
2. Род морской рыбки, конек.

горбунок, ГОРБУНОК


ГОРБУНЬЯ

ГОРБУ́НЬЯ, горбуньи, род. мн. горбуний. женск. к горбун.

горбунья, ГОРБУНЬЯ


ГОРБУША

ГОРБУ́ША, горбуши, жен.
1. Морская промысловая рыба Дальневосточного побережья из семейства лососевых.
2. Земледельческое орудие — небольшая коса с короткой ручкой и искривленным лезвием (обл., с.-х.).
3. То же, что горбыль (спец.).

горбуша, ГОРБУША


ГОРБУШКА

ГОРБУ́ШКА, горбушки, жен. (разг.). Крайний кусок ковриги хлеба.

горбушка, ГОРБУШКА


ГОРБЫЛЬ

ГОРБЫ́ЛЬ, горбыля, муж. (спец.). Остаток, крайняя доска при распилке бревна, с одной стороны выпуклая.

горбыль, ГОРБЫЛЬ


ГОРДЕЛИВОСТЬ

ГОРДЕЛИ́ВОСТЬ, горделивости, мн. нет, жен. (книж.). отвл. сущ. к горделивый; горделивое чувство.

горделивость, ГОРДЕЛИВОСТЬ


ГОРДЕЛИВЫЙ

ГОРДЕЛИ́ВЫЙ, горделивая, горделивое; горделив, горделива, горделиво (книж.). Выказывающий убеждение в собственном превосходстве и достоинстве, надменный. Горделивая знать. Горделивая осанка.

горделивый, ГОРДЕЛИВЫЙ


ГОРДЕЦ

ГОРДЕ́Ц, гордеца, муж. (неод.). Заносчивый, очень гордый (во 2 знач.) человек.

гордец, ГОРДЕЦ


ГОРДИЕВ УЗЕЛ

ГО́РДИЕВ УЗЕЛ. см. узел.

гордиев, гордиев узел, ГОРДИЕВ УЗЕЛ


ГОРДИТЬСЯ

ГОРДИ́ТЬСЯ, горжусь, гордишься, несов.
1. кем-чем. Испытывать радостную гордость. Он гордится своим сыном.
2. чем. Кичиться, величаться. «Что, красавица, нагло глядишь? чем гордишься?» Некрасов.
3. без доп. Держать себя горделиво, заносчиво. Что ты гордишься? держись попроще.

гордиться, ГОРДИТЬСЯ


ГОРДОСТЬ

ГО́РДОСТЬ, гордости, мн. нет, жен.
1. отвл. сущ. к гордый. Гордость характера. Гордость поступи.
2. Поведение, характер гордого (в 1 и 2 знач.) человека. Моя гордость мне этого не позволяет. «Смирись, гордый человек, и прежде всего смири свою гордость.» Достоевский.
3. То, чем (или тот, кем) гордятся. Эта турбина — гордость нашего завода. Матросы, краса и гордость революции.

гордость, ГОРДОСТЬ


ГОРДЫЙ

ГО́РДЫЙ, гордая, гордое; горд, горда, гордо, горды.
1. Исполненный гордости, чувства своего достоинства, сознающий свое превосходство. «Неприступная, гордая, действительно достойная девушка.» Достоевский.
2. Высокомерный, презрительно относящийся к другим. «Он горд был, не ужился с нами.» Лермонтов.
3. Торжественно-важный, величавый. Гордая поступь.

гордый, ГОРДЫЙ


ГОРДЫНЯ

ГОРДЫ́НЯ, гордыни, мн. нет, жен. (книж. устар.). Непомерная гордость (см. гордый во 2 знач.), высокомерие. «Гордыней обуянный, обманывал я бога и царей.» Пушкин.

гордыня, ГОРДЫНЯ


ГОРДЯЧКА

ГОРДЯ́ЧКА, гордячки, жен. (разг. фам. неод.). Заносчивая, важничающая женщина.

гордячка, ГОРДЯЧКА


ГОРЕ

ГО́РЕ, горя, мн. нет, ср.
1. Скорбь, глубокая печаль. В горе он нигде не находил себе места. С горя.
2. Невзгода, несчастье. Нас постигло большое горе. Сделать что-нибудь на свое горе. Горе мыкать (см. мыкать).
3. Огорчение, досада (разг.). Чистое горе с тобой! К моему горю или на мое горе (в знач. вводного слова). Горе в том, что...
• И горя мало кому (разг.) — кто-нибудь не обращает никакого внимания, нисколько не трогает кого-нибудь.

горе, ГОРЕ


ГОРЕ

ГОРЕ́, нареч. (церк.-книжн., устар.).
1. В вышине. «Горе пред ним орел парит.» Державин.
2. Ввысь, к небу (рит.). Устремить взоры горе.

горе, ГОРЕ


ГОРЕ-

ГО́РЕ- (ирон.). Начальная часть сложных слов в знач. плохонький, негодный, напр. горе-охотник, горе-рыболов.

горе-, ГОРЕ-


ГОРЕВАТЬ

ГОРЕВА́ТЬ, горюю, горюешь, несов.
1. о ком-чем и без доп. Тяжело переживать какое-нибудь несчастие, испытывать глубокую скорбь, тосковать. Горюй не горюй — мертвого не воротишь.
2. без доп. Жить в нужде, бедствовать (прост.). Двое братьев богато живут, а третий кое-как горюет.

горевать, ГОРЕВАТЬ


ГОРЕЛКА

ГОРЕ́ЛКА1, горелки, жен. Прибор для горения жидкости или газа. Выверни горелку из лампы. Горелка Бунзена.

горелка, ГОРЕЛКА


ГОРЕЛКА

ГОРЕ́ЛКА2 и (чаще) горилка, горилки, мн. нет, жен. (укр.) (обл.). Водка. «Насилу щей пустых дают, и уж не думай о горелке.» Пушкин.

горелка, ГОРЕЛКА


ГОРЕЛКИ

ГОРЕ́ЛКИ, горелок, ед. нет. Подвижная игра, в которой стоящий впереди ловит по сигналу других участников, убегающих от него поочередно парами. (От сопровождающей игру песни: "Гори, гори ясно, чтобы не погасло".)

горелки, ГОРЕЛКИ


ГОРЕЛЫЙ

ГОРЕ́ЛЫЙ, горелая, горелое.
1. Носящий на себе следы пламени, пребывания в огне, обожженный, попорченный, но не уничтоженный окончательно огнем или жаром. Горелая тайга.
2. Истлевший, сопрелый (спец.). Привезли партию горелых кож.

горелый, ГОРЕЛЫЙ


ГОРЕЛЬЕФ

ГОРЕЛЬЕ́Ф, горельефа, муж. (франц. haut-relief, букв. высокий рельеф) (иск.). Скульптурные изображения, в которых фигуры, связанные с плоскостным фоном, значительно выступают из него (срн. барельеф).

горельеф, ГОРЕЛЬЕФ


ГОРЕМЫКА

ГОРЕМЫ́КА, горемыки, муж. и жен. (разг., нар.-поэт.). Несчастный, неудачник; преследуемый всевозможными бедами человек.

горемыка, ГОРЕМЫКА


ГОРЕМЫЧНЫЙ

ГОРЕМЫ́ЧНЫЙ, горемычная, горемычное; горемычен, горемычна, горемычно (разг., нар.-поэт.). Злополучный, несчастный. Горемычная доля.

горемычный, ГОРЕМЫЧНЫЙ


ГОРЕНИЕ

ГОРЕ́НИЕ, горения, мн. нет, ср. (книж.). Действие и состояние по гл. гореть. Горение газа. Душевное горение.

горение, ГОРЕНИЕ


ГОРЕНКА

ГО́РЕНКА, горенки, жен. (устар. обл.). уменьш. к горница.

горенка, ГОРЕНКА


ГОРЕСТНЫЙ

ГО́РЕСТНЫЙ [сн], горестная, горестное; горестен, горестна, горестно (книж.). Полный горя, несчастий. Горестна была его жизнь.
| Достойный жалости, сожаления. Горестная участь.
| Выражающий глубокую скорбь. Она посмотрела вокруг горестным взором.

горестный, ГОРЕСТНЫЙ


ГОРЕСТЬ

ГО́РЕСТЬ, горести, муж.
1. только ед. Чувство печали горе (устар.).
2. только мн. Несчастия, печальные события (книж.). Пережить много горестей.

горесть, ГОРЕСТЬ


ГОРЕТЬ

ГОРЕ́ТЬ, горю, горишь, несовер.
1. Порождать и поддерживать собою пламя, постепенно уничтожаясь. Дрова горят в печке.
2. Топиться (о печи; прост.). Печка горит.
3. перен. Действовать, не гаснуть (о приборе для горения). Электрическая лампа горит. Примус горит.
4. Гибнуть в пожаре. Горим, спасайтесь!
5. Быть в жару, в лихорадке, в воспаленном состоянии (разг.). Ребенок горит — температура 40°. Палец горит (нарывает). Голова горит.
6. Становиться горячим, краснеть от прилива крови. Лицо горит. Щеки горели с мороза. Я горю от стыда.
7. Сверкать ярким, ослепительным светом, блестеть. Заря горит. Ярко вычищенный самовар так и горел на солнце. «Лицо, как жар горит». Загоскин (см. жар).
|| перен. Светиться, блестеть (о глазах). А глаза-то, глаза так и горят!
8. чем. Пылко переживать что-нибудь, испытывать какие-нибудь пламенные чувства. Он горит любовью к своему делу.
|| Выражать какое-нибудь пылкое чувство (о глазах). «У всех горели яростью глаза.» Чулков.
9. Преть или гнить, нагреваясь (обл.). Мокрое сено горит в стогах.
10. Отбывать очередь при игре в горелки (спец.). Кто горит?
11. на ком-чем. Быстро рваться, изнашиваться (о платье, обуви; разг.).
• Горит трава под ногами (поговорка) — об очень быстром беге. Дело горит (разг.) — дело идет быстро, спорится.

гореть, ГОРЕТЬ


ГОРЕЦ

ГО́РЕЦ, горца, муж. Обитатель гор. Альпийские горцы.
| Кавказец (устар.). Война с горцами.

горец, ГОРЕЦ


ГОРЕЧЬ

ГО́РЕЧЬ, горечи, мн. нет, жен.
1. Горький вкус. Горечь во рту.
2. Что-нибудь горькое. Нельзя есть такую горечь.
3. перен. Горькое чувство, вызываемое обидой, разочарованием, неудачей (книж.). Горечь воспоминаний. В душе осталась горечь.

горечь, ГОРЕЧЬ


ГОРЖЕТКА

ГОРЖЕ́ТКА, горжетки, жен. (франц. gorgette) (разг.). Принадлежность женского туалета в виде узкой полосы меха, плотно облегающей шею.

горжетка, ГОРЖЕТКА


ГОРЖУСЬ

ГОРЖУ́СЬ, гордишься. наст. от гордиться.

горжусь, ГОРЖУСЬ


ГОРИЗОНТ

ГОРИЗО́НТ, горизонта, муж. (греч. horizon).
1. только ед. Круговая линия, отделяющая в глазах наблюдателя видимое им небо от земной поверхности. Видимый горизонт. Истинный горизонт (см. истинный). Пароход скрылся за горизонтом.
| Небосклон, небесная сфера. Ни облачка на всем горизонте.
| Кругозор, всё видимое вокруг наблюдателя пространство, до конечных пределов его. Какой неизмеримый горизонт открывается с вершины горы.
2. перен. Круг идей, сведений, миросозерцание. Нельзя быть писателем с таким узким горизонтом.
3. перен., только ед. Совокупность событий, обстоятельств. Политический горизонт.
4. перен., только мн. Круг действий и возможностей. После Октябрьской революции перед человечеством открылись широчайшие горизонты.
5. только ед. Высота воды в реке или водоеме (науч.). Горизонт воды в бассейне значительно понизился. Горизонт почвенных вод.
6. Уровень, нахождение на известной высоте (спец.). Работа в шахте ведется несколькими горизонтами.

горизонт, ГОРИЗОНТ


ГОРИЗОНТАЛЬ

ГОРИЗОНТА́ЛЬ, горизонтали, жен. (франц. horizontale).
1. Горизонтальная линия, горизонтальное направление.
2. В топографии — линия, соединяющая точки, находящиеся на одной высоте (спец.).

горизонталь, ГОРИЗОНТАЛЬ


ГОРИЗОНТАЛЬНЫЙ

ГОРИЗОНТА́ЛЬНЫЙ, горизонтальная, горизонтальное; горизонтален, горизонтальна, горизонтально. Расположенный параллельно линии горизонта; ант. вертикальный. Спокойная поверхность воды горизонтальна.

горизонтальный, ГОРИЗОНТАЛЬНЫЙ


ГОРИЛКА

ГОРИ́ЛКА, горилки, жен. см. горелка.

горилка, ГОРИЛКА


ГОРИЛЛА

ГОРИ́ЛЛА, гориллы, жен. (афр.). Самая крупная обезьяна из семейства человекообразных.

горилла, ГОРИЛЛА


ГОРИМОСТЬ

ГОРИ́МОСТЬ, горимости, мн. нет, жен. (стат.). Количество пожаров, выпадающее на какую-нибудь местность за определенный промежуток времени. Горимость района.

горимость, ГОРИМОСТЬ


ГОРИСТЫЙ

ГОРИ́СТЫЙ, гористая, гористое; горист, гориста, гористо. Пересеченный горами, горный (о местности). Северная Германия низменна, южная гориста.

гористый, ГОРИСТЫЙ


ГОРИХВОСТКА

ГОРИХВО́СТКА, горихвостки, жен. (зоол. обл.). Птица с рыже-красным хвостом из семейства мухоловок.

горихвостка, ГОРИХВОСТКА


ГОРИЦВЕТ

ГОРИЦВЕ́Т, горицвета, муж. (бот.). Название некоторых травянистых растений из семейства гвоздичных и одного вида растений из семейства лютиковых.

горицвет, ГОРИЦВЕТ


ГОРКА

ГО́РКА, горки, жен.
1. уменьш. к гора. Дача построена на горке. «Горкой лежали сложенные мешки.» Неверов.
2. Этажерка пирамидальной формы для дорогой посуды. Хрустальная горка.
• Горку делать (авиац.) — едва оторвавшись при взлете от земли, круто забирать ввысь. Красная горка (этногр.) — первая неделя после пасхальной. На красную горку в старину играли свадьбы.

горка, ГОРКА


ГОРКНУТЬ

ГО́РКНУТЬ, гаркну, гаркнешь, несов. (к прогоркнуть). Становиться горьковатым на вкус вследствие порчи. От жары масло быстро горкнет.

горкнуть, ГОРКНУТЬ


ГОРЛАН

ГОРЛА́Н, горлана, муж. (разг. фам. неод.). Человек с громким, оглушительным голосом.
| Человек, любящий громко кричать, орать.

горлан, ГОРЛАН


ГОРЛАНИТЬ

ГОРЛА́НИТЬ, горланю, горланишь, несов. (разг. неод.). Громко говорить, кричать, петь диким голосом. На улице горланили пьяные.

горланить, ГОРЛАНИТЬ


ГОРЛАСТЫЙ

ГОРЛА́СТЫЙ, горластая, горластое; горласт, горласта, горласто (разг. фам. неод.). Обладающий не в меру сильным, крикливым голосом.
| Склонный к постоянному крику, брани и ссорам (прост.).

горластый, ГОРЛАСТЫЙ


ГОРЛАЧ

ГОРЛА́Ч, горлача, муж.
1. Обезьяна одной из американских пород (зоол.).
2. Черноморская рыбка из семейства бычков (зоол.).
3. Высокий узкогорлый глиняный горшок (обл.).

горлач, ГОРЛАЧ


ГОРЛЕНКА

ГО́РЛЕНКА и ГОРЛИНКА, горлинки, жен. Тоже, что горлица.

горленка, ГОРЛЕНКА


ГОРЛИЦА

ГО́РЛИЦА, горлицы, жен.
1. Лесная птица из породы голубей (зоол.).
2. То же, что голубка (поэт. устар.).

горлица, ГОРЛИЦА


ГОРЛО

ГО́РЛО, горла, ср.
1. Передняя часть шеи, заключающая в себе начало пищевода и дыхательных путей. Галстук давит хватить за горло.
|| Полость позади рта (зев, глотка и гортань). Болезни горла. В горле пересохло.
2. Верхняя часть сосуда; то же, что горлышко во 2 знач. (спец. обл.). Горло кувшина.
3. Узкий выход из залива, устье. Горло Белого моря.
• По горло — 1) глубиной в рост человека до горла. Здесь в речке по горло, а там по колено. 2) перен. очень, много (разг.). Хлопот по горло. Сыт по горло. Во всё горло (разг.) — очень громко. Орет во всё горло над самым ухом. Драть горло — см. драть. С ножом к горлу (пристать) (разг.) — крайне настойчиво, неотступно. Взять за горло кого (разг.) — перен. принудить к чему-нибудь, поставить в безвыходное положение. Промочить горло (разг. фам.) — немножко выпить. Слова застряли в горле (разг.) — слова остались не высказанными, недоговоренными (от смущения, страха, вследствие нежелания и т.п.). Поперек горла (стать) кому (разг.) — о чем-нибудь мешающем, досаждающем, надоевшем. Дыхательное горло (анат.) — трубка, лежащая впереди пищевода, между гортанью и легкими.

горло, ГОРЛО


ГОРЛОВОЙ

ГОРЛОВО́Й, горловая, горловое.
1. прил. к горло. Горловая чахотка. Горловые болезни. Горловой хрящ. Горловой кашель.
2. Резкий, сдавленный, звенящий (о голосе). Горловой оттенок голоса.

горловой, ГОРЛОВОЙ


ГОРЛОДЁР

ГОРЛОДЁР, горлодёра, муж. (прост. пренебр.).
1. То же, что горлан.
2. Певец с громким и резким голосом, плохо поющий.
3. То, что раздражает горло. Табак-горлодер.

горлодер, ГОРЛОДЕР


ГОРЛОПАН

ГОРЛОПА́Н, горлопана, муж. (прост. пренебр.). То же, что горлодер (в 1 знач.) и горлан.

горлопан, ГОРЛОПАН


ГОРЛЫШКО

ГО́РЛЫШКО, горлышка, мн. горлышки, горлышек, ср.
1. уменьш. к горло в 1 знач. (разг.).
2. Узкая, удлиненная верхняя часть бутылки. Отбить у бутылки горлышко. Пить из горлышка.

горлышко, ГОРЛЫШКО


ГОРЛЯНКА

ГОРЛЯ́НКА, горлянки, жен. (обл.). Тыква, по внешнему виду сходная с бутылью.

горлянка, ГОРЛЯНКА


ГОРМОН

ГОРМО́Н, гормона, муж. (от греч. hormao — двигаю, возбуждаю) (физиол.). Вещество, выделяемое в кровь железами внутренней секреции. Учение о гормонах — важнейший отдел современной физиологии.

гормон, ГОРМОН


ГОРМОНАЛЬНЫЙ

ГОРМОНА́ЛЬНЫЙ, гормональная, гормональное (физиол.). прил. к гормон. Орган гормонального типа.

гормональный, ГОРМОНАЛЬНЫЙ


ГОРН

ГОРН1, горна, муж. (тех.). Кузнечный очаг для накаливания металла, снабженный мехами или поддувалом.
| Название ряда технических приборов того же назначения. Электрический горн.
| Нижняя часть доменной печи.

горн


ГОРН

ГОРН2, горна, муж. (нем. Horn — рог) (муз. воен.). Род духового медного инструмента; сигнальный рожок.

горн


ГОРНИЙ

ГО́РНИЙ, горняя, горнее (церк.-книжн., поэт. устар.). Находящийся в вышине. «Горний ангелов полет.» Пушкин.
| Нравственно-возвышенный. Горние помыслы.

горний, ГОРНИЙ


ГОРНИЛО

ГОРНИ́ЛО, горнила, ср. (книж.). То же, что горн1 (устар.).
| перен. Испытания, переживания, опыт, закаляющие характер человека. Горнило страстей. Он закалился в горниле жизни.

горнило, ГОРНИЛО


ГОРНИСТ

ГОРНИ́СТ, горниста, муж. (воен.). Военный музыкант, подающий сигнал на рожке.

горнист, ГОРНИСТ


ГОРНИЦА

ГО́РНИЦА, горницы, жен.
1. Комната, первонач. комната в верхнем этаже (устар.).
2. Чистая половина крестьянской избы (обл.).

горница, ГОРНИЦА


ГОРНИЧНАЯ

ГО́РНИЧНАЯ [шн], горничной, жен. (дорев.). Служанка, в обязанности которой входили уборка комнат и др. домашние работы, но не стряпня.

горничная, ГОРНИЧНАЯ


ГОРНОВОЙ

ГОРНОВО́Й, горновая, горновое (тех.).
1. прил. к горн1.
2. в знач. сущ. горновой, горнового, муж. Рабочий при горне.

горновой, ГОРНОВОЙ


ГОРНОЗАВОДСКИЙ

ГОРНОЗАВО́ДСКИЙ, горнозаводская, горнозаводское (книж.). прил., по знач. связанное с горной промышленностью. Урал и Донбасс — главные горнозаводские районы СССР.

горнозаводский, ГОРНОЗАВОДСКИЙ


ГОРНОЗАВОДЧИК

ГОРНОЗАВО́ДЧИК, горнозаводчика, муж. (дорев. и загр.). Владелец горнозаводского предприятия. Демидовы были крупнейшими русскими горнозаводчиками.

горнозаводчик, ГОРНОЗАВОДЧИК


ГОРНОРАБОЧИЙ

ГОРНОРАБО́ЧИЙ, горнорабочего, муж. Рабочий, занятый в горном деле. Союз горнорабочих.

горнорабочий, ГОРНОРАБОЧИЙ


ГОРНОСТАЕВЫЙ

ГОРНОСТА́ЕВЫЙ, горностаевая, горностаевое. прил. к горностай; изготовленный из меха горностая. Горностаевый мех. Горностаевая накидка.

горностаевый, ГОРНОСТАЕВЫЙ


ГОРНОСТАЙ

ГОРНОСТА́Й, горностая, муж. Небольшой пушной хищный зверь из рода хорьков, белый, с черным кончиком хвоста.
| Мех этого зверя, очень ценный.

горностай, ГОРНОСТАЙ


ГОРНУШКА

ГОРНУ́ШКА, горнушки, жен. (обл.). Ямка в русской печи, куда загребают горячие угли.

горнушка, ГОРНУШКА


ГОРНЫЙ

ГО́РНЫЙ, горная, горное.
1. прил. к гора. Горный хребет.
| Находящийся в горах, на горе. Горный ручей.
| С горами, гористый. Горная страна.
2. То же, что минеральный; входящий в состав земной коры (геол., минер.). Горные породы. Горный хрусталь.
3. Связанный с добыванием природных богатств из земных недр (горн.). Горный промысел. Горный инженер.
• Горный лён — см. лён. Горное солнце — см. солнце.

горный, ГОРНЫЙ


ГОРНЯК

ГОРНЯ́К, горняка, муж. (разг.).
1. То же, что горнорабочий (профс.).
2. Горный инженер или студент Горного института. Было два путейца и один горняк.
3. Лыжник — специалист в беге на лыжах по холмистым, неровным местам; ант. равнинник (спорт.).

горняк, ГОРНЯК


ГОРНЯЦКИЙ

ГОРНЯ́ЦКИЙ, горняцкая, горняцкое (профс.). прил. к горняк. Горняцкие массы.

горняцкий, ГОРНЯЦКИЙ


ГОРОД

ГО́РОД1, города, мн. города, муж. Крупный населенный пункт, управляемый по особому положению, административный, промышленный и торговый центр. Важнейшие города РСФСР — Москва и Ленинград.
• Зеленый город — см. зеленый.

город, ГОРОД


ГОРОД

ГО́РОД2, города, мн. города, муж. (спорт.).
1. Вычерченный на земле прямоугольник, в пределах которого расставляются городки, рюхи.
2. В различных подвижных играх в форме состязания между двумя партиями (напр. в лапте) — место, лагерь каждой из партий.

город, ГОРОД


ГОРОДИТЬ

ГОРОДИ́ТЬ, горожу, городишь, несов., что.
1. Ставить, строить на чем-нибудь забор, ограду (обл.). Городить поле.
2. Говорить чепуху (разг.). Нечего зря городить, говори толком.
• Огород городить перен. (разг.) — затевать хлопотливое, но невыгодное, безуспешное дело. Не стоит огород городить. Нечего было и огород городить.

городить, ГОРОДИТЬ


ГОРОДИШКО

ГОРОДИ́ШКО, городишка (городишка, городишки — неправ.), мн. городишки, городишек, муж. Маленький захолустный город.

городишко, ГОРОДИШКО


ГОРОДИЩЕ

ГОРОДИ́ЩЕ1, городища, мн. городища, муж. (разг.). увел. к город. Громадный городище.

городище, ГОРОДИЩЕ


ГОРОДИЩЕ

ГОРОДИ́ЩЕ2, городища, мн. городища, ср. (археол.). Место, где в древности (преим. доисторической) стоял город. Древнее городище.

городище, ГОРОДИЩЕ


ГОРОДКИ

ГОРОДКИ́1, городков, ед. нет (спорт.). см. городок2 в 1 знач.

городки, ГОРОДКИ


ГОРОДКИ

ГОРОДКИ́2, городков, ед. городок, городка, муж. (спец.). Ряд выделанных, вырезанных треугольников, зубцов по краю чего-нибудь. Кружева городками. На подоле вырезаны городки.

городки, ГОРОДКИ


ГОРОДНИЧЕСТВО

ГОРОДНИ́ЧЕСТВО, городничества, ср. (ист.).
1. Должность городничего.
2. Административная единица — город, управляемый городничим.

городничество, ГОРОДНИЧЕСТВО


ГОРОДНИЧИЙ

ГОРОДНИ́ЧИЙ, городничего, муж. (ист.). Начальник города (до половины 19 века).

городничий, ГОРОДНИЧИЙ


ГОРОДНИЧИХА

ГОРОДНИ́ЧИХА, городничихи, жен. (разг. ист.). Жена городничего.

городничиха, ГОРОДНИЧИХА


ГОРОДОВИК

ГОРОДОВИ́К, городовика, муж. (дорев. разг. шутл.). То же, что городовой.

городовик, ГОРОДОВИК


ГОРОДОВОЙ

ГОРОДОВО́Й1, городового, муж. (дорев.). Нижний чин полицейской охраны в городе; постовой полицейский.

городовой, ГОРОДОВОЙ


ГОРОДОВОЙ

ГОРОДОВО́Й2, городовая, городовое (устар.). прил. к город. Городовое положение (положение о городском управлении).

городовой, ГОРОДОВОЙ


ГОРОДОК

ГОРОДО́К1, городка, муж. уменьш. к город. Провинциальный городок.

городок, ГОРОДОК


ГОРОДОК

ГОРОДО́К2, городка, муж. (спорт.).
1. только мн. Название игры, в которой цилиндрические обрубки дерева, рюхи, выбиваются палками из городов (см. город2 в 1 знач.).
2. Обрубок дерева, предназначенный для этой игры; то же, что рюха.
3. То же, что город2 в 1 знач. (разг.).

городок, ГОРОДОК


ГОРОДСКОЙ

ГОРОДСКО́Й, городская, городское.
1. прил. к город. Городская железная дорога.
| Такой, как в городе. Городской костюм. Городская обстановка (на даче).
2. в знач. сущ. городской, городского, муж. Городской житель (разг.). «Как вижу, ты из городских.» Д.Бедный.
• Городское училище (дорев.) — четырехклассное начальное училище в городах.

городской, ГОРОДСКОЙ


ГОРОДЬБА

ГОРОДЬБА́, городьбы, мн. нет, жен. (обл.).
1. Действие по гл. городить.
2. Ограда, забор.

городьба, ГОРОДЬБА


ГОРОЖАНИН

ГОРОЖА́НИН, горожанина, мн. горожане, горожан, муж. Житель города.

горожанин, ГОРОЖАНИН


ГОРОЖАНКА

ГОРОЖА́НКА, горожанки. женск. к горожанин.

горожанка, ГОРОЖАНКА


ГОРОЖУ

ГОРОЖУ́, городишь. наст. от городить.

горожу, ГОРОЖУ


ГОРОСКОП

ГОРОСКО́П, гороскопа, муж. (от греч. hora — пора и skopfeo — смотрю) (ист.). Астрологическое предсказание судьбы человека по положению звезд.

гороскоп, ГОРОСКОП


ГОРОХ

ГОРО́Х, гороха (у), мн. нет, муж.
1. Огородное и полевое бобовое растение.
2. собир. Зерна этого растения, употр. в пищу.
• Как об стену или в стену или стене или от стены горох (разг. фам.) — без всякого результата, ничего не добиваясь. Ему что ни говори — как стене горох. При царе Горохе (шутл.) — в незапамятном прошлом, очень давно.

горох, ГОРОХ


ГОРОХОВЫЙ

ГОРО́ХОВЫЙ, гороховая, гороховое.
1. прил. к горох. Гороховый стручок. Гороховое поле (засеянное горохом).
| Приготовленный из гороха. Гороховый кисель.
2. Цвета гороха — серовато-желтый с зеленым оттенком.
• Гороховое пальто (дорев. разг.) — тайный агент охранки. Чучело гороховое (разг. фам. ирон.) — человек, несуразно одетый, посмешище (букв. пугало на гороховом поле). Шут гороховый (разг. бран.) — пустой балагур, шут, посмешище.

гороховый, ГОРОХОВЫЙ


ГОРОШЕК

ГОРО́ШЕК, горошка, муж.
1. уменьш. к горох.
2. только ед. Крапинки на материи (разг. спец.). Белый ситец сплошь горошком.
• Мелким горошком рассыпаться перед кем (разг.) — лебезить, заискивать перед кем-нибудь. Душистый горошек (бот.) — садовый вьющийся цветок. Зеленый горошек — сорт гороха, употр. как гарнир к кушанью.

горошек, ГОРОШЕК


ГОРОШИНА

ГОРО́ШИНА, горошины, жен. Зерно гороха.

горошина, ГОРОШИНА


ГОРОШИНКА

ГОРО́ШИНКА, горошинки, жен. уменьш. к горошина.

горошинка, ГОРОШИНКА


ГОРОШКОМ

ГОРО́ШКОМ, нареч. (разг.). Врассыпную. Цыплята горошком высыпали из лукошка.

горошком, ГОРОШКОМ


ГОРСКИЙ

ГО́РСКИЙ, горская, горское. прил. к горец. Горские племена.

горский, ГОРСКИЙ


ГОРСОВЕТ

ГОРСОВЕ́Т, горсовета, муж. (неол. офиц.). Городской совет рабочих, крестьянских и красноармейских депутатов. см. гор....

горсовет, ГОРСОВЕТ


ГОРСТОЧКА

ГО́РСТОЧКА, горсточки, жен. (разг.). уменьш. к горсть. Горсточка семечек. Горсточка храбрецов.

горсточка, ГОРСТОЧКА


ГОРСТЬ

ГОРСТЬ, горсти, мн. горсти, горстей, жен.
1. Рука (ладонь и пальцы), сложенная так, чтобы ею можно было что-нибудь зачерпнуть. Держать руку горстью.
2. То, что содержится в горсти. Горсть песку.
3. перен. Незначительное количество, ничтожное число (книж.). Горсть храбрецов.

горсть


ГОРТАННЫЙ

ГОРТА́ННЫЙ, гортанная, гортанное.
1. прил. к гортань (анат.). Гортанная мышца.
2. Образуемый в гортани (о звуках речи; линг.). Гортанный звук.
3. Имеющий горловой тембр. Слышался гортанный говор кавказцев.

гортанный, ГОРТАННЫЙ


ГОРТАНЬ

ГОРТА́НЬ, гортани, жен. (анат.). Верхняя часть дыхательного горла, являющаяся одним из органов речи.

гортань, ГОРТАНЬ


ГОРТЕНЗИЯ

ГОРТЕ́НЗИЯ, гортензии, жен. (лат. hortensia, букв. садовая1 (бот.). Садовое и комнатное растение с крупными цветами.

гортензия, ГОРТЕНЗИЯ


ГОРУШКА

ГОРУ́ШКА, горбушки, жен. (разг. обл.). уменьш. к гора.

горушка, ГОРУШКА


ГОРЧАЙШИЙ

ГОРЧА́ЙШИЙ, горчайшая, горчайшее. превосх. к горький. Горчайший пьяница. Горчайшая потеря. Горчайшие минуты своей жизни я пережил в ранней молодости.

горчайший, ГОРЧАЙШИЙ


ГОРЧЕ

ГО́РЧЕ и (прост.) ГОРЧЕЕ. сравн. к прил. горький в 1 знач. и к нареч. горько в том же знач.

горче, ГОРЧЕ


ГОРЧЕЕ

ГОРЧЕ́Е, см. го́рче.

горче, горчее, ГОРЧЕЕ


ГОРЧИТЬ

ГОРЧИ́ТЬ, горчу, горчишь, несов. (разг.). Иметь горьковатый вкус. Масло горчит.

горчить, ГОРЧИТЬ


ГОРЧИЦА

ГОРЧИ́ЦА, горчицы, мн. нет, жен. Острая приправа к пище, изготовляемая из размолотых семян особого растения.
| Название самого растения.
• После ужина горчица — погов. о чем-нибудь, появившемся слишком поздно и ставшем уже ненужным.

горчица, ГОРЧИЦА


ГОРЧИЧНИК

ГОРЧИ́ЧНИК [шн], горчичника, муж. Пластырь, покрытый слоем теста из горчичной муки и применяемый в медицине с целью вызвать прилив крови.

горчичник, ГОРЧИЧНИК


ГОРЧИЧНИЦА

ГОРЧИ́ЧНИЦА [шн], горчичницы, жен. Часть столового прибора — баночка для горчицы.

горчичница, ГОРЧИЧНИЦА


ГОРЧИЧНЫЙ

ГОРЧИ́ЧНЫЙ [шн], горчичная, горчичное. прил. к горчица. Горчичное семя.
| Изготовляемый из семян горчицы. Горчичное масло.
• Горчичный газ (хим.) — то же, что иприт.

горчичный, ГОРЧИЧНЫЙ


ГОРШЕ

ГО́РШЕ (устар.). сравн. к прил. горький во 2 знач. и к нареч. горько в том же знач. Вторая беда горче первой. Всем трудно, а мне горче всех.

горше, ГОРШЕ


ГОРШЕНЯ

ГОРШЕ́НЯ, горшени, род. мн. горшеней, муж. (устар. обл.). Горшечник.

горшеня, ГОРШЕНЯ


ГОРШЕЧНИК

ГОРШЕ́ЧНИК [шн], горшечника, муж. Ремесленник, выделывающий глиняную посуду.

горшечник, ГОРШЕЧНИК


ГОРШЕЧНЫЙ

ГОРШЕ́ЧНЫЙ, горшечная, горшечное. прил. к горшок.

горшечный, ГОРШЕЧНЫЙ


ГОРШИЙ

ГО́РШИЙ, горшая, горшее (устар.). сравн. к горький во 2 знач. Горшая участь. «Что же! дорвутся до горшей беды.» Д.Бедный.

горший, ГОРШИЙ


ГОРШОК

ГОРШО́К, горшка, муж. Круглый, довольно широкий глиняный сосуд для варки пищи.
| Широкогорлый глиняный сосуд для молока и пр.
| Продолговатый глиняный сосуд в виде усеченного конуса для комнатных цветов.
• Ночной горшок — сосуд для мочи.

горшок, ГОРШОК


ГОРЬКАЯ

ГО́РЬКАЯ, горькой, жен. Название некоторых сортов водок. Английская горькая. Русская горькая.

горькая, ГОРЬКАЯ


ГОРЬКИЙ

ГО́РЬКИЙ, -ая, -ое; -рек, -рька́, -рько.
1. Имеющий особый неприятный вкус, противоположный сладкому. Г. вкус. После сладкого не захочешь горького. Г., как полынь. «Горек чужой хлеб, говорит Данте, и тяжелы ступени чужого крыльца.» Пушкин.
2. Горестный, бедственный, тягостный. Горькая участь. «Не знаешь ты мужицкой горькой доли.» Соловьев.
3. Несчастный, достойный сожаления, горемычный (простореч.). Эх ты, горюша г.!
4. безл., в знач. сказуемого го́рько, кому-чему. Об ощущении горечи или о чувстве горечи, испытываемом кем-нибудь Мне горько во рту. Горько на душе.
• Горькие слезы — слезы подлинного горя.
• Горькая истина — неприятная, тяжелая правда.
• Горький пьяница (разг.) — неисправимый алкоголик.
• Пить горькую — сильно пьянствовать.
• Горькие воды (мед.) — слабительные воды.
• Горький смех — смех, соединенный с чувством глубокой горечи, смех сквозь слезы.

горький, ГОРЬКИЙ, горько, -рька


ГОРЮН

ГОРЮ́Н, горюна, муж. (обл.). Горемыка.

горюн, ГОРЮН


ГОРЮЧЕСТЬ

ГОРЮ́ЧЕСТЬ, горючести, мн. нет, жен. (спец.). отвл. сущ. к горючий. Горючесть бензина выше, чем других нефтяных продуктов.

горючесть, ГОРЮЧЕСТЬ


ГОРЮЧИЙ

ГОРЮ́ЧИЙ, горючая, горючее; горюч, горюча, горюче (спец.).
1. Способный гореть, поддерживать собой пламя. Горючий материал (легко воспламеняющийся). Эфир горюч.
2. в знач. сущ. горючее, горючего, ср. Топливо для двигателей (тех.). Горючего не хватило, и аэроплан снизился.
• Горючие слезы (нар.-поэт.) — то же, что горькие слезы, см. горький.

горючий, ГОРЮЧИЙ


ГОРЮША

ГОРЮ́ША, горюши, муж. и жен. (обл.). Горемыка.

горюша, ГОРЮША


ГОРЮШКО

ГО́РЮШКО, горюшка, мн. нет, ср. (разг. фам., нар.-поэт.). Горе. А ему и горюшка мало. Ох, ты горе-горюшко!

горюшко, ГОРЮШКО


ГОРЯНКА

ГОРЯ́НКА, горянки (неол.). женск. к горец.

горянка, ГОРЯНКА


ГОРЯЧЕЧНЫЙ

ГОРЯ́ЧЕЧНЫЙ [шн], горячечная, горячечное.
1. прил. к горячка; такой, какой бывает или употребляется при горячке. Горячечный бред. Горячечная рубашка (для больных, мечущихся в жару).
2. в знач. сущ. горячечный, горячечного, муж. (разг.). Больной горячкой.

горячечный, ГОРЯЧЕЧНЫЙ


ГОРЯЧИЙ

ГОРЯ́ЧИЙ, горячая, горячее; горяч, горяча, горячо.
1. Имеющий высокую температуру, очень теплый. Горячий утюг. Горячие булки. Горячая пища.
2. безл. в знач. сказуемого горячо, кому-чему. Об ощущении жара от чего-нибудь, имеющего слишком высокую температуру (разг.). Мне горячо, пусть остынет.
3. в знач. сущ. горячее, горячего, мн. нет, ср. Горячая пища (разг.).
4. Жаркий, знойный. Горячее южное солнце.
5. Очень сильный, глубокий, пылкий. Горячая любовь. Горячо Горячо (нареч.) любить. Горячо (нареч.) спорить.
6. Вспыльчивый, необузданный, страстный, легко возбуждающийся. Горячий человек. Горячая кровь. Горячая лошадь. Горячая голова. Горячие речи.
|| Выражающий какое-нибудь сильное чувство. Горячий прием. Горячо (нареч.) сочувствовать.
7. Напряженный, проходящий в спешной работе (о времени). Уборка хлеба — самое горячее время в деревне.
• По горячим следам (охот.) — 1) по свежему, недавнему следу зверя; 2) перен. тотчас же, не теряя времени (о расследовании какого-нибудь дела, преступления). Под горячую руку (с гл. попасть, подвернуться кому-нибудь и т.п.; разг.) — в такое время, когда кто-нибудь разгневан, находится в возбужденном состоянии (срн. под руку, см. рука). Всыпать горячих кому (прост.) — высечь, наказать розгами кого-нибудь.

горячий, ГОРЯЧИЙ


ГОРЯЧИТЕЛЬНЫЙ

ГОРЯЧИ́ТЕЛЬНЫЙ, горячительная, горячительное (устар.). Поднимающий температуру организма. Врач прописал ему горячительное средство.
• Горячительные напитки (устар.) — крепкие спиртные напитки.

горячительный, ГОРЯЧИТЕЛЬНЫЙ


ГОРЯЧИТЬ

ГОРЯЧИ́ТЬ, горячу, горячишь, несов. (к разгорячить) (книж.). Возбуждать, раздражать. «Араб горячил вороного коня.» Лермонтов.

горячить, ГОРЯЧИТЬ


ГОРЯЧИТЬСЯ

ГОРЯЧИ́ТЬСЯ, горячусь, горячишься, несов. (к разгорячиться). Приходить в возбуждение, раздражаться, действовать в увлечении. Будь хладнокровен, не горячись.

горячиться, ГОРЯЧИТЬСЯ


ГОРЯЧКА

ГОРЯ́ЧКА1, горячки, жен.
1. Тоже, что лихорадка (разг.).
2. Страстное увлечение, азарт. Золотая горячка. Биржевая горячка.
| Лихорадочная спешка (разг.). Горячка перед отъездом.
• Родильная горячка (мед.) — заразная послеродовая женская болезнь. Пороть горячку (разг.) — делать что-нибудь сгоряча; с большой поспешностью, поступать необдуманно.

горячка, ГОРЯЧКА


ГОРЯЧКА

ГОРЯ́ЧКА2, горячки, муж. и жен. (разг. фам.). Горячий, горячащийся человек.

горячка, ГОРЯЧКА


ГОРЯЧНОСТЬ

ГОРЯ́ЧНОСТЬ, горячности, мн. нет, жен. (книж.). Пылкость, увлечение. Он с большой горячностью принялся за дело.
| Несдержанность, вспыльчивость. Горячностью своего характера он нажил себе много врагов.

горячность, ГОРЯЧНОСТЬ


ГОС...

ГОС... (неол.). Сокращение, употр. в новых сложных словах в знач. государственный, напр.: госпредприятие, госсемссуда (государственная семенная ссуда), госзаем, Госбанк, госаппарат, госбюджет, госснабжение, госпромышленность.

гос...


ГОСПИТАЛЬ

ГО́СПИТАЛЬ, госпиталя, муж., и (устар.) ГОСПИТАЛЬ, госпиталя, муж. или госпитали, жен. (нем. Hospital). Большая больница, преим. военная.

госпиталь, ГОСПИТАЛЬ


ГОСПИТАЛЬНЫЙ

ГОСПИТА́ЛЬНЫЙ, госпитальная, госпитальное (мед.). прил. к госпиталь; больничный. Госпитальный врач. Госпитальная клиника (обучающая больничным методам лечения на возможно большем числе больных).

госпитальный, ГОСПИТАЛЬНЫЙ


ГОСПОДА

ГОСПОДА́. см. господин.

господа, ГОСПОДА


ГОСПОДЕНЬ

ГОСПО́ДЕНЬ, господня, господне (церк.). Принадлежащий господу, божий.
• Молитва господня (церк.) — молитва, начинающаяся словами "Отче наш".

господень, ГОСПОДЕНЬ


ГОСПОДИ

ГО́СПОДИ (ho), межд. (старая звательная форма от господь) (разг.). Восклицание, выражающее чувство удивления, неожиданности, досады. Господи! да что же это такое? Господи! что за чепуха!
• Не дай или не приведи господи (разг.) — о чем-нибудь очень нежелательном. Не дай господи с ним встретиться. Прости господи (разг.) — восклицание, употр. как указание на некоторую резкость выраженного. Ну и дурак, прости господи!

господи, ГОСПОДИ


ГОСПОДИН

ГОСПОДИ́Н, господина, мн. Господа, господ, господам, муж.
1. При фамилии или звании — формула вежливого упоминания или обращения (к лицу из господствующих классов; на письме обычно обозначалось сокращенно "г." или "г-н"; дорев.). Господин профессор. Передайте это г-ну Петрову.
| Такая же формула по отношению к гражданам буржуазных государств (офиц.).
| В журнальной и газетной полемике, а также в устной речи — формула иронического упоминания своего противника или лица, не заслуживающего уважения. «Строжайше б запретил я этим господам на выстрел подъезжать к столице.» Грибоедов. «Обещание господ Пуанкаре начать интервенцию в 1929-30 гг. не оправдалось.» Орджоникидзе. Господа уклонисты.
2. Человек, по внешнему виду принадлежащий к привилегированному сословию (дорев.).
3. Владыка, повелитель, властитель (книж. устар.). Рабы повиновались своему господину.
4. только мн. Вежливое обращение к нескольким лицам (к мужчинам или к мужчинам и женщинам вместе; дорев.). Господа, пойдемте гулять!
5. только мн. мн. к барин (прост. устар.). Господа отпустили прислугу со двора. «Где нам, дуракам, чай пить с господами!» погов.
• Господин положения — см. положение. Господин своего слова (книж.) — человек, исполняющий свои обещания. Сам себе господин (разг.) — вполне независимый человек.

господин, ГОСПОДИН


ГОСПОДСКИЙ

ГОСПО́ДСКИЙ, господская, господское (дорев.). Принадлежащий, свойственный господам, барский. Господский дом. Господские привычки.

господский, ГОСПОДСКИЙ


ГОСПОДСТВО

ГОСПО́ДСТВО, господства, мн. нет, ср. (книж.). Преобладание, власть. Переселение народов положило конец господству Рима. 20 век — век господства человека над воздухом.

господство, ГОСПОДСТВО


ГОСПОДСТВОВАТЬ

ГОСПО́ДСТВОВАТЬ, господствую, господствуешь, несов. (книж.).
1. над кем-чем. Держать кого-что-нибудь в своей власти.
2. без доп. Преобладать, иметь преимущественное распространение. В среде хозяйственников господствовало убеждение в рентабельности этого предприятия. Здесь господствуют юго-зап. ветры.
3. над чем. Возвышаться. Эльбрус господствует над Кавказским хребтом.

господствовать, ГОСПОДСТВОВАТЬ


ГОСПОДСТВУЮЩИЙ

ГОСПО́ДСТВУЮЩИЙ, господствующая, господствующее (книж.). прич. действ. наст. от господствовать.
| Преобладающий, наиболее авторитетный. Господствующий класс. Господствующее мнение.

господствующий, ГОСПОДСТВУЮЩИЙ


ГОСПОДЧИК

ГОСПО́ДЧИК, господчика, муж. (разг. ирон. неод.). Лицо, не внушающее уважения. Пришли туда и еще каких-то два подозрительных господчика.

господчик, ГОСПОДЧИК


ГОСПОДЬ

ГОСПО́ДЬ (ho), господа, мн. нет, муж. Одно из наименований бога у христиан.
| В пословичных выражениях и поговорках, преим. устар. или шутл., часто употр. в тех же сочетаниях и в таком же знач., что и слово бог (см.), напр. господь его знает, господь с тобой и т.п.

господь, ГОСПОДЬ


ГОСПОЖА

ГОСПОЖА́, госпожи, род. мн. госпож. женск. к господин в 1 знач. (на письме обычно обозначалось сокращенно "г-жа").

госпожа, ГОСПОЖА


ГОСПОЖИНКИ

ГОСПОЖИ́НКИ, госпожинок, ед. нет (прост.). Бытовое название Успенского поста у православных.

госпожинки, ГОСПОЖИНКИ


ГОСТЕВОЙ

ГОСТЕВО́Й, гостевая, гостевое (разг.). прил. к гость во 2 знач. Гостевой билет на съезд. Гостевые места.

гостевой, ГОСТЕВОЙ


ГОСТЕПРИИМНЫЙ

ГОСТЕПРИИ́МНЫЙ, гостеприимная, гостеприимное; гостеприимен, гостеприимна, гостеприимно. Приветливо радушный по отношению к гостям. Горцы Кавказа гостеприимны.

гостеприимный, ГОСТЕПРИИМНЫЙ


ГОСТЕПРИИМСТВО

ГОСТЕПРИИ́МСТВО, гостеприимства, мн. нет, ср. (книж.). Радушие по отношению к гостям, любезный прием гостей.

гостеприимство, ГОСТЕПРИИМСТВО


ГОСТИНАЯ

ГОСТИ́НАЯ [нн], гостиной, жен. Комната в квартире для приема гостей.
| Комплект мебели, специально предназначенный для такой комнаты. Продается гостиная серого клена.

гостиная, ГОСТИНАЯ


ГОСТИНЕЦ

ГОСТИ́НЕЦ, гостинца, муж. (разг.).
1. Подарок (чаще о привозимом откуда-нибудь).
2. только мн. Конфеты, сласти (прост.).

гостинец, ГОСТИНЕЦ


ГОСТИНИЦА

ГОСТИ́НИЦА [нн], гостиницы, жен. Дом с меблированными комнатами для приезжающих.

гостиница, ГОСТИНИЦА


ГОСТИНОДВОРЕЦ

ГОСТИНОДВО́РЕЦ [нн], гостинодворца, муж. (дорев.). Купец, имевший магазин в гостином дворе.

гостинодворец, ГОСТИНОДВОРЕЦ


ГОСТИНОДВОРСКИЙ

ГОСТИНОДВО́РСКИЙ [нн], гостинодворская, гостинодворское (дорев.). прил. к гостинодворец. Гостинодворские нравы.

гостинодворский, ГОСТИНОДВОРСКИЙ


ГОСТИНЫЙ

ГОСТИ́НЫЙ [нн], гостиная, гостиное. Только в выражении: гостиный двор — торговые ряды в обособленном городском или общественном здании. (первонач. прил. к гость в знач. иностранный купец.)

гостиный, ГОСТИНЫЙ


ГОСТИТЬ

ГОСТИ́ТЬ, гощу, гостишь, несов.
1. Жить у кого-нибудь в качестве гостя. Мы всё лето гостили у родственников в деревне.
2. Навестив кого-н:, проводить время в его доме (прост.). Что же вы уходите? гостите до вечера.

гостить, ГОСТИТЬ


ГОСТЬ

ГОСТЬ, гостя, мн. гости, гостей, муж. (первонач. купец, преим. иностранный).
1. Посетитель, по-дружески навещающий кого-нибудь. Пришли гости, а угощать их нечем.
|| Посетитель ресторана или гостиницы (в устах прислуги; устар.).
2. Приглашенное или допущенное на какое-нибудь собрание, заседание и т.п. постороннее лицо. Места для гостей.
3. перен., в сочетании с прил.: редкий, частый, случайный и т.п. О ком-чем-нибудь, появляющемся, возникающем где-нибудь на какое-нибудь время (книжн.). Чума — страшный гость средневекового города. Почтальон — редкий гость в горных аулах Кавказа.
• Итти в гости — направляться к кому-нибудь в качестве гостя. Быть в гостях — находиться у кого-нибудь в качестве гостя. Из гостей — оттуда, где был в в гостях.

гость


ГОСТЬЯ

ГО́СТЬЯ, гостьи, род. мн. гостий. женск. к гость.

гостья, ГОСТЬЯ


ГОСУДАРСТВЕННЫЙ

ГОСУДА́РСТВЕННЫЙ, государственная, государственное.
1. прил. к государство. Государственный герб. Государственный флаг. Государственный язык. Государственная торговля. Государственный аппарат.
2. Такой, что может оказать влияние на положение дел в государстве. Дело государственной важности. Государственная тайна.
3. Обладающий большими административными способностями. Государственный ум. Государственный человек.
• Государственная измена (офиц.) — политическое преступление, заключающееся в выдаче государственной тайны правительству другого государства. Государственное право — учение о государственном строе.

государственный, ГОСУДАРСТВЕННЫЙ


ГОСУДАРСТВО

ГОСУДА́РСТВО, государства, ср.

государство, ГОСУДАРСТВО


ГОСУДАРЫНЯ

ГОСУДА́РЫНЯ, государыни (дорев.). женск. к государь.

государыня, ГОСУДАРЫНЯ


ГОСУДАРЬ

ГОСУДА́РЬ, государя, муж. (дорев. офиц.). Монарх, глава государства.
| В дореволюционной России — слово, прилагавшееся к титулу лиц императорского дома. Государь император.
• Милостивый государь (дорев.) — формула вежливого обращения.

государь, ГОСУДАРЬ


ГОТЕНТОТКА

ГОТЕНТО́ТКА, ГОТТЕНТОТКА, готтентотки. женск. к готентот (см. готентоты).

готентотка, ГОТЕНТОТКА


ГОТЕНТОТЫ

ГОТЕНТО́ТЫ, ГОТТЕНТОТЫ, готтентотов, ед. готтентот, готтентота, муж. Народность в Африке из наименее культурных.

готентоты, ГОТЕНТОТЫ


ГОТИКА

ГО́ТИКА, готики, мн. нет, жен. (нем. Gotik). Особый стиль в архитектуре европейского позднего средневековья, характеризуемый стрельчатыми арками.

готика, ГОТИКА


ГОТИЧЕСКИЙ

ГОТИ́ЧЕСКИЙ, готическая, готическое (иск.). прил. к готика; в стиле готики. Готическое искусство. Готический храм.
• Готический шрифт — особый шрифт, отличающийся угловатостью букв, применяемый в Германии и в некоторых других странах.

готический, ГОТИЧЕСКИЙ


ГОТОВАЛЬНЯ

ГОТОВА́ЛЬНЯ, готовальни, род. мн. готовален, жен. (тех.). Набор чертежных инструментов, заключенный в специальный футляр.

готовальня, ГОТОВАЛЬНЯ


ГОТОВИТЬ

ГОТО́ВИТЬ, готовлю, готовишь, несовер.
1. (совер. приготовить) что. Делать годным для чего-нибудь. Готовить машину к пуску. Готовить рукопись к набору.
|| Работать над чем.-нибудь, обрабатывать, составлять что-нибудь. Готовить роль к спектаклю. Готовить статью в газету. Готовить книгу к печати.
|| Исполнять (какое-нибудь задание). Готовить уроки.
2. (совер. приготовить и сготовить) что и без доп. Изготовлять кушанья, стряпать. Готовить обед. Она хорошо готовит.
3. (совер. приготовить) кого-что. Обучать для какой-нибудь цели, делать годным для какой-нибудь деятельности. Готовить ученика к экзаменам. Готовить в инженеры. Готовить кадры.
4. (сов. приготовить и заготовить) что. Обзаводиться чем-нибудь, припасать что-нибудь для какой-нибудь надобности. Готовить огурцы впрок. Готовить материалы.
5. (сов. приготовить) что кому-чему или для кого-чего. Замышлять, устраивать, придумывать. Готовить сюрприз детям. Готовить встречу делегации. «Что день грядущий мне готовит?» Пушкин.

готовить, ГОТОВИТЬ


ГОТОВИТЬСЯ

ГОТО́ВИТЬСЯ, готовлюсь, готовишься, несов.
1. (совер. приготовиться) к чему и с инф. Делать приготовления к чему-нибудь, снаряжаться. Мы готовились к отъезду (или уезжать). Готовиться к войне. «Село готовилось справлять праздник храмовой.» Д.Бедный. Днепрострой готовится к предстоящему ледоходу.
| Приводить себя в состояние готовности к чему-нибудь (выступлению, испытанию). Готовиться к зачетам. Готовиться к лекции (о лекторе). Готовиться к дискуссии. Готовиться к поступлению во втуз.
2. без доп. Надвигаться, назревать, предстоять. Готовятся крупные события.
3. к чему и без доп. страд. к готовить. Книга готовится к выходу. Обед у нас готовится на примусе.
• Готовьсь! (мор. и воен.) — команда в знач. готовься, будь готов.

готовиться, ГОТОВИТЬСЯ


ГОТОВНОСТЬ

ГОТО́ВНОСТЬ, готовности, мн. нет, жен. (книж.).
1. Согласие сделать что-нибудь, желание содействовать чему-нибудь. Он изъявил полную готовность помочь нам.
2. отвл. сущ. к готовый в 1 знач. Боевая готовность. Быть в полной готовности.

готовность, ГОТОВНОСТЬ


ГОТОВЫЙ

ГОТО́ВЫЙ, готовая, готовое; готов, готова, готово.
1. к чему, с инф. и без доп. Подготовленный к чему-нибудь; сделавший все необходимые приготовления. Мы готовы отразить врага. Страна готова к войне. Артисты готовы: можно начинать.
2. на что или с инф. Согласный на что-нибудь, склонный, расположенный сделать что-нибудь. Для вас я готов на всё. «Готов он верить.» Грибоедов. «И входит он, любить готовый.» Лермонтов.
3. с инф. Такой, что в состоянии, может что-нибудь сделать. В эту минуту я готов был ударить его. «Страшно качался вагон, готовый сорваться с рельс.» Неверов. Пузырь готов лопнуть. Почки готовы распуститься. «Готов был вспыхнуть бунт.» Жуковский.
4. Приготовленный, годный к употреблению; окончательно сделанный. Готовые изделия поступают на склад. Обед готов. Лошади готовы. Готово! (всё сделано, приготовления закончены).
5. только кратк. Совершенно, мертвецки пьян (разг. ирон.). «К трем часам Опенкин был "готов" совсем и спал крепким сном.» Гончаров.
|| Убит (разг. фам.).
• На всем готовом — на условиях предоставления помещения и стола. На готовых харчах (прост.) — на условиях предоставления питания. Жить на готовых харчах. Готовый к услугам (устар.) — заключительная формула перед подписью в письмах к посторонним людям. Всегда готов (перевод возгласа англ. бойскаутов ever ready) — возглас пионеров (неол.; дорев. — бойскаутов).

готовый, ГОТОВЫЙ


ГОТСКИЙ

ГО́ТСКИЙ, готская, готское (ист.). прил. к готы.

готский, ГОТСКИЙ


ГОТЫ

ГО́ТЫ, готов, ед. гот, гота, муж. (ист.). Древнегерманское племя.

готы, ГОТЫ


ГОФРЕНЫЙ

ГО́ФРЕНЫЙ, гофреная, гофреное (разг. устар.). С гофрировкой (о волосах).

гофреный, ГОФРЕНЫЙ


ГОФРИРОВАЛЬНЫЙ

ГОФРИРОВА́ЛЬНЫЙ, гофрировальная, гофрировальное (тех.). Служащий для гофрировки. Гофрировальная машина.

гофрировальный, ГОФРИРОВАЛЬНЫЙ


ГОФРИРОВАННЫЙ

ГОФРИРО́ВАННЫЙ, гофрированная, гофрированное; гофрирован, гофрирована, гофрировано (спец.). прич. страд. прош. от гофрировать; с гофрировкой. Гофрированное железо. Гофрированное платье. Гофрированная бумага. Гофрированные волосы.

гофрированный, ГОФРИРОВАННЫЙ


ГОФРИРОВАТЬ

ГОФРИРОВА́ТЬ, гофрирую, гофрируешь, совер. и несов., что (от франц. gaufrer) (спец.).
1. Сделать (делать) гофрировку (в 1 знач.) на чем-нибудь. Гофрировать железо. Гофрировать материю. Гофрировать волосы.
2. В текстильном деле — нанести (наносить) химическим путем на что-нибудь (на гладкую ткань) тисненый рельефный рисунок.

гофрировать, ГОФРИРОВАТЬ


ГОФРИРОВАТЬСЯ

ГОФРИРОВА́ТЬСЯ, гофрируюсь, гофрируешься, несов. (спец.).
1. (совер. нагофрироваться). Гофрировать свои волосы.
2. страд. к гофрировать.

гофрироваться, ГОФРИРОВАТЬСЯ


ГОФРИРОВКА

ГОФРИРО́ВКА, гофрировки, жен. (спец.).
1. Ряд параллельных волнистых складок, то же, что гофры.
2. Род прически — волосы, завитые такими складками.
3. только ед. Действие по гл. гофрировать.

гофрировка, ГОФРИРОВКА


ГОФРИТЬ

ГО́ФРИТЬ, гофрю, гофришь, несов. (к нагофрить), что (разг. устар.). Гофрировать (волосы).

гофрить, ГОФРИТЬ


ГОФРИТЬСЯ

ГО́ФРИТЬСЯ, гофрюсь, гофришься, несов. (к нагофриться) (разг. устар.). возвр. и страд. к гофрить.

гофриться, ГОФРИТЬСЯ


ГОФРЫ

ГО́ФРЫ, гофр, ед. нет (разг. спец.). То же, что гофрировка в 1 знач. Делать гофры.

гофры, ГОФРЫ


ГОШПИТАЛЬ

ГО́ШПИТАЛЬ, гошпиталя, муж., или гошпитали, жен. (устар.). То же, что госпиталь (в старину употреблялось наряду с госпиталь, позже только в просторечии).

гошпиталь, ГОШПИТАЛЬ


ГОЩУ

ГОЩУ́, гостишь. наст. от гостить.

гощу, ГОЩУ


ГРАБ

ГРАБ, граба, муж. (бот.). Лиственное дерево одного семейства с березой.

граб


ГРАБАРКА

ГРАБА́РКА, грабарки, жен. (обл. спец.). Тачка, повозка, употр. на земляных работах для перевозки земли.

грабарка, ГРАБАРКА


ГРАБАРНЫЙ

ГРА́БАРНЫЙ и ГРАБАРСКИЙ, грабарная, грабарное (обл. спец.). прил. к грабарь. Грабарские, грабарные работы.

грабарный, ГРАБАРНЫЙ


ГРАБАРЬ

ГРАБА́РЬ, грабаря, муж. (обл.). Землекоп.

грабарь, ГРАБАРЬ


ГРАБЁЖ

ГРАБЁЖ, грабежа, муж.
1. Кража, сопровождающаяся насилием.
2. перен. Вопиющая по несправедливости сделка, явное вымогательство, вовлечение в убыток (разг.). Денной грабеж. Это сущий грабеж.

грабеж, ГРАБЕЖ


ГРАБИЛОВКА

ГРАБИ́ЛОВКА, грабиловки, мн. нет, жен.
1. Местность, известная грабежами (обл.).
2. О каком-нибудь учреждении, предприятии, допускающем грабеж (во 2 знач.), эксплоатацию труда, продажу чего-нибудь по непомерно высоким ценам и т.п. (прост. ирон.).

грабиловка, ГРАБИЛОВКА


ГРАБИТЕЛЬ

ГРАБИ́ТЕЛЬ, грабителя, муж. Разбойник, занимающийся грабежом.
| перен. Человек, разоряющий и притесняющий других (рит.). Империалисты — колониальные грабители.

грабитель, ГРАБИТЕЛЬ


ГРАБИТЕЛЬСКИЙ

ГРАБИ́ТЕЛЬСКИЙ, грабительская, грабительское.
1. прил. к грабитель.
2. Непомерно высокий, обременительный (о ценах; рит.). Грабительские цены.

грабительский, ГРАБИТЕЛЬСКИЙ


ГРАБИТЕЛЬСТВО

ГРАБИ́ТЕЛЬСТВО, грабительства, мн. нет, ср. (книж. устар.). То же, что грабеж, ограбление. «Не эти ли, грабительством богаты, защиту от суда в друзьях нашли, в родстве?» Грибоедов.

грабительство, ГРАБИТЕЛЬСТВО


ГРАБИТЬ

ГРА́БИТЬ1, граблю, грабишь, несов., кого-что. Отнимать силой, в открытом разбойном нападении. Грабить на большой дороге.
| перен. Разорять поборами, взятками, взысканиями. Чиновники грабили народ.

грабить, ГРАБИТЬ


ГРАБИТЬ

ГРА́БИТЬ2, граблю, грабишь, несов., что (обл.). Убирать (просохшее сено) граблями, сгребать.

грабить, ГРАБИТЬ


ГРАБЛЕНИЕ

ГРАБЛЕ́НИЕ, грабления, ср. (с.-х.). Действие по гл. грабить2.

грабление, ГРАБЛЕНИЕ


ГРАБЛИ

ГРА́БЛИ, грабель — граблей, граблям, ед. нет. Сельскохозяйственное орудие, колодка с зубьями, насаженная на длинную рукоятку (для сгребания сена и для разрыхления земли на грядках).

грабли, ГРАБЛИ


ГРАБОВЫЙ

ГРА́БОВЫЙ, грабовая, грабовое (бот.). прил. к граб.

грабовый, ГРАБОВЫЙ


ГРАВЁР

ГРАВЁР, гравёра, муж. (франц. graveur). Мастер, занимающийся гравировкой.

гравер, ГРАВЕР


ГРАВЁРНЫЙ

ГРАВЁРНЫЙ, гравёрная, гравёрное (спец.). прил. к гравёр и к гравировка. Граверное искусство. Граверная мастерская.

граверный, ГРАВЕРНЫЙ


ГРАВИЙ

ГРА́ВИЙ, гравия, мн. нет, муж. (франц. gravier). Крупный песок.

гравий, ГРАВИЙ


ГРАВИРОВАЛЬНЫЙ

ГРАВИРОВА́ЛЬНЫЙ, гравировальная, гравировальное (спец.). Служащий для гравировки. Гравировальные инструменты.

гравировальный, ГРАВИРОВАЛЬНЫЙ


ГРАВИРОВАЛЬЩИК

ГРАВИРОВА́ЛЬЩИК, гравировальщика, муж. (устар.). То же, что гравёр.

гравировальщик, ГРАВИРОВАЛЬЩИК


ГРАВИРОВАННЫЙ

ГРАВИРО́ВАННЫЙ, гравированная, гравированное; гравирован, гравирована, гравировано (спец.). прич. страд. прош. от гравировать.

гравированный, ГРАВИРОВАННЫЙ


ГРАВИРОВАТЬ

ГРАВИРОВА́ТЬ, гравирую, гравируешь, несов. (к награвировать), что (франц. graver) (спец.). Воспроизводить рисунок или надпись, вырезывая их на каком-нибудь твердом материале; вырезывать клише для гравюры. Гравировать портрет. Гравировать по дереву. Гравировать на меди.

гравировать, ГРАВИРОВАТЬ


ГРАВИРОВАТЬСЯ

ГРАВИРОВА́ТЬСЯ, гравируюсь, гравируешься, несов. (спец.). страд. к гравировать.

гравироваться, ГРАВИРОВАТЬСЯ


ГРАВИРОВКА

ГРАВИРО́ВКА, гравировки, мн. нет, жен. (спец.). Действие по гл. гравировать.

гравировка, ГРАВИРОВКА


ГРАВИРОВЩИК

ГРАВИРО́ВЩИК, гравировщика, муж. (разг.). То же, что гравер.

гравировщик, ГРАВИРОВЩИК


ГРАВИТАЦИЯ

ГРАВИТА́ЦИЯ, гравитации, мн. нет, жен. (от лат. gravitas — тяжесть) (физ.). Всемирное тяготение.

гравитация, ГРАВИТАЦИЯ


ГРАВЮРА

ГРАВЮ́РА, гравюры, жен. (франц. gravure) (иск.). Рисунок, воспроизведенный с клише, предварительно вырезанного или вытравленного ручным способом.

гравюра, ГРАВЮРА


ГРАД

ГРАД1, града, муж.
1. Один из видов атмосферных осадков, выпадающий небольшими ледяными шариками. Град побил посевы. Шел дождь с градом. Град величиною с орех.
2. перен., только ед. Множество (о чем-нибудь осыпающем, поражающем; книж.). Град пуль. Град камней. Град насмешек. Град писем. «Град колкостей и шуток ваших грянет.» Грибоедов.

град


ГРАД

ГРАД2, града, муж. (церк.-книжн., поэт. устар.). Город. «Красуйся, град Петров! (Петербург).» Пушкин.

град


...ГРАД

...ГРАД, града, муж. (офиц.). Вторая часть составных названий городов, напр. Ленинград, Сталинград.

...град


ГРАДАЦИЯ

ГРАДА́ЦИЯ, градации, жен. (лат. gradatio) (книж.). Размеренная последовательность при переходе от одного к другому. Градация музыкальных тонов.

градация, ГРАДАЦИЯ


ГРАДИЕНТ

ГРАДИЕ́НТ, градиента, муж. (от лат. gradiens — восходящий) (науч.). Изменение какой-нибудь величины на какую-нибудь единицу длины.

градиент, ГРАДИЕНТ


ГРАДИНА

ГРА́ДИНА, градины, жен. (разг.). Крупинка града.

градина, ГРАДИНА


ГРАДИНКА

ГРА́ДИНКА, градинки, жен. (разг.). уменьш. к градина.

градинка, ГРАДИНКА


ГРАДИР

ГРАДИ́Р, градира, муж. (спец. устар.). То же, что градирня.

градир, ГРАДИР


ГРАДИРНЫЙ

ГРАДИ́РНЫЙ, градирная, градирное (спец.). прил. к градир и к градирня.

градирный, ГРАДИРНЫЙ


ГРАДИРНЯ

ГРАДИ́РНЯ, градирни, род. мн. градирен, жен. (спец.). Приспособление для выпаривания (градировки) соли на открытом воздухе. «Всё так же каплет соль с градирен.» А.Блок.
| Здание, в котором градируют (выпаривают) соль.

градирня, ГРАДИРНЯ


ГРАДИРОВАТЬ

ГРАДИ́РОВАТЬ, градирую, градируешь, несов., что (нем. gradieren) (спец.). Выпаривать соленую воду на градирнях до желательной крепости рассола.

градировать, ГРАДИРОВАТЬ


ГРАДИРОВАТЬСЯ

ГРАДИ́РОВАТЬСЯ, градируюсь, градируешься, несов. (спец.). страд. к градировать.

градироваться, ГРАДИРОВАТЬСЯ


ГРАДИРОВКА

ГРАДИРО́ВКА, градировки, мн. нет, жен. (спец.). Действие по гл. градировать.

градировка, ГРАДИРОВКА


ГРАДОБИТИЕ

ГРАДОБИ́ТИЕ, градобития, ср. (устар.). Истребление посевов, трав градом.

градобитие, ГРАДОБИТИЕ


ГРАДОВОЙ

ГРАДОВО́Й, градовая, градовое. прил. к град. Градовая туча.

градовой, ГРАДОВОЙ


ГРАДОМ

ГРА́ДОМ, нареч. Во множестве, как град (о сыплющихся мелких предметах). Спелые вишни посыпались градом. Пот с меня катится градом.

градом, ГРАДОМ


ГРАДОНАЧАЛЬНИК

ГРАДОНАЧА́ЛЬНИК, градоначальника, муж. (дорев.). Начальник с правами губернатора, управляющий градоначальством (см.).

градоначальник, ГРАДОНАЧАЛЬНИК


ГРАДОНАЧАЛЬСТВО

ГРАДОНАЧА́ЛЬСТВО, градоначальства, ср. (дорев.).
1. Город с прилегающей местностью, выделенный в особую административную единицу (на ряду с губерниями; офиц.). В России градоначальствами были особо важные по положению или значению города: столицы и порты (Севастополь, Николаев, Ростов — на — Дону, Одесса и Керчь).
2. Канцелярия градоначальника (разг.). В Петербурге градоначальство помещалось в доме № 2 по Гороховой улице.

градоначальство, ГРАДОНАЧАЛЬСТВО


ГРАДОНОСНЫЙ

ГРАДОНО́СНЫЙ, градоносная, градоносное; градоносен, градоносна, градоносно (книж.). С градом (о туче; см. град1).

градоносный, ГРАДОНОСНЫЙ


ГРАДУИРОВАТЬ

ГРАДУИ́РОВАТЬ, градуирую, градуируешь, совер. и несов., что (нем. graduieren) (науч.).
1. Нанести (наносить) градусные или иные деления (шкалу) на чем-нибудь (каком-нибудь измерительном приборе, сосуде). Градуировать термометр. Градуированный стаканчик.
2. Произвести (производить) градацию чего-нибудь. Строго градуированное физическое упражнение.

градуировать, ГРАДУИРОВАТЬ


ГРАДУИРОВАТЬСЯ

ГРАДУИ́РОВАТЬСЯ, градуируюсь, градуируешься, совер. и несов. (науч.). страд. к градуировать.

градуироваться, ГРАДУИРОВАТЬСЯ


ГРАДУС

ГРА́ДУС, градуса, муж. (лат. gradus — ступень, шаг) (науч.; условно обозначается вверху цифры справа маленьким кружком).
1. Единица измерения дуг и углов, равная 1/360 окружности. Угол в 45 градусов или в 45°. Градус широты.
2. Деление на шкале физического прибора (термометра, барометра, ареометра, гигрометра). Вчера было 20° мороза. Барометр поднялся на 5°. Коньяк в 65°.
• В последнем градусе (о болезни; устар.) — в последней стадии. Чахотка в последнем градусе. Он в последнем градусе чахотки. Под градусом (разг.) — в пьяном виде, навеселе.

градус, ГРАДУС


ГРАДУСНИК

ГРА́ДУСНИК, градусника, муж. (разг.). Термометр.

градусник, ГРАДУСНИК


ГРАДУСНЫЙ

ГРА́ДУСНЫЙ, градусная, градусное (науч.). прил. к градус. Градусное измерение. Градусная сетка (для нанесения географических карт).

градусный, ГРАДУСНЫЙ


...ГРАДУСНЫЙ

...ГРАДУСНЫЙ, градусная, градусное. Вторая часть прил., сложных с числ., в знач. содержащий столько-то градусов (сколько указывает числ.), напр. сорокаградусный, тридцатиградусный и т.п.

...градусный


ГРАЖДАНИН

ГРАЖДАНИ́Н, гражданина, мн. граждане (граждане устар. или прост.), граждан, муж.
1. Подданный какого-нибудь государства. Американский гражданин. «Вот он (пролетариат), творец мирового труда и гражданин всей вселенной.» Самобытник.
2. Сознательный член общества, человек; подчиняющий свои личные интересы общественным (рит.). «Поэтом можешь ты не быть, но гражданином быть обязан.» Некрасов.
3. Взрослый человек, мужчина (неол.). Неизвестный гражданин раздавлен трамваем.
| Формула обращения к мужчине (неол.). Гражданин, постойте!
• Потомственный почетный гражданин (дорев.) — звание, присваивавшееся лицам недворянского сословия за какие-нибудь заслуги или в силу образовательного ценза.

гражданин, ГРАЖДАНИН


ГРАЖДАНКА

ГРА́ЖДАНКА, гражданки, и ГРАЖДА́НКА 1, гражданки. женск. к гражданин.

гражданка, ГРАЖДАНКА


ГРАЖДАНКА

ГРАЖДА́НКА, гражданки, жен. (спец.). Русский гражданский шрифт, созданный и введенный при Петре I вместо церковнославянского.

гражданка, ГРАЖДАНКА


ГРАЖДАНОЧКА

ГРАЖДА́НОЧКА, гражданочки, жен. уменьш.-ласк. к гражданка (редк.).
| То же, что гражданка, преим. в обращении (к незнакомой женщине; неол. прост. фам.).

гражданочка, ГРАЖДАНОЧКА


ГРАЖДАНСКИЙ

ГРАЖДА́НСКИЙ, -ая, -ое.
1. прил. к гражданин в 1 знач. Гражданские права. Запись актов гражданского состояния.
2. прил. к гражданин во 2 знач.; свойственный истинному гражданину (рит.). Гражданская скорбь. Гражданское мужество.
3. Невоенный, штатский (устар.). Гражданские и военные власти. Портной шьет военное и гражданское платье. Состоять на гражданской службе.
4. Нецерковный, светский (устар.). Гражданская азбука или г. шрифт (русский шрифт, введенный вм. церковного при Петре I). || Совершаемый не по церковному обряду. Г. брак. Гражданские похороны. Гражданская панихида.
• Гражданская война (полит.) — вооруженная борьба классов, война внутри государства.
• Гражданская смерть (право) — лишение всех гражданских прав.
• Гражданский кодекс — сборник юридических норм, регулирующих частноправовые отношения граждан.
• Гражданский год — см. год.

гражданский, ГРАЖДАНСКИЙ


ГРАЖДАНСТВЕННОСТЬ

ГРАЖДА́НСТВЕННОСТЬ, гражданственности, мн. нет, жен. (книж. устар.). То же, что цивилизация. Первые семена гражданственности. Упадок гражданственности.

гражданственность, ГРАЖДАНСТВЕННОСТЬ


ГРАЖДАНСТВО

ГРАЖДА́НСТВО, гражданства, мн. нет, ср. (книж.).
1. Правовое положение гражданина (юр.). Немецкое гражданство.
2. собир. Совокупность граждан (устар.). «Купечество да гражданство меня смущает.» Гоголь.
• Права гражданства (книж.) — 1) обычные права всякого гражданина; 2) перен. общее признание. Теория Дарвина получила права гражданства.

гражданство, ГРАЖДАНСТВО


ГРАЙ

ГРАЙ, грая, мн. нет, муж. (обл. и поэт.). Карканье, гомон птичьей стаи. Вороний грай.

грай


ГРАММ

ГРАММ, грамма, муж. (от греч. gramma — знак, буква). Основная единица веса в метрической системе мер, равная весу 1 кубического сантиметра воды. Грамм весит около 1/400 фунта.
• Грамм-атом (физ.) — число граммов вещества, равное его атомному весу. Грамм-молекула (физ.) — число граммов вещества, равное числу единиц его молекулярного веса.

грамм


ГРАММАТИК

ГРАММА́ТИК [ама], грамматика, муж.
1. Автор грамматики (устар.).
2. В старину — ученик начального духовного училища (ист.).

грамматик, ГРАММАТИК


ГРАММАТИКА

ГРАММА́ТИКА [ама], грамматики, жен. (греч. grammatike). Учение о строении какого-нибудь языка или группы языков (линг.). Французская грамматика. Историческая грамматика. Сравнительная грамматика славянских языков.
| Учебная книга, излагающая основы (правила) какого-нибудь языка. Я купил себе грамматику.

грамматика, ГРАММАТИКА


ГРАММАТИСТ

ГРАММАТИ́СТ [ама], грамматиста, муж. (спец.). Специалист по грамматике.

грамматист, ГРАММАТИСТ


ГРАММАТИЧЕСКИЙ

ГРАММАТИ́ЧЕСКИЙ [ама], грамматическая, грамматическое. прил. к грамматика. Грамматические правила.
• Грамматическая ошибка (разг.) — орфографическая ошибка, ошибка в правописании.

грамматический, ГРАММАТИЧЕСКИЙ


ГРАМОФОН

ГРАМОФО́Н, ГРАММОФОН, граммофона, муж. (от греч. gramma — буква, запись и phone — звук, голос). Музыкальный аппарат, воспроизводящий звуки, записанные особым способом.

грамофон, ГРАМОФОН


ГРАМОФОННЫЙ

ГРАМОФО́ННЫЙ, ГРАММОФОННЫЙ, граммофонная, граммофонное. прил. к грамофон. Грамофонная пластинка.

грамофонный, ГРАМОФОННЫЙ


ГРАМОТА

ГРА́МОТА, грамоты, жен. (греч. мн. grammata — письмо, книга, письменность).
1. только ед. Уменье читать и писать. Учиться грамоте и счету. «Грамота давалась мне легко.» М.Горький.
| Элементарные сведения по какому-нибудь предмету, области знания. Политическая грамота.
2. Официальный документ (ист. и офиц.). Судная грамота. Купчая грамота. Охранная грамота.
• Верительная грамота (дипл.) — документ о полномочиях посла, вручаемый им представителю правительства той страны, куда он послан. Жалованная грамота — см. жалованный. Филькина грамота (ирон.) — невежественный, безграмотно составленный документ.

грамота, ГРАМОТА


ГРАМОТЕЙ

ГРАМОТЕ́Й, грамотея, муж.
1. Образованный человек, книжник (ист.).
2. Вполне грамотный человек (разг. устар.). «Какой-то повар-грамотей.» Крылов.

грамотей, ГРАМОТЕЙ


ГРАМОТКА

ГРА́МОТКА, грамотки, жен. (обл., прост.). Письмо. Грамотку от сына получила.

грамотка, ГРАМОТКА


ГРАМОТНОСТЬ

ГРА́МОТНОСТЬ, грамотности, мн. нет, жен. (книж.).
1. Уменье читать и писать. Распространение грамотности в стране.
2. отвл. сущ. к грамотный во 2 и 3 знач. Письма его показывают, что полной грамотностью он еще не владеет. Грамотность рисунка. Политическая грамотность.

грамотность, ГРАМОТНОСТЬ


ГРАМОТНЫЙ

ГРА́МОТНЫЙ, грамотная, грамотное; грамотен, грамотна, грамотно.
1. Умеющий читать и писать. Грамотный крестьянин.
2. Умеющий грамматически правильно писать. Грамотный писарь.
| Написанный без ошибок. Грамотное письмо.
3. перен. Умелый, осведомленный в чем-нибудь. Грамотный инженер.
| Выполненный с известным мастерством и знанием дела. Вполне грамотная работа. Рисунок грамотен.

грамотный, ГРАМОТНЫЙ


ГРАН

ГРАН, грана, муж. (лат. granum — зерно) (спец.). Единица мер аптекарского веса, равная 0,0622 грамма, употреблялась до введения метрических мер.

гран


ГРАНАТ

ГРАНА́Т1, граната, муж. (лат. granatum). Кислосладкий, зернистый, темнокрасный плод субтропического фруктового деревца.

гранат, ГРАНАТ


ГРАНАТ

ГРАНА́Т2, граната, муж. (лат. granatum). Драгоценный камень темнокрасного, иногда красновато-зеленого или почти черного цвета.

гранат, ГРАНАТ


ГРАНАТА

ГРАНА́ТА, гранаты, жен. (итал. granata) (воен.). Разрывной артиллерийский снаряд.
• Ручная граната (воен.) — небольшой разрывной снаряд, ручная бомба.

граната, ГРАНАТА


ГРАНАТНИК

ГРАНА́ТНИК, гранатника, муж. (бот.). Небольшое фруктовое дерево субтропических стран с крупными съедобными плодами (гранатами).

гранатник, ГРАНАТНИК


ГРАНАТНЫЙ

ГРАНА́ТНЫЙ1, гранатная, гранатное (разг.). То же, что гранатовый1.

гранатный, ГРАНАТНЫЙ


ГРАНАТНЫЙ

ГРАНА́ТНЫЙ2, гранатная, гранатное (разг.). То же, что гранатовый2.

гранатный, ГРАНАТНЫЙ


ГРАНАТНЫЙ

ГРАНА́ТНЫЙ3, гранатная, гранатное (воен.). прил. к граната. Гранатный огонь.

гранатный, ГРАНАТНЫЙ


ГРАНАТОВЫЙ

ГРАНА́ТОВЫЙ1, гранатовая, гранатовое (бот.). прил. к гранат1. Гранатовое дерево.

гранатовый, ГРАНАТОВЫЙ


ГРАНАТОВЫЙ

ГРАНА́ТОВЫЙ2, гранатовая, гранатовое.
1. прил. к гранат2; из гранатов. Гранатовое ожерелье.
2. Имеющий вишнево-красный цвет. Гранатовая бархотка.

гранатовый, ГРАНАТОВЫЙ


ГРАНД

ГРАНД, гранда, муж. (от исп. grande de España). Испанский дворянин, принадлежащий к высшей придворной знати.

гранд


ГРАНДИОЗНОСТЬ

ГРАНДИО́ЗНОСТЬ, грандиозности, мн. нет, жен. (книж.). отвл. сущ. к грандиозный.

грандиозность, ГРАНДИОЗНОСТЬ


ГРАНДИОЗНЫЙ

ГРАНДИО́ЗНЫЙ, грандиозная, грандиозное; грандиозен, грандиозна, грандиозно (итал. grandiose) (книж.). Огромный, мощный, величественный. Грандиозный размах строительства. Грандиозное бедствие. Грандиозная демонстрация.

грандиозный, ГРАНДИОЗНЫЙ


ГРАНЕНИЕ

ГРАНЕ́НИЕ, гранения, ср. (спец.). Действие по гл. гранить.

гранение, ГРАНЕНИЕ


ГРАНЁННЫЙ

ГРАНЁННЫЙ, гранённая, гранённое; гранён, гранена, гранено (спец.). прич. страд. прош. от гранить.

граненный, ГРАНЕННЫЙ


ГРАНЁНЫЙ

ГРАНЁНЫЙ, гранёная, гранёное. Имеющий несколько граней. Граненый стакан.
| Подвергшийся гранению. Граненая яшма.

граненый, ГРАНЕНЫЙ


ГРАНИЛЬНИК

ГРАНИ́ЛЬНИК, гранильника, муж. (спец.). Инструмент для гравирования в форме стамески с двумя зубцами на конце.

гранильник, ГРАНИЛЬНИК


ГРАНИЛЬНЫЙ

ГРАНИ́ЛЬНЫЙ, гранильная, гранильное (спец.). прил., по знач. связанное с гранением. Гранильный круг. Гранильная мастерская. Гранильные работы.

гранильный, ГРАНИЛЬНЫЙ


ГРАНИЛЬНЯ

ГРАНИ́ЛЬНЯ, гранильни, род. мн. гранилен, жен. (спец.). Гранильная мастерская. Уральские гранильни.

гранильня, ГРАНИЛЬНЯ


ГРАНИЛЬЩИК

ГРАНИ́ЛЬЩИК, гранильщика, муж. (спец.). Мастер, занимающийся гранением.

гранильщик, ГРАНИЛЬЩИК


ГРАНИЛЬЩИЦА

ГРАНИ́ЛЬЩИЦА, гранильщицы (спец.). женск. к гранильщик.

гранильщица, ГРАНИЛЬЩИЦА


ГРАНИТ

ГРАНИ́Т, гранита, муж. (итал. granito). Твердая горная порода зернистого строения разных цветов из кварца, полевого шпата и слюды. Фундамент из красного гранита. Набережная облицована гранитом.

гранит, ГРАНИТ


ГРАНИТНЫЙ

ГРАНИ́ТНЫЙ, гранитная, гранитное. прил. к гранит; из гранита. Гранитная глыба. Гранитная набережная.

гранитный, ГРАНИТНЫЙ


ГРАНИТЬ

ГРАНИ́ТЬ, граню, гранишь, несов., что (спец.). Путем резки и шлифовки придавать камню форму тела с плоскими поверхностями (гранями). Гранить алмазы.
• Гранить мостовую (разг. шутл.) — шляться без дела.

гранить, ГРАНИТЬ


ГРАНИТЬСЯ

ГРАНИ́ТЬСЯ, гранюсь, гранишься, несов. (спец.). страд. к гранить.

граниться, ГРАНИТЬСЯ


ГРАНИЦА

ГРАНИ́ЦА, границы, жен.
1. Линия раздела между двумя владениями, областями. Река давно служила естественной границей этих районов. «На границе владений дедовских... три сосны стоят.» Пушкин.
|| Линия, разделяющая территории государств; рубеж. Турецкая граница (граница с Турцией).
2. Предел, конец; допустимая норма. «Нашим скитаниям не видно границ.» Д.Бедный. В своей ненависти он переходит все или всякие границы. Ставить границы чему-нибудь. Выйти из границ приличия.
• За границу (или заграницу) — в иностранные государства, в чужие страны (преим. в Зап. Европу), за границей (или заграницей) — в иностранных государствах и т.д., из-за границы — из иностранных государств и т. д.

граница, ГРАНИЦА


ГРАНИЧИТЬ

ГРАНИ́ЧИТЬ, граничу, граничишь, несов., с чем (книж.). Быть смежным, иметь общую границу. СССР на зап. граничит с Польшей.
| перен. Почти совпадать. Его смелость граничит с наглостью.

граничить, ГРАНИЧИТЬ


ГРАНКА

ГРА́НКА, гранки, жен. уменьш. к грань во 2 знач.

гранка, ГРАНКА


ГРАНКА

ГРА́НКА1, гранки, жен. (спец.). То же, что огранка.

гранка, ГРАНКА


ГРАНКА

ГРА́НКА2, гранки, жен. (тип.). Оттиск с куска печатного набора, еще не сверстанного в отдельные страницы. Исправлять сочинение в гранках.
| Самый кусок набора, не сверстанного в страницы. Гранка рассыпалась.

гранка, ГРАНКА


...ГРАННЫЙ

...ГРА́ННЫЙ, гранная, гранное (книж.). Вторая часть прил., сложных с числ., в знач. имеющий столько-то граней (сколько указывает числ.), напр. многогранный, двухгранный и т.п.

...гранный, ...ГРАННЫЙ


ГРАНПАСЬЯНС

ГРАНПАСЬЯ́НС, гранпасьянса, муж. (франц. grande-patience). Один из видов пасьянса.

гранпасьянс, ГРАНПАСЬЯНС


ГРАНУЛИРОВАТЬ

ГРАНУЛИ́РОВАТЬ, гранулирую, гранулируешь, совер. и несов., что (от лат. granulum — зернышко) (тех.). Размельчить (размельчать), превратить (превращать) в зернистое состояние, зернить. Гранулировать сахар. Гранулировать металл.

гранулировать, ГРАНУЛИРОВАТЬ


ГРАНУЛИРОВАТЬСЯ

ГРАНУЛИ́РОВАТЬСЯ, гранулируюсь, гранулируешься, совер. и несов.
1. Подвергнуться (подвергаться) грануляции (о ткани тела; мед.).
2. Обратиться (обращаться) в зернистое состояние (о сахаре, металлах и пр.; тех.).
3. страд. к гранулировать.

гранулироваться, ГРАНУЛИРОВАТЬСЯ


ГРАНУЛЯЦИОННЫЙ

ГРАНУЛЯЦИО́ННЫЙ, грануляционная, грануляционное (науч.). прил. к грануляция. Грануляционная ткань (мед.).

грануляционный, ГРАНУЛЯЦИОННЫЙ


ГРАНУЛЯЦИЯ

ГРАНУЛЯ́ЦИЯ, грануляции, жен. (от лат. granulum — зернышко).
1. Постепенное зарастание раны новыми тканями (мед.).
| Ненормальное разращение тканей, дикое мясо (мед.).
2. Явление видимой зернистости поверхностного слоя солнца (астр.). Солнечная грануляция.
3. Обращение в зернистое состояние, зернистость (сахара, металла и пр.; тех.).

грануляция, ГРАНУЛЯЦИЯ


ГРАНЬ

ГРАНЬ, грани, жен.
1. То же, что граница (книж. поэт.). «Там, за гранью непогоды.» Языков. Он находится на грани безумия.
2. Каждая из плоскостей, образующих ломаную граненую поверхность тела (мат.). У куба шесть граней. Камень мелкой, чистой грани.
3. Часть цифр большого числа, выделенная из него каким-нибудь знаком (мат.). Для извлечения корня разбиваем число на грани по 3 цифры.

грань


ГРАССИРОВАТЬ

ГРАССИ́РОВАТЬ, грассирую, грассируешь, несов. (от франц. grasseyer) (книж.). Произносить звук "р", картавя на французский манер. Она говорила, кокетливо грассируя.

грассировать, ГРАССИРОВАТЬ


ГРАФ

ГРАФ, графа, муж. (нем. Graf) (дорев. н загр.). Наследственный дворянский титул, средний между князем и бароном.
| Лицо, носящее этот титул.

граф


ГРАФА

ГРАФА́, графы, жен. (греч. graphe — черта) (книж.). Полоса или столбец на листе бумаги, ограниченный двумя линиями.
| Раздел текста; то же, что рубрика. В первой вертикальной графе найдена ошибка.

графа, ГРАФА


ГРАФИК

ГРА́ФИК, графика, муж. (от греч. graphikos — письменный) (спец.). Диаграмма, чертеж, изображающий посредством кривых количественные зависимости различных процессов. График движения поездов. График изменения температуры воздуха.

график, ГРАФИК


ГРАФИКА

ГРА́ФИКА, графики, мн. нет, жен. (от греч. graphikos — письменный).
1. Изобразительное искусство, пользующееся комбинацией линий и штрихов и контрастов белого и черного, без применения красок (иск.). Выставка произведений графики. Он бросил живопись и занялся графикой.
| собир. Произведения этого искусства (иск.). Выставка графики.
2. Начертания письменных или печатных знаков, букв (филол.). Графика древних рукописей. Современная русская графика.

графика, ГРАФИКА


ГРАФИН

ГРАФИ́Н, графина, муж. (итал. caraffina). Стеклянный сосуд с узким длинным горлышком для воды или вина.

графин, ГРАФИН


ГРАФИНЧИК

ГРАФИ́НЧИК, графинчика, муж. (разг.). уменьш.-ласк. к графин.

графинчик, ГРАФИНЧИК


ГРАФИНЯ

ГРАФИ́НЯ, графини (дорев. и загр.). женск. к граф.

графиня, ГРАФИНЯ


ГРАФИТ

ГРАФИ́Т, графита, муж. (от греч. grapho — пишу).
1. Минерал черного цвета, мелкокристаллический углерод, употр. для изготовления карандашей (минер.).
2. Изготовленный из этого минерала или какого-нибудь красящего материала стержень внутри карандашей, употр. для письма и рисования (спец.). Карандаш с красным графитом.

графит, ГРАФИТ


ГРАФИТНЫЙ

ГРАФИ́ТНЫЙ и ГРАФИТОВЫЙ, графитная, графитное (минер., спец.). прил. к графит; из графита.

графитный, ГРАФИТНЫЙ


ГРАФИТЬ

ГРАФИ́ТЬ, графлю, графишь, несов., что (спец.). Расчерчивать (лист бумаги) на графы.

графить, ГРАФИТЬ


ГРАФИЧЕСКИЙ

ГРАФИ́ЧЕСКИЙ, графическая, графическое.
1. прил. к графика (иск., филол.). Графические искусства. Графические варианты (различные написания одного и того же слова).
2. Выраженный посредством чертежа (спец.). Графический метод решения задачи.

графический, ГРАФИЧЕСКИЙ


ГРАФЛЕНИЕ

ГРАФЛЕ́НИЕ, графления, мн. нет, ср. (спец.). Действие по гл. графить.

графление, ГРАФЛЕНИЕ


ГРАФЛЁННЫЙ

ГРАФЛЁННЫЙ, графлённая, графлённое; графлён, графлена, графлено. прич. страд. прош. от графить.

графленный, ГРАФЛЕННЫЙ


ГРАФЛЁНЫЙ

ГРАФЛЁНЫЙ, графлёная, графлёное (спец.). Покрытый рядом граф, разграфленный. Графленая бумага.

графленый, ГРАФЛЕНЫЙ


ГРАФОЛОГ

ГРАФО́ЛОГ, графолога, муж. Специалист по графологии.

графолог, ГРАФОЛОГ


ГРАФОЛОГИЧЕСКИЙ

ГРАФОЛОГИ́ЧЕСКИЙ, графологическая, графологическое (спец.). прил. к графология.

графологический, ГРАФОЛОГИЧЕСКИЙ


ГРАФОЛОГИЯ

ГРАФОЛО́ГИЯ, графологии, мн. нет, жен. (от греч. grapho — пишу и logos — учение) (спец.). Способ определять характер человека по его почерку.

графология, ГРАФОЛОГИЯ


ГРАФОМАН

ГРАФОМА́Н, графомана, муж. Страдающий графоманией (мед.).
| Бездарный, но плодовитый писатель (ирон.).

графоман, ГРАФОМАН


ГРАФОМАНИЯ

ГРАФОМА́НИЯ, графомании, мн. нет, жен. (от греч. grapho — пишу и mania — сумасшествие) (мед.). Психическое заболевание, выражающееся в пристрастии к писательству, у лица, лишенного литературных способностей.

графомания, ГРАФОМАНИЯ


ГРАФСКИЙ

ГРА́ФСКИЙ, графская, графское (дорев. и загр.). прил. к граф. Графский титул.

графский, ГРАФСКИЙ


ГРАФСТВО

ГРА́ФСТВО, графства, ср. (дорев. и загр.).
1. только ед. Звание графа.
2. Административная территориальная единица в Англии.
| При феодальном строе — земля, находившаяся во владении графа (ист.).

графство, ГРАФСТВО


ГРАЦИОЗНЫЙ

ГРАЦИО́ЗНЫЙ, грациозная, грациозное; грациозен, грациозна, грациозно (итал. grazioso). Изящный в движениях, стройный, ловкий. Грациозная девушка.

грациозный, ГРАЦИОЗНЫЙ


ГРАЦИЯ

ГРА́ЦИЯ, грации, жен. (лат. gratia).
1. только ед. Изящество, красота в движениях.
2. Красавица (поэт. устар.). «Младые грации Москвы.» Пушкин. (По имени Граций — трех мифологических богинь красоты у древних римлян.)

грация, ГРАЦИЯ


ГРАЧ

ГРАЧ, грача, муж. Весьма распространенная перелетная птица из семейства вороновых, черной окраски. Прилет грачей — признак наступления весны.

грач


ГРАЧАТА

ГРАЧА́ТА. мн. от грачонок.

грачата, ГРАЧАТА


ГРАЧИНЫЙ

ГРАЧИ́НЫЙ, грачиная, грачиное. прил. к грач. Грачиные гнезда. Грачиные повадки.

грачиный, ГРАЧИНЫЙ


ГРАЧОНОК

ГРАЧО́НОК, грачонка, мн. грачата, грачат, муж. Молодой грач, птенец грача.

грачонок, ГРАЧОНОК


ГРЁБ

ГРЁБ, гребла. прош. от грести.

греб, ГРЕБ


ГРЕБЁНКА

ГРЕБЁНКА, гребёнки, жен.
1. Продолговатая пластинка из рога, кости, целулоида (реже металлическая, деревянная), с частым рядом зубьев с одной стороны, служащая для расчесывания волос. Расчесать волосы гребенкой.
| Такая же пластинка (обычно изогнутая) для скрепления и украшения женской прически. Воткнуть гребенку в волосы.
2. Термин разных отраслей техники для обозначения инструментов и приспособлений, по форме или назначению сходных с гребенкой (тех.). Токарная гребенка.
• Стричь под гребенку — Стричь волосы коротко. Стричь всех под одну гребенку (разг.) — перен. подгонять всех под один уровень.

гребенка, ГРЕБЕНКА


ГРЕБЕНЧАТЫЙ

ГРЕБЕ́НЧАТЫЙ, гребенчатая, гребенчатое (книж. спец.). Похожий на гребень; имеющий гребневидные части. Гребенчатые листочки. Гребенчатая саранча.

гребенчатый, ГРЕБЕНЧАТЫЙ


ГРЕБЕНЬ

ГРЕ́БЕНЬ, гребня, муж.
1. Продолговатая пластинка с рядом зубьев по обеим сторонам, служащая для расчесывания волос. Частый гребень.
2. То же, что гребенка в 1 знач. Расчесать волосы гребнем. Воткнуть в прическу гребень.
3. То же, что гребенка во 2 знач. (тех.). Прядильный гребень.
4. Кожистый или мясистый нарост на голове некоторых птиц и пресмыкающихся. Петушиный гребень.
5. Верхний край, верхушка. Гребень гор. Гребни волн.
6. Продольное бревно на верхнем ребре крыши (обл.).

гребень, ГРЕБЕНЬ


ГРЕБЕЦ

ГРЕБЕ́Ц, гребца, муж.
1. Человек, веслом двигающий лодку.
| Работающий на веслах за плату. Мы наняли для своего путешествия двух гребцов.
2. Тот, кто сгребает сено на сенокосе (обл.).

гребец, ГРЕБЕЦ


ГРЕБЕШОК

ГРЕБЕШО́К, гребешка., муж. (разг.). уменьш.-ласк. к гребень в 1, 2, 4 и 5 знач. «Дитяти маменька расчесывать головку купила частый гребешок.» Крылов.

гребешок, ГРЕБЕШОК


ГРЕБЛЯ

ГРЕ́БЛЯ, гребли, мн. нет, жен.
1. Действие по гл. грести.
2. То, что нагребено; насыпь для дороги на топком месте (обл.).

гребля, ГРЕБЛЯ


ГРЕБНЕВИДНЫЙ

ГРЕБНЕВИ́ДНЫЙ, гребневидная, гребневидное; гребневиден, гребневидна, гребневидно (книж.). Имеющий вид гребня.

гребневидный, ГРЕБНЕВИДНЫЙ


ГРЕБНОЙ

ГРЕБНО́Й, гребная, гребное.
1. прил. к гребля. Гребной спорт.
2. Приводимый в движение греблей, веслами. Гребное судно.
3. Совершающий греблю, гребущий (тех.). Гребной винт, гребное колесо (у парохода). Воздушный гребной винт (пропеллер).

гребной, ГРЕБНОЙ


ГРЕБОК

ГРЕБО́К, гребка, муж.
1. Взмах весел при гребле (спорт.).
2. Одна из лопастей мельничного или пароходного колеса (тех.).

гребок, ГРЕБОК


ГРЕБУ

ГРЕБУ́, гребёшь. наст. от грести.

гребу, ГРЕБУ


ГРЕГОРИАНСКИЙ

ГРЕГОРИА́НСКИЙ и ГРИГОРИА́НСКИЙ, грегорианская, грегорианское (лат. Gregorianus). Только в выражениях: грегорианский календарь, грегорианское летосчисление (книж.) — принятый у нас теперь календарь; то же, что новый стиль, см. стиль. (По имени папы Григория 13-го, преобразовавшего в 1582 г. старый юлианский календарь.)

грегорианский, ГРЕГОРИАНСКИЙ, григорианский


ГРЕЖУ

ГРЕ́ЖУ, гре́жусь, гре́зишь, гре́зишься. наст. от грезить, грезиться.

грежу, ГРЕЖУ, грежусь, грезишь, грезишься


ГРЁЗА

ГРЁЗА, грёзы, чаще мн., жен. (поэт.). Мечта, фантастическое представление о желаемом, идеальный образ. Девичьи грезы. Грезы юности.
| первонач. призрачное видение, бред. «Опять недуг его сломил, и злые грёзы посетили.» Пушкин.

греза, ГРЕЗА


ГРЕЗИТЬ

ГРЕ́ЗИТЬ, грежу, грезишь, несов., о чем и без доп. (книж.).
1. Мечтать, воображать желаемое. О чем ты грезишь?
2. Видеть сон, быть как бы во сне. Он грезит наяву.

грезить, ГРЕЗИТЬ


ГРЕЗИТЬСЯ

ГРЕ́ЗИТЬСЯ, грежусь, грезишься, несов. (к пригрезиться). Мерещиться, видеться во сне. «Очнись! что тебе грезится? Вот о чем грезилось сердцу Алеши.» Достоевский.

грезиться, ГРЕЗИТЬСЯ


ГРЕЙФЕР

ГРЕ́ЙФЕР, грейфера, муж. (нем. Greifer) (тех.). Приспособление в виде большого железного черпака, прицепляемое к подъемному крану и служащее для захватывания и выгрузки поднимаемого краном материала (песку, земли, горных пород, лома металлов).

грейфер, ГРЕЙФЕР


ГРЕКИ

ГРЕ́КИ, греков, ед. грек, грека, муж. Название народа, занимающего южную часть Балканского полуострова.

греки, ГРЕКИ


ГРЕЛКА

ГРЕ́ЛКА, грелки, жен. Плоский сосуд, наполняемый горячей водой, служащий для согревания какой-нибудь части тела. Резиновая грелка. Металлическая грелка.
| Прибор для обогревания комнат. Электрическая грелка. Грелка в виде жаровни.

грелка, ГРЕЛКА


ГРЕМЕТЬ

ГРЕМЕ́ТЬ, гремлю, гремишь, несов., без доп. и чем.
1. Производить громкий звук, звучать, грохотать громко, резко. Гром гремит. Гремела музыка. Гремят выстрелы. Не греми посудой. Колокольчик гремит.
2. перен. Получать широкую огласку, приобретать большую славу (книж.). Имя его гремело по всей Европе.
3. безл. О грохотании грома. Вдали уже гремело, приближалась гроза.

греметь, ГРЕМЕТЬ


ГРЕМУЧИЙ

ГРЕМУ́ЧИЙ, гремучая, гремучее (поэт.). Звонко шумящий, производящий шум. «Гремучий ключ катился невдали.» Лермонтов.
• Гремучая змея (зоол.) — тропическая ядовитая змея, названная так потому, что кончиком хвоста она производит шум. Гремучий газ (хим.) — взрывчатая смесь водорода с кислородом. Гремучая ртуть (хим.) — взрывчатое химическое соединение.

гремучий, ГРЕМУЧИЙ


ГРЕМУШКА

ГРЕМУ́ШКА, гремушки, жен.
1. Игрушка, которой забавляют грудных детей (при встряхивании она производит легкий шум), погремушка.
2. Бубенчик на упряжи.

гремушка, ГРЕМУШКА


ГРЕНА

ГРЕ́НА, грены, жен., собир. (от франц. graine, букв. семя) (спец.). В шелководстве — яички бабочки шелкопряда.

грена, ГРЕНА


ГРЕНАДЕР

ГРЕНАДЕ́Р, гренадера, муж. (франц. grenadier). Некогда солдат особого рода войск, вооруженных гранатами, впоследствии солдат из отборной части войск с особенно рослым составом (ист.).
| перен. Об очень высоком человеке (разг. устар. ирон.). Баба гренадер.

гренадер, ГРЕНАДЕР


ГРЕНАДЕРСКИЙ

ГРЕНАДЕ́РСКИЙ, гренадерская, гренадерское (ист.). прил. к гренадер. Гренадерский полк.

гренадерский, ГРЕНАДЕРСКИЙ


ГРЕНКИ

ГРЕНКИ́, гренков, ед. гренок, гренка, муж. (кул.). Поджаренные ломтики хлеба. Гороховый суп с гренками.

гренки, ГРЕНКИ


ГРЕСТИ

ГРЕСТИ́, гребу, гребёшь, прош. грёб, гребла, несов.
1. чем и без доп. Работать веслом или веслами, приводя в движение лодку.
2. что чем. Собирать в кучу (граблями, лопатами). Грести сено.
3. перен., что. Набирать, получать в большом количестве деньги, загребать (прост.). Купчина деньги так и гребет.

грести, ГРЕСТИ


ГРЕТЬ

ГРЕТЬ, грею, греешь, несов.
1. без доп. Передавать свою теплоту. В марте солнце уже греет. Эта маленькая печка плохо греет.
| Сохранять теплоту, предохранять от остывания. Лисий мех хорошо греет.
2. кого-что. Делать теплым, нагревать. Греть воду. Греть ужин. Греть руки.
• Греть руки (совер. нагреть) (разг.) — перен. нечестно наживаться, работая при каком-нибудь деле.

греть


ГРЕТЬСЯ

ГРЕ́ТЬСЯ, греюсь, греешься, несов.
1. Греть себя, свое тело. «На солнышке Полкан с Барбосом грелись.» Крылов.
2. страд. к греть во 2 знач.

греться, ГРЕТЬСЯ


ГРЕХ

ГРЕХ, греха, муж.
1. У верующих — нарушение религиозно-нравственных предписаний (рел.). Самоубийство — грех.
2. перен. Предосудительный поступок, преступление. «Грех не беда, молва нехороша.» Грибоедов. В наши горячие дни замедление темпов — тяжелый грех пред делом социализма. "Известия", 1931 г., № 97.
3. в знач. сказуемого с инф. То же, что грешно (разг.). «Над старостью смеяться грех.» Грибоедов.
• Не грех, с инф., кому (разг.) — позволительно, следовало бы. Старику не грех и отдохнуть. Принять на себя грех (разг.) — принять на себя ответственность, вину. С грехом пополам (разг.) — плоховато, едва-едва. Работать с грехом пополам. Он объясняется по-русски с грехом пополам.

грех


ГРЕХОВНЫЙ

ГРЕХО́ВНЫЙ, греховная, греховное; греховен, греховна, греховно (книж. устар.). Исполненный грехов.

греховный, ГРЕХОВНЫЙ


ГРЕХОВОДНИК

ГРЕХОВО́ДНИК, греховодника, муж. (разг. укор. устар.). Распущенный мужчина.
| Шалун, безобразник (о ребенке-мальчике; фам.).

греховодник, ГРЕХОВОДНИК


ГРЕХОВОДНИЦА

ГРЕХОВО́ДНИЦА, греховодницы (разг. укор. устар.). женск. к греховодник.

греховодница, ГРЕХОВОДНИЦА


ГРЕХОВОДНИЧАТЬ

ГРЕХОВО́ДНИЧАТЬ, греховодничаю, греховодничаешь, несов. (разг. укор. устар.). Вести себя легкомысленно, нескромно.

греховодничать, ГРЕХОВОДНИЧАТЬ


ГРЕХОПАДЕНИЕ

ГРЕХОПАДЕ́НИЕ, грехопадения, мн. нет, ср. первонач., в библейском мифе, — впадение в грех, греховное падение первых людей, Адама и Евы, по наущению дьявола нарушивших завет, данный им богом, а до тех пор бывших безгрешными (церк.).
| перен. Поступок, представляющий собою измену какому-нибудь идеалу, высоким моральным правилам, убеждениям, честности и т.п. (книж. рит. или ирон.). Политическое грехопадение.

грехопадение, ГРЕХОПАДЕНИЕ


ГРЕЦИЗМ

ГРЕЦИ́ЗМ, грецизма, муж. Вид варваризма — оборот речи, выражение в каком-нибудь языке, составленное по образцу греч. языка (лит.).
| Заимствование из греч. языка (линг.).

грецизм, ГРЕЦИЗМ


ГРЕЦКИЙ

ГРЕ́ЦКИЙ, грецкая, грецкое (вышло из употребления и сохранилось только в немногих спец. названиях). Греческий. Грецкий орех (сорт крупных орехов). Грецкая губка.

грецкий, ГРЕЦКИЙ


ГРЕЧА

ГРЕ́ЧА, гречи, мн. нет, жен. (обл.). Гречиха.

греча, ГРЕЧА


ГРЕЧАНКА

ГРЕЧА́НКА, гречанки. женск. к грек (см. греки).

гречанка, ГРЕЧАНКА


ГРЕЧЕСКИЙ

ГРЕ́ЧЕСКИЙ, греческая, греческое. прил. к греки и к Греция.
• Греческий нос — прямой нос, линия которого параллельна линии лба. Греческие календы — см. календы.

греческий, ГРЕЧЕСКИЙ


ГРЕЧИХА

ГРЕЧИ́ХА, гречихи, мн. нет, жен. Полевое хлебное растение, из зерна которого изготовляют гречневую крупу.

гречиха, ГРЕЧИХА


ГРЕЧИШНЫЙ

ГРЕЧИ́ШНЫЙ, гречишная, гречишное. прил. к гречиха. Гречишный мед.

гречишный, ГРЕЧИШНЫЙ


ГРЕЧНЕВЫЙ

ГРЕ́ЧНЕВЫЙ [шн], гречневая, гречневое. прил. к греча; сделанный из зерна гречихи. Гречневая крупа. Гречневая каша.

гречневый, ГРЕЧНЕВЫЙ


ГРЕШИТЬ

ГРЕШИ́ТЬ, грешу, грешишь, несов. (к согрешить).
1. без доп. Совершать грехи (рел.).
2. Против чего-нибудь. Ошибаться, нарушать какие-нибудь правила, обязательства. Грешить против истины. Грешить против грамматики.

грешить, ГРЕШИТЬ


ГРЕШНИК

ГРЕ́ШНИК, грешника, муж. (рел.). Грешный человек.

грешник, ГРЕШНИК


ГРЕШНИЦА

ГРЕ́ШНИЦА, грешницы. женск. к грешник.

грешница, ГРЕШНИЦА


ГРЕШНО

ГРЕШНО́, в знач. сказуемого, кому-чему, с инф. (разг.). Предосудительно, стыдно, нехорошо (то же, что грех в 3 знач.). Грешно вам так говорить!

грешно, ГРЕШНО


ГРЕШНЫЙ

ГРЕ́ШНЫЙ, грешная, грешное; грешен, грешна, грешно.
1. Имеющий много грехов, согрешивший (рел.). Грешный мир.
2. только кратк., в знач. сказуемого. Виноват (разг. шутл.). Грешен, забыл сказать вам об этом.
• Грешным делом, вводное слово (разг.) — к сожалению; хотя это и не хорошо. Я, грешным делом, люблю выпить рюмочку перед обедом. Грешный человек (разг.) — в знач. вводного слова: виноват, каюсь. «И я, грешный человек, изредка пописывал передовые статейки.» Салтыков-Щедрин.

грешный, ГРЕШНЫЙ


ГРЕШОК

ГРЕШО́К, грешка, муж. (разг.). уменьш.-ласк. к грех во 2 знач. «Я знаю, что за тобой, как за всяким, водятся грешки (взятки), потому что ты человек умный и не любишь пропускать того, что плывет в руки...» Гоголь.

грешок, ГРЕШОК


ГРИБ

ГРИБ (ри и ры), гриба, муж. Низшее споровое растение, состоящее б.ч. из ножки и шляпки. Грибы съедобные, несъедобные. Пирог с грибами. Сушеные грибы. Белый гриб (см. белый).
| Твердый нарост на дереве, напоминающий по виду часть шляпки.
• Гриб съесть (разг. шутл.) — потерпеть неудачу. Расти как грибы (разг.) — расти, появляться в изобилии и очень быстро.

гриб


ГРИБКОВЫЙ

ГРИБКО́ВЫЙ (ри и ры), грибковая, грибковое (биол.). прил. к грибок в 3 знач. Грибковая культура.

грибковый, ГРИБКОВЫЙ


ГРИБНИЦА

ГРИБНИ́ЦА (ри и ры), грибницы, жен.
1. Зародышевая часть гриба, состоящая из тонких нитей; мицелий (бот.).
2. Грибная похлебка (обл.).

грибница, ГРИБНИЦА


ГРИБНОЙ

ГРИБНО́Й (ри и ры), грибная, грибное. прил. к гриб. Грибное место (в лесу, где много грибов).
| Приготовленный из грибов, с грибами. Грибной пирог. Грибная похлебка.
• Грибной дождь (разг.) — дождь, идущий при свете солнца.

грибной, ГРИБНОЙ


ГРИБОК

ГРИБО́К (ри и ры), грибка, муж.
1. уменьш. к гриб.
2. Деревянная вещица в форме гриба, употр. при штопании чулок.
3. чаще мн. Мелкие грибы, растительные микроорганизмы (бродильные, паразитные, болезнетворные; биол.). Кефирные грибки.

грибок, ГРИБОК


ГРИВА

ГРИ́ВА, гривы, жен.
1. Длинные волосы на шее у некоторых животных. Конская грива. Львиная грива.
2. Длинные волосы у человека (разг. презр.). Поповская грива. Я тебя за гриву оттаскаю.
3. Холм, поросший лесом (обл.).
4. Отмель, подводная коса (обл.).

грива, ГРИВА


ГРИВАСТЫЙ

ГРИВА́СТЫЙ, гривастая, гривастое; гриваст гриваста, гривасто (прост.). С длинной гривой, долгогривый.

гривастый, ГРИВАСТЫЙ


ГРИВЕННИК

ГРИ́ВЕННИК, гривенника, муж. (разг.). Серебряная монета в десять копеек.

гривенник, ГРИВЕННИК


ГРИВЕННИЧЕК

ГРИ́ВЕННИЧЕК, гривенничка, муж. (разг.). ласк. к гривенник.

гривенничек, ГРИВЕННИЧЕК


ГРИВКА

ГРИ́ВКА, гривки, жен.
1. уменьш. к грива.
2. Род прически — зачесанные на лоб и ровно подстриженные волосы (разг. фам.).

гривка, ГРИВКА


ГРИВНА

ГРИ́ВНА, гривны, род. мн. гривен и гривн, жен.
1. Денежная единица в древней Руси — серебряный или золотой слиток, первонач. весом около фунта (ист.).
2. Серебряное или золотое украшение на шею в древней Руси (ист.).
3. Монета в десять копеек, гривенник (ист.). Гривны чеканились в 18 веке.
4. только мн. (им. нет, род. гривен). После числ. 6, 7, 8, 9 — десять копеек. Семь гривен. Разошлись в семи гривнах.

гривна, ГРИВНА


ГРИВУАЗНЫЙ

ГРИВУА́ЗНЫЙ, гривуазная, гривуазное; гривуазен, гривуазна, гривуазно (франц. grivois) (книж. устар.). Нескромный, игривый, не вполне пристойный.

гривуазный, ГРИВУАЗНЫЙ


ГРИГОРИАНСКИЙ

ГРИГОРИА́НСКИЙ, григорианская, григорианское. см. грегорианский.

григорианский, ГРИГОРИАНСКИЙ


ГРИДНИЦА

ГРИ́ДНИЦА, гридницы, жен. (ист.). Помещение при княжеском дворце в древней Руси, где жила гридь.

гридница, ГРИДНИЦА


ГРИДНЯ

ГРИ́ДНЯ, гридни, род. мн. гриден, жен. (ист.). То же, что гридница.

гридня, ГРИДНЯ


ГРИДЬ

ГРИДЬ, гриди, жен. и ГРИДЬ, гридя, муж. (ист.).
1. жен., собир., только ед. В древней Руси — младшая княжеская дружина.
2. муж. Член этой дружины.

гридь


ГРИЗЕТКА

ГРИЗЕ́ТКА, гризетки, жен. (франц. grisette) (устар.). Молодая девушка (швея, хористка, мастерица и т.п.) легких нравов (в романах, комедиях из французской жизни).

гризетка, ГРИЗЕТКА


ГРИМ

ГРИМ, грима, муж. (от итал. grimo — морщинистый) (театр.). Раскраска лица для игры на сцене. Наложить грим. Играть в гриме. На повторные вызовы публики актер вышел уже без грима.
| Краски в виде карандашей, употр. для гримировки. Взял с собой грим.

грим


ГРИМАСА

ГРИМА́СА, гримасы, жен. (франц. grimace).
1. Намеренное искажение черт лица. Мальчишка делал гримасы.
| чего. Мимика, выражающая отвращение, злость и т.п. чувства (книж.). Он взглянул на него с гримасой презрения.
2. перен., чего. Уродливое проявление чего-нибудь (книж.). Гримасы нэпа.

гримаса, ГРИМАСА


ГРИМАСНИК

ГРИМА́СНИК, гримасника, муж. (разг.). Тот, кто любит делать гримасы.

гримасник, ГРИМАСНИК


ГРИМАСНИЦА

ГРИМА́СНИЦА, гримасницы (разг.). женск. к гримасник.

гримасница, ГРИМАСНИЦА


ГРИМАСНИЧАТЬ

ГРИМА́СНИЧАТЬ, гримасничаю, гримасничаешь, несов. Делать гримасы.
| Делать шаловливые или кокетливые мины, жеманничать.

гримасничать, ГРИМАСНИЧАТЬ


ГРИМЁР

ГРИМЁР, гримёра, муж. (франц. grimeur) (театр.). Человек, занимающийся гримировкой.

гример, ГРИМЕР


ГРИМИРОВАННЫЙ

ГРИМИРО́ВАННЫЙ, гримированная, гримированное; гримирован, гримирована, гримировано. прич. страд. прош. от гримировать.

гримированный, ГРИМИРОВАННЫЙ


ГРИМИРОВАТЬ

ГРИМИРОВА́ТЬ, гримирую, гримируешь, несов.
1. (совер. нагримировать) кого-что. Накладывать грим на кого-что-нибудь. Гримировать себе лицо.
2. (совер. загримировать) кого-что кем-чем. Посредством грима придавать кому-чему-нибудь какую-нибудь внешность, то или иное обличие. Гримировать молодого актера стариком.
3. (совер. загримировать) перен., кого-что кем-чем или под кого-что. Придавать кому-чему-нибудь фальшивый вид, выдавать кого-что-нибудь за кого-что-нибудь, изображать кого-что-нибудь кем-чем-нибудь (ирон.). Дворянские историки гримировали Пугачева разбойником или под разбойника. Гримировать себя общественником или под общественника.

гримировать, ГРИМИРОВАТЬ


ГРИМИРОВАТЬСЯ

ГРИМИРОВА́ТЬСЯ, гримируюсь, гримируешься, несов.
1. (совер. нагримироваться). возвр. к гримировать.
2. (совер. загримироваться) кем-чем. возвр. к гримировать во 2 и 3 знач. Гримироваться стариком. Гримироваться под общественника.
3. страд. к гримировать.

гримироваться, ГРИМИРОВАТЬСЯ


ГРИМИРОВКА

ГРИМИРО́ВКА, гримировки, жен. Действие по гл. гримировать и гримироваться.

гримировка, ГРИМИРОВКА


ГРИП

ГРИП, ГРИПП, гриппа, муж. (франц. grippe) (мед.). Инфекционная болезнь — катарральное воспаление дыхательных путей, сопровождаемое лихорадочным состоянием; то же, что инфлуэнца.

грип


ГРИПОЗНЫЙ

ГРИПО́ЗНЫЙ, ГРИППОЗНЫЙ, гриппозная, гриппозное (мед.). прил. к грип. Грипозные явления.
| Вызванный грипом. Грипозное воспаление легких.

грипозный, ГРИПОЗНЫЙ


ГРИФ

ГРИФ1, грифа, муж. (от греч. gryps).
1. В античной мифологии — крылатое чудовище с головой орла и туловищем льва.
2. Крупная хищная птица жарких стран (зоол.).

гриф


ГРИФ

ГРИФ2, грифа, муж. (нем. Griff — рукоятка) (муз.). Длинная, узкая часть струнных инструментов, вдоль которой натянуты струны и к которой музыкант прижимает струны для регулирования высоты тона.

гриф


ГРИФ

ГРИФ3, грифа, муж. (франц. griffe, букв. коготь). Печать с изображением подписи или другим рукописным текстом.

гриф


ГРИФ

ГРИФ4, грифа, муж. (франц. griffe) (спорт.). Захват, сильное сжатие руки противника в борьбе.

гриф


ГРИФЕЛЬ

ГРИ́ФЕЛЬ, грифеля, мн. грифели-грифеля, муж. (нем. Griffel). Палочка из грифельного сланца для писания на аспидной доске.

грифель, ГРИФЕЛЬ


ГРИФЕЛЬНЫЙ

ГРИ́ФЕЛЬНЫЙ, грифельная, грифельное. прил. к грифель.
• Грифельный сланец (минер.) — серая глинистая порода сланцевого строения.

грифельный, ГРИФЕЛЬНЫЙ


ГРИФОН

ГРИФО́Н, грифона, муж. (франц. griffon).
1. То же, что гриф1 в 1 знач.
| Каменное архитектурное украшение, изображающее мифическое чудовище — грифа.
2. Порода длинношерстых легавых собак (спец.).

грифон, ГРИФОН


ГРОБ

ГРОБ, гроба, в гробу и в гробе, мн. гробы-гроба (гробы устар.), гробов, муж.
1. Ящик, в котором погребается умерший.
2. Могила, гробница (поэт.). «Есть место им в полях России среди не чуждых им гробов.» Пушкин.
3. перен., только ед. Смерть. Верность до гроба. Вера в жизнь за гробом.
• Итти за гробом — провожать покойника на кладбище. Вогнать в гроб кого (разг.) — замучить до смерти. Стоять одной ногой в гробу или смотреть, глядеть в гроб (разг.) — быть близким к смерти, очень дряхлым, больным. По гроб или по гроб жизни (прост.) — до самой смерти.

гроб


ГРОБНИЦА

ГРОБНИ́ЦА, гробницы, жен. (устар.). Пышная могила, мавзолей.

гробница, ГРОБНИЦА


ГРОБОВОЙ

ГРОБОВО́Й, гробовая, гробовое.
1. прил. к гроб. Гробовая лавка.
2. прил., по знач. связанное со смертью, могилой (книж. поэт.). «Виденье гробовое.» Пушкин.
• Гробовой голос (книж.) — мрачный, угрюмый, низкий голос. До гробовой доски (устар.) — до смерти. Любить до гробовой доски. Гробовое молчание или гробовая тишина (книж.) — глубокое молчанье, наступившее (среди многих лиц) вследствие страха, ужаса, какого-нибудь сильного переживания.

гробовой, ГРОБОВОЙ


ГРОБОВЩИК

ГРОБОВЩИ́К, гробовщика, муж. Мастер, делающий гроба.

гробовщик, ГРОБОВЩИК


ГРОБОКОПАТЕЛЬ

ГРОБОКОПА́ТЕЛЬ, гробокопателя, муж. (книж.).
1. Могильщик (устар.).
2. перен. Ученый, занимающийся кропотливым изучением древности и неспособный к работам общего значения и широкого интереса (ирон.).

гробокопатель, ГРОБОКОПАТЕЛЬ


ГРОБОКОПАТЕЛЬСКИЙ

ГРОБОКОПА́ТЕЛЬСКИЙ, гробокопательская, гробокопательское (книж. ирон.). Свойственный гробокопателю (во 2 знач.). Гробокопательское исследование.

гробокопательский, ГРОБОКОПАТЕЛЬСКИЙ


ГРОБОКОПАТЕЛЬСТВО

ГРОБОКОПА́ТЕЛЬСТВО, гробокопательства, мн. нет, ср. (книж. ирон.). Занятие гробокопателя (во 2 знач.). Заниматься гробокопательством.

гробокопательство, ГРОБОКОПАТЕЛЬСТВО


ГРОГ

ГРОГ, грога, мн. нет, муж. (англ. grog). Крепкий напиток из водки или рома, разбавленного горячей водой с сахаром. (первонач. прозвище англ. адмирала Вернона, который ввел раздачу этого напитка матросам на военных кораблях; сокращение слова grogram — от франц. gros grain — названия грубой материи, из которой был сюртук у Вернона.)

грог


ГРОЖУ

ГРОЖУ́, грожусь, грозишь, грозишься. наст. от грозить, грозиться.

грожу, ГРОЖУ


ГРОЗА

ГРОЗА́, грозы, мн. грозы, жен.
1. Бурное ненастье с громом и молнией. Гроза застала нас в поле.
| перен., чего. Разрушительная сила чего-нибудь (книж. поэт.). Гроза войны.
2. Существо, или предмет, внушающие страх, ужас. Учитель математики был грозой всей гимназии.
3. только ед. Суровое, устрашающее обращение, острастка (разг.). Лаской с детьми большего добьешься, чем грозой. Он никогда не знал грозы над собой.

гроза, ГРОЗА


ГРОЗД

ГРОЗД, грозда, мн. гроздья, гроздьев (ед. устар.). То же, что гроздь.

грозд


ГРОЗДЬ

ГРОЗДЬ, грозди, мн. грозди, гроздей; чаще употр. мн. от грозд (см.), жен. Кисть ягод или мелких плодов. Виноградная гроздь. Гроздь орехов.

гроздь


ГРОЗИТЬ

ГРОЗИ́ТЬ, грожу, грозишь, несов. (книж.).
1. (совер. пригрозить) кому-чему чем или с инф. Угрожать, обнаруживать враждебные намерения. «Отсель грозить мы будем шведу.» Пушкин. Фашисты грозят нам войной.
2. (совер. нет) кому-чему чем. Внушать опасения, предвещать беду. Циклон грозит наводнением. Дом грозит падением.
3. (совер. нет) кому-чему. Предстоять (о несчастий, неприятности). Ему грозило банкротство.
4. (совер. погрозить) кому-чему чем. Делать угрожающий жест рукой. «Мать грозит ему в окно.» Пушкин.

грозить, ГРОЗИТЬ


ГРОЗИТЬСЯ

ГРОЗИ́ТЬСЯ, грожусь, грозишься, несов. (к погрозиться) (прост.).
1. с инф. То же, что грозить в 1 знач. Хулиганы грозились избить его.
2. без доп. То же, что грозить в 4 знач. (разг.).

грозиться, ГРОЗИТЬСЯ


ГРОЗНЫЙ

ГРО́ЗНЫЙ, грозная, грозное; грозен, грозна, грозно.
1. Жестокий, свирепый, суровый. Грозный мужск. Иван Грозный.
2. Содержащий в себе угрозу, угрожающий. Грозный взгляд. Грозное послание.
3. Устрашающий, внушающий страх, ужас. Грозная сила. Грозный час. «Для беспощадного удара мы поднимаем грозный меч.» Д.Бедный.
4. только полн. То же, что грозовой (прост.). Грозная туча. Грозное лето.

грозный, ГРОЗНЫЙ


ГРОЗОВОЙ

ГРОЗОВО́Й, грозовая, грозовое. прил. к гроза в 1 знач. Грозовые облака.
| С частыми грозами (разг.). Грозовое лето.

грозовой, ГРОЗОВОЙ


ГРОМ

ГРОМ, грома, мн. громы, громов, муж.
1. Грохот и треск, сопровождающий молнию во время грозы. Раскаты грома. Ударил первый гром.
2. только ед. То же, что молния (прост.). Его убило громом.
3. Сильный шум, гул, грохотанье (книж.). Гром канонады. «Даль сотрясается бодрыми звуками, громом живых боевых голосов.» Д.Бедный.
• Пока гром не грянет — погов. о нерадивых, не принимающих во время мер предосторожности. Метать громы и молнии (книж.) — разражаться гневными речами. Гром среди ясного неба (книж.) — погов. о чем-нибудь неожиданно разразившемся.

гром


ГРОМАДА

ГРОМА́ДА1, громады, жен. Огромный предмет, масса больших размеров; очень большое сооружение. Громады гор. Громады дворцов. Громады кораблей. «Громада (о корабле) двинулась и рассекает волны.» Пушкин.

громада, ГРОМАДА


ГРОМАДА

ГРОМА́ДА2, громады, жен. (ист. полит.). Название некоторых украинских и белорусских политических организаций. Процесс белорусской громады в Польше.

громада, ГРОМАДА


ГРОМАДИНА

ГРОМА́ДИНА, громадины, жен. (разг.). Предмет огромных размеров. Экая громадина, эта доменная печь!

громадина, ГРОМАДИНА


ГРОМАДНОСТЬ

ГРОМА́ДНОСТЬ, громадности, мн. нет, жен. (книж.). отвл. сущ. к громадный. Громадность задач социалистического строительства.

громадность, ГРОМАДНОСТЬ


ГРОМАДНЫЙ

ГРОМА́ДНЫЙ, громадная, громадное; громаден, громадна, громадно. Очень большой, огромный. Громадная толпа народу. Громадная волна.

громадный, ГРОМАДНЫЙ


ГРОМИЛА

ГРОМИ́ЛА, громилы, муж. Вор, производящий кражи со взломом. В квартире побывали громилы.
| Участник погрома.

громила, ГРОМИЛА


ГРОМИТЬ

ГРОМИ́ТЬ, громлю, громишь, несов. (к разгромить), кого-что.
1. Разбивать, разорять, разрушать. Громить лавки.
| Избивать и грабить кого-нибудь. При всяких волнениях, забастовках черносотенцы начинали громить евреев.
2. перен. Выступать с резкими нападками против кого-нибудь, обличать. Оратор громил либералов.
3. Разбивать на голову (неприятельские войска).

громить, ГРОМИТЬ


ГРОМКИЙ

ГРО́МКИЙ, громкая, громкое; громок, громка, громко.
1. Сильно звучащий, хорошо слышный. Громкий голос. Громко (нареч.) говорить. Громкий разговор.
2. перен. Получивший широкую известность. Громкое имя. Громкая слава. Громкий процесс. Громкое дело (судебное).
| То же о чем-нибудь предосудительном, скандальном (разг. ирон.). Громкое поведение.
3. Пустой и напыщенный, трескучий (книж.). Громкая угроза. Прикрыть пустоту содержания громкими словами.

громкий, ГРОМКИЙ


ГРОМКОГОВОРИТЕЛЬ

ГРОМКОГОВОРИ́ТЕЛЬ, громкоговорителя, ср. (неол.). Прибор, усиливающий звук в приемнике радиопередачи и делающий передачу слышимой на большом расстоянии.

громкоговоритель, ГРОМКОГОВОРИТЕЛЬ


ГРОМКОГОЛОСЫЙ

ГРОМКОГОЛО́СЫЙ, громкоголосая, громкоголосое; громкоголос, громкоголоса, громкоголосо (книж.). С громким голосом.

громкоголосый, ГРОМКОГОЛОСЫЙ


ГРОМОВЕРЖЕЦ

ГРОМОВЕ́РЖЕЦ, громовержца, муж. (книж. поэт.). Метатель грома (в античной мифологии эпитет Зевса — Юпитера).
| перен. Грозный начальник (шутл.).

громовержец, ГРОМОВЕРЖЕЦ


ГРОМОВОЙ

ГРОМОВО́Й, громовая, громовое.
1. прил. к гром. Громовые раскаты.
2. перен. Очень громкий. Громовой голос.
• Громовая стрела (разг.) — образующийся в песке от удара молнии каменный слиток в форме пальца; то же, что чортов палец, фульгурит.

громовой, ГРОМОВОЙ


ГРОМОВЫЙ

ГРОМО́ВЫЙ, громовая, громовое (книж.).
1. То же, что громовой.
2. Сокрушительный, уничтожающий. «Готовил им ответ громовый.» Грибоедов.

громовый, ГРОМОВЫЙ


ГРОМОГЛАСНО

ГРОМОГЛА́СНО, нареч. (книж.). нареч. к громогласный (устар.). Громогласно петь.
| Во всеуслышание. Громогласно объявить.

громогласно, ГРОМОГЛАСНО


ГРОМОГЛАСНЫЙ

ГРОМОГЛА́СНЫЙ, громогласная, громогласное; громогласен, громогласна, громогласно (книж. устар. и шутл.). Очень громкий (о голосе, пении). Громогласное пение. Громогласное замечание.

громогласный, ГРОМОГЛАСНЫЙ


ГРОМОЗВУЧНЫЙ

ГРОМОЗВУ́ЧНЫЙ, громозвучная, громозвучное; громозвучен, громозвучна, громозвучно (поэт. устар.). Очень громкий, торжественный, напыщенный. «Набором громкозвучных слов я петь пустого не умею.» Пушкин.

громозвучный, ГРОМОЗВУЧНЫЙ


ГРОМОЗДИТЬ

ГРОМОЗДИ́ТЬ, громозжу [жьжю], громоздишь, несов., что.
1. Накладывать, наваливать много предметов один на другой. Громоздить мебель. Громоздить книги.
2. перен. Пользоваться чем-нибудь (преим. в литературном или художественном произведении) в большом количестве (разг.). Громоздить одну цитату на другую. Громоздить подробности.

громоздить, ГРОМОЗДИТЬ


ГРОМОЗДИТЬСЯ

ГРОМОЗДИ́ТЬСЯ, громозжусь [жьжюс], громоздишься, несов. (разг.). Устраиваться наверху, поверх чего-нибудь;. взлезать куда-нибудь наверх.

громоздиться, ГРОМОЗДИТЬСЯ


ГРОМОЗДКИЙ

ГРОМО́ЗДКИЙ, громоздкая, громоздкое; громоздок, громоздка, громоздко. Большой и тяжелый, занимающий много места. Громоздкая мебель. Громоздкий багаж. Громоздкий экипаж.

громоздкий, ГРОМОЗДКИЙ


ГРОМОЗДКОСТЬ

ГРОМО́ЗДКОСТЬ, громоздкости, мн. нет, жен. (книж.). отвл. сущ. к громоздкий.

громоздкость, ГРОМОЗДКОСТЬ


ГРОМОЗЖУ

ГРОМОЗЖУ́, громозжусь, громоздишь, громоздишься. наст. от громоздить, громоздиться.

громозжу, ГРОМОЗЖУ


ГРОМООТВОД

ГРОМООТВО́Д, громоотвода, муж. Прибор, устанавливаемый на зданиях и сооружениях для предохранения от удара молнии, обычно в виде металлического стержня, укрепленного наверху и соединенного проводом с землей.

громоотвод, ГРОМООТВОД


ГРОМОПОДОБНЫЙ

ГРОМОПОДО́БНЫЙ, громоподобная, громоподобное; громоподобен, громоподобна, громоподобно (книж. устар.). Звучащий подобно грому.

громоподобный, ГРОМОПОДОБНЫЙ


ГРОМЧЕ

ГРО́МЧЕ. сравн. к прил. громкий и к нареч. громко.

громче, ГРОМЧЕ


ГРОМЫХАТЬ

ГРОМЫХА́ТЬ, громыхаю, громыхаешь, несов. (разг.). Греметь, издавать громкий треск, шум. Гроза прошла, но вдали еще громыхало. Громыхая, пронеслась по улице телега.

громыхать, ГРОМЫХАТЬ


ГРОМЫХНУТЬ

ГРОМЫХНУ́ТЬ, громыхну, громыхнёшь (разг.). однокр. к громыхать.

громыхнуть, ГРОМЫХНУТЬ


ГРОМЫХНУТЬСЯ

ГРОМЫХНУ́ТЬСЯ, громыхнусь, громыхнёшься, совер. (прост.). Упасть откуда-нибудь, обрушиться с большим шумом, грохотом.

громыхнуться, ГРОМЫХНУТЬСЯ


ГРОС

ГРОС, ГРОСС, гросса, муж. (франц. grosse) (торг.). Двенадцать дюжин (счет мелких галантерейных и др. товаров). Гросс пуговиц. Гросс карандашей.

грос


ГРОСБУХ

ГРО́СБУХ, ГРОССБУХ, гроссбуха, муж. (нем. Grossbuch) (бух.). Главная книга (см. главный).

гросбух, ГРОСБУХ


ГРОСМЕЙСТЕР

ГРОСМЕ́ЙСТЕР, гросмейстера, муж. (нем. Grossmeister).
1. Глава ордена (масонского, рыцарского; ист.).
2. Звание, присуждаемое шахматному мастеру, получившему первенство в турнире мастеров (шахм.).

гросмейстер, ГРОСМЕЙСТЕР


ГРОТ

ГРОТ1, грота, муж. (итал. grotta). Пещера, преим. искусственная. В парке было несколько прохладных гротов.

грот


ГРОТ

ГРОТ2, грота, муж. (голл. groot) (мор.). Нижний прямой парус на грот-мачте.

грот


ГРОТ-

ГРОТ- (от голл. groot, букв. большой) (мор.). Первая часть сложных морских терминов, обозначающих принадлежности грот-мачты, напр. грот-марсель (второй снизу парус на средней мачте), грот-стаксель (парус, протянутый между грот- и фок-мачтами).

грот-


ГРОТЕСК

ГРОТЕ́СК, гротеска, муж. (итал. grottesco).
1. Произведение искусства, исполненное в причудливо-фантастическом, уродливо-комическом стиле (иск.; первонач. Название стенной живописи в римских гротах).
2. в знач. неизм. прил. То же, что гротескный (иск.). Стиль гротеск.
3. Название одного из типографских шрифтов (тип.). Набрать заглавие гротеском.

гротеск, ГРОТЕСК


ГРОТЕСКНЫЙ

ГРОТЕ́СКНЫЙ, гротескная, гротескное (книж.). прил. к гротеск в 1 знач. (иск.). Гротескный стиль.
| Уродливо-комический. Гротескное зрелище.

гротескный, ГРОТЕСКНЫЙ


ГРОТ-МАЧТА

ГРОТ-МА́ЧТА, грот-ма́чты, жен. (мор.). Средняя, самая высокая мачта на парусных и гребных судах; см. грот-.

грот-мачта, ГРОТ-МАЧТА, грот-мачты


ГРОХНУТЬ

ГРО́ХНУТЬ, грохну, грохнешь, совер., кого-что (разг. фам.). Бросить, уронить с шумом, грохотом. Грохнуть вязанку дров. Грохнуть поднос с посудой.

грохнуть, ГРОХНУТЬ


ГРОХНУТЬСЯ

ГРО́ХНУТЬСЯ, грохнусь, грохнешься, совер. (разг. фам.). Упасть с шумом, повалиться с некоторой высоты, разбиться. Грохнуться навзничь. Грохнуться с лестницы. Грохнуться об пол.

грохнуться, ГРОХНУТЬСЯ


ГРОХОТ

ГРО́ХОТ1, грохота, мн. нет, муж. Очень сильный (с раскатами) шум. Грохот обвала. Грохот артиллерийской канонады. «Ты (эхо) внемлешь грохоту громов.» Пушкин.

грохот, ГРОХОТ


ГРОХОТ

ГРО́ХОТ2, грохота, муж. (тех.).
1. Большое решето для просеивания зерна, измельченной руды, щебня, песку и др. сыпучих материалов.
2. Составная часть молотилки в виде деревянного решета, служащая для выделения избоины (с.-х.).

грохот, ГРОХОТ


ГРОХОТАНЬЕ

ГРОХОТА́НЬЕ, грохотанья, ср. (книж.). Действие по гл. грохотать; то же, что грохот1. «Бежит и слышит за собой как будто грома грохотанье.» Пушкин.

грохотанье, ГРОХОТАНЬЕ


ГРОХОТАТЬ

ГРОХОТА́ТЬ, грохочу, грохочешь, несов. (к прогрохотать). Производить грохот. «Весенний первый гром... грохочет в небе голубом.» Тютчев.

грохотать, ГРОХОТАТЬ


ГРОХОТИТЬ

ГРОХОТИ́ТЬ, грохочу, грохотишь, несов. (к прогрохотить), что (тех.). Просеивать через грохот (см. грохот2).

грохотить, ГРОХОТИТЬ


ГРОХОЧУ

ГРОХОЧУ́, грохочешь. наст. от грохотать.

грохочу, ГРОХОЧУ


ГРОШ

ГРОШ, гроша, муж.
1. Монета, ценностью в полкопейки (устар.).
2. чаще мн. Мало денег, ничтожная цена. Эта работа невыгодна: за нее платят гроши. Это стоит гроши. За грош или за гроши купить, продать что-нибудь (очень дешево, почти даром).
• Ни гроша нет (разг.) — вовсе нет денег. Грош медный или ломаный цена кому-чему или гроша (медного, ломаного) не стоит (разг. ирон.) — ничего не стоит, очень плохо, никуда не годится. Ни в грош не ставить кого-что — совсем не уважать, совсем не считаться с кем-чем-нибудь.

грош


ГРОШОВЫЙ

ГРОШО́ВЫЙ, грошовая, грошовое (разг. пренебр.).
1. Очень дешевый. Грошовая цена.
| Очень плохого качества, ничтожной ценности. Грошовая обстановка.
2. Мелочной, пустяковый. Грошовые расчеты.
| перен. Ничтожный, низкого разбора. Грошовые чувства.

грошовый, ГРОШОВЫЙ


ГРУБЕТЬ

ГРУБЕ́ТЬ, грубею, грубеешь, несов. (к огрубеть). Становиться грубым (в 1 знач.).

грубеть, ГРУБЕТЬ


ГРУБИТЬ

ГРУБИ́ТЬ, грублю, грубишь, несов. (к нагрубить), кому-чему (разг.). Говорить грубости.

грубить, ГРУБИТЬ


ГРУБИЯН

ГРУБИЯ́Н, грубияна, муж. (нем. Grobian, измененное под влиянием грубить) (разг.). Человек грубый и дерзкий в обращении с другими.

грубиян, ГРУБИЯН


ГРУБИЯНИТЬ

ГРУБИЯ́НИТЬ, грубияню, грубиянишь, несов. (к нагрубиянить), кому-чему и без доп. (разг.). Поступать грубо по отношению к кому-нибудь, вести себя грубияном.

грубиянить, ГРУБИЯНИТЬ


ГРУБИЯНКА

ГРУБИЯ́НКА, грубиянки (разг.). женск. к грубиян.

грубиянка, ГРУБИЯНКА


ГРУБОВАТЫЙ

ГРУБОВА́ТЫЙ, грубоватая, грубоватое; грубоват, грубовата, грубовато (разг.). Несколько грубый. Грубоватая внешность. «(Ванька) всегда говорил, как большой: грубовато (нареч.) и степенно.» Сейфуллина.

грубоватый, ГРУБОВАТЫЙ


ГРУБОСТЬ

ГРУ́БОСТЬ, грубости, жен.
1. только ед. отвл. сущ. к грубый. Грубость работы. Грубость коми. Грубость обращения. Грубость ошибки. Грубость подсчета.
2. Грубое замечание, грубый поступок (разг.). Наговорить кому-нибудь грубостей. «Грубости брата становились с каждым словом невежливее и нетерпимее.» Достоевский.

грубость, ГРУБОСТЬ


ГРУБОШЁРСТНЫЙ

ГРУБОШЁРСТНЫЙ, грубошёрстная, грубошёрстное (спец.). Из грубой шерсти, с грубой обработкой шерсти (о материи, платье). Грубошерстное сукно. Грубошерстный костюм.

грубошерстный, ГРУБОШЕРСТНЫЙ


ГРУБЫЙ

ГРУ́БЫЙ, грубая, грубое; груб, груба, грубо.
1. Необработанный, неотделанный, примитивный, чуждый изящества, тонкости, неискусный. Грубая одежда. Грубое животное. Грубая работа. Грубая пища. Грубая игра актера. Грубые черты лица. Грубый вкус.
2. Неприятный на слух, на осязание. Грубый голос. Грубая кожа. Грубая материя.
3. Некультурный, неучтивый, неудовлетворяющий нормам высоко развитой общественности. Грубые нравы. Грубое обращение. Грубый человек. Грубая выходка. Грубое замечание. Грубо (нареч.) ответить.
4. Предварительный, сделанный в общих чертах, не разработанный в деталях. Грубый подсчет. В грубых чертах. В грубом виде. Грубо (нареч.) говоря.
• Грубая ошибка — ошибка против элементарных правил, против самых простых требований.

грубый, ГРУБЫЙ


ГРУДА

ГРУ́ДА, груды, жен. Большая куча каких-нибудь предметов. Груда камней. Строительные материалы лежат грудами.

груда, ГРУДА


ГРУДАСТЫЙ

ГРУДА́СТЫЙ, грудастая, грудастое; грудаст, грудаста, грудасто (прост.). С большой грудью, с большими грудями.

грудастый, ГРУДАСТЫЙ


ГРУДИНА

ГРУДИ́НА, грудины, жен.
1. Продолговатая кость, с которой соединены передние концы ребер; то же, что грудная кость (анат.).
2. То же, что грудинка (книж.).

грудина, ГРУДИНА


ГРУДИНКА

ГРУДИ́НКА, грудинки, мн. нет, жен. (разг.). Сорт мяса из грудной части туши.
| Жаркое, приготовленное из этого мяса. Телячья грудинка.

грудинка, ГРУДИНКА


ГРУДКА

ГРУ́ДКА, грудки, жен. (разг.). уменьш.-ласк. к грудь во всех знач., кроме 3.

грудка, ГРУДКА


ГРУДНИЦА

ГРУДНИ́ЦА, грудницы, жен. (мед.). Воспаление грудных желез.

грудница, ГРУДНИЦА


ГРУДНОЙ

ГРУДНО́Й, грудная, грудное.
1. прил. к грудь. Грудная клетка.
| Легочный (о болезнях; разг. устар.). Грудная чахотка.
2. прил., по знач. связанное с кормлением грудью. Грудной ребенок (еще не отнятый от груди). Грудной возраст (возраст грудных детей).
• Грудной голос — полнозвучный, глубокий голос. Грудная жаба — см. жаба.

грудной, ГРУДНОЙ


ГРУДОБРЮШНЫЙ

ГРУДОБРЮ́ШНЫЙ, грудобрюшная, грудобрюшное. Только в выражении: грудобрюшная преграда (анат.) — диафрагма, перепонка, разделяющая грудную и брюшную полости.

грудобрюшный, ГРУДОБРЮШНЫЙ


ГРУДЬ

ГРУДЬ, груди, о груди, в, на груди, мн. груди, грудей, жен.
1. только ед. Верхняя часть передней стороны туловища, ниже шеи, до живота. Впалая грудь. Грудь колесом. Широкая грудь. Вся грудь его была в орденах. Грудью вперед. Прижать кого-нибудь к своей груди. Плакать на груди у кого-нибудь.
|| Внутренняя полость, соответствующая этой поверхности туловища (разг.). Боль в груди. Пуля прострелила грудь навылет.
|| перен. Поверхность, наружные слои земли (поэт.). «И железная лопата в каменную грудь, добывая медь и злато, врежет страшный путь.» Лермонтов.
2. только ед. Полость верхней передней части туловища, как вместилище легких. «Свободней грудь его вздыхает.» Пушкин. Дышать полной грудью. Слабая грудь (слабые легкие).
3. Полость верхней передней части туловища, как область сердечных волнений, эмоциональных переживаний, чувств (книжн. поэт.). «Какой волшебною тоскою стеснялась пламенная грудь.!» Пушкин. Грудь истерзана страданиями.
4. только ед. Женские груди, бюст. Пышная грудь. Плоская грудь.
5. Одна из двух молочных желез женщины, образующих округлые возвышения на передней стороне верхней части женского туловища. Дать грудь ребенку. Рак на левой груди.
|| только ед., собир. Женские груди, как вместилище молока для кормления грудных детей. Кормить грудью. Отнять от груди.
6. только ед. Верхняя передняя часть мужской рубашки, облекающая грудь, манишка (разг.). Крахмальная грудь. Рубашка с вышитой грудью.
7. только мн. То же, что грудь в 1 и 2 знач. (прост., обл.). В грудях болит.
• Стоять, встать грудью за кого-что (книжн.) — упорно, всеми силами, мужественно стоять за кого-что-нибудь, защищать кого-что-нибудь; встать на защиту кого-чего-нибудь

грудь


ГРУЖЕННЫЙ

ГРУ́ЖЕННЫЙ, груженная, груженное; гружен, гружена, гружено, и ГРУЖЁННЫЙ, гружённая, гружённое; гружён, гружена, гружено. прич. страд. прош. от грузить.

груженный, ГРУЖЕННЫЙ


ГРУЖЁННЫЙ

ГРУЖЁННЫЙ, см. ГРУ́ЖЕННЫЙ.

груженный, ГРУЖЕННЫЙ


ГРУЖЁНЫЙ

ГРУЖЁНЫЙ, гружёная, гружёное, чем. С каким-нибудь грузом, занятый грузом. Груженые вагоны (в отличие от порожних).

груженый, ГРУЖЕНЫЙ


ГРУЖУ

ГРУЖУ́, гружусь, грузишь, грузишься. наст. от грузить, грузиться.

гружу, ГРУЖУ


ГРУЗ

ГРУЗ, груза, муж.
1. только ед. Тяжесть, тяжелый предмет.
2. Товар, принимаемый для перевозки; кладь. Пароход прибыл с ценным грузом. Движение грузов по железным дорогам.

груз


ГРУЗДЬ

ГРУЗДЬ, груздя, мн. грузди, груздей, муж. Съедобный гриб с широкой белой шляпкой. Соленые грузди.

груздь


ГРУЗИЛО

ГРУЗИ́ЛО, грузила, ср. (спец.). Груз, подвешиваемый на лесу удочки, чтобы заставить крючок с приманкой погружаться в воду.

грузило, ГРУЗИЛО


ГРУЗИНКА

ГРУЗИ́НКА, грузинки. женск. к грузин (см. грузины).

грузинка, ГРУЗИНКА


ГРУЗИНСКИЙ

ГРУЗИ́НСКИЙ, грузинская, грузинское. прил. к грузин и к Грузия. Грузинский язык.

грузинский, ГРУЗИНСКИЙ


ГРУЗИНЫ

ГРУЗИ́НЫ, грузин, ед. грузин, грузина, муж. Народ, населяющий зап. часть Закавказья.

грузины, ГРУЗИНЫ


ГРУЗИТЬ

ГРУЗИ́ТЬ, гружу, грузишь, несов., что.
1. (совер. нагрузить) кем-чем. Наполнять что-нибудь грузом. Грузить пароход товарами.
2. (совер. погрузить). Складывать груз куда-нибудь. Грузить пшеницу в вагоны.

грузить, ГРУЗИТЬ


ГРУЗИТЬСЯ

ГРУЗИ́ТЬСЯ, гружусь, грузишься, несов.
1. (совер. погрузиться). Складывать свой груз, готовясь к путешествию. Экспедиция завтра начнет грузиться.
2. страд. к грузить.

грузиться, ГРУЗИТЬСЯ


ГРУЗКА

ГРУ́ЗКА, грузки, мн. нет, жен. (разг.). Действие по гл. грузить.

грузка, ГРУЗКА


ГРУЗНЕТЬ

ГРУЗНЕ́ТЬ, грузнею, грузнеешь, несов. (к погрузнеть) (разг.). Становиться тяжелым, грузным.

грузнеть, ГРУЗНЕТЬ


ГРУЗНОСТЬ

ГРУ́ЗНОСТЬ, грузности, мн. нет, жен. (книж.). отвл. сущ. к грузный.

грузность, ГРУЗНОСТЬ


ГРУЗНУТЬ

ГРУ́ЗНУТЬ, грузну, грузнешь, несов. (к погрузнуть) (обл.). Опускаться, погружаться, погрязать.

грузнуть, ГРУЗНУТЬ


ГРУЗНЫЙ

ГРУ́ЗНЫЙ, грузная, грузное; грузен, грузна, грузно. Тяжеловесный, неповоротливый, толстый. Грузная фигура.
| Тяжелый, громоздкий. Грузные вещи. «Падает грузно (нареч.) стена.» Д.Бедный.

грузный, ГРУЗНЫЙ


ГРУЗОВИК

ГРУЗОВИ́К, грузовика, муж. (неол.). Грузовой автомобиль.

грузовик, ГРУЗОВИК


ГРУЗОВЛАДЕЛЕЦ

ГРУЗОВЛАДЕ́ЛЕЦ, грузовладельца, муж. (офиц. торг.). Лицо, которому принадлежит груз, перевозимый по путям сообщения.

грузовладелец, ГРУЗОВЛАДЕЛЕЦ


ГРУЗОВОЙ

ГРУЗОВО́Й, грузовая, грузовое. прил. к груз. Грузовое движение. Грузовой поток (то же, что грузопоток).
| Приспособленный для перевозки грузов. Грузовой транспорт.

грузовой, ГРУЗОВОЙ


ГРУЗООБОРОТ

ГРУЗООБОРО́Т, грузооборота, муж. (экон.). Количество перевезенных грузов.

грузооборот, ГРУЗООБОРОТ


ГРУЗООТПРАВИТЕЛЬ

ГРУЗООТПРАВИ́ТЕЛЬ, грузоотправителя, муж. (офиц. торг.). Лицо, сдающее груз для перевозки.

грузоотправитель, ГРУЗООТПРАВИТЕЛЬ


ГРУЗОПОДЪЁМНОСТЬ

ГРУЗОПОДЪЁМНОСТЬ, грузоподъёмности, мн. нет, жен. (тех.). Предельная способность того или иного механизма поднимать тяжелый груз. Большая грузоподъемность крана.
| Предельная нагрузка, которую может выдержать судно или вагон. Грузоподъемность нового лесовоза около 4 тысяч тонн.

грузоподъемность, ГРУЗОПОДЪЕМНОСТЬ


ГРУЗОПОДЪЁМНЫЙ

ГРУЗОПОДЪЁМНЫЙ, грузоподъёмная, грузоподъёмное (тех.). Приспособленный, предназначенный для подъема грузов. Грузоподъемный кран.

грузоподъемный, ГРУЗОПОДЪЕМНЫЙ


ГРУЗОПОЛУЧАТЕЛЬ

ГРУЗОПОЛУЧА́ТЕЛЬ, грузополучателя, муж. (офиц. торг.). Человек, на имя которого адресован груз.

грузополучатель, ГРУЗОПОЛУЧАТЕЛЬ


ГРУЗОПОТОК

ГРУЗОПОТО́К, грузопотока, муж. (экон.). Движение грузов по путям сообщения. На экономической карте изображена мощность грузопотоков на разных торговых путях.

грузопоток, ГРУЗОПОТОК


ГРУЗЧИК

ГРУ́ЗЧИК, грузчика, муж. Рабочий, производящий погрузку.

грузчик, ГРУЗЧИК


ГРУМ

ГРУМ, грума, муж. (англ. groom, букв. конюх) (дорев. и загр.). Слуга, верхом сопровождающий всадника или экипаж.

грум


ГРУНТ

ГРУНТ, грунта, муж. (нем. Grund).
1. Почва, земля. Глинистый грунт.
| Твердая почва на некоторой глубине, твердое дно, материк. Сваи вбивают в грунт.
2. Первый слой краски, подмазка, загрунтовка, которой покрывают холст или дерево для того, чтобы писать красками (маляр., живоп.).
3. Заштрихованное поле, фон, в гравюрах и рисунках (тип.).
• Пересадить в грунт — пересадить (растение) из горшка в землю, на волю.

грунт


ГРУНТОВАННЫЙ

ГРУНТО́ВАННЫЙ, грунтованная, грунтованное; грунтован, грунтована, грунтовано (маляр., живоп.). прич. страд. прош. от грунтовать; загрунтованный. Грунтованный холст. Грунтованный картон.

грунтованный, ГРУНТОВАННЫЙ


ГРУНТОВАТЬ

ГРУНТОВА́ТЬ, грунтую, грунтуешь, несов. (к загрунтовать), что (маляр., живоп.). Покрывать грунтом (во 2 знач.).

грунтовать, ГРУНТОВАТЬ


ГРУНТОВАТЬСЯ

ГРУНТОВА́ТЬСЯ, грунтуюсь, грунтуешься, несов. (маляр., живоп.). страд. к грунтовать.

грунтоваться, ГРУНТОВАТЬСЯ


ГРУНТОВКА

ГРУНТО́ВКА, грунтовки, мн. нет, жен. (маляр., живоп.). Действие по гл. грунтовать.

грунтовка, ГРУНТОВКА


ГРУНТОВОЙ

ГРУНТОВО́Й, грунтовая, грунтовое. прил. к грунт (спец.). Грунтовые воды (подпочвенные воды). Грунтовые растения (растения, на зиму оставляемые в грунте). Грунтовой сарай (закрытое помещение для выращивания растений, требующих теплого климата, напр. в средней полосе СССР — для персиков и т.п.).

грунтовой, ГРУНТОВОЙ


ГРУПЕТТО

ГРУПЕ́ТТО, ГРУППЕТТО, нескл., ср. (итал. gruppetto, букв. маленькая группа) (муз.). Группа из четырех нот в определенной последовательности, служащая для украшения мелодии и обозначаемая известным значком.

групетто, ГРУПЕТТО


ГРУПКОМ

ГРУПКО́М, ГРУППКОМ, группкома, муж. (неол. профс.). Сокращение слов: групповой комитет.

групком, ГРУПКОМ


ГРУППА

ГРУ́ППА, группы, жен. (нем. Gruppe).
1. Несколько предметов или людей, находящихся поблизости друг к другу. Группа островов. Группа деревьев. Рабочие расходились группами.
2. Совокупность лиц, объединенных общностью идеологии (научной, художественной, политической), или профессии, или социальных условий (книж.). Общественная группа. Литературная группа "Молодая гвардия". Группа народовольцев.
3. Объединение нескольких лиц для каких-нибудь общих занятий. Группа для изучения английского языка.
| То же, что класс, отделение в средней школе (неол.). Младшая группа.
4. Общий фотографический снимок нескольких лиц. Сняться группой.

группа, ГРУППА


ГРУППИРОВАТЬ

ГРУППИРОВА́ТЬ, группирую, группируешь, несов. (к сгруппировать), кого-что (книж.). Объединять в группы, классифицировать. Группировать факты.

группировать, ГРУППИРОВАТЬ


ГРУППИРОВАТЬСЯ

ГРУППИРОВА́ТЬСЯ, группируюсь, группируешься, несов. (к сгруппироваться) (книж.).
1. возвр. к группировать; собираться в группы. Бактерии группируются иногда по две, по три и кучками.
2. страд. к группировать. Одни и те же факты разными учеными группируются различно.
3. В акробатике и легкой атлетике — придавать своему телу то или иное положение, нужное для прыжка (спорт.).

группироваться, ГРУППИРОВАТЬСЯ


ГРУППИРОВКА

ГРУППИРО́ВКА, группировки, жен. (книж.).
1. только ед. Действие по гл. группировать и группироваться. Тенденциозная группировка фактов.
2. То же, что группа во 2 знач. Партийные группировки.
3. В акробатике и легкой атлетике — то или иное положение тела, нужное для прыжка (спорт.).

группировка, ГРУППИРОВКА


ГРУППОВОД

ГРУППОВО́Д, групповода, муж. (неол.). Руководитель группы в каких-нибудь занятиях или работах.

групповод, ГРУППОВОД


ГРУППОВОЙ

ГРУППОВО́Й, групповая, групповое. прил. к группа. Групповые занятия. Групповой комитет.

групповой, ГРУППОВОЙ


ГРУППОВЩИНА

ГРУППОВЩИ́НА, групповщины, мн. нет, жен. (неол. неод.). Засилье отдельной замкнутой группы в какой-нибудь области общественной жизни. Ликвидировать групповщину в литературе.

групповщина, ГРУППОВЩИНА


ГРУСТИТЬ

ГРУСТИ́ТЬ, грущу, грустишь, несов. Испытывать чувство грусти.

грустить, ГРУСТИТЬ


ГРУСТНЫЙ

ГРУ́СТНЫЙ [сн], грустная, грустное; грустен, грустна, грустно.
1. прил. к грусть. Грустные чувства. Грустное настроение.
|| Испытывающий грусть, опечаленный. Он сегодня ходит грустный. Грустно (нареч.) опустил голову.
|| Исполненный грусти. Грустная песня. Грустные воспоминания. Эти факты наводят на грустные размышления.
2. Вызывающий грусть. Грустная картина нищеты. Грустный вид города.
3. Плохой, слабый, неудачный (разг.). Грустные результаты работы.
4. безл., в знач. сказуемого, грустно кому-чему. О чувстве грусти, испытываемом кем-нибудь «Мне грустно потому, что весело тебе.» Лермонтов.

грустный, ГРУСТНЫЙ


ГРУСТЬ

ГРУСТЬ, грусти, мн. нет, жен.
1. Чувство легкого томного уныния, тоскливой печали (книж. поэт.). Не могу без грусти вспомнить о моей счастливой молодости. «В минуту жизни трудную, теснится ль в сердце грусть.» Лермонтов.
2. перен., в знач. сказуемого (преим. с определениями: одна, сплошная и т.п.). О том, что по причине своих отрицательных качеств или свойств вызывает разочарование, резкое неудовольствие, низкую оценку (разг. фам.). Работать с этим лентяем — одна грусть.

грусть


ГРУША

ГРУ́ША, груши, жен.
1. Сладкий съедобный плод, б.ч. круглый внизу и конически утончающийся к стеблю.
| Дерево, на котором растет этот плод.
2. Название изделий и приспособлений, имеющих форму груши. Резиновая груша.

груша, ГРУША


ГРУШЕВИДНЫЙ

ГРУШЕВИ́ДНЫЙ, грушевидная, грушевидное; грушевиден, грушевидна, грушевидно (книж.). Имеющий вид или форму груши. Аэростат грушевидной формы. Пульверизатор с шарикообразным или грушевидным резиновым баллоном.

грушевидный, ГРУШЕВИДНЫЙ


ГРУШЕВЫЙ

ГРУ́ШЕВЫЙ, грушевая, грушевое. прил. к груша. Грушевое дерево. Грушевый сад.
| Приготовленный из груш. Грушевый квас. Грушевый сироп.

грушевый, ГРУШЕВЫЙ


ГРУШОВКА

ГРУШО́ВКА, грушовки, мн. нет, жен.
1. Грушевая наливка.
2. Сорт яблок.

грушовка, ГРУШОВКА


ГРУЩУ

ГРУЩУ́, грустишь. наст. от грустить.

грущу, ГРУЩУ


ГРЫЖА

ГРЫ́ЖА, грыжи, жен. (мед.).
1. Болезнь, при которой из брюшной полости выходит под кожу какой-нибудь внутренний орган, преим. сальник или тонкие кишки. Паховая грыжа. Пупочная грыжа. Грыжа бывает врожденная или от тяжелой физической работы. Послеоперационная грыжа.
2. Выпяченный указанным образом орган. Грыжа выступила через паховой канал.

грыжа, ГРЫЖА


ГРЫЖЕВОЙ

ГРЫЖЕВО́Й, грыжевая, грыжевое, и ГРЫЖЕВЫЙ, грыжевая, грыжевое (мед.). прил. к грыжа. Грыжевые ворота (место, через которое вышла грыжа).

грыжевой, ГРЫЖЕВОЙ


ГРЫЖЕВЫЙ

ГРЫ́ЖЕВЫЙ, см. грыжево́й.

грыжевой, грыжевый, ГРЫЖЕВЫЙ


ГРЫЗЛО

ГРЫ́ЗЛО, грызла, ср. (спец.). Железная часть удил, вкладываемая в рот лошади поверх языка (в уздечке, мундштуке).

грызло, ГРЫЗЛО


ГРЫЗНУТЬ

ГРЫЗНУ́ТЬ, грызну, грызнёшь (прост. фам.). однокр. к грызть в 1 знач.

грызнуть, ГРЫЗНУТЬ


ГРЫЗНЯ

ГРЫЗНЯ́, грызни, мн. нет, жен. (разг.).
1. Драка, возня между животными. Собаки затеяли грызню.
2. Перебранка, мелочной спор (фам. неод.). На сегодняшнем собрании повторилась вчерашняя грызня.

грызня, ГРЫЗНЯ


ГРЫЗОВОЙ

ГРЫЗОВО́Й, грызовая, грызовое (спец.). Годящийся для еды, для того, чтобы грызть. Грызовой сорт подсолнухов (более крупных, в отличие от мелких, идущих для выделки масла).

грызовой, ГРЫЗОВОЙ


ГРЫЗТЬ

ГРЫЗТЬ, грызу, грызёшь, прош. грыз, грызла, несов., кого-что.
1. Раскусывать зубами что-нибудь твердое. Собака грызет кость.
2. перен. Постоянно докучать придирками, бранью (разг. фам. неод.). Ты грызешь меня с утра до вечера.

грызть


ГРЫЗТЬСЯ

ГРЫ́ЗТЬСЯ, грызусь, грызёшься, прош. грызся, грызлась, несов.
1. Кусать друг друга. Собаки грызутся.
2. перен. Постоянно ссориться или ругать друг друга (разг. фам.). Наши соседи вечно грызутся.

грызться, ГРЫЗТЬСЯ


ГРЫЗУН

ГРЫЗУ́Н, грызуна, муж. (зоол.). Млекопитающее животное с сильно развитыми передними зубами. Белка, бобер, крыса — грызуны.

грызун, ГРЫЗУН


ГРЫМЗА

ГРЫ́МЗА, грымзы, жен. (прост. бран.). Старый ворчун, ворчунья. Старая грымза.

грымза, ГРЫМЗА


ГРЮНДЕР

ГРЮ́НДЕР, грюндера, муж. (нем. Grunder) (экон.). Организатор, основатель предприятий, преследующих спекулятивные цели.

грюндер, ГРЮНДЕР


ГРЮНДЕРСКИЙ

ГРЮ́НДЕРСКИЙ, грюндерская, грюндерское (экон.). прил. к грюндер. Грюндерский капитал.

грюндерский, ГРЮНДЕРСКИЙ


ГРЮНДЕРСТВО

ГРЮ́НДЕРСТВО, грюндерства, мн. нет, ср. (экон.). Занятие грюндера.

грюндерство, ГРЮНДЕРСТВО


ГРЯДА

ГРЯДА́, гряды, мн. гряды, грядам, жен.
1. Узкая полоса вскопанной земли в огороде или цветнике. Засеять три гряды огурцов.
2. Ряд небольших гор, цепь холмов (книж.). Урало-Карпатская гряда.
3. Ряд подводных камней, лежащих в одном направлении (книж.).
4. Вереница однородных предметов (книж. поэт.). «Редеет облаков летучая гряда.» Пушкин.

гряда, ГРЯДА


ГРЯДИЛЬ

ГРЯ́ДИЛЬ, грядиля, муж. (с.-х.). Продольный брус у плуга для прикрепления отдельных частей.

грядиль, ГРЯДИЛЬ


ГРЯДКА

ГРЯ́ДКА, грядки, жен.
1. уменьш. к гряда в 1 знач.
2. Шест, жердь, перекладина (спец.).
3. чаще мн. Края тележного кузова, образуемые двумя продольными жердями (спец.).

грядка, ГРЯДКА


ГРЯДКОВЫЙ

ГРЯ́ДКОВЫЙ, грядковая, грядковое (с.-х.). прил. к грядка. Грядковая культура.

грядковый, ГРЯДКОВЫЙ


ГРЯДНОЙ

ГРЯДНО́Й, грядная, грядное (с.-х.). Растущий на грядках (в 1 знач.). Грядные огурцы.

грядной, ГРЯДНОЙ


ГРЯДУ

ГРЯДУ́, грядёшь. наст. от грясти.

гряду, ГРЯДУ


ГРЯДУЩИЙ

ГРЯДУ́ЩИЙ, грядущая, грядущее (книж. рит.).
1. прич. действ. наст. от грясти.
| Следующий во времени, наступающий (поэт.). «Что день грядущий мне готовит?» Пушкин. «Грядущие годы таятся во мгле.» Пушкин.
2. в знач. сущ. грядущее, грядущего, мн. нет, ср. Будущее. «Печально я гляжу на наше поколенье — его грядущее иль пусто иль темно.» Лермонтов.
• На сон грядущий (разг.) — перед сном (переиначено из церк. выражения о молитве перед сном: на сон грядущий, т.е. для отходящих ко сну).

грядущий, ГРЯДУЩИЙ


ГРЯЗЕВОЙ

ГРЯЗЕВО́Й, грязевая, грязевое (спец.).
1. Несущий, извергающий грязь. Грязевой поток. Грязевой вулкан.
2. прил. к грязи; из грязей (см. грязь во 2 знач.). Грязевая ванна.

грязевой, ГРЯЗЕВОЙ


ГРЯЗЕЛЕЧЕБНИЦА

ГРЯЗЕЛЕЧЕ́БНИЦА, грязелечебницы, жен. (мед.). Лечебное учреждение, применяющее лечение грязями.

грязелечебница, ГРЯЗЕЛЕЧЕБНИЦА


ГРЯЗЕЛЕЧЕНИЕ

ГРЯЗЕЛЕЧЕ́НИЕ, грязелечения, мн. нет, ср. (мед.). Лечение грязями.

грязелечение, ГРЯЗЕЛЕЧЕНИЕ


ГРЯЗИЩА

ГРЯЗИ́ЩА, грязищи, мн. нет, жен. (разг.). Обильная грязь (в 1 знач.). По такой грязище ни пройти, ни проехать.

грязища, ГРЯЗИЩА


ГРЯЗНЕТЬ

ГРЯЗНЕ́ТЬ, грязнею, грязнеешь, несов. (разг.). Покрываться грязью, становиться всё грязнее.

грязнеть, ГРЯЗНЕТЬ


ГРЯЗНИТЬ

ГРЯЗНИ́ТЬ, грязню, грязнишь, несов. (разг.).
1. (совер. загрязнить) кого-что. Делать грязным; пачкать. Эта старая щетка более грязнит, чем чистит.
| перен. Порочить, бесчестить. Он грязнит свое имя, участвуя в этом деле.
2. (совер. нагрязнить) без доп. Мусорить, делать беспорядок. Не грязни здесь, я только что убрала комнату.

грязнить, ГРЯЗНИТЬ


ГРЯЗНИТЬСЯ

ГРЯЗНИ́ТЬСЯ, грязнюсь, грязнишься, несов. (к загрязниться) (разг.). Становиться грязным. Белое платье быстро грязнится.

грязниться, ГРЯЗНИТЬСЯ


ГРЯЗНУЛЯ

ГРЯЗНУ́ЛЯ, грязнули, муж. и жен. (разг. фам. пренебр.) Неопрятный, нечистоплотный человек. Он — такой грязнуля! Она — такая грязнуля!

грязнуля, ГРЯЗНУЛЯ


ГРЯЗНУТЬ

ГРЯ́ЗНУТЬ, грязну, грязнешь, несов. (к погрязнуть).
1. Вязнуть в топкой почве (обл.). Колеса грязнут по самые ступицы. Дальше нельзя итти: ноги грязнут.
2. Застревать, запутываться, безнадежно пребывать в чем-нибудь дурном, низком, погрязать (книж. устар.). Народ грязнет в невежестве, господа — в разврате.

грязнуть, ГРЯЗНУТЬ


ГРЯЗНУХА

ГРЯЗНУ́ХА, грязнухи, муж. и жен. (разг. укор.). Неопрятный человек.

грязнуха, ГРЯЗНУХА


ГРЯЗНУШКА

ГРЯЗНУ́ШКА, грязнушки, род. мн. грязнушек, муж. и жен. (разг. фам. укор.). То же, что грязнуха.

грязнушка, ГРЯЗНУШКА


ГРЯЗНЫЙ

ГРЯ́ЗНЫЙ, грязная, грязное; грязен, грязна, грязно, грязны.
1. Покрытый грязью (в 1 знач.). Грязная дорога. Грязный двор. На улице грязно.
2. Запачканный грязью (в 4 знач.), нечистый. Грязные руки. Грязное белье.
3. Серовато-мутный (о цвете). Грязный цвет. Грязный колер (в живописи).
4. Предназначенный для нечистот, отбросов. Грязное ведро стоит на кухне.
5. перен. Вызывающий моральное отвращение, непристойный, гнусный. Грязная личность. Грязное дело. Грязный анекдот.
• Рыться или копаться в грязном белье чьем (разг.) — перен. сплетничать, говорить о чужих интимных, не подлежащих огласке делах.

грязный, ГРЯЗНЫЙ


ГРЯЗЬ

ГРЯЗЬ, грязи, жен.
1. только ед. Разрыхленная, размякшая от воды земля, почва; слякоть. После вчерашнего ливня на дороге непролазная грязь.
2. только мн. Озерный или лиманный ил, как лечебное средство. Лечиться грязями. Принимать грязи. Состав грязей очень сложен.
| Лечение этим средством. Ему прописаны грязи.
| Место, где лечатся грязями. Он едет на грязи.
3. только мн. Топкие места, топи (обл.).
4. только ед. Нечистота, то, что пачкает. Они без бани прямо обросли грязью. Прозодежда защищает костюм рабочего от грязи.
| Сор, отбросы. Дом полон грязи.
5. перен., только ед. Распутство, цинизм, низменное поведение, бесчестные взаимоотношения людей. Следствие вскрыло всю грязь, царившую в этом учреждении.
• Забросать (или закидать) грязью, смешать с грязью, втоптать в грязь, затоптать в грязь (рит.) — публично, с широкой оглаской, оклеветать, очернить, несправедливо обвинить. Не ударить лицом в грязь — см. лицо. Месить грязь (разг.) — брести по грязи.

грязь


ГРЯНУТЬ

ГРЯ́НУТЬ, гряну, грянешь, однокр. Неожиданно и с силой раздаться, загрохотать (о звуке). Грянул выстрел. Грянула музыка. Гром грянул. «Далече грянуло ура.» Пушкин.
| перен. Разразиться. Грянул бой. «Полтавский бой.» Пушкин. «Грянул семнадцатый год.» Д.Бедный.

грянуть, ГРЯНУТЬ


ГРЯНУТЬСЯ

ГРЯ́НУТЬСЯ, грянусь, грянешься, однокр. С силой повалиться, грохнуться. Он потерял сознание и грянулся об пол.

грянуться, ГРЯНУТЬСЯ


ГРЯСТИ

ГРЯСТИ́ (инф. и прош. вышли из употр.), гряду, грядёшь и (устар.) грядешь, прош. нет, несов. (книж. рит.). Итти, приближаться, наступать. «Поднимается красная заря, грядет пролетарская революция.» Ленин. «В терновом венце революций грядет шестнадцатый год.» Маяковский.

грясти, ГРЯСТИ


ГУАНО

ГУА́НО, нескл., ср. (исп. huano) (с.-х.). Помет морских птиц, толстым слоем покрывающий поверхность безлюдных островов и привозимый на материк в качестве удобрения.

гуано, ГУАНО


ГУАНЬ

ГУА́НЬ, гуаня, муж. (кит. kuan — чиновник). То же, что мандарин1.

гуань, ГУАНЬ


ГУАШЬ

ГУА́ШЬ, гуаши, мн. нет, жен. (франц. gouache) (живоп.).
1. Непрозрачная акварельная краска.
2. Картина, исполненная этой краской.

гуашь, ГУАШЬ


ГУБ...

ГУБ... (неол. ист.). Сокращение, употреблявшееся в новых сложных словах в знач. губернский до районирования и образования вместо губерний новых административно-территориальных единиц, напр. губсоюз, губисполком, губпартком, гублит, губсуд.

губ...


ГУБА

ГУБА́1, губы, мн. губы, губам, жен.
1. Одна из двух кожных складок, образующих края рта (анат.). Верхняя, нижняя губа. Сжать губы. Оттопырить губы.
|| Розовые, красноватые края этих складок, представляющие собой наружную часть слизистой оболочки. Толстые губы. Накрашенные губы.
2. чаще мн. Концы клещей, служащие для зажима (спец.).
• Гу́ба (удар. так!) не дура у кого (погов.) — умеет выбрать себе лучшую часть, хорошую долю. Губы бантиком — см. бантик. Губы сердечком — см. сердечко. По губам помазать (разг.) — раздразнить обещанием и не дать. Молоко на губах не обсохло (разг.) — еще молод и неопытен. Заячья губа — см. заячий. Кусать губы (себе) — выражать злость, недовольство. Срамные губы (анат.) — наружная часть женского полового органа.

губа, ГУБА


ГУБА

ГУБА́2, губы, мн. губы, губам, жен. (геогр.). Название морских заливов на севере СССР. Кольская губа. Онежская губа.

губа, ГУБА


ГУБА

ГУБА́3, губы, мн. губы, губам, жен. (бот.). Вид гриба из семейства трутовиков, растущего на стволах деревьев и вызывающего гниение древесины.

губа, ГУБА


ГУБА

ГУБА́4, губы, мн. губы, губам, жен. (ист.). Судебный округ в Московской Руси, подчиненный губному старосте.

губа, ГУБА


ГУБАСТЫЙ

ГУБА́СТЫЙ, губастая, губастое; губаст, губаста, губасто (разг. фам.). С большими губами.

губастый, ГУБАСТЫЙ


ГУБЕРНАТОР

ГУБЕРНА́ТОР, губернатора, муж. (лат. gubernator, букв. кормчий). Начальник губернии в дорев. России.
| Начальник колонии (назначаемый колониальной державой). Французский губернатор в Тунисе.
| Начальник штата в США.

губернатор, ГУБЕРНАТОР


ГУБЕРНАТОРСКИЙ

ГУБЕРНА́ТОРСКИЙ, губернаторская, губернаторское (дорев.). прил. к губернатор.
• Положение хуже губернаторского (разг. шутл.) — крайне неприятное, затруднительное, безвыходное положение.

губернаторский, ГУБЕРНАТОРСКИЙ


ГУБЕРНАТОРСТВО

ГУБЕРНА́ТОРСТВО, губернаторства, мн. нет, ср. (дорев.). Пребывание в должности губернатора. Время его губернаторства было самым мрачным в истории нашего города.
| Звание или должность губернатора. Благодаря придворным связям он получил губернаторство.

губернаторство, ГУБЕРНАТОРСТВО


ГУБЕРНАТОРША

ГУБЕРНА́ТОРША, губернаторши, жен. (дорев.). Жена губернатора.

губернаторша, ГУБЕРНАТОРША


ГУБЕРНИЯ

ГУБЕ́РНИЯ, губернии, жен. (ист.). Основная административная территориальная единица в России и в СССР до районирования.
| Губернский город (прост. устар.).
• Пошла писать губерния (разг. шутл.) — 1) пришел в действие весь бюрократический аппарат; 2) перен. начался переполох.

губерния, ГУБЕРНИЯ


ГУБЕРНСКИЙ

ГУБЕ́РНСКИЙ, губернская, губернское (ист.). Главный в губернии, относящийся ко всей губернии. Губернский город. Губернский архив. Губернское правление.

губернский, ГУБЕРНСКИЙ


ГУБИТЕЛЬ

ГУБИ́ТЕЛЬ, губителя, муж. (книж.). Тот, кто губит. «Губители карманов и сердец.» Грибоедов.

губитель, ГУБИТЕЛЬ


ГУБИТЕЛЬНОСТЬ

ГУБИ́ТЕЛЬНОСТЬ, губительности, мн. нет, жен. (книж.). отвл. сущ. к губительный.

губительность, ГУБИТЕЛЬНОСТЬ


ГУБИТЕЛЬНЫЙ

ГУБИ́ТЕЛЬНЫЙ, губительная, губительное; губителен, губительна, губительно (книж.). Ведущий к гибели, пагубный. Пребывание в тропиках оказалось для меня губительным.

губительный, ГУБИТЕЛЬНЫЙ


ГУБИТЬ

ГУБИ́ТЬ, гублю, губишь, несов. (к погубить), кого-что. Разрушать, портить, уничтожать. Гусеница губит листву.
| Приводить к гибели. Таким баловством он губит ребенка. «В буйной слепоте страстей мы то всего вернее губим, что сердцу нашему милей.» Тютчев.

губить, ГУБИТЬ


ГУБКА

ГУ́БКА1, губки, жен. уменьш.-ласк. к губа1. Розовенькие губки девочки.

губка, ГУБКА


ГУБКА

ГУ́БКА2, губки, жен.
1. Водное животное типа кишечнополостных (зоол.).
| Мягкий, ноздреватый остов этого животного, хорошо впитывающий влагу и служащий для мытья. Греческая губка.
2. Скважистое, упругое изделие из резины наподобие натуральной губки. Резиновая губка.

губка, ГУБКА


ГУБКА

ГУ́БКА3, губки, жен. (разг. бот.). уменьш. к губа3.

губка, ГУБКА


ГУБНОЙ

ГУБНО́Й1, губная, губное.
1. прил. к губа1; предназначенный для губ. Губные мышцы. Губная краска. Губная помада.
2. Такой, в произношении которого участвуют губы (о звуках; линг.). Губные согласные.

губной, ГУБНОЙ


ГУБНОЙ

ГУБНО́Й2, губная, губное (ист.). прил. к губа4. Губной староста.

губной, ГУБНОЙ


ГУБОЦВЕТНЫЕ

ГУБОЦВЕ́ТНЫЕ, губоцветных (бот.). Название одного из семейств растений.

губоцветные, ГУБОЦВЕТНЫЕ


ГУБОШЛЁП

ГУБОШЛЁП, губошлёпа, муж. (прост.).
1. Человек с отвислой губой, неясно поэтому говорящий (неод.).
2. Нерасторопный, неуклюжий человек, мямля (бран.).

губошлеп, ГУБОШЛЕП


ГУБЧАТЫЙ

ГУ́БЧАТЫЙ, губчатая, губчатое (спец.). Ноздреватый, скважистый.
• Губчатая платина (тех.) — платиновая масса, употр. для технических целей.

губчатый, ГУБЧАТЫЙ


ГУВЕРНАНТКА

ГУВЕРНА́НТКА [нк], гувернантки, жен. (франц. gouvernante). Воспитательница в буржуазных семьях, обычно иностранка, нанимаемая для воспитания и начального обучения детей.

гувернантка, ГУВЕРНАНТКА


ГУВЕРНЁР

ГУВЕРНЁР, гувернёра, муж. (франц. gouverneur). Воспитатель, обычно иностранец, нанимаемый в буржуазных семьях для воспитания и начального образования детей.

гувернер, ГУВЕРНЕР


ГУГЕНОТЫ

ГУГЕНО́ТЫ, гугенотов, ед. гугенот, гугенота, муж. (франц. huguenots) (ист.). Французские протестанты 16 в. Избиение гугенотов в Варфоломеевскую ночь.

гугеноты, ГУГЕНОТЫ


ГУГНИВЫЙ

ГУГНИ́ВЫЙ, гугнивая, гугнивое; гугнив, гугнива, гугниво (прост.). Говорящий в нос. «Косноязычен ты и гугнив стал: поешь, и ничего у тебя не разберешь.» Чехов.

гугнивый, ГУГНИВЫЙ


ГУ-ГУ

ГУ-ГУ́. Только в выражении: ни гу-гу (разг.) — 1) приказание или просьба молчать. Смотри, о нашей встрече ни гу-гу! 2) в знач. сказуемого, молчать, не подавать голоса. Он сидит и ни гу-гу.

гу-гу, ГУ-ГУ


ГУД

ГУД, гуда, мн. нет, муж. (обл.). То же, что гуденье.

гуд


ГУДЕНЬЕ

ГУДЕ́НЬЕ, гуденья, мн. нет, ср. Действие по гл. гудеть.
| Звуки, производимые этим действием.

гуденье, ГУДЕНЬЕ


ГУДЕТЬ

ГУДЕ́ТЬ, гужу, гудишь, несов.
1. Издавать длительный, слабый, низкий звук. В саду гудел шмель. В комнате гудит вентилятор.
| безл. Об ощущении такого звука. «В ушах гудело от трезвону колокольного.» Д.Бедный.
2. Издавать протяжный свист (о гудке). В этот час гудят все фабричные гудки.

гудеть, ГУДЕТЬ


ГУДОК

ГУДО́К, гудка, муж.
1. Большой механический свисток для подачи сигналов. Автомобильный гудок. Фабричный гудок.
2. Протяжный звук сирены или гудка. Был слышен гудок парохода. Рабочие собираются по гудку.

гудок, ГУДОК


ГУДРОН

ГУДРО́Н, гудрона, мн. нет, муж. (франц. goudron) (тех.). Хрупкая, рассыпчатая черная масса, получаемая из отбросов нефтеперегонки и др. способами, употр. как топливо, как изоляционный материал для электрических кабелей, а также в дорожных и шоссейных работах.

гудрон, ГУДРОН


ГУДРОНИРОВАТЬ

ГУДРОНИ́РОВАТЬ, гудронирую, гудронируешь, совер. и несов., что (тех.). Покрыть (покрывать) гудроном. Гудронировать шоссе.

гудронировать, ГУДРОНИРОВАТЬ


ГУДРОНИРОВАТЬСЯ

ГУДРОНИ́РОВАТЬСЯ, гудронируюсь, гудронируешься, совер. и несов. (тех.) страд. к гудронировать.

гудронироваться, ГУДРОНИРОВАТЬСЯ


ГУДУ

ГУДУ́, гудёшь. наст. от густи.

гуду, ГУДУ


ГУЖ

ГУЖ, гужа, муж. (спец.).
1. Петля в упряжи, которою соединяют хомут с оглоблями и дугой. «Взявшись за гуж, не говори, что не дюж.» (посл.).
2. Гужевой транспорт. Не хватило гужа для перевозки хлеба.

гуж


ГУЖЕВОЙ

ГУЖЕВО́Й, гужевая, гужевое (спец.).
1. прил. к гуж. Гужевая петля.
2. Производимый живой тягой, гужом по сухопутным дорогам (о перевозке). Гужевой транспорт.

гужевой, ГУЖЕВОЙ


ГУЖОВКА

ГУЖО́ВКА, гужовки, жен. (спец.). Самая прочная часть сыромятной кожи, идущая на выделку гужевых петель.

гужовка, ГУЖОВКА


ГУЖОМ

ГУЖО́М, нареч.
1. На телегах, извозом (а не водой, не по железной дороге). Возить гужом.
2. Обозом, гуськом, вереницей (обл.). «Из села гужом в пору выехать.» А.Кольцов.

гужом, ГУЖОМ


ГУЖУ

ГУЖУ́, гудишь. наст. от гудеть.

гужу, ГУЖУ


ГУЗКА

ГУ́ЗКА, гузки, жен.
1. Задок птицы (прост.).
2. Лишний конец, хвостик у литеры, получившийся при отливке (тип.).

гузка, ГУЗКА


ГУЗНО

ГУ́ЗНО, гузна, род. мн. гузен, ср. (вульг.). Задняя часть у человека, животного.

гузно, ГУЗНО


ГУЛ

ГУЛ, гула, муж.
1. Отдаленный шум большой мощности. Перед землетрясением был слышен подземный гул.
2. Многоголосый, сливающийся шум. Я ничего не мог разобрать в этом гуле голосов.

гул


ГУЛЁНА

ГУЛЁНА, гулёны, муж. и жен. (прост. неод.). Гуляка, любитель праздной жизни. Наш гулена опять на целый день ушел.

гулена, ГУЛЕНА


ГУЛЕНЬКА

ГУ́ЛЕНЬКА, гуленьки, жен. (разг. детск.). ласк. и уменьш. к гуля (о голубе).

гуленька, ГУЛЕНЬКА


ГУЛКИЙ

ГУ́ЛКИЙ, гулкая, гулкое; гулок, гулка, гулко.
1. С сильным резонансом. Гулкие своды.
2. Слышный на большое расстояние, громкий. Гулкий звук выстрела. «Поступью грозною гулко (нареч.) идут.» Д.Бедный.

гулкий, ГУЛКИЙ


ГУЛЛИВЫЙ

ГУЛЛИ́ВЫЙ, ГУЛЬЛИВЫЙ, гулливая, гулливое; гуллив, гуллива, гулливо (поэт.). Склонный к разгулу, постоянно гуляющий. Гульливые запорожцы. «Гульливая метель.» Лермонтов. «Ты, волна моя, волна! ты гульлива и вольна.» Пушкин.

гулливый, ГУЛЛИВЫЙ


ГУЛЬБА

ГУЛЬБА́, гульбы, мн. нет, жен. (прост.). Праздное времяпрепровождение, кутеж.

гульба, ГУЛЬБА


ГУЛЬБИЩЕ

ГУЛЬБИ́ЩЕ, гульбища, ср. (устар.). Место народного гулянья.

гульбище, ГУЛЬБИЩЕ


ГУЛЬ-ГУЛЬ

ГУЛЬ-ГУ́ЛЬ, подр. Звук, которым подзывают голубей.

гуль-гуль, ГУЛЬ-ГУЛЬ


ГУЛЬДЕН

ГУ́ЛЬДЕН, гульдена, муж. (нем. Gulden). Голландская серебряная монета (около 80 коп. на наши деньги).
| Прежде — золотая и серебряная монета в разных германских городах.

гульден, ГУЛЬДЕН


ГУЛЬКА

ГУ́ЛЬКА, гульки, жен. (разг. детск.). уменьш. к гуля.

гулька, ГУЛЬКА


ГУЛЬНУТЬ

ГУЛЬНУ́ТЬ, гульну, гульнёшь (прост. фам.). однокр. к гулять в 4 знач. Гульнем напоследок и снова за работу.

гульнуть, ГУЛЬНУТЬ


ГУЛЯ

ГУ́ЛЯ, гули, муж. и жен. (разг. детск.). Голубь.

гуля, ГУЛЯ


ГУЛЯКА

ГУЛЯ́КА, гуляки, муж. (разг.). Ведущий веселую, беззаботную и беспечную жизнь. «Гений... озаряет голову безумца, гуляки праздного.» Пушкин.
| Мот, пьяница, развратник (бран.).

гуляка, ГУЛЯКА


ГУЛЯНКА

ГУЛЯ́НКА, гулянки, жен. (прост.).
1. Небольшая пирушка, прогулка. По случаю праздника устроили гулянку.
2. Свободное от работы время, досуг. Сейчас некогда, вот на гулянке сделаю!

гулянка, ГУЛЯНКА


ГУЛЯНЬЕ

ГУЛЯ́НЬЕ, гулянья, род. мн. гуляний, ср.
1. Действие по гл. гулять в 1 и 4 знач.
2. Массовое празднество под открытым небом. В городском саду сегодня вечером большое гулянье.

гулянье, ГУЛЯНЬЕ


ГУЛЯТЬ

ГУЛЯ́ТЬ, гуляю, гуляешь, несов.
1. Спокойно для отдыха или удовольствия ходить на открытом воздухе, совершать прогулку. После обеда мы всей компанией отправились гулять в соседний лес.
| Проводить время на воздухе. Дети должны много гулять. По вечерам весь город гуляет по набережной.
2. Быть свободным от работы (разг.). Я уже неделю гуляю по случаю ремонта мастерской.
| перен. Находиться в бездействии, оставаться без употребления. Станок гуляет целый день. Земля гуляет без обработки.
3. Бодрствовать (о грудных детях; разг.). Ребенок ночью долго гулял и не давал спать.
4. Проводить время в кутежах, веселиться (прост.). Вся деревня три дня гуляла на свадьбе.
5. с кем. Находиться с кем-нибудь во внебрачной половой связи (прост.). Она гуляла с ним задолго до свадьбы. Она рано гулять стала.
6. Выходить за нуждой (о собаке; эвф.). Наша Жучка просится гулять.

гулять, ГУЛЯТЬ


ГУЛЯШ

ГУЛЯ́Ш, гуляша, муж. (венг. hulas) (кул.). Венгерское национальное мясное блюдо.

гуляш, ГУЛЯШ


ГУЛЯЩИЙ

ГУЛЯ́ЩИЙ, гулящая, гулящее (прост.).
1. Праздный, разгульный. Он гулящий человек. Гулящие дни.
2. в знач. сущ. гулящая, гулящей., жен. Женщина, ведущая распутный образ жизни; проститутка.

гулящий, ГУЛЯЩИЙ


ГУМАНИЗМ

ГУМАНИ́ЗМ, гуманизма, мн. нет, муж. (от лат. humanus — человеческий) (книж.).
1. Идейное движение эпохи Возрождения, направленное к освобождению человеческой личности и мысли от оков феодализма и католицизма (ист.).
2. Просвещенное человеколюбие (устар.).

гуманизм, ГУМАНИЗМ


ГУМАНИСТ

ГУМАНИ́СТ, гуманиста, муж. (книж.).
1. Представитель гуманизма (ист.). Первым итальянским гуманистом считается Петрарка.
2. перен. Просвещенный, свободомыслящий, человеколюбивый деятель.

гуманист, ГУМАНИСТ


ГУМАНИСТИЧЕСКИЙ

ГУМАНИСТИ́ЧЕСКИЙ, гуманистическая, гуманистическое (книж.). прил. к гуманизм и к гуманист.

гуманистический, ГУМАНИСТИЧЕСКИЙ


ГУМАНИТАРНЫЙ

ГУМАНИТА́РНЫЙ, гуманитарная, гуманитарное (от лат. humanitas — высокая образованность, букв. человечество) (книж.). Относящийся к циклу наук о человеке и культуре (в прот. наукам о природе). Гуманитарное образование. Гуманитарные науки.

гуманитарный, ГУМАНИТАРНЫЙ


ГУМАННОСТЬ

ГУМА́ННОСТЬ, гуманности, мн. нет, жен. (книж.). отвл. сущ. к гуманный. Гуманность обращения.
| Гуманное отношение, гуманный характер. Несмотря на строгость, его любили за гуманность.

гуманность, ГУМАННОСТЬ


ГУМАННЫЙ

ГУМА́ННЫЙ, гуманная, гуманное; гуманен, гуманна, гуманно (от лат. humanus — человеческий) (книж.). Человечный, отзывчивый, внимательный к чужой личности, культурный. Гуманный человек. Гуманный поступок. Поступать, относиться гуманно (нареч.).

гуманный, ГУМАННЫЙ


ГУМИЛАСТИК

ГУМИЛА́СТИК, ГУММИЛАСТИК, гуммиластика, муж., и (редк.) ГУМИЛАСТИКА, ГУММИЛАСТИКА, гуммиластики, жен. (от лат. gummi elasticum, букв. эластичное гумми) (тех. устар.). То же, что резина.

гумиластик, ГУМИЛАСТИК


ГУМИЛАСТИКА

ГУМИЛА́СТИКА, см. гумила́стик.

гумиластик, гумиластика, ГУМИЛАСТИКА


ГУМКАТЬ

ГУ́МКАТЬ, гумкаю, гумкаешь, несов. (разг.). «Часто, несколько раз подряд произносить междометие гм!, выражать свое отношение к чему-нибудь междометием, гм! Иван Федорович гумкал, хмурился, пожимал плечами.» Достоевский.

гумкать, ГУМКАТЬ


ГУММА

ГУ́ММА, гуммы, жен. (от лат. gummi) (мед.). Узлы, образующиеся в тканях вследствие инфекции (сифилиса, туберкулеза и др.).

гумма, ГУММА


ГУММИ

ГУ́ММИ, нескл., ср. (лат. gummi) (спец.). То же, что камедь.

гумми, ГУММИ


ГУММИ-АРАБИК

ГУММИ-АРА́БИК, гумми-ара́бика, муж. (от лат. gummi arabicum, букв. арабское гумми). Аравийская камедь, клейкий сок аравийской акации.
| Жидкий клей для бумаги.

гумми-арабик, ГУММИ-АРАБИК, гумми-арабика


ГУММИГУТ

ГУММИГУ́Т, гуммигута, мн. нет, муж. (нем. Gummigutt от слова Gummi и сокращения Guttapercha — гуттаперча) (спец.). Камедь, добываемая из некоторых тропических деревьев и употр. для изготовления желтой краски.
| Название такой краски.

гуммигут, ГУММИГУТ


ГУММИЛАК

ГУММИЛА́К, гуммилака, муж. (срн. гумми) (хим.). Смолистое вещество красного цвета.

гуммилак, ГУММИЛАК


ГУММИЛАСТИКА

ГУММИЛА́СТИКА, см. гумила́стик.

гумиластик, гуммиластика, ГУММИЛАСТИКА


ГУММИРОВАННЫЙ

ГУММИ́РОВАННЫЙ, гуммированная, гуммированное; гуммирован, гуммирована, гуммировано (спец.). прич. страд. прош. от гуммировать.

гуммированный, ГУММИРОВАННЫЙ


ГУММИРОВАТЬ

ГУММИ́РОВАТЬ, гумми́рую — гуммиру́ю, гумми́руешь — гуммиру́ешь, совер. и несов., что (спец.). Покрыть (покрывать) тонким слоем клея, гумми. Оборотную сторону отпечатанного листа почтовых марок для удобства наклеивания гуммируют.

гуммировать, ГУММИРОВАТЬ, гуммируешь, гуммирую


ГУММИРОВКА

ГУММИРО́ВКА, гуммировки, мн. нет, жен. (спец.). Действие по гл. гуммировать.

гуммировка, ГУММИРОВКА


ГУММОЗ

ГУММО́З, гуммоза, мн. нет, муж. (спец., бот.). Болезнь растений — обильное истечение камеди, гумми; то же, что камедетечение.

гуммоз, ГУММОЗ


ГУММОЗА

ГУММО́ЗА, гуммозы, жен. (срн. гумми) (театр.). Клейкий цветной пластырь, употр. для грима.

гуммоза, ГУММОЗА


ГУММОЗНЫЙ

ГУММО́ЗНЫЙ1, гуммозная, гуммозное (лат. gummosus) (мед.). прил. к гумма; сопровождающийся образованием гумм. Гуммозная опухоль в третьей стадии сифилиса. Гуммозный период.

гуммозный, ГУММОЗНЫЙ


ГУММОЗНЫЙ

ГУММО́ЗНЫЙ2, гуммозная, гуммозное (от лат. gummi) (апт.). прил. к гуммоза. Гуммозный пластырь (сложный пластырь с камедистыми смолами).

гуммозный, ГУММОЗНЫЙ


ГУМНО

ГУМНО́, гумна, мн. гумна, гумён, гумнам, ср. Отгороженное место, где в особых постройках складывают сжатый хлеб.
| Расчищенная площадка для молотьбы; то же, что ток.

гумно, ГУМНО


ГУМУС

ГУ́МУС, гумуса, мн. нет, муж. (лат. humus — земля) (с.-х.). То же, что перегной.

гумус, ГУМУС


ГУНДОСИТЬ

ГУНДО́СИТЬ, гундошу, гундосишь, несов. (прост.). Говорить в нос.

гундосить, ГУНДОСИТЬ


ГУНДОШУ

ГУНДО́ШУ, гундосишь. наст. от гундосить.

гундошу, ГУНДОШУ


ГУНЫ

ГУ́НЫ, ГУННЫ, гуннов, ед. гун, гунн, гунна, муж.
1. Тюркское племя, в 4 в. прошедшее через юг России в Зап. Европу и частью осевшее в нынешней Венгрии (ист.).
2. перен. Дикари, уничтожающие культурные ценности; варвары, вандалы (книж.). «Где вы, грядущие гунны, что тучей нависли над миром?» Брюсов.

гуны, ГУНЫ


ГУНЬКА

ГУ́НЬКА, гуньки, мн. нет, жен. (прост., обл.). Старая, истрепанная одежда, лохмотья.

гунька, ГУНЬКА


ГУНЯВЫЙ

ГУНЯ́ВЫЙ, гунявая, гунявое; гуняв, гунява, гуняво (прост., обл.). Оплешивевший от болезни. Гунявый старик.
| Облезший, вытертый. Гунявый мех.

гунявый, ГУНЯВЫЙ


ГУРИЙКА

ГУРИ́ЙКА, гурийки. женск. к гуриец (см. гурийцы).

гурийка, ГУРИЙКА


ГУРИЙЦЫ

ГУРИ́ЙЦЫ, гурийцев, ед. гуриец, гурийца, муж. Одна из ветвей грузинского народа.

гурийцы, ГУРИЙЦЫ


ГУРИЯ

ГУ́РИЯ, гурии, жен. (араб. hur — черноглазые). В мусульманской мифологии — райская дева. «Где мужи грозны и косматы, а жены гуриям равны.» Пушкин.
| Восточная красавица (поэт.).

гурия, ГУРИЯ


ГУРМАН

ГУРМА́Н, гурмана, муж. (франц. gourmand). Любитель и ценитель изысканных блюд.

гурман, ГУРМАН


ГУРМАНКА

ГУРМА́НКА, гурманки (разг.). женск. к гурман.

гурманка, ГУРМАНКА


ГУРМАНСКИЙ

ГУРМА́НСКИЙ, гурманская, гурманское. прил. к гурман.

гурманский, ГУРМАНСКИЙ


ГУРМАНСТВО

ГУРМА́НСТВО, гурманства, мн. нет, ср. Пристрастие к изысканной пище, гурманские вкусы.
| Страсть к изысканным вещам. Такие прихоти — недопустимое гурманство.

гурманство, ГУРМАНСТВО


ГУРТ

ГУРТ1, гурта, муж. (швед. hjord — Стадо) (спец.). Стадо скота. В город пригнали пять гуртов баранов.

гурт


ГУРТ

ГУРТ2, гурта, муж. (нем. Gurt) (спец.).
1. Ободок, ребро монеты.
2. Украшение стены здания в виде выступающей полосы, протянутой горизонтально для устранения однообразного вида; поясок, тяга (архит.).

гурт


ГУРТИК

ГУ́РТИК, гуртика, муж. (спец.).
1. То же, что гурт2 в 1 знач.
2. уменьш. к гурт2 во 2 знач. (архит.).

гуртик, ГУРТИК


ГУРТОВОЙ

ГУРТОВО́Й, гуртовая, гуртовое. прил. к гурт1.

гуртовой, ГУРТОВОЙ


ГУРТОВЩИК

ГУРТОВЩИ́К, гуртовщика, муж. (спец.).
1. Человек, пасущий гурт, погонщик гурта.
2. Продавец гурта.

гуртовщик, ГУРТОВЩИК


ГУРТОМ

ГУРТО́М, нареч.
1. Большой партией, оптом. Гуртом покупать выгоднее, чем по частям.
2. Всем вместе, всей компанией (разг.). Гуртом отправились купаться.

гуртом, ГУРТОМ


ГУРТОПРАВ

ГУРТОПРА́В, гуртоправа, муж. (спец.). То же, что гуртовщик в 1 знач.

гуртоправ, ГУРТОПРАВ


ГУРЬБА

ГУРЬБА́, гурьбы, мн. нет, жен., употр. преим. в твор. в знач. нареч. (разг.). Шумливая кучка людей, ватага. Веселая гурьба ребят ввалилась в школу. «Гости, наконец, разошлись гурьбой и спеша.» Достоевский.

гурьба, ГУРЬБА


ГУСАК

ГУСА́К, гусака, муж. Гусь, самец гуся.

гусак, ГУСАК


ГУСАР

ГУСА́Р, гусара, муж. (венг. huszar) (дорев. и загр.). Военный из частей легкой кавалерии, отличавшихся особой формой венгерского образца.
• Запустить в нос гусара (школ. устар.) — вложить спящему в нос бумажную трубочку или скрученную бумажку.

гусар, ГУСАР


ГУСАРСКИЙ

ГУСА́РСКИЙ, гусарская, гусарское (дорев. и загр.). прил. к гусар. Гусарский ментик.

гусарский, ГУСАРСКИЙ


ГУСЁК

ГУСЁК, гуська, муж. (разг.).
1. уменьш. к гусь.
2. Игра, при которой фигуры передвигаются по клеткам особым образом разграфленного картона в зависимости от счета очков на выкинутых костях и установленных правил передвижения (спец.).
3. Выступ в передней части рубанка (стол.).

гусек, ГУСЕК


ГУСЕЛЬНЫЙ

ГУ́СЕЛЬНЫЙ, гусельная, гусельное. прил. к гусли.

гусельный, ГУСЕЛЬНЫЙ


ГУСЕМ

ГУ́СЕМ, нареч. (устар.). То же, что гуськом.

гусем, ГУСЕМ


ГУСЕНИЦА

ГУ́СЕНИЦА, гусеницы, жен.
1. Личинка бабочки (зоол.).
2. Широкая бесконечная цепь, надеваемая на везущие колеса тяжелых машин, как тракторы, танки и т.п. (тех.).

гусеница, ГУСЕНИЦА


ГУСЕНИЧКА

ГУ́СЕНИЧКА, гусенички, жен. (разг.). уменьш.-ласк. к гусеница.

гусеничка, ГУСЕНИЧКА


ГУСЕНИЧНЫЙ

ГУ́СЕНИЧНЫЙ, гусеничная, гусеничное.
1. прил. к гусеница в 1 знач. (зоол.). Гусеничный помет.
2. прил. к гусеница во 2 знач. (тех.). Гусеничная передача. Гусеничные ролики. Гусеничная цепь.
| Передвигающийся при помощи гусеницы (тех.). Гусеничный трактор.

гусеничный, ГУСЕНИЧНЫЙ


ГУСЁНОК

ГУСЁНОК, гусёнка; мн. гусята (гусенята неправ.), гусят, муж. Птенец гуся.

гусенок, ГУСЕНОК


ГУСЁНЫШ

ГУСЁНЫШ, гусёныша, муж. (разг.). То же, что гусенок.

гусеныш, ГУСЕНЫШ


ГУСЕНЯТА

ГУСЕНЯ́ТА. неправ. вместо гусята.

гусенята, ГУСЕНЯТА


ГУСИНЫЙ

ГУСИ́НЫЙ, гусиная, гусиное. прил. к гусь.
• Гусиная кожа — кожа человека, покрывшаяся от холода или нервного возбуждения мелкими пупырышками. Гусиные лапки (разг.) — перен. мелкие морщины, расходящиеся от углов глаз и появляющиеся при начинающейся старости.

гусиный, ГУСИНЫЙ


ГУСИТСКИЙ

ГУСИ́ТСКИЙ, гуситская, гуситское (ист.). прил. к гуситы. Гуситские войны.

гуситский, ГУСИТСКИЙ


ГУСИТЫ

ГУСИ́ТЫ, гуситов, ед. гусит, гусита, муж. (ист.). Последователи Яна Гуса, чешского религиозного реформатора 15 в.

гуситы, ГУСИТЫ


ГУСЛИ

ГУ́СЛИ, гуслей, ед. нет. Старинный струнный щипковый музыкальный инструмент вроде цитры, на котором играли обеими руками, положив его на колени. Гусли звонкие (эпитет в нар. поэзии).

гусли, ГУСЛИ


ГУСЛЯР

ГУСЛЯ́Р, гусля́ра — гусляра́, муж. Музыкант, играющий на гуслях; народный певец, поющий под гусли. «А пройдут гусляры — споют песенку.» Лермонтов. «Поют ему с полночи лихие гусляры.» А.К.Толстой.

гусляр, ГУСЛЯР, гусляра


ГУСЛЯРНЫЙ

ГУСЛЯ́РНЫЙ, гуслярная, гуслярное. прил. к гусли. «Мы сложили ее (песню) на старинный лад, мы певали ев под гуслярный звон.» Лермонтов.

гуслярный, ГУСЛЯРНЫЙ


ГУСТЕТЬ

ГУСТЕ́ТЬ, густею, густеешь, несов.
1. (совер. нет). Становиться более густым (см. густой в 1 знач.), расти гуще. Лес густеет.
2. (совер. загустеть и сгуститься). Становиться густым (см. густой во 2 знач.). Сироп густеет.
3. (совер. сгуститься). Становиться густым (см. густой в 3 знач.). Туман сгустился.

густеть, ГУСТЕТЬ


ГУСТИ

ГУСТИ́ (инф. и прош. не употр.), гуду, гудёшь (обл. и.поэт.). «Идет-гудёт зеленый шум, зеленый шум, весенний шум!» Некрасов.

густи, ГУСТИ


ГУСТИТЬ

ГУСТИ́ТЬ, гущу, густишь, несов. (к сгустить), что (прост.). Делать более густым, сгущать.

густить, ГУСТИТЬ


ГУСТНЯК

ГУСТНЯ́К, густняка, муж. (обл.). Лесная чаща.

густняк, ГУСТНЯК


ГУСТО

ГУ́СТО, нареч.
1. нареч. к густой.
2. в знач. сказуемого. Изобильно, полно (разг. фам.). «У кого густо, а у кого пусто.» погов. Сахару-то у нас не густо.

густо, ГУСТО


ГУСТОВОЛОСЫЙ

ГУСТОВОЛО́СЫЙ, густоволосая, густоволосое; густоволос, густоволоса, густоволосо (книж.). С густыми волосами. Никак не расчесать эту густоволосую голову.

густоволосый, ГУСТОВОЛОСЫЙ


ГУСТОЙ

ГУСТО́Й, густая, густое; густ, густа, густо.
1. Состоящий из многих тесно расположенных стеблей, стволов. Густой лес. Густая рожь. Густая шерсть. Густые волосы (ант. редкие).
2. Насыщенный, нежидкий, плотный. Густой сироп (ант. жидкий).
3. Плотный и застилающий. Густой дым. Густые облака.
4. Полнозвучный, низкий, бархатистый (о голосе). Густой бас. Густое контральто.

густой, ГУСТОЙ


ГУСТОЛИСТВЕННЫЙ

ГУСТОЛИ́СТВЕННЫЙ, густолиственная, густолиственное (поэт.). С обильной, тесно расположенной листвой. Густолиственные клены. «Густолиственный твой (леса) зеленый шлем буйный вихрь сорвал и развеял в прах.» А.Кольцов.

густолиственный, ГУСТОЛИСТВЕННЫЙ


ГУСТОЛИСТЫЙ

ГУСТОЛИ́СТЫЙ, густолистая, густолистое (книж.). То же, что густолиственный.

густолистый, ГУСТОЛИСТЫЙ


ГУСТОПСОВЫЙ

ГУСТОПСО́ВЫЙ, густопсовая, густопсовое.
1. С густой шерстью на шее (о породистых борзых собаках; охот.).
2. перен. Настоящий, самый подлинный, махровый (об осуждаемых, презираемых людях; газет.). Густопсовый белогвардеец. Густопсовый взяточник.

густопсовый, ГУСТОПСОВЫЙ


ГУСТОТА

ГУСТОТА́, густоты, мн. нет, жен. отвл. сущ. к густой; плотность, насыщенность. Густота сливок. Густота леса. Густота травы. Густота раствора.

густота, ГУСТОТА


ГУСЫНЯ

ГУСЫ́НЯ, гусыни, жен. Самка гуся.
| перен. О нерасторопной, глупой женщине (разг. презр.).

гусыня, ГУСЫНЯ


ГУСЬ

ГУСЬ, гуся (гуся прост.), мн. гуси, гусей, муж.
1. Крупная водяная птица, дикая и домашняя.
2. Самоедская одежда из оленьего меха.
• Хорош гусь! или каков гусь! или гусь лапчатый (разг. ирон.) — неод. отзыв о человеке. Как с гуся вода — см. вода.

гусь


ГУСЬКОМ

ГУСЬКО́М, нареч. (разг.). Один вслед за другим, непрерывной вереницей. Мы гуськом пробирались по узкой тропинке.

гуськом, ГУСЬКОМ


ГУСЯТА

ГУСЯ́ТА. мн. от гусенок.

гусята, ГУСЯТА


ГУСЯТИНА

ГУСЯ́ТИНА, гусятины, мн. нет, жен. (разг.). Мясо гуся, как пища.

гусятина, ГУСЯТИНА


ГУСЯТНИК

ГУСЯ́ТНИК, гусятника, муж. (обл.).
1. Птичник для гусей.
2. Продавец гусей.
3. Большой ястреб, ловящий гусей.

гусятник, ГУСЯТНИК


ГУТА

ГУ́ТА, гуты, жен. (от немецк. Hutte) (тех. устар.). Стеклоплавильный завод.
| Здание со стеклоплавильной печью.

гута, ГУТА


ГУТАЛИН

ГУТАЛИ́Н, гуталина, муж. (от нем. gut — хороший). Мазь для чистки кожаной обуви, изготовляемая из смеси терпентинового масла с воскообразными веществами.

гуталин, ГУТАЛИН


ГУТАПЕРЧА

ГУТАПЕ́РЧА, ГУТТАПЕРЧА, гуттаперчи, мн. нет, жен. (малайск.). Упругое вещество бурого цвета, похожее на каучук, получаемое из сгустившегося сока некоторых тропических растений, не проводящее электричества и широко применяемое в медицине и технике.

гутаперча, ГУТАПЕРЧА


ГУТАПЕРЧЕВЫЙ

ГУТАПЕ́РЧЕВЫЙ, ГУТТАПЕРЧЕВЫЙ, гуттаперчевая, гуттаперчевое. прил. к гуттаперча; из гуттаперчи. Гуттаперчевая трубка.

гутаперчевый, ГУТАПЕРЧЕВЫЙ


ГУТИРОВАТЬ

ГУТИ́РОВАТЬ, гутирую, гутируешь, несов., что (от франц. gouter) (разг. устар.). Смаковать.

гутировать, ГУТИРОВАТЬ


ГУТОРИТЬ

ГУТО́РИТЬ, гуторю, гуторишь, несов. (обл.). Оживленно разговаривать, болтать. Сидят старушки на крылечке и целый день гуторят. «Гости пьют и едят, речи гуторят.» А.Кольцов.

гуторить, ГУТОРИТЬ


ГУЩА

ГУ́ЩА, гущи, мн. нет, жен.
1. Оседающий на дно отстой; осадок в жидкости. Кофейная гуща.
2. Густая заросль, чаща. Гуща леса.
| перен. Середина, самое густое место (толпы, сборища, кучи и т.п.). Самая гуща. Городовые врезались в гущу демонстрации.

гуща, ГУЩА


ГУЩЕ

ГУ́ЩЕ. сравн. к прил. густой и к нареч. густо.

гуще, ГУЩЕ


ГУЩИНА

ГУЩИНА́, гущины, мн. нет, жен. (прост.).
1. То же, что густота.
2. То же, что гуща.

гущина, ГУЩИНА


ГУЩУ

ГУЩУ́, густишь. наст. от густить.

гущу, ГУЩУ


ГЫМКАТЬ

ГЫ́МКАТЬ, гымкаю, гымкаешь (разг.). То же, что гумкать. «Да ты не гымкай, а говори, сударь, дело.» Салтыков-Щедрин.

гымкать, ГЫМКАТЬ


ГЭ

ГЭ. То же, что ге.

гэ


ГЯУР

ГЯУ́Р, гяура, муж. (тур.). У магометан — название для немагометанина, иноверца. «Стамбул гяуры нынче славят.» Пушкин.

гяур, ГЯУР


Д Index

  • Д
  • ДА
  • ДА
  • ДА
  • ДАБЫ
  • ДАВАЛЕЦ
  • ДАВАЛЬЧЕСКИЙ
  • ДАВАЛЬЩИК
  • ДАВАТЬ
  • ДАВАТЬСЯ
  • ДАВЕЧА
  • ДАВЕШНИЙ
  • ДАВИЛО
  • ДАВИЛЬНЫЙ
  • ДАВИЛЬНЯ
  • ДАВИЛЬЩИК
  • ДАВИТЬ
  • ДАВИТЬСЯ
  • ДАВКА
  • ДАВЛЕНИЕ
  • ДАВЛЕННЫЙ
  • ДАВЛЕНЫЙ
  • ДАВНЕНЬКО
  • ДАВНИЙ
  • ДАВНИШНИЙ
  • ДАВНО
  • ДАВНО...
  • ДАВНОПРОШЕДШИЙ
  • ДАВНОСТЬ
  • ДАВНЫМ-ДАВНО
  • ДАВОК
  • ДАВЫВАТЬ
  • ДАГЕРРОТИП
  • ДАГЕРРОТИПИЯ
  • ДАГЕРРОТИПНЫЙ
  • ДАДЕН
  • ДАДИМ
  • ДАЕШЬ
  • ДАЕШЬ
  • ДАЖЕ
  • ДАИВАТЬ
  • ДАК
  • ДАКАТЬ
  • ДАКНУТЬ
  • ДАКТИЛИЧЕСКИЙ
  • ДАКТИЛОЛОГИЯ
  • ДАКТИЛОСКОПИЧЕСКИЙ
  • ДАКТИЛОСКОПИЯ
  • ДАКТИЛЬ
  • ДАЛАЙ-ЛАМА
  • ДАЛЕ
  • ДАЛЕЕ
  • ДАЛЕКИЙ
  • ДАЛЕКО
  • ДАЛЕКО
  • ДАЛЕКОНЬКО
  • ДАЛЕЧЕ
  • ДАЛТОН-ПЛАН
  • ДАЛЬ
  • ДАЛЬНЕВИДЕНИЕ
  • ДАЛЬНЕВОСТОЧНЫЙ
  • ДАЛЬНЕЙШИЙ
  • ДАЛЬНИЙ
  • ДАЛЬНОБОЙНОСТЬ
  • ДАЛЬНОБОЙНЫЙ
  • ДАЛЬНОВИДНОСТЬ
  • ДАЛЬНОВИДНЫЙ
  • ДАЛЬНОЗЕМЕЛЬЕ
  • ДАЛЬНОЗОРКИЙ
  • ДАЛЬНОЗОРКОСТЬ
  • ДАЛЬНОМЕР
  • ДАЛЬНОСТЬ
  • ДАЛЬНЫЙ
  • ДАЛЬТОНИЗМ
  • ДАЛЬТОНИК
  • ДАЛЬТОНИСТ
  • ДАЛЬТОН-ПЛАН
  • ДАЛЬШЕ
  • ДАМ
  • ДАМА
  • ДАМАССКИЙ
  • ДАМБА
  • ДАМКА
  • ДАМОКЛОВ МЕЧ
  • ДАМОЧКА
  • ДАМСКИЙ
  • ДАННИК
  • ДАННИЧЕСКИЙ
  • ДАННОСТЬ
  • ДАННЫЕ
  • ДАННЫЙ
  • ДАНТИСТ
  • ДАНТИСТКА
  • ДАНЬ
  • ДАР
  • ДАРВИНИЗМ
  • ДАРВИНИСТ
  • ДАРВИНИСТКА
  • ДАРЕНИЕ
  • ДАРЕНЫЙ
  • ДАРИТЕЛЬ
  • ДАРИТЕЛЬНИЦА
  • ДАРИТЕЛЬНЫЙ
  • ДАРИТЬ
  • ДАРМА
  • ДАРМОВОЙ
  • ДАРМОВЩИНА
  • ДАРМОЕД
  • ДАРМОЕДКА
  • ДАРМОЕДНИЧАТЬ
  • ДАРМОЕДСКИЙ
  • ДАРМОЕДСТВО
  • ДАРОВАНИЕ
  • ДАРОВАННЫЙ
  • ДАРОВАТЬ
  • ДАРОВАТЬСЯ
  • ДАРОВИТОСТЬ
  • ДАРОВИТЫЙ
  • ДАРОВОЙ
  • ДАРОВЩИНА
  • ДАРОВЩИНКА
  • ДАРОМ
  • ДАРОНОСИЦА
  • ДАРОХРАНИТЕЛЬНИЦА
  • ДАРСТВЕННЫЙ
  • ДАСТ
  • ДАТА
  • ДАТЕЛЬНЫЙ
  • ДАТИРОВАННЫЙ
  • ДАТИРОВАТЬСЯ
  • ДАТОЧНЫЙ
  • ДАТСКИЙ
  • ДАТЧАНЕ
  • ДАТЧАНКА
  • ДАТЬ
  • ДАТЬСЯ
  • ДАУЭСИЗАЦИЯ
  • ДАУЭСИЗИРОВАТЬ
  • ДАУЭСИЗИРОВАТЬСЯ
  • ДАХА
  • ДАЦАН
  • ДАЧА
  • ДАЧА
  • ДАЧА
  • ДАЧЕВЛАДЕЛЕЦ
  • ДАЧЕВЛАДЕЛИЦА
  • ДАЧКА
  • ДАЧНИК
  • ДАЧНИЦА
  • ДАЧНЫЙ
  • ДАШНАКЦУТЮН
  • ДАШЬ
  • ДАЮ
  • ДАЯНИЕ
  • ДВА
  • ДВАДЦАТИ...
  • ДВАДЦАТИЛЕТИЕ
  • ДВАДЦАТИЛЕТНИЙ
  • ДВАДЦАТИПЯТИ...
  • ДВАДЦАТИПЯТИЛЕТИЕ
  • ДВАДЦАТИПЯТИЛЕТНИЙ
  • ДВАДЦАТЫЙ
  • ДВАДЦАТЬ
  • ДВАДЦАТЬЮ
  • ДВАЖДЫ
  • ДВАНАДЕСЯТЫЙ
  • ДВЕ
  • ДВЕНАДЦАТИ...
  • ДВЕНАДЦАТИПЕРСТНЫЙ
  • ДВЕНАДЦАТЫЙ
  • ДВЕНАДЦАТЬ
  • ДВЕРКА
  • ДВЕРНОЙ
  • ДВЕРЦА
  • ДВЕРЬ
  • ДВЕСТИ
  • ДВИГАТЕЛЬ
  • ДВИГАТЕЛЬНЫЙ
  • ДВИГАТЬ
  • ДВИГАТЬСЯ
  • ДВИЖЕНЕЦ
  • ДВИЖЕНИЕ
  • ДВИЖИМОСТЬ
  • ДВИЖИМЫЙ
  • ДВИЖИТЕЛЬ
  • ДВИЖКА
  • ДВИЖОК
  • ДВИЖУЩИЙ
  • ДВИНУТЬ
  • ДВИНУТЬСЯ
  • ДВОЕ
  • ДВОЕ...
  • ДВОЕВЛАСТИЕ
  • ДВОЕДУШИЕ
  • ДВОЕДУШНЫЙ
  • ДВОЕЖЕНЕЦ
  • ДВОЕЖЕНСТВО
  • ДВОЕМУЖИЕ
  • ДВОЕТОЧИЕ
  • ДВОЕЧНИК
  • ДВОЕШКА
  • ДВОИТЬ
  • ДВОИТЬСЯ
  • ДВОЙКА
  • ДВОЙНИК
  • ДВОЙНОЙ
  • ДВОЙНЯ
  • ДВОЙНЯЖКА
  • ДВОЙНЯШКА
  • ДВОЙСТВЕННОСТЬ
  • ДВОЙСТВЕННЫЙ
  • ДВОЙЧАТКА
  • ДВОР
  • ДВОРЕЦ
  • ДВОРЕЦКИЙ
  • ДВОРИК
  • ДВОРНИК
  • ДВОРНИЦКИЙ
  • ДВОРНИЧИХА
  • ДВОРНЯ
  • ДВОРНЯГА
  • ДВОРНЯЖКА
  • ДВОРОВЫЙ
  • ДВОРОХОЗЯЙСТВО
  • ДВОРЦОВЫЙ
  • ДВОРЯНИН
  • ДВОРЯНКА
  • ДВОРЯНОЧКА
  • ДВОРЯНСКИЙ
  • ДВОРЯНСТВО
  • ДВОРЯНЧИК
  • ДВОЮРОДНЫЙ
  • ДВОЯКИЙ
  • ДВОЯКО
  • ДВОЯКОВОГНУТЫЙ
  • ДВОЯКОВЫПУКЛЫЙ
  • ДВОЯКОДЫШАЩИЕ
  • ДВОЯШКА
  • ДВУ...
  • ДВУБОРТНЫЙ
  • ДВУГЛАВЫЙ
  • ДВУГЛАСНАЯ
  • ДВУГЛАСНЫЙ
  • ДВУГОДИЧНЫЙ
  • ДВУГОРБЫЙ
  • ДВУГРАННЫЙ
  • ДВУГРИВЕННЫЙ
  • ДВУДОЛЬНЫЙ
  • ДВУДОМНОСТЬ
  • ДВУДОМНЫЕ
  • ДВУДЫШАЩИЕ
  • ДВУЖИЛЬНЫЙ
  • ДВУКЛАССНЫЙ
  • ДВУКОЛКА
  • ДВУКОННЫЙ
  • ДВУКОПЫТНЫЕ
  • ДВУКРАТНЫЙ
  • ДВУКРЫЛЫЕ
  • ДВУЛЕТНИК
  • ДВУЛИКИЙ
  • ДВУЛИЧИЕ
  • ДВУЛИЧНОСТЬ
  • ДВУЛИЧНЫЙ
  • ДВУМЕСТНЫЙ
  • ДВУНАДЕСЯТЫЙ
  • ДВУНОГИЙ
  • ДВУОКИСЬ
  • ДВУПАЛУБНЫЙ
  • ДВУПЕРСТИЕ
  • ДВУПЕРСТНЫЙ
  • ДВУПОЛЫЙ
  • ДВУПОЛЬЕ
  • ДВУРОГИЙ
  • ДВУРУКИЕ
  • ДВУРУЧНЫЙ
  • ДВУРУШНИК
  • ДВУРУШНИЧАТЬ
  • ДВУРУШНИЧЕСКИЙ
  • ДВУРУШНИЧЕСТВО
  • ДВУСКАТНЫЙ
  • ДВУСЛОЖНЫЙ
  • ДВУСМЕННЫЙ
  • ДВУСМЫСЛЕННОСТЬ
  • ДВУСМЫСЛЕННЫЙ
  • ДВУСМЫСЛИЦА
  • ДВУСПАЛЬНЫЙ
  • ДВУСТВОЛКА
  • ДВУСТВОЛЬНЫЙ
  • ДВУСТВОРЧАТЫЙ
  • ДВУСТИШИЕ
  • ДВУСТОПНЫЙ
  • ДВУСТОРОННИЙ
  • ДВУТАВРОВЫЙ
  • ДВУУТРОБКА
  • ДВУХ
  • ДВУХАКТНЫЙ
  • ДВУХАРШИННЫЙ
  • ДВУХВЕРСТКА
  • ДВУХВЕРСТНЫЙ
  • ДВУХГОДОВАЛЫЙ
  • ДВУХДЕКАДНИК
  • ДВУХДНЕВНЫЙ
  • ДВУХДЮЙМОВКА
  • ДВУХКОЛЕСНЫЙ
  • ДВУХКОПЕЕЧНЫЙ
  • ДВУХЛЕМЕШНЫЙ
  • ДВУХЛЕТНИЙ
  • ДВУХМАЧТОВЫЙ
  • ДВУХМЕСТНЫЙ
  • ДВУХМЕСЯЧНЫЙ
  • ДВУХНЕДЕЛЬНИК
  • ДВУХНЕДЕЛЬНЫЙ
  • ДВУХОЛМИЕ
  • ДВУХПАЛАТНЫЙ
  • ДВУХСОТЛЕТИЕ
  • ДВУХСОТЫЙ
  • ДВУХТАКТНЫЙ
  • ДВУХТЫСЯЧНЫЙ
  • ДВУХЦВЕТНЫЙ
  • ДВУХЧЛЕННЫЙ
  • ДВУХЭТАЖНЫЙ
  • ДВУЧЛЕН
  • ДВУЧЛЕННЫЙ
  • ДВУЯЗЫЧИЕ
  • ДВУЯЗЫЧНЫЙ
  • ДЕ
  • ДЕБАРКАДЕР
  • ДЕБАТИРОВАТЬ
  • ДЕБАТИРОВАТЬСЯ
  • ДЕБАТЫ
  • ДЕБЕЛЫЙ
  • ДЕБЕТ
  • ДЕБЕТИРОВАТЬ
  • ДЕБЕТОВАННЫЙ
  • ДЕБЕТОВАТЬ
  • ДЕБИТ
  • ДЕБИТОР
  • ДЕБОШ
  • ДЕБОШИР
  • ДЕБОШИРИТЬ
  • ДЕБОШИРНИЧАТЬ
  • ДЕБОШИРСТВО
  • ДЕБРИ
  • ДЕБУШИРОВАТЬ
  • ДЕБЮТ
  • ДЕБЮТАНТ
  • ДЕБЮТАНТКА
  • ДЕВА
  • ДЕВАЛЬВАЦИЯ
  • ДЕВАТЬ
  • ДЕВАТЬСЯ
  • ДЕВЕРЬ
  • ДЕВИАЦИЯ
  • ДЕВИЗ
  • ДЕВИЗА
  • ДЕВИЗНЫЙ
  • ДЕВИЗНЫЙ
  • ДЕВИЙ
  • ДЕВИЦА
  • ДЕВИЧЕСКИЙ
  • ДЕВИЧЕСТВО
  • ДЕВИЧИЙ
  • ДЕВИЧНИК
  • ДЕВИЧЬЯ
  • ДЕВКА
  • ДЕВОН
  • ДЕВОНСКИЙ
  • ДЕВОНЬКА
  • ДЕВОЧКА
  • ДЕВСТВЕННИК
  • ДЕВСТВЕННИЦА
  • ДЕВСТВЕННОСТЬ
  • ДЕВСТВЕННЫЙ
  • ДЕВСТВО
  • ДЕВУШКА
  • ДЕВЧАТА
  • ДЕВЧОНКА
  • ДЕВЧУРКА
  • ДЕВЧУШКА
  • ДЕВЯНОСТО
  • ДЕВЯНОСТЫЙ
  • -ДЕВЯТ
  • ДЕВЯТЕРИК
  • ДЕВЯТЕРИКОВЫЙ
  • ДЕВЯТЕРНОЙ
  • ДЕВЯТЕРО
  • ДЕВЯТИДЕСЯТЫЙ
  • ДЕВЯТИСОТЫЙ
  • ДЕВЯТКА
  • ДЕВЯТНАДЦАТЫЙ
  • ДЕВЯТНАДЦАТЬ
  • ДЕВЯТЫЙ
  • ДЕВЯТЬ
  • ДЕВЯТЬСОТ
  • ДЕВЯТЬЮ
  • ДЕГАТИРОВАТЬ
  • ДЕГЕНЕРАТ
  • ДЕГЕНЕРАТИВНОСТЬ
  • ДЕГЕНЕРАТИВНЫЙ
  • ДЕГЕНЕРАЦИЯ
  • ДЕГЕНЕРИРОВАТЬ
  • ДЕГОТЬ
  • ДЕГРАДАЦИЯ
  • ДЕГРАДИРОВАТЬ
  • ДЕГТЯРНИК
  • ДЕГТЯРНИЦА
  • ДЕГТЯРНЫЙ
  • ДЕГТЯРНЯ
  • ДЕГУСТАТОР
  • ДЕГУСТАЦИЯ
  • ДЕГУСТИРОВАТЬ
  • ДЕГУСТИРОВАТЬСЯ
  • ДЕД
  • ДЕДЕНЬКА
  • ДЕДИНА
  • ДЕДКА
  • ДЕДОВСКИЙ
  • ДЕДУКТИВНЫЙ
  • ДЕДУКЦИЯ
  • ДЕДУЦИРОВАТЬ
  • ДЕДУЦИРОВАТЬСЯ
  • ДЕДУШКА
  • ДЕЕПРИЧАСТИЕ
  • ДЕЕПРИЧАСТНЫЙ
  • ДЕЕСПОСОБНОСТЬ
  • ДЕЕСПОСОБНЫЙ
  • ДЕЖА
  • ДЕЖКА
  • ДЕЖУРИТЬ
  • ДЕЖУРКА
  • ДЕЖУРНЫЙ
  • ДЕЖУРСТВО
  • ДЕЗ...
  • ДЕЗАБИЛЬЕ
  • ДЕЗАВУИРОВАТЬ
  • ДЕЗАВУИРОВАТЬСЯ
  • ДЕЗЕРТИР
  • ДЕЗЕРТИРОВАТЬ
  • ДЕЗЕРТИРСТВО
  • ДЕЗИДЕРАТЫ
  • ДЕЗИНСЕКЦИОННЫЙ
  • ДЕЗИНСЕКЦИЯ
  • ДЕЗИНТЕГРАТОР
  • ДЕЗИНТЕГРАЦИЯ
  • ДЕЗИНФЕКТОР
  • ДЕЗИНФЕКЦИОННЫЙ
  • ДЕЗИНФЕКЦИЯ
  • ДЕЗИНФИЦИРОВАНИЕ
  • ДЕЗИНФИЦИРОВАТЬ
  • ДЕЗИНФИЦИРОВАТЬСЯ
  • ДЕЗОДОРАТОР
  • ДЕЗОДОРАЦИЯ
  • ДЕЗОДОРИРОВАТЬ
  • ДЕЗОДОРИРОВАТЬСЯ
  • ДЕЗОРГАНИЗАТОР
  • ДЕЗОРГАНИЗАТОРСКИЙ
  • ДЕЗОРГАНИЗАЦИЯ
  • ДЕЗОРГАНИЗОВАННЫЙ
  • ДЕЗОРГАНИЗОВАТЬ
  • ДЕЗОРГАНИЗОВАТЬСЯ
  • ДЕЗОРГАНИЗОВЫВАТЬ
  • ДЕЗОРГАНИЗОВЫВАТЬСЯ
  • ДЕЗОРИЕНТАЦИЯ
  • ДЕИЗМ
  • ДЕИСТ
  • ДЕЙСТВЕННОСТЬ
  • ДЕЙСТВЕННЫЙ
  • ДЕЙСТВИЕ
  • ДЕЙСТВИТЕЛЬНО
  • ДЕЙСТВИТЕЛЬНОСТЬ
  • ДЕЙСТВИТЕЛЬНЫЙ
  • ДЕЙСТВО
  • ДЕЙСТВОВАТЕЛЬ
  • ДЕЙСТВОВАТЬ
  • ДЕЙСТВУЮЩИЙ
  • ДЕК
  • ДЕКА
  • ДЕКА...
  • ДЕКАБРИСТ
  • ДЕКАБРЬ
  • ДЕКАБРЬСКИЙ
  • ДЕКАГРАММ
  • ДЕКАДА
  • ДЕКАДАНС
  • ДЕКАДЕНТ
  • ДЕКАДЕНТКА
  • ДЕКАДЕНТСКИЙ
  • ДЕКАДЕНТСТВО
  • ДЕКАДНИК
  • ДЕКАДНЫЙ
  • ...ДЕКАДНЫЙ
  • ДЕКАЛИТР
  • ДЕКАЛЬКИРОВАТЬ
  • ДЕКАЛЬКИРОВАТЬСЯ
  • ДЕКАЛЬКОМАНИЯ
  • ДЕКАМЕТР
  • ДЕКАН
  • ДЕКАНАТ
  • ДЕКАНСТВО
  • ДЕКАТИРОВАННЫЙ
  • ДЕКАТИРОВАТЬ
  • ДЕКАТИРОВАТЬСЯ
  • ДЕКАТИРОВКА
  • ДЕКАТИРОВЩИК
  • ДЕКАТИРОВЩИЦА
  • ДЕКАТОННА
  • ДЕКАЭДР
  • ДЕКЕЛЬ
  • ДЕКЛАМАТОР
  • ДЕКЛАМАТОРСКИЙ
  • ДЕКЛАМАТОРША
  • ДЕКЛАМАЦИОННЫЙ
  • ДЕКЛАМАЦИЯ
  • ДЕКЛАМИРОВАТЬ
  • ДЕКЛАМИРОВАТЬСЯ
  • ДЕКЛАРАТИВНЫЙ
  • ДЕКЛАРАЦИЯ
  • ДЕКЛАРИРОВАТЬ
  • ДЕКЛАРИРОВАТЬСЯ
  • ДЕКЛАССИРОВАННЫЙ
  • ДЕКЛАССИРОВАТЬСЯ
  • ДЕКОВИЛЬКА
  • ДЕКОВЫЙ
  • ДЕКОКТ
  • ДЕКОЛЬТЕ
  • ДЕКОЛЬТИРОВАННЫЙ
  • ДЕКОРАТИВНЫЙ
  • ДЕКОРАТОР
  • ДЕКОРАЦИОННЫЙ
  • ДЕКОРАЦИЯ
  • ДЕКОРИРОВАТЬ
  • ДЕКОРИРОВАТЬСЯ
  • ДЕКОРУМ
  • ДЕКРЕТ
  • ДЕКРЕТИРОВАТЬ
  • ДЕКРЕТИРОВАТЬСЯ
  • ДЕКРЕТНЫЙ
  • ДЕКСТРИН
  • ДЕКСТРИНОВЫЙ
  • ДЕЛАННОСТЬ
  • ДЕЛАННЫЙ
  • ДЕЛАТЕЛЬ
  • ДЕЛАТЬ
  • ДЕЛАТЬСЯ
  • ДЕЛЕГАТ
  • ДЕЛЕГАТКА
  • ДЕЛЕГАТСКИЙ
  • ДЕЛЕГАЦИЯ
  • ДЕЛЕГИРОВАТЬ
  • ДЕЛЕГИРОВАТЬСЯ
  • ДЕЛЕЖ
  • ДЕЛЕЖКА
  • ДЕЛЕНИЕ
  • ДЕЛЕЦ
  • ДЕЛИКАТЕС
  • ДЕЛИКАТЕСНЫЙ
  • ДЕЛИКАТНИЧАТЬ
  • ДЕЛИКАТНОСТЬ
  • ДЕЛИКАТНЫЙ
  • ДЕЛИМОЕ
  • ДЕЛИМОСТЬ
  • ДЕЛИТЕЛЬ
  • ДЕЛИТЕЛЬНЫЙ
  • ДЕЛИТЬ
  • ДЕЛИТЬСЯ
  • ДЕЛИШКИ
  • ДЕЛО
  • ДЕЛОВИК
  • ДЕЛОВИТОСТЬ
  • ДЕЛОВИТЫЙ
  • ДЕЛОВОД
  • ДЕЛОВОДСТВО
  • ДЕЛОВОЙ
  • ДЕЛОПРОИЗВОДИТЕЛЬ
  • ДЕЛОПРОИЗВОДИТЕЛЬНИЦА
  • ДЕЛОПРОИЗВОДСТВЕННЫЙ
  • ДЕЛОПРОИЗВОДСТВО
  • ДЕЛЫВАТЬ
  • ДЕЛЬНЫЙ
  • ДЕЛЬТА
  • ДЕЛЬТОВИДНЫЙ
  • ДЕЛЬТООБРАЗНЫЙ
  • ДЕЛЬФИН
  • ДЕЛЬЦЕ
  • ДЕЛЯГА
  • ДЕЛЯНА
  • ДЕЛЯНКА
  • ДЕЛЯЧЕСКИЙ
  • ДЕЛЯЧЕСТВО
  • ДЕМАГОГ
  • ДЕМАГОГИЧЕСКИЙ
  • ДЕМАГОГИЯ
  • ДЕМАРКАЦИОННЫЙ
  • ДЕМАСКИРОВАТЬ
  • ДЕМАСКИРОВАТЬСЯ
  • ДЕМИКОТОН
  • ДЕМИКОТОННЫЙ
  • ДЕМИКОТОНОВЫЙ
  • ДЕМИМОНД
  • ДЕМИМОНДЕНКА
  • ДЕМИСЕЗОН
  • ДЕМИСЕЗОННЫЙ
  • ДЕМИУРГ
  • ДЕМОБИЛИЗАЦИОННЫЙ
  • ДЕМОБИЛИЗАЦИЯ
  • ДЕМОБИЛИЗОВАННЫЙ
  • ДЕМОБИЛИЗОВАТЬ
  • ДЕМОБИЛИЗОВАТЬСЯ
  • ДЕМОГРАФИЧЕСКИЙ
  • ДЕМОГРАФИЯ
  • ДЕМОКРАТ
  • ДЕМОКРАТИЗАЦИЯ
  • ДЕМОКРАТИЗИРОВАТЬ
  • ДЕМОКРАТИЗИРОВАТЬСЯ
  • ДЕМОКРАТИЗМ
  • ДЕМОКРАТИЧЕСКИЙ
  • ДЕМОКРАТИЧНЫЙ
  • ДЕМОКРАТИЯ
  • ДЕМОН
  • ДЕМОНЕТИЗАЦИЯ
  • ДЕМОНИЗМ
  • ДЕМОНИЧЕСКИЙ
  • ДЕМОНОЛОГИЧЕСКИЙ
  • ДЕМОНОЛОГИЯ
  • ДЕМОНСКИЙ
  • ДЕМОНСТРАНТ
  • ДЕМОНСТРАНТКА
  • ДЕМОНСТРАТИВНЫЙ
  • ДЕМОНСТРАТОР
  • ДЕМОНСТРАЦИЯ
  • ДЕМОНСТРИРОВАНИЕ
  • ДЕМОНСТРИРОВАТЬ
  • ДЕМОНСТРИРОВАТЬСЯ
  • ДЕМОРАЛИЗАЦИЯ
  • ДЕМОРАЛИЗОВАННЫЙ
  • ДЕМОРАЛИЗОВАТЬ
  • ДЕМОС
  • ДЕМПИНГ
  • ДЕМПФЕР
  • ДЕМПФИРОВАТЬ
  • ДЕМПФИРОВАТЬСЯ
  • ДЕМУНИЦИПАЛИЗАЦИЯ
  • ДЕМУНИЦИПАЛИЗИРОВАТЬ
  • ДЕМЬЯНОВА УХА
  • ДЕНАРИЙ
  • ДЕНАТУРАЛИЗАЦИЯ
  • ДЕНАТУРАЛИЗОВАННЫЙ
  • ДЕНАТУРАЛИЗОВАТЬ
  • ДЕНАТУРАЛИЗОВАТЬСЯ
  • ДЕНАТУРАТ
  • ДЕНАТУРАТЧИК
  • ДЕНАТУРАЦИЯ
  • ДЕНАТУРИРОВАТЬ
  • ДЕНАТУРИРОВАТЬСЯ
  • ДЕНАЦИОНАЛИЗАЦИЯ
  • ДЕНАЦИОНАЛИЗИРОВАТЬ
  • ДЕНАЦИОНАЛИЗИРОВАТЬСЯ
  • ДЕНДИ
  • ДЕНДИЗМ
  • ДЕНДРИТ
  • ДЕНДРОЛОГИЯ
  • ДЕНЕЖКА
  • ДЕНЕЖНЫЙ
  • ДЕНЕК
  • ДЕНЕЧЕК
  • ДЕНЗНАК
  • ДЕННИК
  • ДЕННИЦА
  • ДЕННО
  • ДЕННОЙ
  • ДЕНОМИНАЦИЯ
  • ДЕНОНСИРОВАТЬ
  • ДЕНОНСИРОВАТЬСЯ
  • ДЕНСКОЙ
  • ДЕНТИН
  • ДЕНУ
  • ДЕНУДАЦИЯ
  • ДЕНЩИК
  • ДЕНЩИЦКИЙ
  • ДЕНЬ
  • ДЕНЬГА
  • ДЕНЬГИ
  • ДЕНЬЖАТА
  • ДЕНЬЖОНКИ
  • ДЕПАРТАМЕНТ
  • ДЕПАРТАМЕНТСКИЙ
  • ДЕПЕША
  • ДЕПО
  • ДЕПОВЕЦ
  • ДЕПОЗИТ
  • ДЕПОЗИТНЫЙ
  • ДЕПОЗИТОР
  • ДЕПОЛЯРИЗАЦИЯ
  • ДЕПОНИРОВАТЬ
  • ДЕПОНИРОВАТЬСЯ
  • ДЕПОРТ
  • ДЕПРЕССИВНЫЙ
  • ДЕПРЕССИЯ
  • ДЕПУТАТ
  • ДЕПУТАТКА
  • ДЕПУТАТСКИЙ
  • ДЕПУТАЦИЯ
  • ДЕРАТИЗАЦИЯ
  • ДЕРБАЛЫЗНУТЬ
  • ДЕРБИ
  • ДЕРВИШ
  • ДЕРГ
  • ДЕРГАНЬЕ
  • ДЕРГАТЬ
  • ДЕРГАТЬСЯ
  • ДЕРГАЧ
  • ДЕРГАЧ
  • ДЕРГУН
  • ДЕРЕВЕНЕТЬ
  • ДЕРЕВЕНСКИЙ
  • ДЕРЕВЕНЩИНА
  • ДЕРЕВЕНЬКА
  • ДЕРЕВИНА
  • ДЕРЕВНЯ
  • ДЕРЕВО
  • ДЕРЕВООБДЕЛОЧНИК
  • ДЕРЕВООБДЕЛОЧНЫЙ
  • ДЕРЕВООБРАБАТЫВАЮЩИЙ
  • ДЕРЕВООБРАБОТКА
  • ДЕРЕВУШКА
  • ДЕРЕВЦЕ
  • ДЕРЕВЦО
  • ДЕРЕВЯЖКА
  • ДЕРЕВЯНЕТЬ
  • ДЕРЕВЯНИСТЫЙ
  • ДЕРЕВЯННЫЙ
  • ДЕРЕВЯШКА
  • ДЕРЖАВА
  • ДЕРЖАВНЫЙ
  • ДЕРЖАЛКА
  • ДЕРЖАНИЕ
  • ДЕРЖАННЫЙ
  • ДЕРЖАНЫЙ
  • ДЕРЖАТЕЛЬ
  • ДЕРЖАТЬ
  • ДЕРЖАТЬСЯ
  • ДЕРЖИМОРДА
  • ДЕРЗАНИЕ
  • ДЕРЗАТЬ
  • ДЕРЗИТЬ
  • ДЕРЗКИЙ
  • ДЕРЗНОВЕНИЕ
  • ДЕРЗНОВЕННЫЙ
  • ДЕРЗНУТЬ
  • ДЕРЗОСТНЫЙ
  • ДЕРЗОСТЬ
  • ДЕРЗЧЕ
  • ДЕРИВАТ
  • ДЕРИВАЦИОННЫЙ
  • ДЕРИВАЦИЯ
  • ДЕРКА
  • ДЕРМАТИН
  • ДЕРМАТИНОВЫЙ
  • ДЕРМАТИТ
  • ДЕРМАТОЗ
  • ДЕРМАТОЛОГ
  • ДЕРМАТОЛОГИЧЕСКИЙ
  • ДЕРМАТОЛОГИЯ
  • ДЕРМОГРАФИЗМ
  • ДЕРН
  • ДЕРНИНА
  • ДЕРНИСТЫЙ
  • ДЕРНОВАТЫЙ
  • ДЕРНОВИНА
  • ДЕРНОВЫЙ
  • ДЕРНУТЬ
  • ДЕРНУТЬСЯ
  • ДЕРТЬ
  • ДЕРУ
  • ДЕРУ
  • ДЕРЮГА
  • ДЕРЮЖКА
  • ДЕРЮЖНЫЙ
  • ДЕРЯБНУТЬ
  • ДЕСАНТ
  • ДЕСАНТНЫЙ
  • ДЕСЕННЫЙ
  • ДЕСЕРТ
  • ДЕСЕРТНЫЙ
  • ДЕСКАТЬ
  • ДЕСНА
  • ДЕСНИЦА
  • ДЕСПОТ
  • ДЕСПОТИЗМ
  • ДЕСПОТИЧЕСКИЙ
  • ДЕСПОТИЧНЫЙ
  • ДЕСПОТИЯ
  • ДЕСТИЛЛ...
  • ДЕСТЬ
  • -ДЕСЯТ
  • ДЕСЯТЕРИК
  • ДЕСЯТЕРИКОВЫЙ
  • ДЕСЯТЕРИЧНЫЙ
  • ДЕСЯТЕРНОЙ
  • ДЕСЯТЕРО
  • ДЕСЯТИ...
  • ДЕСЯТИДНЕВКА
  • ДЕСЯТИДНЕВНЫЙ
  • ДЕСЯТИКОПЕЕЧНЫЙ
  • ДЕСЯТИКРАТНЫЙ
  • ДЕСЯТИЛЕТИЕ
  • ДЕСЯТИЛЕТНИЙ
  • ДЕСЯТИМЕСЯЧНЫЙ
  • ДЕСЯТИНА
  • ДЕСЯТИННЫЙ
  • ДЕСЯТИРУБЛЕВКА
  • ДЕСЯТИРУБЛЕВЫЙ
  • ДЕСЯТИУГОЛЬНИК
  • ДЕСЯТИЧНЫЙ
  • ДЕСЯТКА
  • ДЕСЯТНИК
  • ДЕСЯТОК
  • ДЕСЯТОЧЕК
  • ДЕСЯТСКИЙ
  • ДЕСЯТЫЙ
  • ДЕСЯТЬ
  • ДЕСЯТЬЮ
  • ДЕТ...
  • ДЕТАЛИЗАЦИЯ
  • ДЕТАЛИЗИРОВАТЬ
  • ДЕТАЛИЗИРОВАТЬСЯ
  • ДЕТАЛИЗОВАННЫЙ
  • ДЕТАЛИЗОВАТЬ
  • ДЕТАЛИЗОВАТЬСЯ
  • ДЕТАЛЬ
  • ДЕТАЛЬНЫЙ
  • ДЕТВА
  • ДЕТВОРА
  • ДЕТДВИЖЕНИЕ
  • ДЕТЕКТИВ
  • ДЕТЕКТИВНЫЙ
  • ДЕТЕКТОР
  • ДЕТЕКТОРНЫЙ
  • ДЕТЕНЫШ
  • ДЕТЕРМИНИЗМ
  • ДЕТЕРМИНИСТ
  • ДЕТЕРМИНИСТСКИЙ
  • ДЕТИ
  • ДЕТИНА
  • ДЕТИНУШКА
  • ДЕТИШКИ
  • ДЕТИЩЕ
  • ДЕТКА
  • ДЕТКИ
  • ДЕТОНАТОР
  • ДЕТОНАЦИЯ
  • ДЕТОНИРОВАТЬ
  • ДЕТОРОДНЫЙ
  • ДЕТОРОЖДЕНИЕ
  • ДЕТОУБИЙСТВО
  • ДЕТОУБИЙЦА
  • ДЕТОЧКА
  • ДЕТРИТ
  • ДЕТСКАЯ
  • ДЕТСКИЙ
  • ДЕТСКОСТЬ
  • ДЕТСТВО
  • ДЕТУШКИ
  • ДЕТЬ
  • ДЕТЬСЯ
  • ДЕ-ФАКТО
  • ДЕФЕКТ
  • ДЕФЕКТИВНЫЙ
  • ДЕФЕКТНЫЙ
  • ДЕФЕНЗИВА
  • ДЕФИБРЕР
  • ДЕФИЛЕ
  • ДЕФИЛИРОВАТЬ
  • ДЕФИНИТИВ
  • ДЕФИНИТИВНЫЙ
  • ДЕФИНИЦИЯ
  • ДЕФИС
  • ДЕФИЦИТ
  • ДЕФИЦИТНЫЙ
  • ДЕФЛОРАЦИЯ
  • ДЕФЛЯЦИЯ
  • ДЕФОРМАЦИЯ
  • ДЕФОРМИРОВАТЬ
  • ДЕФОРМИРОВАТЬСЯ
  • ДЕХКАН
  • ДЕХКАНИН
  • ДЕХКАНСКИЙ
  • ДЕХКАНСТВО
  • ДЕЦЕНТРАЛИЗАЦИЯ
  • ДЕЦЕНТРАЛИЗОВАННЫЙ
  • ДЕЦЕНТРАЛИЗОВАТЬ
  • ДЕЦЕНТРАЛИЗОВАТЬСЯ
  • ДЕЦЕРНАТ
  • ДЕЦЕРНЕНТ
  • ДЕЦИ...
  • ДЕЦИМАЛЬНЫЙ
  • ДЕЧНЫЙ
  • ДЕШЕВЕЕ
  • ДЕШЕВЕЙШИЙ
  • ДЕШЕВЕЙШИЙ
  • ДЕШЕВЕНЬКИЙ
  • ДЕШЕВЕНЬКО
  • ДЕШЕВЕТЬ
  • ДЕШЕВИЗНА
  • ДЕШЕВИТЬ
  • ДЕШЕВКА
  • ДЕШЕВЛЕ
  • ДЕШЕВО
  • ДЕШЕВЫЙ
  • ДЕШИФРИРОВАТЬ
  • ДЕШИФРИРОВАТЬСЯ
  • ДЕШИФРОВКА
  • ДЕ-ЮРЕ
  • ДЕЯНИЕ
  • ДЕЯТЕЛЬ
  • ДЕЯТЕЛЬНИЦА
  • ДЕЯТЕЛЬНОСТЬ
  • ДЕЯТЕЛЬНЫЙ
  • ДЕЯТЬСЯ
  • ДЖАГАТАЙСКИЙ
  • ДЖАЗ
  • ДЖАЗ-БАНД
  • ДЖЕМПЕР
  • ДЖЕНТЛЬМЕН
  • ДЖЕНТЛЬМЕНСКИЙ
  • ДЖЕНТЛЬМЕНСТВО
  • ДЖЕРСИ
  • ДЖИГИТ
  • ДЖИГИТОВАТЬ
  • ДЖИГИТОВКА
  • ДЖИН
  • ДЖИН
  • ДЖИНГОИЗМ
  • ДЖИНГОИСТ
  • ДЖИУ-ДЖИТСУ
  • ДЖОКЕР
  • ДЖОН-БУЛЬ
  • ДЖОНКА
  • ДЖУНГЛИ
  • ДЖУТ
  • ДЖУТОВЫЙ
  • ДЗЕКАНЬЕ
  • ДЗЕКАТЬ
  • ДЗИНЬ
  • ДИАБАЗ
  • ДИАБАЗОВЫЙ
  • ДИАБЕТ
  • ДИАБЕТИК
  • ДИАВОЛ
  • ДИАВОЛЬСКИЙ
  • ДИАГНОЗ
  • ДИАГНОСТ
  • ДИАГНОСТИК
  • ДИАГНОСТИКА
  • ДИАГНОСТИРОВАТЬ
  • ДИАГНОСТИЧЕСКИЙ
  • ДИАГОНАЛЬ
  • ДИАГОНАЛЬНЫЙ
  • ДИАГРАММА
  • ДИАДЕМА
  • ДИАКОН
  • ДИАКОНИССА
  • ДИАКРИТИЧЕСКИЙ
  • ДИАЛЕКТ
  • ДИАЛЕКТИЗМ
  • ДИАЛЕКТИК
  • ДИАЛЕКТИКА
  • ДИАЛЕКТИЧЕСКИЙ
  • ДИАЛЕКТИЧЕСКИЙ
  • ДИАЛЕКТОЛОГ
  • ДИАЛЕКТОЛОГИЧЕСКИЙ
  • ДИАЛЕКТОЛОГИЯ
  • ДИАЛИЗ
  • ДИАЛОГ
  • ДИАЛОГИЧЕСКИЙ
  • ДИАМАГНИТНЫЙ
  • ДИАМАНТ
  • ДИАМАТ
  • ДИАМЕТР
  • ДИАМЕТРАЛЬНЫЙ
  • ДИАПАЗОН
  • ДИАПОЗИТИВ
  • ДИАТЕРМИЯ
  • ДИАТОНИЧЕСКИЙ
  • ДИАТРИБА
  • ДИАФРАГМА
  • ДИВА
  • ДИВАН
  • ДИВАН
  • ДИВАННЫЙ
  • ДИВАНЧИК
  • ДИВЕРГЕНЦИЯ
  • ДИВЕРСИОННЫЙ
  • ДИВЕРСИЯ
  • ДИВЕРТИСМЕНТ
  • ДИВЕРТИСМЕНТНЫЙ
  • ДИВИ-БЫ
  • ДИВИДЕНД
  • ДИВИДЕНДНЫЙ
  • ДИВИЗИОН
  • ДИВИЗИОННЫЙ
  • ДИВИЗИЯ
  • ДИВИТЬ
  • ДИВИТЬСЯ
  • ДИВНЫЙ
  • ДИВО
  • ДИВОВАТЬСЯ
  • ДИГИТАЛИС
  • ДИДАКТИК
  • ДИДАКТИКА
  • ДИДАКТИЧЕСКИЙ
  • ДИЕЗ
  • ДИЕТА
  • ДИЗАЖИО
  • ДИЗЕЛЬ
  • ДИЗЕНТЕРИЙНЫЙ
  • ДИЗЕНТЕРИЯ
  • ДИКАРКА
  • ДИКАРСКИЙ
  • ДИКАРСТВО
  • ДИКАРЬ
  • ДИКИЙ
  • ДИКО
  • ДИКОБРАЗ
  • ДИКОВИНА
  • ДИКОВИНКА
  • ДИКОВИННЫЙ
  • ДИКОРАСТУЩИЙ
  • ДИКОСТЬ
  • ДИКТАНТ
  • ДИКТАТОР
  • ДИКТАТОРСКИЙ
  • ДИКТАТОРСТВО
  • ДИКТАТОРСТВОВАТЬ
  • ДИКТАТУРА
  • ДИКТОВАННЫЙ
  • ДИКТОВАТЬ
  • ДИКТОВАТЬСЯ
  • ДИКТОВКА
  • ДИКТОР
  • ДИКТОФОН
  • ДИКЦИЯ
  • ДИЛЕММА
  • ДИЛЕТАНТ
  • ДИЛЕТАНТИЗМ
  • ДИЛЕТАНТКА
  • ДИЛЕТАНТСКИЙ
  • ДИЛЕТАНТСТВО
  • ДИЛИЖАНС
  • ДИЛИЖАНСОВЫЙ
  • ДИМОРФИЗМ
  • ДИМОРФНЫЙ
  • ДИНА
  • ДИНАМИЗМ
  • ДИНАМИКА
  • ДИНАМИТ
  • ДИНАМИТНЫЙ
  • ДИНАМИТЧИК
  • ДИНАМИЧЕСКИЙ
  • ДИНАМИЧНОСТЬ
  • ДИНАМИЧНЫЙ
  • ДИНАМО
  • ДИНАМОМАШИНА
  • ДИНАМОМЕТР
  • ДИНАР
  • ДИНАРИЙ
  • ДИНАСТИЧЕСКИЙ
  • ДИНАСТИЯ
  • ДИНОЗАВР
  • ДИНЬ-ДИНЬ
  • ДИОПТР
  • ДИОПТРИЯ
  • ДИПЛОКОКК
  • ДИПЛОМ
  • ДИПЛОМАНТ
  • ДИПЛОМАТ
  • ДИПЛОМАТ
  • ДИПЛОМАТИКА
  • ДИПЛОМАТИЧЕСКИЙ
  • ДИПЛОМАТИЧНЫЙ
  • ДИПЛОМАТИЯ
  • ДИПЛОМАТКА
  • ДИПЛОМИРОВАННЫЙ
  • ДИПЛОМИРОВАТЬ
  • ДИПЛОМИРОВАТЬСЯ
  • ДИПЛОМНЫЙ
  • ДИПТИХ
  • ДИРАТЬ
  • ДИРАТЬСЯ
  • ДИРЕКТИВА
  • ДИРЕКТИВНЫЙ
  • ДИРЕКТОР
  • ДИРЕКТОРАТ
  • ДИРЕКТОРИЯ
  • ДИРЕКТОРСКИЙ
  • ДИРЕКТОРСТВО
  • ДИРЕКТОРСТВОВАТЬ
  • ДИРЕКТОРША
  • ДИРЕКТРИСА
  • ДИРЕКЦИЯ
  • ДИРИЖАБЕЛЬНЫЙ
  • ДИРИЖАБЛЕСТРОЕНИЕ
  • ДИРИЖАБЛЕСТРОИТЕЛЬНЫЙ
  • ДИРИЖАБЛЬ
  • ДИРИЖЕР
  • ДИРИЖЕРСКИЙ
  • ДИРИЖИРОВАТЬ
  • ДИСГАРМОНИРОВАТЬ
  • ДИСГАРМОНИЯ
  • ДИСК
  • ДИСКАНТ
  • ДИСКАНТОВЫЙ
  • ДИСКВАЛИФИКАЦИЯ
  • ДИСКВАЛИФИЦИРОВАТЬ
  • ДИСКВАЛИФИЦИРОВАТЬСЯ
  • ДИСКОБОЛ
  • ДИСКОВЫЙ
  • ДИСКОНТ
  • ДИСКОНТЕР
  • ДИСКОНТИРОВАТЬ
  • ДИСКОНТИРОВАТЬСЯ
  • ДИСКОНТНЫЙ
  • ДИСКОС
  • ДИСКРЕДИТАЦИЯ
  • ДИСКРЕДИТИРОВАТЬ
  • ДИСКРЕДИТИРОВАТЬСЯ
  • ДИСКРИМИНАЦИЯ
  • ДИСКРИМИНИРОВАТЬ
  • ДИСКУРСИВНЫЙ
  • ДИСКУССИОННЫЙ
  • ДИСКУССИРОВАТЬ
  • ДИСКУССИЯ
  • ДИСКУТИРОВАТЬ
  • ДИСЛОКАЦИОННЫЙ
  • ДИСЛОКАЦИЯ
  • ДИСПАНСЕР
  • ДИСПАНСЕРИЗАЦИЯ
  • ДИСПАНСЕРНЫЙ
  • ДИСПАРАТНЫЙ
  • ДИСПЕПСИЧЕСКИЙ
  • ДИСПЕПСИЯ
  • ДИСПЕРСИОННЫЙ
  • ДИСПЕРСИЯ
  • ДИСПЕРСНЫЙ
  • ДИСПЕТЧЕР
  • ДИСПОЗИЦИЯ
  • ДИСПРОПОРЦИЯ
  • ДИСПУТ
  • ДИСПУТАНТ
  • ДИСПУТИРОВАТЬ
  • ДИССЕРТАЦИЯ
  • ДИССИДЕНТ
  • ДИССИДЕНТСКИЙ
  • ДИССИМИЛЯТИВНЫЙ
  • ДИССИМИЛЯЦИЯ
  • ДИССИМУЛИРОВАТЬ
  • ДИССИМУЛЯЦИЯ
  • ДИССОНАНС
  • ДИССОНИРОВАТЬ
  • ДИССОНИРУЮЩИЙ
  • ДИССОЦИАЦИЯ
  • ДИСТАНЦИОННЫЙ
  • ДИСТАНЦИЯ
  • ДИСТИЛЛИРОВАТЬ
  • ДИСТИЛЛИРОВАТЬСЯ
  • ДИСТИЛЛЯТОР
  • ДИСТИЛЛЯЦИЯ
  • ДИСТИХ
  • ДИСЦИПЛИНА
  • ДИСЦИПЛИНАРНЫЙ
  • ДИСЦИПЛИНИРОВАННОСТЬ
  • ДИСЦИПЛИНИРОВАННЫЙ
  • ДИСЦИПЛИНИРОВАТЬ
  • ДИСЦИПЛИНИРОВАТЬСЯ
  • ДИТЕ
  • ДИТЯ
  • ДИТЯТКО
  • ДИФАМАЦИЯ
  • ДИФЕРЕНЦИАЛ
  • ДИФЕРЕНЦИАЛЬНЫЙ
  • ДИФЕРЕНЦИАЦИЯ
  • ДИФЕРЕНЦИРОВАТЬ
  • ДИФЕРЕНЦИРОВАТЬСЯ
  • ДИФИРАМБ
  • ДИФИРАМБИЧЕСКИЙ
  • ДИФПАЙ
  • ДИФРАКЦИЯ
  • ДИФТЕРИЙНЫЙ
  • ДИФТЕРИТ
  • ДИФТЕРИТНЫЙ
  • ДИФТЕРИЯ
  • ДИФТОНГ
  • ДИФТОНГИЗАЦИЯ
  • ДИФТОНГИЧЕСКИЙ
  • ДИФУЗИЯ
  • ДИФУЗНЫЙ
  • ДИФУЗОР
  • ДИФУНДИРОВАТЬ
  • ДИФФАМАЦИЯ
  • ДИФФЕРЕНЦИАЛ
  • ДИФФЕРЕНЦИАЛЬНЫЙ
  • ДИФФЕРЕНЦИАЦИЯ
  • ДИФФЕРЕНЦИРОВАТЬ
  • ДИФФЕРЕНЦИРОВАТЬСЯ
  • ДИФФУЗИЯ
  • ДИФФУЗНЫЙ
  • ДИФФУЗОР
  • ДИФФУНДИРОВАТЬ
  • ДИХОТОМИЧЕСКИЙ
  • ДИХОТОМИЯ
  • ДИХТА
  • ДИЧАТЬ
  • ДИЧИНА
  • ДИЧИТЬСЯ
  • ДИЧКОВЫЙ
  • ДИЧОК
  • ДИЧЬ
  • ДИЭЗ
  • ДИЭЛЕКТРИК
  • ДИЭЛЕКТРИЧЕСКИЙ
  • ДИЭТА
  • ДИЭТА
  • ДИЭТЕТИКА
  • ДИЭТЕТИЧЕСКИЙ
  • ДИЭТИЧЕСКИЙ
  • ДИЭТНЫЙ
  • ДЛАНЬ
  • ДЛИНА
  • ДЛИННО...
  • ДЛИННОГОЛОВОСТЬ
  • ДЛИННОГОЛОВЫЙ
  • ДЛИННОНОГИЙ
  • ДЛИННОНОСЫЙ
  • ДЛИННОПОЛЫЙ
  • ДЛИННОТА
  • ДЛИННЫЙ
  • ДЛИТЕЛЬНОСТЬ
  • ДЛИТЕЛЬНЫЙ
  • ДЛИТЬ
  • ДЛИТЬСЯ
  • ДЛЯ
  • ДНЕВАЛИТЬ
  • ДНЕВАЛЬНЫЙ
  • ДНЕВАТЬ
  • ДНЕВКА
  • ДНЕВНИК
  • ДНЕВНОЙ
  • ДНЕВНЫЙ
  • ...ДНЕВНЫЙ
  • ДНЕМ
  • ДНЕСЬ
  • ДНИЩЕ
  • ДНО
  • ДНООЧИСТИТЕЛЬНЫЙ
  • ДНОУГЛУБИТЕЛЬНЫЙ
  • ДНЮЮ
  • ДНЯ
  • ДО
  • ДО
  • ДОБАВИТЬСЯ
  • ДОБАВКА
  • ДОБАВЛЕНИЕ
  • ДОБАВЛЕННЫЙ
  • ДОБАВЛЯТЬ
  • ДОБАВЛЯТЬСЯ
  • ДОБАВОК
  • ДОБАВОЧНЫЙ
  • ДОБАЛТЫВАТЬСЯ
  • ДОБЕГАТЬ
  • ДОБЕГАТЬСЯ
  • ДОБЕГУ
  • ДОБЕЖАТЬ
  • ДОБЕЙ
  • ДОБЕЛА
  • ДОБЕЛЕННЫЙ
  • ДОБЕЛИТЬ
  • ДОБЕРМАН-ПИНЧЕР
  • ДОБЕРУ
  • ДОБИВАТЬ
  • ДОБИВАТЬСЯ
  • ДОБИВАТЬСЯ
  • ДОБИРАТЬ
  • ДОБИРАТЬСЯ
  • ДОБИРАТЬСЯ
  • ДОБИТЫЙ
  • ДОБИТЬ
  • ДОБИТЬСЯ
  • ДОБЛЕСТНЫЙ
  • ДОБЛЕСТЬ
  • ДОБОЛТАТЬСЯ
  • ДОБОР
  • ДОБРАЖИВАТЬ
  • ДОБРАННЫЙ
  • ДОБРАСЫВАТЬ
  • ДОБРАСЫВАТЬСЯ
  • ДОБРАТЬ
  • ДОБРАТЬСЯ
  • ДОБРЕ
  • ДОБРЕДАТЬ
  • ДОБРЕДУ
  • ДОБРЕЙШИЙ
  • ДОБРЕЛ
  • ДОБРЕНЬКИЙ
  • ДОБРЕСТИ
  • ДОБРЕСТЬ
  • ДОБРЕТЬ
  • ДОБРЕЮ
  • ДОБРЕЮ
  • ДОБРИВАТЬ
  • ДОБРИВАТЬСЯ
  • ДОБРИТЬ
  • ДОБРИТЬСЯ
  • ДОБРО
  • ДОБРО
  • ДОБРО
  • ДОБРО
  • ДОБРОВОЛЕЦ
  • ДОБРОВОЛЬНОСТЬ
  • ДОБРОВОЛЬНЫЙ
  • ДОБРОВОЛЬЧЕСКИЙ
  • ДОБРОВОЛЬЧЕСТВО
  • ДОБРОДЕТЕЛЬ
  • ДОБРОДЕТЕЛЬНЫЙ
  • ДОБРОДИТЬ
  • ДОБРОДУШИЕ
  • ДОБРОДУШНЫЙ
  • ДОБРОЖЕЛАТЕЛЬ
  • ДОБРОЖЕЛАТЕЛЬНИЦА
  • ДОБРОЖЕЛАТЕЛЬНЫЙ
  • ДОБРОЖЕЛАТЕЛЬСТВО
  • ДОБРОЖЕЛАТЕЛЬСТВОВАТЬ
  • ДОБРОЖУ
  • ДОБРОКАЧЕСТВЕННОСТЬ
  • ДОБРОКАЧЕСТВЕННЫЙ
  • ДОБРОМ
  • ДОБРОНРАВИЕ
  • ДОБРОНРАВНЫЙ
  • ДОБРОПОРЯДОЧНОСТЬ
  • ДОБРОПОРЯДОЧНЫЙ
  • ДОБРОСЕРДЕЧИЕ
  • ДОБРОСЕРДЕЧНОСТЬ
  • ДОБРОСЕРДЕЧНЫЙ
  • ДОБРОСИТЬ
  • ДОБРОСОВЕСТНОСТЬ
  • ДОБРОСОВЕСТНЫЙ
  • ДОБРОСОСЕДСКИЙ
  • ДОБРОТА
  • ДОБРОТА
  • ДОБРОТНОСТЬ
  • ДОБРОТНЫЙ
  • ДОБРОХОТ
  • ДОБРОХОТНЫЙ
  • ДОБРОХОТСТВО
  • ДОБРОШЕННЫЙ
  • ДОБРОШУ
  • ДОБРЫЙ
  • ДОБРЯК
  • ДОБРЯЧКА
  • ДОБРЯЧОК
  • ДОБУДИТЬСЯ
  • ДОБУДУ
  • ДОБУЖУСЬ
  • ДОБЫВАНИЕ
  • ДОБЫВАТЬ
  • ДОБЫВАТЬСЯ
  • ДОБЫВАЮЩИЙ
  • ДОБЫТОК
  • ДОБЫТЧИК
  • ДОБЫТЧИЦА
  • ДОБЫТЫЙ
  • ДОБЫТЬ
  • ДОБЫЧА
  • ДОБЫЧЛИВЫЙ
  • ДОВАЖИВАТЬ
  • ДОВАЖИВАТЬ
  • ДОВАЖИВАТЬ
  • ДОВАЛИВАТЬСЯ
  • ДОВАЛИТЬСЯ
  • ДОВАРЕННЫЙ
  • ДОВАРИВАТЬ
  • ДОВАРИВАТЬСЯ
  • ДОВАРИТЬ
  • ДОВАРИТЬСЯ
  • ДОВЕВАТЬ
  • ДОВЕВАТЬСЯ
  • ДОВЕДАТЬСЯ
  • ДОВЕДЕНИЕ
  • ДОВЕДЕННЫЙ
  • ДОВЕДУ
  • ДОВЕДЫВАТЬСЯ
  • ДОВЕЗТИ
  • ДОВЕИВАТЬ
  • ДОВЕИВАТЬСЯ
  • ДОВЕЙ
  • ДОВЕКУ
  • ДОВЕЛ
  • ДОВЕРЕННОСТЬ
  • ДОВЕРЕННЫЙ
  • ДОВЕРИЕ
  • ДОВЕРИТЕЛЬ
  • ДОВЕРИТЕЛЬНИЦА
  • ДОВЕРИТЕЛЬНЫЙ
  • ДОВЕРИТЬ
  • ДОВЕРИТЬСЯ
  • ДОВЕРНУТЫЙ
  • ДОВЕРНУТЬ
  • ДОВЕРНУТЬСЯ
  • ДОВЕРОВ ПОРОШОК
  • ДОВЕРТЕТЬ
  • ДОВЕРТЕТЬСЯ
  • ДОВЕРТЫВАТЬ
  • ДОВЕРТЫВАТЬСЯ
  • ДОВЕРХУ
  • ДОВЕРЧЕННЫЙ
  • ДОВЕРЧИВОСТЬ
  • ДОВЕРЧИВЫЙ
  • ДОВЕРЧУ
  • ДОВЕРШАТЬ
  • ДОВЕРШАТЬСЯ
  • ДОВЕРШЕНИЕ
  • ДОВЕРШЕННЫЙ
  • ДОВЕРШИТЬ
  • ДОВЕРШИТЬСЯ
  • ДОВЕРЯТЬ
  • ДОВЕРЯТЬСЯ
  • ДОВЕСИТЬ
  • ДОВЕСОК
  • ДОВЕСОЧНЫЙ
  • ДОВЕСТИ
  • ДОВЕШАННЫЙ
  • ДОВЕШАТЬ
  • ДОВЕШЕННЫЙ
  • ДОВЕШИВАТЬ
  • ДОВЕШИВАТЬ
  • ДОВЕШИВАТЬСЯ
  • ДОВЕШИВАТЬСЯ
  • ДОВЕШУ
  • ДОВЕЯТЬ
  • ДОВЗЫСКАННЫЙ
  • ДОВЗЫСКАТЬ
  • ДОВЗЫСКИВАТЬ
  • ДОВЗЫСКИВАТЬСЯ
  • ДОВЗЫЩУ
  • ДОВИВАТЬ
  • ДОВИВАТЬСЯ
  • ДОВИНТИТЬ
  • ДОВИНЧЕННЫЙ
  • ДОВИНЧИВАТЬ
  • ДОВИНЧИВАТЬСЯ
  • ДОВИНЧУ
  • ДОВИРАТЬСЯ
  • ДОВИТЫЙ
  • ДОВИТЬ
  • ДОВИТЬСЯ
  • ДОВЛЕТЬ
  • ДОВОД
  • ДОВОДИТЬ
  • ДОВОДИТЬСЯ
  • ДОВОЕВАТЬСЯ
  • ДОВОЕВЫВАТЬСЯ
  • ДОВОЕННЫЙ
  • ДОВОЖУ
  • ДОВОЖУ
  • ДОВОЖУ
  • ДОВОЖУСЬ
  • ДОВОЖУСЬ
  • ДОВОЖУСЬ
  • ДОВОЗИТЬ
  • ДОВОЗИТЬ
  • ДОВОЗИТЬСЯ
  • ДОВОЗИТЬСЯ
  • ДОВОЛАКИВАТЬ
  • ДОВОЛАКИВАТЬСЯ
  • ДОВОЛОК
  • ДОВОЛОКУ
  • ДОВОЛОЧИТЬ
  • ДОВОЛОЧИТЬСЯ
  • ДОВОЛОЧИТЬСЯ
  • ДОВОЛОЧЬ
  • ДОВОЛОЧЬСЯ
  • ДОВОЛЬНО
  • ДОВОЛЬНО
  • ДОВОЛЬНЫЙ
  • ДОВОЛЬСТВИЕ
  • ДОВОЛЬСТВО
  • ДОВОЛЬСТВОВАТЬ
  • ДОВОЛЬСТВОВАТЬСЯ
  • ДОВООРУЖАТЬ
  • ДОВООРУЖАТЬСЯ
  • ДОВООРУЖЕНИЕ
  • ДОВООРУЖЕННЫЙ
  • ДОВООРУЖИТЬ
  • ДОВООРУЖИТЬСЯ
  • ДОВОРОВАТЬСЯ
  • ДОВОРОВЫВАТЬСЯ
  • ДОВОЮЮСЬ
  • ДОВРАТЬСЯ
  • ДОВРЕМЕННЫЙ
  • ДОВРЕМЕННЫЙ
  • ДОВЫБОРЫ
  • ДОВЫПОЛНИТЬ
  • ДОВЫПОЛНЯТЬ
  • ДОВЫПОЛНЯТЬСЯ
  • ДОВЬЮ
  • ДОГ
  • ДОГАД
  • ДОГАДАТЬ
  • ДОГАДАТЬ
  • ДОГАДАТЬСЯ
  • ДОГАДАТЬСЯ
  • ДОГАДКА
  • ДОГАДЛИВОСТЬ
  • ДОГАДЛИВЫЙ
  • ДОГАДЫВАТЬСЯ
  • ДОГАРЕССА
  • ДОГЛАДИТЬ
  • ДОГЛАДЫВАТЬ
  • ДОГЛАДЫВАТЬСЯ
  • ДОГЛАЖЕННЫЙ
  • ДОГЛАЖИВАТЬ
  • ДОГЛАЖИВАТЬСЯ
  • ДОГЛАЖУ
  • ДОГЛОДАННЫЙ
  • ДОГЛОДАТЬ
  • ДОГЛОЖУ
  • ДОГЛЯДЕТЬ
  • ДОГЛЯДЫВАТЬ
  • ДОГЛЯЖУ
  • ДОГМА
  • ДОГМАТ
  • ДОГМАТИЗИРОВАТЬ
  • ДОГМАТИЗМ
  • ДОГМАТИК
  • ДОГМАТИК
  • ДОГМАТИКА
  • ДОГМАТИЧЕСКИЙ
  • ДОГМАТИЧНЫЙ
  • ДОГНАННЫЙ
  • ДОГНАТЬ
  • ДОГНИВАТЬ
  • ДОГНИТЬ
  • ДОГОВАРИВАТЬ
  • ДОГОВАРИВАТЬСЯ
  • ДОГОВОР
  • ДОГОВОРЕННОСТЬ
  • ДОГОВОРЕННЫЙ
  • ДОГОВОРИТЬ
  • ДОГОВОРИТЬСЯ
  • ДОГОВОРНЫЙ
  • ДОГОЛА
  • ДОГОН
  • ДОГОНКА
  • ДОГОНЮ
  • ДОГОНЯ
  • ДОГОНЯТЬ
  • ДОГОНЯТЬСЯ
  • ДОГОРАНИЕ
  • ДОГОРАТЬ
  • ДОГОРЕТЬ
  • ДОГРАБИТЬ
  • ДОГРЕБ
  • ДОГРЕБАТЬ
  • ДОГРЕБАТЬСЯ
  • ДОГРЕБЕННЫЙ
  • ДОГРЕБУ
  • ДОГРЕСТИ
  • ДОГРУЖАТЬ
  • ДОГРУЖАТЬСЯ
  • ДОГРУЖЕННЫЙ
  • ДОГРУЖУ
  • ДОГРУЗИТЬ
  • ДОГРУЗИТЬСЯ
  • ДОГРУЗКА
  • ДОГРЫЗАТЬ
  • ДОГРЫЗАТЬСЯ
  • ДОГРЫЗЕННЫЙ
  • ДОГРЫЗТЬ
  • ДОГУЛИВАТЬ
  • ДОГУЛИВАТЬСЯ
  • ДОГУЛЯТЬ
  • ДОГУЛЯТЬСЯ
  • ДОДАВАТЬ
  • ДОДАВАТЬСЯ
  • ДОДАДИМ
  • ДОДАМ
  • ДОДАННЫЙ
  • ДОДАСТ
  • ДОДАТЬ
  • ДОДАЧА
  • ДОДАШЬ
  • ДОДАЮ
  • ДОДЕЛАТЬ
  • ДОДЕЛКА
  • ДОДЕЛЫВАТЬ
  • ДОДЕЛЫВАТЬСЯ
  • ДОДЕРЖАННЫЙ
  • ДОДЕРЖАТЬ
  • ДОДЕРЖАТЬСЯ
  • ДОДЕРЖИВАТЬ
  • ДОДЕРЖИВАТЬСЯ
  • ДОДНЕСЬ
  • ДОДУМАТЬ
  • ДОДУМАТЬСЯ
  • ДОДУМЫВАТЬ
  • ДОДУМЫВАТЬСЯ
  • ДОЕДАТЬ
  • ДОЕДАТЬСЯ
  • ДОЕДЕННЫЙ
  • ДОЕДИМ
  • ДОЕЗДИТЬ
  • ДОЕЗДИТЬСЯ
  • ДОЕЗДКА
  • ДОЕЗЖАТЬ
  • ДОЕЗЖАЧИЙ
  • ДОЕЗЖЕННЫЙ
  • ДОЕЗЖИВАТЬ
  • ДОЕЗЖИВАТЬСЯ
  • ДОЕЗЖУ
  • ДОЕЛ
  • ДОЕМ
  • ДОЕНИЕ
  • ДОЕННЫЙ
  • ДОЕСТЬ
  • ДОЕХАТЬ
  • ДОЕШЬ


Д

Д [произн. д или дэ]. см. дэ.

д


ДА

ДА1 (произн. с удар.).
1. частица. употр. при ответе в знач. утверждения и согласия; ант. нет. — Ты был там? — Да, был. — Хочешь чаю? — Да. — Да или нет?
|| Внутри речи при повторении или при дальнейшем развитии содержания ыдущих слов, в знач.: правда, совершенно верно, конечно. Там было хорошо, да, очень хорошо. Это случилось давно, да, уже лет двадцать тому назад.
|| как же! еще бы! (в знач. ирон. отказа). — Ты пойдешь?-Да, как бы не так!
2. Неужели? разве? (с вопросительной интонацией; с оттенком удивления или недоверия). — Вы знаете новость? Петров женился. — Да? А я и не знал.
3. в знач. вводного слова. При перемене темы разговора и при внезапном воспоминании об обстоятельствах, упущенных в предшествующем разговоре, употр. в знач.: вот еще, кстати. Да, я и забыл: у меня есть для тебя письмо.
4. в знач. вводного слова. В начале повествовательной речи употр. в знач.: так, действительно. «Да, были люди в наше время.» Лермонтов.
5. С вопрос. интонацией, в знач. что? я! слушаю! (при отклике; неол. разг.). Гражданин Иванов! Он откликается: Да́
• Да-да или да-да-да (разг.) — то же, что да в 1 знач., с большей настойчивостью утверждения. Ах, да! (разг.) — то же, что да в 3 знач. Да-с — см. -с.

да


ДА

ДА2 [произн. всегда да] (книжн. поэт.).
1. частица, в сочетании с гл. наст. и буд. Пусть (придает значение приказания или желательности чего-нибудь). Да здравствует 1-е мая! «Да здравствует солнце, да скроется тьма!» Пушкин. Да продлятся его годы!
2. союз, при гл. наст. и буд. Для того чтобы что-нибудь сделать; равносильно по знач. союзу «чтобы» с инф. (устар.). Стефан уже сзывал толпы густые, да уничтожит псковитян (т.е. для того, чтобы уничтожить). Язкв.

да


ДА

ДА3 [произн. дə, см. §23] (разг.).
1. союз соединительный. Служит для соединения однородных членов предложения или целых предложений. «Однажды лебедь, рак да щука везти с поклажей воз взялись.» Крылов. Иван-да-Марья (название цветка). «День да ночь — сутки прочь.» погов.
2. союз присоединительный. Служит для присоединения какой-нибудь новой мысли, усиливающей или восполняющей предшествующее, обозначая: еще, и при том (в соединении со словами: "еще", "при том" или без них). «Мое желание — покой, да щей горшок, да сам большой.» Пушкин. Шел я ночью один, да еще лесом.
3. союз противительный. Присоединяет что-нибудь противоречащее или ограничивающее. «На ель ворона взгромоздясь, позавтракать совсем было уж собралась, да призадумалась.» Крылов.
| Противопоставляет главное предложение уступительному, обозначая: "однако", "а". «Видит око, да зуб неймет.» погов.
4. в знач. усилительной частицы. В начале предложения, в реплике, выражающей удивление или вопрос по поводу чего-нибудь нового, неожиданного, употр. для повышения выразительности в знач. "как", "разве", "неужели". «- Пора, дитя мое, вставай!.. Да ты, красавица, готова?» Пушкин. Да не может быть? Да ну?
| С повел. или в предложениях, обозначающих пожелание, употр. для выражения усиленной и настойчивой просьбы. Да помогите же! Да замолчишь ли ты наконец?
| Усиливает значение досадливого восклицания. Да ну его! Да чорт с ним! Да плюнь ты на это дело!
| В реплике, заключающей объяснение или доказательство, употр. для повышения выразительности в знач. "а", "как же", "ведь". «- Был ли ты на собрании? — Да я же на нем председательствовал. — Вы сколько пользы принесли? — Да наши предки Рим спасли.» Крылов.
| В начале реплики, указывающей что-нибудь очевидное, само собою разумеющееся, обозначает "а", "именно", "вот". — Где это написано? — Да в пятой главе. — Куда же итти? — Да направо.
5. в знач. усилительной частицы. В середине предложения употр. для усиления значения того слова, перед которым стоит. Вашими бы устами да мед пить!
| То же, после неопределенных местоимений и наречий (что-нибудь, сколько-нибудь, как-нибудь и т.п.). Это что-нибудь да значит. Он когда-нибудь да вернется. Что-нибудь да осталось же?
• Да и (разг.) — 1) союз, обозначающий неожиданный переход к какому-нибудь действию, или завершающему ход событий или нарушающему его. Думал, думал, да и надумал. Жил, жил, да и помер. 2) в начале реплики употр. для усиления выразительности, в знач. "и действительно", "в самом деле". Да и говорить-то об этом не стоит. Да и ехать никуда не хочется. Да и только (после глагола; разг.) — придает глаголу значение непрерывности. Смеется, да и только.

да


ДАБЫ

ДАБЫ́, союз цели (книж. устар.). Чтобы. «Друзей поссорить молодых... иль помириться их заставить, дабы позавтракать втроем.» Пушкин.

дабы, ДАБЫ


ДАВАЛЕЦ

ДАВА́ЛЕЦ, давальца, муж. (устар.). Заказчик со своим материалом.

давалец, ДАВАЛЕЦ


ДАВАЛЬЧЕСКИЙ

ДАВА́ЛЬЧЕСКИЙ, давальческая, давальческое (экон.). О товаре: вырабатываемый из сырья давальца.

давальческий, ДАВАЛЬЧЕСКИЙ


ДАВАЛЬЩИК

ДАВА́ЛЬЩИК, давальщика, муж. (устар.) То же, что давалец; вообще заказчик. «Муж тетки был переплетчик и прежде жил хорошо, а теперь растерял всех давальщиков.» Л.Толстой.

давальщик, ДАВАЛЬЩИК


ДАВАТЬ

ДАВА́ТЬ, даю, даёшь; давая, повел. давай, несовер. (к дать).
1. кого-то кому-чему. Вручать, заставлять брать, передавать из рук в руки. Давать деньги. Давать книгу.
|| Предоставлять что-нибудь в чье-нибудь распоряжение, снабжать чем-нибудь кого-нибудь. Давать рабочую салу. Давать средства на прожитие.
|| Даровать, доставлять (чаще с олицетворениями). Время дает забвение. Музыка давала ему пропитание. Дерево дает тень.
2. что кому-чему. Доставлять, приносить как результат. Предприятие дает доход. Земля дает хорошие урожаи. Кролики дают большой приплод. Труд дает удовлетворение.
3. что кому-чему. Устраивать, организовывать (что-нибудь парадное, торжественное). Давать бал. Давать обед гостям. «Давал три бала ежегодно и промотался наконец.» Пушкин.
|| что. Устраивать, представлять, делать постановку (эстрадные выступления, зрелища). Скрипач дает концерт в консерватории. Что сегодня дают в Малом театре́
|| что. Помещать, предоставлять место, включать куда-нибудь (преим. что-нибудь, предназначенное для публики, для распространения; разг.). Мы дадим эту статью в завтрашнем номере. В радиопередачах дают много музыкальных номеров.
|| что. Показывать в художественном изображении (разг. из театр.). Давать образ пьяницы.
4. что кому-чему. Предлагать цену (разг.). Ему дают за шубу тысячу рублей.
5. кому. Определять чей-нибудь возраст (по виду; разг.). Ей дают не более двадцати лет.
6. что кому-чему. Предоставлять (для удовлетворения какой-нибудь потребности). Он дает мне время для окончания работы. Обстоятельства дают ему возможность выдвинуться. Давать место. Давать волю. Давать выход. Давать дорогу. Председатель собрания дает слово оратору. Не давать покоя. Давать повод. Давать право. Давать ход делу.
7. что кому-чему. Со многими сущ., преим. означающими действие, образует сочетания со знач. того или иного действия, смотря по смыслу этого сущ. Давать обещание (обещать). Давать слово (см. слово). Давать согласие (соглашаться). Давать ответ (отвечать). Давать приказание (приказывать). Давать отпор (отражать кого-что-нибудь). Давать отчет (отчитываться перед кем-нибудь). Давать сражение (сражаться с кем-нибудь). Давать звонок (звонить). Давать разрешение (разрешать).
8. кому с инф., чаще с отриц. Позволять, предоставлять возможность. Не давайте ему пить. В толпе свистели и не давали оратору говорить. Не давайте себя обманывать. Гроза не дает слушать радио.
9. что. О появлении чего-нибудь в чем-нибудь; проявлять в себе, обнаруживать. Стена дает трещину. Раствор дает осадок. Ведро дает течь.
10. что кому-чему. Наносить (какой-нибудь удар; разг.). Давать пощечину, подзатыльник. Давать тумака.
|| кому-чему по чему или во что. Ударять кого-нибудь (прост. вульг.). Давать кому-нибудь по шее. Давать в зубы. Давать ногой в спину.
11. повел. давай, давайте с инф. глаголов несов. вида или с 1 л. мн. буд., употр. также в знач. приглашения, предложения что-нибудь вместе делать, сделать (разг.). Давайте играть. Давай выпьем.
12. повел. давай, давайте употр. также как вводное слово при предложении чего-нибудь, в знач. позволь, сделаем так, как я предлагаю, если угодно; то же, что «дай, дайте» (см. дать во 2 знач.; разг. фам.). Давай, ты будешь стирать, а я мыть посуду. Давайте, я вам помогу.
13. повел. давай с инф. употр. также как прош., в знач. начал, принялся, стал (разг.). Они давай его бить, а я давай бежать.
• Давать понять — намекать, доводить до чьего-нибудь сознания, не говоря о том прямо. Я давал ему почать неуместность его поведения. Давать руку — то же, что подавать руку. Давать маху — см. мах. Давать тягу — см. тяга. Давать отбой, подписку, понятие, представление, телеграмму, урок — см. эти слова. Не давать в обиду — см. обида. Давать начало (книжн.) — быть источником чего-нибудь. Давать себе труд (преим. с отриц.; книжн.) — хотеть, считать нужным, возможным для себя что-нибудь делать.

давать, ДАВАТЬ, театре


ДАВАТЬСЯ

ДАВА́ТЬСЯ, даюсь, даёшься; даваясь, повел. давайся, несов. (к даться).
1. страд. к давать в 1, 2, 3, 6, 7 и 10 знач. Нашедшему дается вознаграждение.
2. чаще с отриц. Позволять с собой что-нибудь делать, позволять поймать себя, поддаваться (разг.). Сколько он ни ловил собаку, она ему не давалась.
3. Быть легко доступным, легко усваиваться, приобретаться. «Грамота давалась мне легко.» М.Горький.
• Диву даваться — см. диво.

даваться, ДАВАТЬСЯ


ДАВЕЧА

ДА́ВЕЧА, нареч. (прост.). Недавно. Помните, давеча мы об этом говорили. «Пред кем я давеча так страстно и так низко был расточитель нежных слов!» Грибоедов.

давеча, ДАВЕЧА


ДАВЕШНИЙ

ДА́ВЕШНИЙ, давешняя, давешнее (прост.). Недавний, бывший незадолго до настоящего времени. Давешний разговор. Давешний гость. «Важнее давешней причина есть тому.» Грибоедов.

давешний, ДАВЕШНИЙ


ДАВИЛО

ДАВИ́ЛО, давила, ср. (спец.). Снаряд для выжимания сока (из винограда).

давило, ДАВИЛО


ДАВИЛЬНЫЙ

ДАВИ́ЛЬНЫЙ, давильная, давильное (спец.). Употребляемый для выдавливания. Давильный пресс.

давильный, ДАВИЛЬНЫЙ


ДАВИЛЬНЯ

ДАВИ́ЛЬНЯ, давильни, мн. давилен, жен. (спец.). Заведение, помещение, где выдавливают сок (из винограда).

давильня, ДАВИЛЬНЯ


ДАВИЛЬЩИК

ДАВИ́ЛЬЩИК, давильщика, муж. (спец.). Рабочий, занятый выжиманием сока (из винограда).

давильщик, ДАВИЛЬЩИК


ДАВИТЬ

ДАВИ́ТЬ, давлю, давишь, несовер.
1. на кого-что. Прижимать, наваливаясь всей тяжестью, жать тяжестью. Снег давит на крышу.
|| на что. Действовать силой упругости (на стенки сосудов), производить давление (спец.). Пар в цилиндре паровой машины давит на поршень.
2. кого-что. Нажимать с силой. Он изо всех сил давил кнопку звонка.
|| Стискивать, сжимать. В трамвае меня давили со всех сторон. Воротник давит шею.
3. кого-что. Сбивая с ног, калечить, убивать, подминая под себя. Несшиеся лошади давили народ. Трамвай давит не мало людей. Толпа бежала и давила сбитых с ног.
4. что. Мять, разминать. Давить ягоды. Давить лимон.
5. кого-что. Сплющивая, раздробляя, уничтожать. Давить клопов.
6. кого-что. Убивать удушением (разг.). Лиса давила кур.
7. перен., кого-что. Притеснять. Сильный всегда давит слабого.
8. перен., кого-что. Угнетать, терзать (книжн.). Тоска меня давит. Тоска давит душу.
9. безл., что. О чувстве боли, стеснения (в груди, сердце; разг.). Мне давит грудь.

давить, ДАВИТЬ


ДАВИТЬСЯ

ДАВИ́ТЬСЯ, давлюсь, давишься, несов.
1. страд. к давить в 3, 4, 5, 6, 7 знач.
2. Лишать себя жизни удавлением, повешением (прост.).
3. чем. Испытывать боль, затруднение при глотании от застрявшего в горле твердого куска. Собака давится костью.
4. перен., без доп. Испытывать удушье (от кашля, смеха).
5. без доп. Есть жадно, торопливо, с трудом проглатывая неразжеванное (разг. фам.). Не давись, ешь как следует!

давиться, ДАВИТЬСЯ


ДАВКА

ДА́ВКА, давки, мн. нет, жен.
1. Действие по гл. давить в 4 и 5 знач. (прост.).
2. Толкотня в тесноте, в толпе. В театре была давка.

давка, ДАВКА


ДАВЛЕНИЕ

ДАВЛЕ́НИЕ, давления, ср. (книж.).
1. Действие по гл. давить в 1 и 7 знач.
2. Степень упругости (газов и жидкостей; физ. тех.). Давление воды. Паровой котел высокого давления. Атмосферное давление.
3. перен. Моральное принуждение, насильственное воздействие на чью-нибудь волю или убеждения. Произвести давление на избирателей.
• Под давлением (книж.) — Под принудительным влиянием, вследствие воздействия. Под давлением обстоятельств.

давление, ДАВЛЕНИЕ


ДАВЛЕННЫЙ

ДА́ВЛЕННЫЙ, давленная, давленное; давлен, давлена, давлено. прич. страд. прош. от давить.

давленный, ДАВЛЕННЫЙ


ДАВЛЕНЫЙ

ДА́ВЛЕНЫЙ, давленая, давленое (разг.).
1. Размятый, попорченный давлением. Давленые ягоды.
2. Удушенный. Давленые куры.

давленый, ДАВЛЕНЫЙ


ДАВНЕНЬКО

ДАВНЕ́НЬКО, нареч. (разг.). Уже давно. Давненько я у вас не был.

давненько, ДАВНЕНЬКО


ДАВНИЙ

ДА́ВНИЙ, давняя, давнее (книж.). Бывший давно, задолго до настоящего времени. С давних пор. Давние события. «Любители давней и недавней старины.» Лесков.

давний, ДАВНИЙ


ДАВНИШНИЙ

ДАВНИ́ШНИЙ, давнишняя, давнишнее (разг.). Давний, издавна существующий, старый. Давнишняя ссора. Давнишний приятель.

давнишний, ДАВНИШНИЙ


ДАВНО

ДАВНО́, нареч.
1. Много времени тому назад; задолго до настоящего времени. Я давно приехал. Я давно купил эту книгу.
2. В течение долгого времени, вплоть до настоящего момента. Он давно у нас не был. Я здесь давно служу. Уже давно пора уходить.

давно, ДАВНО


ДАВНО...

ДАВНО... (книж.). Первая часть составных прил., в знач. нареч. давно, напр. давноминувший, давнопрошедшее время (грам.).

давно...


ДАВНОПРОШЕДШИЙ

ДАВНОПРОШЕ́ДШИЙ, давнопрошедшая, давнопрошедшее (книж. устар.). Очень давний, совершившийся в отделенном прошлом. В давнопрошедшие времена.
• Давнопрошедшее время (грам.) — особая глагольная форма прош. в некоторых языках.

давнопрошедший, ДАВНОПРОШЕДШИЙ


ДАВНОСТЬ

ДА́ВНОСТЬ, давности, мн. нет, жен. (книж.).
1. отвл. сущ. к давний (книж.). Давность события.
2. Существование с давних пор, долговременное существование чего-нибудь. Это дело имеет большую давность.
3. Срок, по истечении которого приобретается или теряется какое-нибудь право (юр.). Десятилетняя давность. Наказанию не подлежит за давностью преступления. Исковая давность.

давность, ДАВНОСТЬ


ДАВНЫМ-ДАВНО

ДАВНЫ́М-ДАВНО́, нареч. (разг.). Очень давно. Я давным-давно забыл об этом.

давным-давно, ДАВНЫМ-ДАВНО


ДАВОК

ДАВО́К, давка, муж. преим. в выражениях: давком, одним давком, сильным давком (прост.) — нажимом, резко и быстро надавив. Одним давком он расколол орех.

давок, ДАВОК


ДАВЫВАТЬ

ДА́ВЫВАТЬ (наст. не употр.) (прост.). многокр. к давать. «Похлебать ухи такой богатой, какой-де откупщик и самый тароватый не давывал секретарям.» Крылов.

давывать, ДАВЫВАТЬ


ДАГЕРРОТИП

ДАГЕРРОТИ́П, дагерротипа, муж. (ист.). Снимок, сделанный по способу дагерротипии.

дагерротип, ДАГЕРРОТИП


ДАГЕРРОТИПИЯ

ДАГЕРРОТИ́ПИЯ, дагерротипии, жен. (от имени изобретателя Daguerre и греч. types — отпечаток) (ист.).
1. только ед. Фотографирование на металлическую пластинку, обработанную особым химическим способом (применялось до введения методов современной фотографии).
2. Снимок, сделанный таким способом, дагерротип. Литературный сборник с дагерротипиями.

дагерротипия, ДАГЕРРОТИПИЯ


ДАГЕРРОТИПНЫЙ

ДАГЕРРОТИ́ПНЫЙ, дагерротипная, дагерротипное (ист.). Сделанный по способу дагерротипии. Дагерротипный отпечаток.

дагерротипный, ДАГЕРРОТИПНЫЙ


ДАДЕН

ДА́ДЕН, дадена, дадено (прост.). прич. страд. прош. от дать (неправ, вместо дан).

даден, ДАДЕН


ДАДИМ

ДАДИ́М, дадимся, дадите, дадитесь, дадут, дадутся. мн. буд. от дать, даться.

дадим, ДАДИМ


ДАЁШЬ

ДАЁШЬ1, даешься. см. давать, даваться.

даешь, ДАЕШЬ


ДАЁШЬ

ДАЁШЬ2, межд., кого-что (неол. прост. из матросского арго). Восклицание в знач.: мы требуем кого-что-нибудь, давай устроим что-нибудь, добьемся чего-нибудь (часто употр. в политических и др. лозунгах). Даешь культурный отдых!

даешь, ДАЕШЬ


ДАЖЕ

ДА́ЖЕ.
1. Усилительная частица, (ставится впереди слова, к которому относится). употр. для выделения и усиления того слова, к которому относится. Я даже представить себе не мог, во что это выльется. Тут даже специалист бессилен.
2. в знач. присоединительного союза. Присоединяет что-нибудь, являющееся выражением крайнего предела, высшей степени чего-нибудь. Пришли все, даже дряхлые старики. Он страшно устал, даже есть не мог.
• «Даже и» — то же, что даже (с усилением). Даже и подумать не могу об этом. Даже и не подумал раскрыть книгу.

даже, ДАЖЕ


ДАИВАТЬ

ДА́ИВАТЬ, даиваю, даиваешь (наст. мало употр.) (разг.). многокр. к доить.

даивать, ДАИВАТЬ


ДАК

ДАК (дəк, см. §23) (прост.). Частица в знач. вот, ведь (в письменной речи не употр. и заменяется равнозначным словом так). Дак я же говорил.

дак


ДАКАТЬ

ДА́КАТЬ, дакаю, дакаешь, несов. (прост.). Подтверждать слова собеседника, произнося "да"; поддакивать.

дакать, ДАКАТЬ


ДАКНУТЬ

ДА́КНУТЬ, дакну, дакнешь (прост.). однокр. к дакать.

дакнуть, ДАКНУТЬ


ДАКТИЛИЧЕСКИЙ

ДАКТИЛИ́ЧЕСКИЙ, дактилическая, дактилическое (лит.). прил. к дактиль, написанный дактилем. Дактилический размер. Дактилические стихи.
| С ударением на третьем слоге от конца. Дактилическая рифма. (напр. Германия — страдания).

дактилический, ДАКТИЛИЧЕСКИЙ


ДАКТИЛОЛОГИЯ

ДАКТИЛОЛО́ГИЯ, дактилологии, мн. нет, жен. (от греч. daktylos — палец и logos — учение) (спец.). Способ разговаривать при помощи азбуки глухонемых, в которой каждая буква изображается пальцами, сложенными условным образом.

дактилология, ДАКТИЛОЛОГИЯ


ДАКТИЛОСКОПИЧЕСКИЙ

ДАКТИЛОСКОПИ́ЧЕСКИЙ, дактилоскопическая, дактилоскопическое (спец.). прил. к дактилоскопия. Дактилоскопическое исследование.

дактилоскопический, ДАКТИЛОСКОПИЧЕСКИЙ


ДАКТИЛОСКОПИЯ

ДАКТИЛОСКОПИ́Я, дактилоскопии, мн. нет, жен. (от греч. daktylos — палец и skopeo — смотрю) (спец.). Метод установления личности по отпечаткам пальцев. Дактилоскопия применяется в уголовном розыске для установления личности преступника.

дактилоскопия, ДАКТИЛОСКОПИЯ


ДАКТИЛЬ

ДА́КТИЛЬ, дактиля, муж. (греч. daktylos, букв. палец) (лит.). Трехсложная стихотворная стопа с ударением на первом слоге, напр.: «Тучки не|бесные, |вечные| странники.» Лермонтов.

дактиль, ДАКТИЛЬ


ДАЛАЙ-ЛАМА

ДАЛА́Й-ЛА́МА, далай-ла́мы, муж. (монгольско-тибетск. dalai-blama, букв. море-лама, лама с властью, безграничной как море). Верховный глава ламаистской церкви, живущий в Тибете, совмещающий церковную и светскую власть.

далай-лама, ДАЛАЙ-ЛАМА, далай-ламы


ДАЛЕ

ДА́ЛЕ, нареч. (поэт. устар.). Далее, дальше. «И дале мы пошли.» Пушкин.

дале, ДАЛЕ


ДАЛЕЕ

ДА́ЛЕЕ, нареч. (книж.). То же, что дальше. Отсюда до города не далее версты. «Нейдите далее.» Грибоедов. Не далее, как вчера, он был здесь.
• И так далее (сокращение в письме: и т.д.) — употр. в конце перечисления в знач., что перечисление может быть продолжено.

далее, ДАЛЕЕ


ДАЛЁКИЙ

ДАЛЁКИЙ, далёкая, далёкое; далёк, далека, далёко и далеко.
1. Находящийся на большом расстоянии откуда-нибудь; ант. близкий (в знач. сказуемого заменяется нареч. "далеко"). Город от нас далеко (нареч.). Далекий город. Далекие страны.
| Дальний, имеющий большое протяжение. Далекое путешествие. Зачем вы меня повели далеким путем: здесь можно пройти ближе.
2. Отделенный большим промежутком времени. Далекое прошлое. Это — дело далекого будущего.
3. перен. Имеющий мало общего с кем-нибудь, с чем-нибудь, чуждый по взглядам, по мнениям. Они друг другу далекие люди. Дочь с матерью далека. Иногда внешне сходные положения бывают очень далеки по существу. Ваши слова далеки от истины. Долек от чего-нибудь, как небо от земли.
4. чаще кратк., от чего-нибудь. Не думающий чего-нибудь, не предполагающий, не намеревающийся что-нибудь делать (книж.). Он далек от подозрений. Я далек от того, чтобы предполагать здесь обман.
5. только с отриц. Умный, сообразительный, срн. недалекий (разг.). Он не очень далекий парень.

далекий, ДАЛЕКИЙ


ДАЛЕКО

ДАЛЕКО́ и ДАЛЁКО, нареч.
1. нареч. к далекий в 1, 2 н 3 знач. Я живу далеко от вас. Убежал далеко в лес.
2. безл., в знач. сказуемого. О далеком расстоянии до кого-чего-нибудь. До дому еще далеко.
3. безл., в знач. сказуемого, кому-чему до кого-чего. Многого недостает. Ему далеко до совершенства. «Украшают тебя добродетели, до которых другим далеко.» Некрасов.
• Далеко за — спустя значительное время после какого-нибудь срока. Мы засиделись далеко за полночь. Далеко не (разг.) — совсем не. Она далеко не красавица. Далеко пойти (уйти) (разг.) — сделать карьеру, достигнуть больших успехов в чем-нибудь. С его способностями он далеко пойдет. Далеко зайти в чем (разг.) — выйти из пределов допустимого, зарваться; довести какое-нибудь дело до такого предела, что невозможны возврат или остановка. Далеко не уедешь или не уйдешь с чем (разг.) — не достигнуть значительных результатов. Далеко ль до беды? (разг.) — грозит опасность.

далеко, ДАЛЕКО


ДАЛЕКОНЬКО

ДАЛЕКО́НЬКО, нареч. (разг. фам.). Довольно далеко. Далеконько вы живете.

далеконько, ДАЛЕКОНЬКО


ДАЛЕЧЕ

ДАЛЕ́ЧЕ, нареч. (прост. и обл.). Далеко. «Иных уж нет, а те далеко, как Сади некогда сказал.» Пушкин.

далече, ДАЛЕЧЕ


ДАЛТОН-ПЛАН

ДАЛТОН-ПЛА́Н. см. дальтон-план.

далтон-план, ДАЛТОН-ПЛАН


ДАЛЬ

ДАЛЬ, дали, жен.
1. только ед. Далеко расположенное место (разг.). Я не пущу тебя одного в такую даль. Он приехал из ужасной дали. Вот в какую даль вы забрались!
2. Далекое пространство, видимое глазом (книж. поэт.). Даль голубая. Туманные дали.
• Такая даль! или такую даль! (разг.) — так далеко, очень далеко. Трудно такую даль пешком итти. От дома до службы такая даль!

даль


ДАЛЬНЕВИДЕНИЕ

ДАЛЬНЕВИ́ДЕНИЕ, дальневидения, мн. нет, ср. (науч.). То же, что телевидение.

дальневидение, ДАЛЬНЕВИДЕНИЕ


ДАЛЬНЕВОСТОЧНЫЙ

ДАЛЬНЕВОСТО́ЧНЫЙ, дальневосточная, дальневосточное (книж.). прил. к Дальний восток (см. восток). Дальневосточная область.

дальневосточный, ДАЛЬНЕВОСТОЧНЫЙ


ДАЛЬНЕЙШИЙ

ДАЛЬНЕ́ЙШИЙ, дальнейшая, дальнейшее (книж.). Последующий; совершающийся, начиная с какого-нибудь определенного момента. Я отказываюсь от дальнейших переговоров.
• В дальнейшем (книж.) — 1) в будущем. Я еще раз заплачу, а в дальнейшем прекращу платежи. 2) далее, ниже (в книге, рукописи). Государственное издательство, в дальнейшем именуемое ГИЗ... (в тексте договора с автором).

дальнейший, ДАЛЬНЕЙШИЙ


ДАЛЬНИЙ

ДА́ЛЬНИЙ, дальняя, дальнее.
1. Имеющий большое протяжение; ант. ближний. Дальний путь. Дальнее расстояние.
2. Отдаленный, далекий; ант. близкий. Дальние деревни.
3. Восходящий к общему предку не ближе, чем в третьем колене (о родстве). Дальний родственник. Дальнее родство.
• Без дальних слов — без предварительных разговоров, без лишних слов. Дальний восток — см. восток.

дальний, ДАЛЬНИЙ


ДАЛЬНОБОЙНОСТЬ

ДАЛЬНОБО́ЙНОСТЬ, дальнобойности, мн. нет, жен. (спец.). отвл. сущ. к дальнобойный.

дальнобойность, ДАЛЬНОБОЙНОСТЬ


ДАЛЬНОБОЙНЫЙ

ДАЛЬНОБО́ЙНЫЙ, дальнобойная, дальнобойное (спец.). Стреляющий на далекое расстояние (об огнестрельном оружии). Дальнобойное орудие.

дальнобойный, ДАЛЬНОБОЙНЫЙ


ДАЛЬНОВИДНОСТЬ

ДАЛЬНОВИ́ДНОСТЬ, дальновидности, мн. нет, жен. (книж.). отвл. сущ. к дальновидный; способность предвидеть последствия, предусмотрительность. Этот человек не отличается дальновидностью.

дальновидность, ДАЛЬНОВИДНОСТЬ


ДАЛЬНОВИДНЫЙ

ДАЛЬНОВИ́ДНЫЙ, дальновидная, дальновидное; дальновиден, дальновидна, дальновидно (книж.). Предусмотрительный, предвидящий последствия. Дальновидный человек. Дальновидный план.

дальновидный, ДАЛЬНОВИДНЫЙ


ДАЛЬНОЗЕМЕЛЬЕ

ДАЛЬНОЗЕМЕ́ЛЬЕ, дальноземелья, мн. нет, жен. (экон.). Расположение пахотных земель далеко от места жительства земледельцев.

дальноземелье, ДАЛЬНОЗЕМЕЛЬЕ


ДАЛЬНОЗОРКИЙ

ДАЛЬНОЗО́РКИЙ, дальнозоркая, дальнозоркое; дальнозорок, рка, дальнозорко. Видящий удаленные предметы яснее, чем близкие; ант. близорукий. Очки для дальнозорких.

дальнозоркий, ДАЛЬНОЗОРКИЙ


ДАЛЬНОЗОРКОСТЬ

ДАЛЬНОЗО́РКОСТЬ, дальнозоркости, мн. нет, жен. Недостаток зрения, заключающийся в том, что удаленные предметы видны яснее, чем близкие. Страдать дальнозоркостью.
| Способность хорошо видеть на далекое расстояние. Для поступления во флот необходимо обладать дальнозоркостью.

дальнозоркость, ДАЛЬНОЗОРКОСТЬ


ДАЛЬНОМЕР

ДАЛЬНОМЕ́Р, дальномера, муж. (спец.). Оптический прибор для определения расстояния до отдельных видимых предметов. Бинокль с дальномером.

дальномер, ДАЛЬНОМЕР


ДАЛЬНОСТЬ

ДА́ЛЬНОСТЬ, дальности, мн. нет, жен. (книж.). отвл. сущ. к дальний. За дальностью расстояния я не имел возможности его посетить. Дальность полета снаряда.

дальность, ДАЛЬНОСТЬ


ДАЛЬНЫЙ

ДА́ЛЬНЫЙ, дальная, дальное (обл.). То же, что дальний в 1 знач. «Для берегов отчизны дальней ты покидала край чужой.» Пушкин.

дальный, ДАЛЬНЫЙ


ДАЛЬТОНИЗМ

ДАЛЬТОНИ́ЗМ, дальтонизма, мн. нет, муж. (книж.). Недостаток зрения, заключающийся в неумении различать некоторые цвета, напр. красный и зеленый. (По имени английского физика Джона Дальтона.)

дальтонизм, ДАЛЬТОНИЗМ


ДАЛЬТОНИК

ДАЛЬТО́НИК (мед.) и (редк.) ДАЛЬТОНИСТ, дальтоника, муж. (книж.). Человек, страдающий дальтонизмом.

дальтоник, ДАЛЬТОНИК


ДАЛЬТОНИСТ

ДАЛЬТОНИ́СТ, см. дальто́ник.

дальтоник, дальтонист, ДАЛЬТОНИСТ


ДАЛЬТОН-ПЛАН

ДА́ЛЬТОН-ПЛА́Н и ДАЛТОН-ПЛАН, дальтон-плана, муж. (пед.). Школьный метод обучения, состоящий в том, что ученики самостоятельно выполняют задания по каждому предмету под руководством преподавателей в особо оборудованных кабинетах. (От имени города Dalton в Северной Америке, где план впервые был применен.)

дальтон-план, ДАЛЬТОН-ПЛАН


ДАЛЬШЕ

ДА́ЛЬШЕ.
1. сравн. к прил. далекий во всех знач. кроме 5 и к нареч. далеко; то же, что далее. Я живу дальше вас от центра. «Чем дальше в лес, тем больше дров.» (посл.).
2. нареч. Затем, после, в дальнейшем (о времени). А дальше что было?
| Продолжая начатое, ближе к концу. Пишите дальше. Я дальше не могу терпеть.

дальше, ДАЛЬШЕ


ДАМ

ДАМ, дамся, дашь, дашься, даст, дастся. ед. буд. от дать, даться.

дам


ДАМА

ДА́МА, дамы, жен. (франц. dame).
1. В буржуазно-дворянском обществе — Женщина, по внешнему виду принадлежащая к состоятельному или интеллигентному кругу. В трамвай вошла пожилая дама.
| Замужняя женщина, в отличие от барышни.
2. Женщина или девушка, танцующая в паре с кавалером.
3. Игральная карта с изображением женщины. Дама треф. Пиковая дама.
4. Название одной из шахматных фигур; то же, что королева или ферзь (разг.). Пожертвовать даму.

дама, ДАМА


ДАМАССКИЙ

ДАМА́ССКИЙ, дамасская, дамасское.
1. прил. к городу Дамаск (в Сирии).
2. Сделанный из дамасской стали (ист.). «Даст он (Днепр) по себе серебряную струю, и она вспыхивает будто полоса дамасской сабли.» Гоголь.
• Дамасская сталь (ист.) — особый сорт старинной узорчатой стали.

дамасский, ДАМАССКИЙ


ДАМБА

ДА́МБА, дамбы, жен. (нем. Damm) (спец.). Насыпь или вал на берегах для предохранения от затопления или размывания или для удержания воды в водохранилище.

дамба, ДАМБА


ДАМКА

ДА́МКА, дамки, жен. (от франц. dame). В шашечной игре — шашка, доведенная до первого ряда клеток противника и получившая право передвижения сразу на любое число клеток вперед или назад.

дамка, ДАМКА


ДАМОКЛОВ МЕЧ

ДАМО́КЛОВ МЕЧ. см. меч.

дамоклов, дамоклов меч, ДАМОКЛОВ МЕЧ


ДАМОЧКА

ДА́МОЧКА, дамочки, жен. Молодая женщина; то же, что дама в 1 знач. (разг. фам.).
| Слово, употр. в обращении к женщине (прост. вульг.).

дамочка, ДАМОЧКА


ДАМСКИЙ

ДА́МСКИЙ, дамская, дамское. прил. к дама; женский. Дамский угодник. Дамская обувь. Дамский велосипед. Дамское платье. Дамский портной. Дамская уборная.

дамский, ДАМСКИЙ


ДАННИК

ДА́ННИК, данника, муж. (книж. ист.). Платящий дань. В 13 в. русские князья стали данниками Золотой Орды.

данник, ДАННИК


ДАННИЧЕСКИЙ

ДА́ННИЧЕСКИЙ, данническая, данническое (ист.). прил. к данник. Даннические отношения.

даннический, ДАННИЧЕСКИЙ


ДАННОСТЬ

ДА́ННОСТЬ, данности, жен. (книж.). То, что непосредственно дано, что находится в непосредственном обладании. Данность сознания.

данность, ДАННОСТЬ


ДАННЫЕ

ДА́ННЫЕ, данных, ед. данное, данного, ср. (книж.). Сведения, обстоятельства, служащие для какого-нибудь вывода, решения. Получены данные, что здесь скрывается преступник. Нет достаточных данных для возбуждения уголовного преследования.

данные, ДАННЫЕ


ДАННЫЙ

ДА́ННЫЙ, данная, данное; дан, дана, дано (книж.).
1. прич. страд. прош. от дать. Судьбою данное дитя. Не всем дано такое счастье.
2. только полн. Этот, настоящий, о котором идет речь. Данный факт. В данном случае.
| Сейчас совершающийся, нынешний. В данную минуту. В данное время. «Отныне наступает новая полоса в истории, и данная третья русская революция должна... привести к победе социализма.» Ленин.
• Данная величина или в знач. сущ. данная, данной, жен. (мат.) — величина, заранее известная и служащая для определения других (искомых).

данный, ДАННЫЙ


ДАНТИСТ

ДАНТИ́СТ, дантиста, муж. (франц. dentiste).
1. Зубной врач.
2. Человек, который применяет кулачную расправу ("дает в зубы") по отношению к подчиненным или зависимым от него людям (сатирически). «А фельдъегерь... трехаршинный мужичина какой-нибудь, ручища у него, можете вообразить, самой натурой устроена для ямщиков, — словом, дантист эдакой.» Гоголь.

дантист, ДАНТИСТ


ДАНТИСТКА

ДАНТИ́СТКА, дантистки. женск. к дантист в 1 знач.

дантистка, ДАНТИСТКА


ДАНЬ

ДАНЬ, дани, жен. (книж.).
1. Подать, плата, взимаемая победителем с побежденного народа (ист.). Русь платила дань татарам.
2. перен., только ед. То, что следует воздать, оказать кому-чему-нибудь, должное. Дань дружбе. Отдавая дань нашим предшественникам, мы всё же вынуждены действовать иначе. Принести дань уважения кому или чему-нибудь.
• Отдать дань природе — см. природа.

дань


ДАР

ДАР, дара, мн. дары, муж. (книж.).
1. Приношение, подарок (торж.). «Дар бесценный! что другие все дары!» Лермонтов.
| только ед. Пожертвование (офиц.). Эти картины — дар известного художника. Принести что-нибудь в дар музею.
2. только ед. Врожденная способность, талант. «Имел он песен дивный дар и голос, шуму вод подобный.» Пушкин. Дар слова.
| Способность вообще. Животное не обладает даром речи.
3. только мн. То же, что святые дары; причастие (церк. офиц.).
• Святые дары (церк. офиц.) — то же, что причастие2 (хлеб и вино). Дары данайцев (книж.) — дары, несущие с собой опасность и гибель (из выражения в "Энеиде" Виргилия: "боюсь данайцев, даже когда они приносят дары" — слова троянца Лаокоона, убеждавшего своих сограждан не ввозить в Трою оставленного данайцами, т.е. греками, громадного деревянного коня, в котором, как оказалось после, скрыты были вооруженные воины).

дар


ДАРВИНИЗМ

ДАРВИНИ́ЗМ, дарвинизма, мн. нет, муж. (ест.). Теория о происхождении видов животных и растений путем постепенного развития из простых форм вследствие естественного отбора. (По имени ее основоположника англ. ученого 19 в. Чарльза Дарвина.)

дарвинизм, ДАРВИНИЗМ


ДАРВИНИСТ

ДАРВИНИ́СТ, дарвиниста, муж. Последователь дарвинизма.

дарвинист, ДАРВИНИСТ


ДАРВИНИСТКА

ДАРВИНИ́СТКА, дарвинистки. женск. к дарвинист.

дарвинистка, ДАРВИНИСТКА


ДАРЕНИЕ

ДАРЕ́НИЕ, дарения, ср. (офиц.). Действия по гл. дарить; безвозмездная передача своего имущества в собственность другого лица.

дарение, ДАРЕНИЕ


ДАРЁНЫЙ

ДАРЁНЫЙ, дарёная, дарёное (разг.). Полученный в качестве подарка. Дареная вещь. «Дареному коню в зубы не смотрят (т.е. не справляются о его возрасте).» (посл.)

дареный, ДАРЕНЫЙ


ДАРИТЕЛЬ

ДАРИ́ТЕЛЬ, дарителя, муж. (офиц.). Лицо, совершающее дарение.

даритель, ДАРИТЕЛЬ


ДАРИТЕЛЬНИЦА

ДАРИ́ТЕЛЬНИЦА, дарительницы (офиц.). женск. к даритель.

дарительница, ДАРИТЕЛЬНИЦА


ДАРИТЕЛЬНЫЙ

ДАРИ́ТЕЛЬНЫЙ, дарительная, дарительное (канц. устар.). То же, что дарственный.

дарительный, ДАРИТЕЛЬНЫЙ


ДАРИТЬ

ДАРИ́ТЬ, дарю, даришь, несов. (к подарить).
1. кому-чему что. Отдавать безвозмездно другому, давать что-нибудь в качестве подарка. Отец постоянно нам что-нибудь дарит.
2. кого-что чем. Награждать, удостаивать (книж.). Он всех дарил благосклонностью.

дарить, ДАРИТЬ


ДАРМА

ДАРМА́, нареч. (прост., обл.). Даром, задарма.

дарма, ДАРМА


ДАРМОВОЙ

ДАРМОВО́Й, дармовая, дармовое (прост., обл.). Даровой.

дармовой, ДАРМОВОЙ


ДАРМОВЩИНА

ДАРМОВЩИ́НА, дармовщины, мн. нет, жен. (прост., обл.). Даровщина.

дармовщина, ДАРМОВЩИНА


ДАРМОЕД

ДАРМОЕ́Д, дармоеда, муж. (разг. презр.). Живущий на чужие средства, бездельник, тунеядец.

дармоед, ДАРМОЕД


ДАРМОЕДКА

ДАРМОЕ́ДКА, дармоедки (разг. презр.). женск. к дармоед.

дармоедка, ДАРМОЕДКА


ДАРМОЕДНИЧАТЬ

ДАРМОЕ́ДНИЧАТЬ, дармоедничаю, дармоедничаешь, несов. (разг. презр.). Жить на чужие средства, бездельничать. Полно тебе дармоедничать, ступай работать.

дармоедничать, ДАРМОЕДНИЧАТЬ


ДАРМОЕДСКИЙ

ДАРМОЕ́ДСКИЙ, дармоедская, дармоедское (разг. презр.). прил. к дармоед и к дармоедство.

дармоедский, ДАРМОЕДСКИЙ


ДАРМОЕДСТВО

ДАРМОЕ́ДСТВО, дармоедства, мн. нет, ср. (разг. презр.). Проживание на чужие средства, тунеядство.

дармоедство, ДАРМОЕДСТВО


ДАРОВАНИЕ

ДАРОВА́НИЕ, дарования, ср. (книж.).
1. только ед. Действие по гл. даровать (офиц.).
2. Врожденная способность к чему-нибудь, талант. Природное дарование необходимо развивать. У мальчика редкие дарования.

дарование, ДАРОВАНИЕ


ДАРОВАННЫЙ

ДАРО́ВАННЫЙ, дарованная, дарованное; дарован, дарована, даровано (книж.). прич. страд. прош. от даровать.

дарованный, ДАРОВАННЫЙ


ДАРОВАТЬ

ДАРОВА́ТЬ, дарую, даруешь, совер. и несов., кому что (книж. поэт.). Наградить (награждать) чем-нибудь, подарить (дарить), пожаловать (жаловать) что-нибудь. Даровать свободу. Даровать жизнь преступнику (помиловать).

даровать, ДАРОВАТЬ


ДАРОВАТЬСЯ

ДАРОВА́ТЬСЯ, даруюсь, даруешься, совер. и несов. (книж. поэт.). страд. к даровать.

дароваться, ДАРОВАТЬСЯ


ДАРОВИТОСТЬ

ДАРОВИ́ТОСТЬ, даровитости, мн. нет, жен. (книж.). отвл. сущ. к даровитый.

даровитость, ДАРОВИТОСТЬ


ДАРОВИТЫЙ

ДАРОВИ́ТЫЙ, даровитая, даровитое; даровит, даровита, даровито. Талантливый, обладающий дарованиями. Даровитый мальчик. Даровитый художник.

даровитый, ДАРОВИТЫЙ


ДАРОВОЙ

ДАРОВО́Й, даровая, даровое (разг.).
1. Полученный даром; бесплатный. Даровые обеды. Даровой билет.
2. Дарёный (прост.). «Даровому коню в зубы не смотрят.» (посл.)

даровой, ДАРОВОЙ


ДАРОВЩИНА

ДАРОВЩИ́НА, даровщины, и ДАРОВЩИНКА, даровщинки, мн. нет, жен. (разг. фам.). Получение даром; даровое. Он любит даровщину. На даровщину или чаще на даровщинку (на чужой счет, бесплатно). Не прочь выпить на даровщинку.

даровщина, ДАРОВЩИНА


ДАРОВЩИНКА

ДАРОВЩИ́НКА см. даровщина.

даровщинка, ДАРОВЩИНКА


ДАРОМ

ДА́РОМ, нареч. (разг.).
1. Бесплатно. Я в театры д. хожу. И д. не нужно. Эта вещь мне не д. досталась. || Дешево, за низкую цену. Я это купил совершенно д.
2. Бесполезно, напрасно, бесцельно. Весь день д. пропал. Только д. прогулялся. Съездил я не д. Не совсем д. [Выражение: не д., т.е. не бесплатно, не бесполезно, не смешивать с недаром!].
• Даром что (простореч.) — несмотря на то, что...; хоть и... Даром что старый, а глупей ребенка.
• Даром не пройдет (не прошло) кому (разг.) — 1) повлечет (повлекло) за собой неприятные последствия. Прогулка под дождем не прошла ему даром: простудился. 2) то же, употр. в значении угрозы. Это тебе даром не пройдет!

даром, ДАРОМ


ДАРОНОСИЦА

ДАРОНО́СИЦА, дароносицы, жен. (церк.). Сосуд, в котором священник носит причастие для причащения вне церкви.

дароносица, ДАРОНОСИЦА


ДАРОХРАНИТЕЛЬНИЦА

ДАРОХРАНИ́ТЕЛЬНИЦА, дарохранительницы, жен. (церк.). Сосуд, в котором хранится причастие.

дарохранительница, ДАРОХРАНИТЕЛЬНИЦА


ДАРСТВЕННЫЙ

ДА́РСТВЕННЫЙ, дарственная, дарственное (юр.).
1. прил., по знач. связанное с дарением. Дарственная запись (документ, которым оформляется дарение какого-нибудь имущества).
2. в знач. сущ. дарственная, дарственной, жен. То же, что дарственная запись.

дарственный, ДАРСТВЕННЫЙ


ДАСТ

ДАСТ, дастся. см. дать, даться.

даст


ДАТА

ДА́ТА, даты, жен. (франц. date) (книж.). Точное календарное время какого-нибудь события. Дата смерти.
| Пометка на документе, письме о времени его написания. Вексель без даты не действителен. Дата почтового штемпеля. Ставить дату на документе.

дата, ДАТА


ДАТЕЛЬНЫЙ

ДА́ТЕЛЬНЫЙ, дательная, дательное. В выражении: дательный падеж (грам.) — падеж, отвечающий на вопрос: кому-чему? или в других случаях (напр. у прил.) зависящий от слова в этом падеже.

дательный, ДАТЕЛЬНЫЙ


ДАТИРОВАННЫЙ

ДАТИ́РОВАННЫЙ, датированная, датированное; датирован, датирована, датировано (книж.).
1. прич. страд. прош. от датировать. Рукопись датирована 1453 годом.
2. только полн. Имеющий дату. Датированный документ.

датированный, ДАТИРОВАННЫЙ


ДАТИРОВАТЬСЯ

ДАТИ́РОВАТЬСЯ, датируюсь, датируешься, совер. и несов. (книж.).
1. Иметь дату, определяться какой-нибудь датой. Эта рукопись датируется началом 18 в.
2. страд. к датировать.

датироваться, ДАТИРОВАТЬСЯ


ДАТОЧНЫЙ

ДА́ТОЧНЫЙ, даточная, даточное (ист.). Обязанный податью государству. Даточные люди.

даточный, ДАТОЧНЫЙ


ДАТСКИЙ

ДА́ТСКИЙ, датская, датское. прил. к Дания и к датчане. Датский язык.
• Капли датского короля (апт.) — средство от расстройства желудка.

датский, ДАТСКИЙ


ДАТЧАНЕ

ДАТЧА́НЕ, датчан, ед. датчанин, датчанина, муж. Народ, населяющий Данию.

датчане, ДАТЧАНЕ


ДАТЧАНКА

ДАТЧА́НКА, датчанки. женск. к датчанин (см. датчане).

датчанка, ДАТЧАНКА


ДАТЬ

ДАТЬ, дам, дашь, даст, дадим, дадите, дадут, повел. дай, прош. дал, дала (дала неправ.), дало, дали, с отриц. не дал, не дала, не дало, не дали.
1. совер. к давать во всех знач., кроме 11, 12 и 13.
2. повел. дай, дайте употр. также как вводное слово, в том же знач., что давай, давайте (см. давать в 12 знач.; разг.). Дайте, я вам помогу.
• Ни дать, ни взять — см. взять. Я тебе (или те) дам! (я, он, мы, они — тебе, ему, ей, вам, им — дам, даст, дадим, дадут) с инф. несов. вида (прост. фам.) — выражение угрозы. Я те дам яблоки воровать!

дать


ДАТЬСЯ

ДА́ТЬСЯ, дамся, дашься, дастся, дадимся, дадитесь, дадутся, повел. дайся, прош. дался, далась, совер., кому что.
1. совер. к даваться. «Не дамся я в обман.» Грибоедов.
2. Стать предметом постоянного внимания, интереса, пристрастия (разг. фам. ирон.). Далось тебе это кино: только туда и ходишь! Что я им дался!

даться, ДАТЬСЯ


ДАУЭСИЗАЦИЯ

ДАУЭСИЗА́ЦИЯ, дауэсизации, мн. нет, жен. (неол. полит. газет.). Действие по гл. дауэсизировать.

дауэсизация, ДАУЭСИЗАЦИЯ


ДАУЭСИЗИРОВАТЬ

ДАУЭСИЗИ́РОВАТЬ, дауэсизирую, дауэсизируешь, совер. и несов., кого-что (неол. полит. газет.). Поставить (ставить) какую-нибудь страну в полную экономическую зависимость, предоставив ей заем на условиях вмешательства в ее хозяйственную жизнь. (По фамилии американского полит. деятеля Дауэса, автора плана погашения германских репараций с помощью международного займа.)

дауэсизировать, ДАУЭСИЗИРОВАТЬ


ДАУЭСИЗИРОВАТЬСЯ

ДАУЭСИЗИ́РОВАТЬСЯ, дауэсизируюсь, дауэсизируешься, совер. и несов. (неол. полит. газет.). страд. к дауэсизировать.

дауэсизироваться, ДАУЭСИЗИРОВАТЬСЯ


ДАХА

ДАХА́. см. доха.

даха, ДАХА


ДАЦАН

ДАЦА́Н, дацана, муж. (монг. daca). Буддийская молельня у бурят, калмыков и др. ламаитов.

дацан, ДАЦАН


ДАЧА

ДА́ЧА1, дачи, жен.
1. Действие по гл. дать (см. давать в 1 и 7 знач.; офиц.). Дача показаний.
2. Порция чего-нибудь, даваемая в один прием (спец.). В каждую дачу овса всыпать фунт соли.

дача, ДАЧА


ДАЧА

ДА́ЧА2, дачи, жен. Загородный дом для летнего проживания и отдыха городских жителей. Снять дачу.
• На даче — на летнем отдыхе вне города. Жить на даче. На дачу — на летний отдых за город. Поехать на дачу.

дача, ДАЧА


ДАЧА

ДА́ЧА3, дачи, жен. (спец.). Участок земли под лесом. Лесная дача.

дача, ДАЧА


ДАЧЕВЛАДЕЛЕЦ

ДАЧЕВЛАДЕ́ЛЕЦ, дачевладельца, муж. (офиц.). Собственник, хозяин дачи (см. дача2).

дачевладелец, ДАЧЕВЛАДЕЛЕЦ


ДАЧЕВЛАДЕЛИЦА

ДАЧЕВЛАДЕ́ЛИЦА, дачевладелицы (офиц.). женск. к дачевладелец.

дачевладелица, ДАЧЕВЛАДЕЛИЦА


ДАЧКА

ДА́ЧКА, дачки, жен. (разг.). уменьш. к дача2.

дачка, ДАЧКА


ДАЧНИК

ДА́ЧНИК, дачника, муж. Приезжий, живущий на даче. В нашей деревне много дачников.

дачник, ДАЧНИК


ДАЧНИЦА

ДА́ЧНИЦА, дачницы. женск. к дачник.

дачница, ДАЧНИЦА


ДАЧНЫЙ

ДА́ЧНЫЙ, дачная, дачное. прил. к дача; приспособленный, предназначенный для дач. Дачная мебель. Дачная местность.
| Связанный с пребыванием на даче. Дачный отдых. Дачная жизнь.
• Дачный муж (шутл. у стар.) — служащий, семья которого живет за городом и который принужден постоянно возить многочисленные покупки и поэтому испытывает только одни неприятности.

дачный, ДАЧНЫЙ


ДАШНАКЦУТЮН

ДАШНАКЦУТЮ́Н, дашнакцутюна, муж. (армянское dasnakcuthjun, букв. единение) (полит.). Армянская буржуазно — националистическая контрреволюционная партия.

дашнакцутюн, ДАШНАКЦУТЮН


ДАШЬ

ДАШЬ, дашься. см. дать, даться.

дашь


ДАЮ

ДАЮ́, даюсь, даёшь, даёшься. наст. от давать, даваться.

даю, ДАЮ


ДАЯНИЕ

ДАЯ́НИЕ, даяния, ср. (церк.-слав.) (книж.). Дар, пожертвование.

даяние, ДАЯНИЕ


ДВА

ДВА, двух, двум, двумя, о двух, женск. две, числ. кол.
1. Название числа 2; цифра 2. Дважды два — четыре. Написать на доске два.
| Количество 2. Два шага. Две руки. По две копейки.
2. Немного, очень мало (разг.). В двух шагах от дома. Он двух слов не может связать. Рассказать о чем-нибудь в двух словах. Можно отнять у вас две минуты времени?
3. Школьная отметка, обозначаемая цифрой 2, двойка, при пятибальной системе в знач. неудовлетворительно (дорев.). Получить два по алгебре.
• Ни два, ни полтора (разг.) — ни то, ни се; нечто неопределенное. Два-три — очень немного. Два-три раза. Он приехал на два-три дня. В два счёта (прост.) — очень быстро, без затруднений.

два


ДВАДЦАТИ...

ДВАДЦАТИ... Первая часть составных слов в знач. двадцать, напр. двадцатилетний, двадцатикопеечный, двадцатиугольник и т.п.

двадцати...


ДВАДЦАТИЛЕТИЕ

ДВАДЦАТИЛЕ́ТИЕ, двадцатилетия, ср.
1. Срок в двадцать лет. Проработал целое двадцатилетие на одном месте.
2. чего. Годовщина события, случившегося 20 лет тому назад. Сегодня двадцатилетие нашего брака.

двадцатилетие, ДВАДЦАТИЛЕТИЕ


ДВАДЦАТИЛЕТНИЙ

ДВАДЦАТИЛЕ́ТНИЙ, двадцатилетняя, двадцатилетнее. Продолжающийся или продолжавшийся 20 лет. Двадцатилетняя дружба.
| Возрастом в 20 лет. Двадцатилетний юноша.
| прил., по знач. связанное с истечением двадцатилетнего срока. Двадцатилетний юбилей.

двадцатилетний, ДВАДЦАТИЛЕТНИЙ


ДВАДЦАТИПЯТИ...

ДВАДЦАТИПЯТИ... (с двумя удар.). Первая часть составных слов в знач. двадцать пять, напр. двадцатипятикопеечный, двадцатипятилетний, двадцатипятилетие и т.п.

двадцатипяти...


ДВАДЦАТИПЯТИЛЕТИЕ

ДВАДЦАТИПЯТИЛЕ́ТИЕ, двадцатипятилетия, ср.
1. Срок в двадцать пять лет. Проработал двадцатипятилетие на одном месте.
2. чего. Годовщина события, случившегося 25 лет тому назад. Вечер воспоминаний по случаю двадцатипятилетия вооруженного восстания 1905 года.

двадцатипятилетие, ДВАДЦАТИПЯТИЛЕТИЕ


ДВАДЦАТИПЯТИЛЕТНИЙ

ДВАДЦАТИПЯТИЛЕ́ТНИЙ, двадцатипятилетняя, двадцатипятилетнее. Продолжающийся или продолжавшийся 25 лет. Двадцатипятилетняя служба. Двадцатипятилетний срок.
| Возрастом в 25 лет. Двадцатипятилетний сын.
| прил., по знач. связанное с истечением двадцатипятилетнего срока чего-нибудь. Двадцатипятилетний юбилей. Двадцатипятилетняя годовщина (то же, что двадцатипятилетие во 2 знач. или двадцать пятая годовщина).

двадцатипятилетний, ДВАДЦАТИПЯТИЛЕТНИЙ


ДВАДЦАТЫЙ

ДВАДЦА́ТЫЙ, двадцатая, двадцатое. числ. поряд. к двадцать. Двадцатый год. Двадцатого числа. Двадцатые годы (от 20-го по 29-ый год какого-нибудь столетия). Двадцатые числа (от 20-го по 29-ое число какого-нибудь месяца).
• Люди двадцатого числа (дорев. ирон.) — чиновники (получавшие жалование 20-го числа каждого месяца).

двадцатый, ДВАДЦАТЫЙ


ДВАДЦАТЬ

ДВА́ДЦАТЬ, двадцати, двадцатью (не смешивать с двадцатью), числ. кол. Название числа 20; цифра 20. Разделить двадцать на пять. Написать на доске двадцать.
| Количество 20. Двадцать копеек. С двадцатью копейками. По двадцати рублей.
• Двадцать одно — азартная карточная игра.

двадцать, ДВАДЦАТЬ


ДВАДЦАТЬЮ

ДВАДЦАТЬЮ́, нареч. Взяв двадцать раз (об умножении). Двадцатью двадцать — четыреста.

двадцатью, ДВАДЦАТЬЮ


ДВАЖДЫ

ДВА́ЖДЫ, нареч. два раза. Я дважды был у него. Дважды два — четыре.

дважды, ДВАЖДЫ


ДВАНАДЕСЯТЫЙ

ДВАНАДЕСЯ́ТЫЙ (офиц.) и двунадесятый, дванадесятая, дванадесятое. Только в выражении: дванадесятый праздник (церк.) — каждый из двенадцати главных праздников православной церкви.

дванадесятый, ДВАНАДЕСЯТЫЙ


ДВЕ

ДВЕ, двух. женск. к два.

две


ДВЕНАДЦАТИ...

ДВЕНАДЦАТИ... Первая часть составных слов в знач. двенадцать, напр. двенадцатикратный, двенадцативершковый и т.п.

двенадцати...


ДВЕНАДЦАТИПЕРСТНЫЙ

ДВЕНАДЦАТИПЕ́РСТНЫЙ, двенадцатиперстная, двенадцатиперстное. Только в выражении: двенадцатиперстная кишка (анат.) — часть тонкой кишки человека от выходного отверстия желудка до тощей кишки (названа по длине, равной 12 перстам, т.е. пальцам, в их поперечнике).

двенадцатиперстный, ДВЕНАДЦАТИПЕРСТНЫЙ


ДВЕНАДЦАТЫЙ

ДВЕНА́ДЦАТЫЙ, двенадцатая, двенадцатое. числ. поряд. к двенадцать. Двенадцатый раз.
• Двенадцатый год — события 1812 года (война с Наполеоном).

двенадцатый, ДВЕНАДЦАТЫЙ


ДВЕНАДЦАТЬ

ДВЕНА́ДЦАТЬ, двенадцати, числ. кол. Название числа 12; цифра 12. Трижды четыре — двенадцать. Написать двенадцать.
| Количество 12. Двенадцать томов. В двенадцати частях. По двенадцати рублей.

двенадцать, ДВЕНАДЦАТЬ


ДВЕРКА

ДВЕ́РКА (двёрка прост.), дверки, жен. (разг.). уменьш. к дверь; то же, что дверца. Дверка клетки.

дверка, ДВЕРКА


ДВЕРНОЙ

ДВЕРНО́Й, дверная, дверное. прил. к дверь. Дверная ручка. Дверной замок.

дверной, ДВЕРНОЙ


ДВЕРЦА

ДВЕ́РЦА, дверцы, род. мн. дверец, жен. Небольшая створка, закрывающая какое-нибудь отверстие (в отличие от крышки расположенная вертикально). Печные дверцы.
| Небольшая дверь. Дверцы кареты.

дверца, ДВЕРЦА


ДВЕРЬ

ДВЕРЬ, двери, о двери, в двери, мн. двери, дверей, дверям, дверями (дверьми прост.), жен. Створ для закрытия входа в какое-нибудь помещение. Открыть дверь. Запереть двери на ключ. Стеклянные двери.
| Отверстие в стене для выхода. Прорубить дверь. Стоять в дверях. (мн. употр. и в знач. ед., так как часто дверь состоит из двух створок).
• Показать на дверь кому (разг.) — перен. приказать уйти. При закрытых дверях — см. закрытый. Дверям поклониться (шутл.) — то же, что замок поцеловать, см. поцеловать. Политика открытых дверей (полит.) — принцип международной политики, состоящий в требовании свободы экономического соревнования всех государств в колониальном или полуколониальном государстве. Двери на запоре (разг.) — закрыт вход, доступ. Двери на запор от кого, или закрыть двери дома для кого (устар.) — перестать принимать к себе в дом кого-нибудь, прекратить всякие сношения с кем-нибудь. «Я от него было и двери на запор.» Грибоедов. Ломиться в открытую дверь (разг.) — настойчиво утверждать, доказывать то, что всем непосредственно очевидно, против чего никто не спорит.

дверь


ДВЕСТИ

ДВЕ́СТИ, двухсот, двумстам, двумястами, о двухстах, числ. кол. Название числа 200; цифра 200. Разделить двести пополам. Написать двести.
| Количество 200. Двести рублей. В двухстах километрах. По двести рублей.

двести, ДВЕСТИ


ДВИГАТЕЛЬ

ДВИ́ГАТЕЛЬ, двигателя, муж.
1. Машина, приводящая что-нибудь в движение; механизм, преобразующий какой-нибудь вид энергии в механическую работу (тех.). Двигатель внутреннего сгорания. Электрический двигатель.
2. Сила, способствующая прогрессу в какой-нибудь области (книж.). Народное образование является двигателем науки и культуры.

двигатель, ДВИГАТЕЛЬ


ДВИГАТЕЛЬНЫЙ

ДВИ́ГАТЕЛЬНЫЙ, двигательная, двигательное (книж.).
1. прил., по знач. связанное с движением органов тела, моторный (физиол. анат.). Двигательные нервы. Двигательные корковые центры.
2. Движущий, направляющий (уста род.). Двигательные силы исторического процесса.

двигательный, ДВИГАТЕЛЬНЫЙ


ДВИГАТЬ

ДВИ́ГАТЬ, двигаю, двигаешь, и (устар.) движу, движешь, несов. (к двинуть).
1. кого-что. Перемещать, толкая или таща. Двигать стулья. Паровоз движет вагоны.
| перен. содействовать движению по службе, передвигать кого-нибудь (разг. фам.).
2. что. Приводить в движение. Пружина движет часовой механизм.
3. чем. Шевелить, производить движения. Двигать пальцами.
4. кого-что. Направлять, заставлять итти вперед. Двигать войска на неприятеля.
5. перен., что. Вызывать прогресс чего-нибудь, содействовать развитию чего-нибудь (книж.). Двигать науку.
6. (совер. нет) кем-чем. Побуждать кого-нибудь (о чувствах; книж.). Им движет чувство сострадания.

двигать, ДВИГАТЬ


ДВИГАТЬСЯ

ДВИ́ГАТЬСЯ, двигаюсь, двигаешься (книж.) движусь, движешься, несов. (к двинуться).
1. страд. к двигать в 1, 2, 4 и 5 знач. Колеса движутся водой.
2. Находиться в движении. Земля движется вокруг своей оси.
| Направляться, итти вперед. Толпа медленно двигалась по улице. Пароход движется вверх по Волге.
3. Трогаться с места, отправляться (разг. фам.). Мы скоро двигаемся на дачу.
4. Получать повышения по службе, делать служебную карьеру (разг.). Быстро двигаться по службе.

двигаться, ДВИГАТЬСЯ


ДВИЖЕНЕЦ

ДВИЖЕ́НЕЦ, движенца, муж. (неол. спец.). Рабочий службы движения (см. движение) на железной дороге или трамвае.

движенец, ДВИЖЕНЕЦ


ДВИЖЕНИЕ

ДВИЖЕ́НИЕ, движения, ср.
1. только ед. Состояние, противоположное покою и состоящее в перемещении предмета или его частей (книжн. науч.). Вращательное движение. Поступательное движение. «Находиться в состоянии движения. — форма бытия материи.» Ленин. «Он (Ленин) немыслим без движения, он немыслим без труда.» Безыменский.
|| перемещение предмета или его частей в пространстве в определенном направлении. Движение планет. Движение поезда. «С балкона кафе, которое создано снобизмом и прихотью, я смотрю на великое движение тысяч (демонстрацию).» Ленин.
2. Переход, перемещение с места на место, непрестанное изменение положения чего-нибудь в пространстве. Движение паровоза. Движение неприятельских войск.
|| Действие, работа какого-нибудь механизма. Наблюдать движение машины.
3. Изменение положения тела или его отдельных органов в пространстве, жест. Движение руки. Ритмические движения. Аудитория следила за всеми движениями оратора. В гневе он сделал резкое движение. Изящное движение. Неловким движением он разбил стакан. Лежать без движения.
4. перен. Внутреннее побуждение, изменение в душевном состоянии (книжн.). Душевное движение. Движение жалости.
5. только ед. Действие того или иного вида транспорта, перевозка пассажиров и грузов, езда. Открылось автомобильное движение. Товарное движение. Трамвайное движение.
|| Езда и ходьба в разных направлениях (на улицах и дорогах). На площади оживленное движение. Регулирование уличного движения.
6. перен., только ед. Оживленность. быстрота и напряженность действия (книжн.). В пьесе много движения.
7. перен., только ед. Общественное возбуждение, волнение, брожение, проявляющееся в каких-нибудь фактах социальной жизни (книжн.). Движение умов. В 1905 г. в массах обнаружилось сильное движение против правительства.
8. перен., только ед. Общественная деятельность, ставящая себе какую-нибудь определенную цель (книжн.). История революционного движения. Аграрное движение. Профессиональное движение. Колхозное движение. Рабочее движение. Движение в пользу ликвидации неграмотности.
9. только ед. Переход из одной инстанции в другую (офиц.). Движение бумаг. Движение сумм. Повышение с одной должности на другую, более высокую (офиц. дорев.). Движение по службе.
10. только ед. Прохождение, течение, перемещение, развитие во времени. Движение событий.
11. только ед. Количественное изменение чего-нибудь во времени. Диаграмма показывает движение народонаселения. Движение цен.
• Вольные движения (спорт.) — особого рода гимнастические упражнения без приборов. Приходить в движение — см. приходить. Приводить в движение — см. приводить. Служба движения (ж.-д.) — отдел железнодорожного управления, ведающий движением поездов.

движение, ДВИЖЕНИЕ


ДВИЖИМОСТЬ

ДВИ́ЖИМОСТЬ, движимости, мн. нет, жен. (офиц.). Движимое имущество. Застраховать дома и движимость.

движимость, ДВИЖИМОСТЬ


ДВИЖИМЫЙ

ДВИ́ЖИМЫЙ, движимая, движимое; движим, движима, движимо (книж.).
1. прич. страд. наст. от двигать в 6 знач. (устар.). Движимый чувством сострадания.
2. только полн. Такой, который может быть перемещен с места на место, из одного помещения в другое (офиц.). Движимый инвентарь. Движимое имущество состоит из обстановки, носильных вещей, посуды и т.п.

движимый, ДВИЖИМЫЙ


ДВИЖИТЕЛЬ

ДВИ́ЖИТЕЛЬ, движителя, муж. (тех.). То, что приводит что-нибудь в движение, заставляет что-нибудь двигаться (какой-нибудь прибор, человеческая или животная сила и т.п.).

движитель, ДВИЖИТЕЛЬ


ДВИЖКА

ДВИ́ЖКА, движки, жен. (спец. разг. обл.). То же, что движок.

движка, ДВИЖКА


ДВИЖОК

ДВИЖО́К, движка, муж. (спец.).
1. Небольшая передвигающаяся, скользящая вдоль оси часть в разных механизмах (тех.). Движок в логарифмической линейке.
2. Доска с вделанной в середину ее длинной рукояткой для сгребания снега, мусора и т.п.

движок, ДВИЖОК


ДВИЖУЩИЙ

ДВИ́ЖУЩИЙ, движущая, движущее (книж.). прич. действ. наст. от двигать.
| Направляющий, являющийся причиной, источником какого-нибудь социального движения. Движущие силы революции.

движущий, ДВИЖУЩИЙ


ДВИНУТЬ

ДВИ́НУТЬ, двину, двинешь, совер.
1. совер. к двигать во всех знач. кроме 6. Двинуть стул. Двинуть рукой. Двинуть работу.
2. кого-что. Ударить (прост.). Он его двинул в ухо.

двинуть, ДВИНУТЬ


ДВИНУТЬСЯ

ДВИ́НУТЬСЯ, двинусь, двинешься. совер. к двигаться. Толпа двинулась. Не двинусь с места.

двинуться, ДВИНУТЬСЯ


ДВОЕ

ДВО́Е, двоих, числ. кол.
1. Два (с сущ. мужск., обозначающем живые существа, и с сущ., употребляющимися только во мн.). Двое братьев. Двое суток. Двое щипцов. Нас было двое. На двое суток, по двое суток.
2. Две пары чего-нибудь (с сущ., обозначающими парные предметы; косвенные падежи могут заменяться косв. падежами от два). Двое глаз. Двое рук. Двое колес.
• На своих на двоих (шутл.) — пешком.

двое, ДВОЕ


ДВОЕ...

ДВОЕ... (без удар.). Первая часть составных слов, в знач. два, двойной, то же, что дву..., напр. двоебрачие, двоеверие.

двое...


ДВОЕВЛАСТИЕ

ДВОЕВЛА́СТИЕ, двоевластия, мн. нет, ср. (книж.). Одновременное существование двух властей.

двоевластие, ДВОЕВЛАСТИЕ


ДВОЕДУШИЕ

ДВОЕДУ́ШИЕ, двоедушия, мн. нет, ср. (книж.). Лицемерие, двуличие.

двоедушие, ДВОЕДУШИЕ


ДВОЕДУШНЫЙ

ДВОЕДУ́ШНЫЙ, двоедушная, двоедушное; двоедушен, двоедушна, двоедушно (книж.). Лицемерный, двуличный.

двоедушный, ДВОЕДУШНЫЙ


ДВОЕЖЕНЕЦ

ДВОЕЖЕ́НЕЦ, двоеженца, муж. (книж. офиц.).
1. Вступивший во второй брак до расторжения первого, состоящий одновременно в браке с двумя женщинами.
2. Вступавший два раза в брак.

двоеженец, ДВОЕЖЕНЕЦ


ДВОЕЖЕНСТВО

ДВОЕЖЕ́НСТВО, двоеженства, мн. нет, ср. (книж. офиц.). Состояние одновременно в браке с двумя женщинами. Двоеженство преследуется законом.

двоеженство, ДВОЕЖЕНСТВО


ДВОЕМУЖИЕ

ДВОЕМУ́ЖИЕ, двоемужия, мн. нет, ср. (офиц. устар.). Одновременное состояние в браке с двумя мужчинами.

двоемужие, ДВОЕМУЖИЕ


ДВОЕТОЧИЕ

ДВОЕТО́ЧИЕ, двоеточия, ср. Знак препинания, изображаемый двумя точками, расположенными одна над другой (:). Поставить двоеточие.

двоеточие, ДВОЕТОЧИЕ


ДВОЕЧНИК

ДВО́ЕЧНИК [шн], двоечника, муж. (школ. устар.). Неуспевающий ученик, постоянно получающий двойки.

двоечник, ДВОЕЧНИК


ДВОЕШКА

ДВОЕ́ШКА, двоешки, жен.
1. Орех с двойным зерном (разг.).
2. только мн. Близнецы (прост.).

двоешка, ДВОЕШКА


ДВОИТЬ

ДВОИ́ТЬ, двою, двоишь, несов., что.
1. (совер. раздвоить). То же, что раздваивать (спец. разг.).
2. (совер. вздвоить). Вторично вспахивать (обл.). Двоить поле.

двоить, ДВОИТЬ


ДВОИТЬСЯ

ДВОИ́ТЬСЯ, двоюсь, двоишься, несов.
1. страд. к двоить.
2. чаще безл. Казаться двойным, раздваиваться на вид. У меня двоится в глазах.

двоиться, ДВОИТЬСЯ


ДВОЙКА

ДВО́ЙКА, двойки, жен.
1. Цифра 2 (разг.).
2. Название различных предметов, нумеруемых этой цифрой (разг.), напр. бильярдный шар № 2, трамвай, автобус № 2.
| Школьная отметка, обозначаемая этой цифрой, в знач. неудовлетворительно. Получил двойку по арифметике.
3. Игральная карта, имеющая два очка.

двойка, ДВОЙКА


ДВОЙНИК

ДВОЙНИ́К, двойника, муж. Человек, имеющий полное сходство с другим (и о мужчине и о женщине). Я встретил твоего двойника. Это — ее двойник. «Ночной приятель его был не кто иной, как он сам,... другой господин Голядкин, но совершенно такой же, как он сам, — одним словом, что называется, двойник его во всех отношениях.» Достоевский.

двойник, ДВОЙНИК


ДВОЙНОЙ

ДВОЙНО́Й, двойная, двойное.
1. Вдвое больший, увеличенный в два раза. Двойной расход. Материя двойной ширины. Двойное жалование.
2. Состоящий из двух однородных частей, предметов. Двойной подбородок (подбородок с толстой складкой под ним). Двойное дно. Двойные рамы. Двойной спирт (двухатомный). Двойная соль (образовавшаяся от соединения двух солей).
3. То же, что двойственный. Двойное сознание. Двойная игра.

двойной, ДВОЙНОЙ


ДВОЙНЯ

ДВО́ЙНЯ, двойни, мн. только прост. и употр. в том же знач., что ед.; род. мн. двоен, жен. Два младенца, одновременно рожденные одной матерью. Она родила двойню. Родилась двойня (разг.). Родились двойни (прост.).

двойня, ДВОЙНЯ


ДВОЙНЯЖКА

ДВОЙНЯ́ЖКА (устар.) и ДВОЙНЯШКА, двойняшки, жен. (разг.).
1. уменьш.-ласк. к двойня.
2. только мн. Близнецы (прост.). Они — двойняшки.

двойняжка, ДВОЙНЯЖКА


ДВОЙНЯШКА

ДВОЙНЯ́ШКА, см. двойняжка.

двойняшка, ДВОЙНЯШКА


ДВОЙСТВЕННОСТЬ

ДВО́ЙСТВЕННОСТЬ, двойственности, мн. нет, жен. (книж.). отвл. сущ. к двойственный. Двойственность в характере.

двойственность, ДВОЙСТВЕННОСТЬ


ДВОЙСТВЕННЫЙ

ДВО́ЙСТВЕННЫЙ, двойственная, двойственное; (кратк. мужск. не употр.) двойственна, двойственно (книж.).
1. Склоняющийся то в ту, то в другую сторону, двоящийся. Двойственное отношение к делу.
2. Двуличный, непрямодушный. Двойственный характер. Двойственная игра.
• Двойственное число (грам.) — форма склонения и спряжения, употр., когда речь идет о двух лицах или предметах. В некоторых языках кроме единственного и множественного числа есть еще двойственное.

двойственный, ДВОЙСТВЕННЫЙ


ДВОЙЧАТКА

ДВОЙЧА́ТКА, двойчатки, жен. (обл.). Предмет, состоящий из двух одинаковых частей, напр. два сросшихся ореха, огурца и т.п.

двойчатка, ДВОЙЧАТКА


ДВОР

ДВОР, двора, муж.
1. Внутренний участок земли, расположенный между домовыми постройками одного владения. Въехать во двор. Вход со двора. Крытый двор.
2. Крестьянский дом со всеми хозяйственными пристройками и службами.
| Отдельное крестьянское хозяйство (служит единицей счета). В деревне сорок дворов.
3. В монархических странах — штат лиц, составляющих учреждение, обслуживающее монарха и его семью (офиц.). Министр двора.
| Монарх и приближенные к нему лица. Бывать при дворе. «Век при дворе, да при каком дворе!» Грибоедов. Мадридский двор поддерживал дружелюбные отношения с Ватиканом.
• На дворе (разг.) — о наличии, наступлении какой-нибудь погоды, какого-нибудь времени дня или года и т.п. На дворе мороз. Ночь на дворе. «Что ты спишь, мужичок? ведь весна на дворе.» А.Кольцов. На двор (пойти, сходить) (прост.) — за естественной надобностью, в уборную. Со двора (разг. устар.) — из дому. Работница ушла на весь день со двора. Не ко двору (прийтись, быть) (разг.) — не кстати, не по нраву. Я здесь не ко двору. Постоялый двор (устар.) — трактир с местом для стоянки лошадей. Скотный двор (с.-х.) — участок с постройками, где содержится скот. Скотопригонный двор (с.-х.) — место, куда пригоняется скот, предназначенный на убой или на продажу. Птичий двор (с.-х.) — то же, что птичник. Монетный двор (офиц.) — место чеканки монеты. Гостиный двор — см. гостиный. Ни кола, ни двора у кого — погов. о чьей-нибудь полной нищете. Попятный двор — см. попятный.

двор


ДВОРЕЦ

ДВОРЕ́Ц, дворца, муж.
1. Здание, служащее местом постоянного пребывания царствующих владетельных лиц или главы государства (дорев. и загр.). Ездить во дворец.
2. Большое здание, обычно выделяющееся своей архитектурой и использованное для общественных целей. Дворец искусств. Дворец труда.

дворец, ДВОРЕЦ


ДВОРЕЦКИЙ

ДВОРЕ́ЦКИЙ, дворецгого, муж. (дорев.). В богатых барских домах — старший лакей, заведовавший домашним хозяйством и домашней прислугой.

дворецкий, ДВОРЕЦКИЙ


ДВОРИК

ДВО́РИК, дворика, муж. (разг.). уменьш. к двор. При доме небольшой дворик.

дворик, ДВОРИК


ДВОРНИК

ДВО́РНИК, дворника, муж. Домовый работник, поддерживающий чистоту и порядок на дворе и около дома.

дворник, ДВОРНИК


ДВОРНИЦКИЙ

ДВО́РНИЦКИЙ, дворницкая, дворницкое (разг.).
1. прил. к дворник.
2. в знач. сущ. дворницкая, дворницкой, жен. Комната или отдельное строеньице, где помещается дворник.

дворницкий, ДВОРНИЦКИЙ


ДВОРНИЧИХА

ДВО́РНИЧИХА, дворничихи, жен. (прост.). Жена дворника.
| Женщина-дворник.

дворничиха, ДВОРНИЧИХА


ДВОРНЯ

ДВО́РНЯ, дворни, мн. нет, жен., собир. (ист.). При крепостном праве — домашняя прислуга в помещичьем доме, в отличие от крестьян, живших в деревне и занятых земледелием.

дворня, ДВОРНЯ


ДВОРНЯГА

ДВОРНЯ́ГА, дворняги, жен. (разг. фам.). То же, что дворняжка.

дворняга, ДВОРНЯГА


ДВОРНЯЖКА

ДВОРНЯ́ЖКА, дворняжки, род. мн. дворняжек [шек], жен. Непородистая собака (обычно не комнатная, живущая на дворе).

дворняжка, ДВОРНЯЖКА


ДВОРОВЫЙ

ДВОРО́ВЫЙ, дворовая, дворовое.
1. прил. к двор. Дворовый пес. Дворовые постройки.
2. Принадлежащий к дворне (ист.). Дворовая девка, дворовые люди (при крепостном праве).
3. в знач. сущ. дворовый, дворового, муж., дворовая, дворовой, жен. Крепостной крестьянин, крепостная крестьянка из дворни (ист.). Музыканты из дворовых.

дворовый, ДВОРОВЫЙ


ДВОРОХОЗЯЙСТВО

ДВОРОХОЗЯ́ЙСТВО, дворохозяйства, ср. (неол. экон.). Хозяйство отдельного крестьянского двора.

дворохозяйство, ДВОРОХОЗЯЙСТВО


ДВОРЦОВЫЙ

ДВОРЦО́ВЫЙ, дворцовая, дворцовое. прил. к дворец в 1 знач. Дворцовая карета. Дворцовое убранство.
• Дворцовый переворот (ист. полит.) — насильственная смена монарха придворной партией, без непосредственного участия общественных сил.

дворцовый, ДВОРЦОВЫЙ


ДВОРЯНИН

ДВОРЯНИ́Н, дворянина, мн. дворяне, дворян, муж. Лицо, принадлежащее к дворянскому сословию.

дворянин, ДВОРЯНИН


ДВОРЯНКА

ДВОРЯ́НКА, дворянки. женск. к дворянин.

дворянка, ДВОРЯНКА


ДВОРЯНОЧКА

ДВОРЯ́НОЧКА, дворяночки, жен.
1. уменьш.-ласк. к дворянка.
2. женск. к дворянчик (разг. пренебр.).

дворяночка, ДВОРЯНОЧКА


ДВОРЯНСКИЙ

ДВОРЯ́НСКИЙ, дворянская, дворянское. прил. к дворянство. Дворянский банк. Дворянское собрание. Дворянский съезд.
| прил. к дворянин; происходящий из дворян. Дворянский сын. Дворянское происхождение.

дворянский, ДВОРЯНСКИЙ


ДВОРЯНСТВО

ДВОРЯ́НСТВО, дворянства, мн. нет, ср. Высшее привилегированное сословие (существовавшее в России до революции и состоявшее из помещиков, их потомства и выслужившихся чиновников).
| собир. Дворяне какой-нибудь местности (дорев. и загр.). Тверское дворянство. Предводитель дворянства.

дворянство, ДВОРЯНСТВО


ДВОРЯНЧИК

ДВОРЯ́НЧИК, дворянчика, муж. (разг. пренебр.). Дворянин. Захудалый дворянчик.

дворянчик, ДВОРЯНЧИК


ДВОЮРОДНЫЙ

ДВОЮ́РОДНЫЙ, двоюродная, двоюродное. Находящийся в родстве по делу. Двоюродные братья и сестры (дети родных братьев или сестер). Двоюродный дядя (двоюродный брат отца или матери).

двоюродный, ДВОЮРОДНЫЙ


ДВОЯКИЙ

ДВОЯ́КИЙ, двоякая, двоякое; двояк, двояка, двояко (книж.). Возможный в двух формах, двойной. Двоякое значение. Двоякий способ. Двоякая польза.

двоякий, ДВОЯКИЙ


ДВОЯКО

ДВОЯ́КО, нареч. (книж.). Двумя способами, в двух видах, отношениях. Задачу можно решить двояко. Его слова следует понимать двояко.

двояко, ДВОЯКО


ДВОЯКОВОГНУТЫЙ

ДВОЯКОВО́ГНУТЫЙ, двояковогнутая, двояковогнутое (физ.). Имеющий вогнутость с обеих сторон. Двояковогнутое стекло. Близорукие носят двояковогнутые очки.

двояковогнутый, ДВОЯКОВОГНУТЫЙ


ДВОЯКОВЫПУКЛЫЙ

ДВОЯКОВЫ́ПУКЛЫЙ, двояковыпуклая, двояковыпуклое (физ.). Выпуклый с обеих сторон. Двояковыпуклое стекло. Дальнозоркие носят двояковыпуклые очки.

двояковыпуклый, ДВОЯКОВЫПУКЛЫЙ


ДВОЯКОДЫШАЩИЕ

ДВОЯКОДЫ́ШАЩИЕ и ДВУДЫ́ШАЩИЕ, двоякодышащих, ед. двоякодышащее, двоякодышащего, ср. (зоол.). Подкласс рыб, способных дышать не только жабрами, но также и особыми легкими.

двоякодышащие, ДВОЯКОДЫШАЩИЕ, двудышащие


ДВОЯШКА

ДВОЯ́ШКА, двояшки, жен. (прост.). То же, что двойчатка.

двояшка, ДВОЯШКА


ДВУ...

ДВУ... и (двух) (без удар.). Первая часть составных слов в знач. двойной, состоящий из двух, напр. двукопытный, двусильный, двуспальный, двухместный, двууглекислый, двухдесятинный, двухэтажный.

дву...


ДВУБОРТНЫЙ

ДВУБО́РТНЫЙ, двубортная, двубортное. С пуговицами и петлями на каждой поле (о мужской одежде); ант. однобортный. Двубортный пиджак (застегивающийся на любую сторону). срн. борт в 3 знач.

двубортный, ДВУБОРТНЫЙ


ДВУГЛАВЫЙ

ДВУГЛА́ВЫЙ, двуглавая, двуглавое (книж.). Имеющий две головы (главы). Двуглавый орел (геральдическое изображение орла с двумя головами, напр. в государственном гербе царской России).

двуглавый, ДВУГЛАВЫЙ


ДВУГЛАСНАЯ

ДВУГЛА́СНАЯ, двугласной, жен. (разг.). То же, что двугласный.

двугласная, ДВУГЛАСНАЯ


ДВУГЛАСНЫЙ

ДВУГЛА́СНЫЙ, двугласного, муж. (линг.). Сочетание двух гласных звуков, произносимых в один слог, то же, что дифтонг, напр. ай, ой.

двугласный, ДВУГЛАСНЫЙ


ДВУГОДИЧНЫЙ

ДВУГОДИ́ЧНЫЙ, двугодичная, двугодичное (устар.). То же, что двухгодичный.

двугодичный, ДВУГОДИЧНЫЙ


ДВУГОРБЫЙ

ДВУГО́РБЫЙ, двугорбая, двугорбое. Имеющий два горба. Двугорбый верблюд.

двугорбый, ДВУГОРБЫЙ


ДВУГРАННЫЙ

ДВУГРА́ННЫЙ, двугранная, двугранное (мат.). Имеющий две грани.

двугранный, ДВУГРАННЫЙ


ДВУГРИВЕННЫЙ

ДВУГРИ́ВЕННЫЙ, двугривенного, муж. (разг.). Серебряная монета, в 20 коп. Разменял двугривенный на два гривенника.
| Сумма в 20 коп. Проезд стоит двугривенный.

двугривенный, ДВУГРИВЕННЫЙ


ДВУДОЛЬНЫЙ

ДВУДО́ЛЬНЫЙ, двудольная, двудольное (книж.).
1. Состоящий из двух долей. Двудольный размер стихотворения (ямб, хорей).
2. Обладающий зародышем из двух семядолей (бот.). Двудольные растения.
3. в знач. сущ. двудольные, двудольных, ед. двудольное, двудольного, ср. Класс растений, у которых зародыш состоит из двух семядолей (бот.).

двудольный, ДВУДОЛЬНЫЙ


ДВУДОМНОСТЬ

ДВУДО́МНОСТЬ, двудомности, мн. нет, жен. (бот.). Наличие у растений мужских и женских цветков на разных особях; то же, что однобрачие.

двудомность, ДВУДОМНОСТЬ


ДВУДОМНЫЕ

ДВУДО́МНЫЕ, двудомных, ед. двудомное, двудомного, ср. (бот.). Растения, у которых мужские и женские цветки на разных особях; то же, что однобрачные.

двудомные, ДВУДОМНЫЕ


ДВУДЫШАЩИЕ

ДВУДЫ́ШАЩИЕ, двудышащих, ед. двудышащее, двудышащего, ср. см. двоякодышащие.

двудышащие, ДВУДЫШАЩИЕ


ДВУЖИЛЬНЫЙ

ДВУЖИ́ЛЬНЫЙ, двужильная, двужильное (разг.). Выносливый, крепкий, сильный.

двужильный, ДВУЖИЛЬНЫЙ


ДВУКЛАССНЫЙ

ДВУКЛА́ССНЫЙ, двуклассная, двуклассное (устар.). Состоящий из двух классов (о школе).

двуклассный, ДВУКЛАССНЫЙ


ДВУКОЛКА

ДВУКО́ЛКА, двуколки, жен. (разг. спец.). Двухколесная повозка. Патронная двуколка. Санитарная двуколка.

двуколка, ДВУКОЛКА


ДВУКОННЫЙ

ДВУКО́ННЫЙ, двуконная, двуконное (спец.). Запрягаемый парой лошадей; пароконный. Двуконный плуг.

двуконный, ДВУКОННЫЙ


ДВУКОПЫТНЫЕ

ДВУКОПЫ́ТНЫЕ, двукопытных, ед. двукопытное, двукопытного, ср. (зоол.). Отряд млекопитающих парнокопытных; то же, что жвачные. К двукопытным относятся быки, овцы, олени, верблюды и жирафы.

двукопытные, ДВУКОПЫТНЫЕ


ДВУКРАТНЫЙ

ДВУКРА́ТНЫЙ, двукратная, двукратное (книж.). Произведённый два раза. Двукратный удар. Двукратный вызов.

двукратный, ДВУКРАТНЫЙ


ДВУКРЫЛЫЕ

ДВУКРЫ́ЛЫЕ, двукрылых, ед. двукрылое, двукрылого, ср. (зоол.). Отряды насекомых с одной парой крыльев. К двукрылым относятся мухи, комары, оводы и др.

двукрылые, ДВУКРЫЛЫЕ


ДВУЛЕТНИК

ДВУЛЕ́ТНИК, двулетника, муж. (бот.). Растение, живущее в течение двух лет.

двулетник, ДВУЛЕТНИК


ДВУЛИКИЙ

ДВУЛИ́КИЙ, двуликая, двуликое; двулик, двулика, двулико (книж.). Имеющий два лица, заключающий в себе какую-нибудь двойственность. Двуликая истина.
• Двуликий Янус (книж.) — двуличный человек (по имени древнеримского божества, изображавшегося с двумя лицами, обращенными в противоположные стороны).

двуликий, ДВУЛИКИЙ


ДВУЛИЧИЕ

ДВУЛИ́ЧИЕ, двуличия, мн. нет, ср. (книж.). Лицемерие, двоедушие. Проявил исключительное двуличие в этом деле.

двуличие, ДВУЛИЧИЕ


ДВУЛИЧНОСТЬ

ДВУЛИ́ЧНОСТЬ, двуличности, мн. нет, жен. (книж.). отвл. сущ. к двуличный; двуличие. Ему свойственна двуличность. Двуличность характера.

двуличность, ДВУЛИЧНОСТЬ


ДВУЛИЧНЫЙ

ДВУЛИ́ЧНЫЙ, двуличная, двуличное; двуличен, двулична, двулично. Лицемерный, неискренний. Двуличный человек.

двуличный, ДВУЛИЧНЫЙ


ДВУМЕСТНЫЙ

ДВУМЕ́СТНЫЙ, двуместная, двуместное (книж. устар.). То же, что двухместный.

двуместный, ДВУМЕСТНЫЙ


ДВУНАДЕСЯТЫЙ

ДВУНАДЕСЯ́ТЫЙ, двунадесятая, двунадесятое. см. дванадесятый.

двунадесятый, ДВУНАДЕСЯТЫЙ


ДВУНОГИЙ

ДВУНО́ГИЙ, двуногая, двуногое (книж.). Имеющий две ноги. Человек — двуногое животное.

двуногий, ДВУНОГИЙ


ДВУОКИСЬ

ДВУО́КИСЬ, двуокиси, жен. (хим.). Химическое соединение, в котором один атом какого-нибудь элемента соединен с двумя атомами кислорода.

двуокись, ДВУОКИСЬ


ДВУПАЛУБНЫЙ

ДВУПА́ЛУБНЫЙ, двупалубная, двупалубное (мор.). Имеющий две палубы. Двупалубное судно.

двупалубный, ДВУПАЛУБНЫЙ


ДВУПЕРСТИЕ

ДВУПЕ́РСТИЕ, двуперстия, мн. нет, ср. (церк.). Двуперстное крестное знамение. Двуперстие существует у старообрядцев.

двуперстие, ДВУПЕРСТИЕ


ДВУПЕРСТНЫЙ

ДВУПЕ́РСТНЫЙ, двуперстная, двуперстное (церк.). Производимый двумя пальцами (о крестном знамении). Двуперстное сложение.

двуперстный, ДВУПЕРСТНЫЙ


ДВУПОЛЫЙ

ДВУПО́ЛЫЙ, двуполая, двуполое (науч.).
1. Соединяющий в себе признаки мужского и женского пола. Двуполое существо.
2. Содержащий в одном цветке тычинки и пестики (бот.).

двуполый, ДВУПОЛЫЙ


ДВУПОЛЬЕ

ДВУПО́ЛЬЕ, двуполья, мн. нет, ср. (с.-х.). Способ обработки земли, при котором ежегодно половина земли остается под паром. Двуполье является примитивной формой сельского хозяйства.

двуполье, ДВУПОЛЬЕ


ДВУРОГИЙ

ДВУРО́ГИЙ, двурогая, двурогое. Имеющий два рога. Двурогое животное. Двурогая луна (луна в первой или последней четверти, когда она имеет вид серпа).

двурогий, ДВУРОГИЙ


ДВУРУКИЕ

ДВУРУ́КИЕ, двуруких (зоол. устар.). Высший отряд млекопитающих, единственным представителем которого является человек (в отличие от четвероруких — обезьян).

двурукие, ДВУРУКИЕ


ДВУРУЧНЫЙ

ДВУРУ́ЧНЫЙ, двуручная, двуручное (спец.). Имеющий две ручки для работы двумя руками.
| Приспособленный для работы вдвоем. Двуручная пила.

двуручный, ДВУРУЧНЫЙ


ДВУРУШНИК

ДВУРУ́ШНИК, двурушника, муж. (газет. презр.). Человек, поступающий двурушнически. Очищать ряды профсоюзов от чуждых, от врагов, от двурушников.

двурушник, ДВУРУШНИК


ДВУРУШНИЧАТЬ

ДВУРУ́ШНИЧАТЬ, двурушничаю, двурушничаешь, несов. (газет. презр.). Поступать двурушнически.

двурушничать, ДВУРУШНИЧАТЬ


ДВУРУШНИЧЕСКИЙ

ДВУРУ́ШНИЧЕСКИЙ, двурушническая, двурушническое (газет. презр.). Являющийся двурушничеством. Двурушнический поступок. Поступать двурушнически (нареч.).

двурушнический, ДВУРУШНИЧЕСКИЙ


ДВУРУШНИЧЕСТВО

ДВУРУ́ШНИЧЕСТВО, двурушничества, мн. нет, ср. (газет. презр.). Поведение человека, наружно принадлежащего к одной группе, но действующего в пользу враждебной ей стороны; стремление одновременно действовать в пользу двух противоположных сторон путем обмана каждой из них. Статья иностранного официоза — образец исключительного политического двурушничества.

двурушничество, ДВУРУШНИЧЕСТВО


ДВУСКАТНЫЙ

ДВУСКА́ТНЫЙ, двускатная, двускатное. Имеющий два ската в разные стороны. Двускатная крыша.

двускатный, ДВУСКАТНЫЙ


ДВУСЛОЖНЫЙ

ДВУСЛО́ЖНЫЙ, двусложная, двусложное (линг.). Состоящий из двух слогов. Двусложное слово. Двусложная стопа (в стихосложении).

двусложный, ДВУСЛОЖНЫЙ


ДВУСМЕННЫЙ

ДВУСМЕ́ННЫЙ, двусменная, двусменное (спец.). Разделенный на две смены. Двусменная работа.

двусменный, ДВУСМЕННЫЙ


ДВУСМЫСЛЕННОСТЬ

ДВУСМЫ́СЛЕННОСТЬ, двусмысленности, жен.
1. только ед. отвл. сущ. к двусмысленный (книж.). Двусмысленность поведения.
2. Двусмысленное выражение, замечание, содержащее нескромный намек.

двусмысленность, ДВУСМЫСЛЕННОСТЬ


ДВУСМЫСЛЕННЫЙ

ДВУСМЫ́СЛЕННЫЙ, двусмысленная, двусмысленное; двусмыслен, двусмысленна, двусмысленно.
1. Двойственный, лишенный прямоты, уклончивый. Двусмысленный разговор. Двусмысленное поведение.
2. Содержащий неприличный, нескромный намек. Двусмысленный анекдот. Двусмысленная шутка.

двусмысленный, ДВУСМЫСЛЕННЫЙ


ДВУСМЫСЛИЦА

ДВУСМЫ́СЛИЦА, двусмыслицы, жен. (разг.). Что-нибудь двусмысленное.

двусмыслица, ДВУСМЫСЛИЦА


ДВУСПАЛЬНЫЙ

ДВУСПА́ЛЬНЫЙ, двуспальная, двуспальное. Приспособленный для спанья вдвоем (о кровати, одеяле и т.п.). Двуспальная кровать.

двуспальный, ДВУСПАЛЬНЫЙ


ДВУСТВОЛКА

ДВУСТВО́ЛКА, двустволки, жен. (разг. спец.). Двуствольное ружье.

двустволка, ДВУСТВОЛКА


ДВУСТВОЛЬНЫЙ

ДВУСТВО́ЛЬНЫЙ, двуствольная, двуствольное (спец.). Имеющий два ствола (об огнестрельном оружии). Двуствольное ружье.

двуствольный, ДВУСТВОЛЬНЫЙ


ДВУСТВОРЧАТЫЙ

ДВУСТВО́РЧАТЫЙ, двустворчатая, двустворчатое. Состоящий из двух створок. Двустворчатая дверь.
• Двустворчатый клапан (анат.) — клапан в левом желудочке сердца, препятствующий обратному течению крови в левое предсердие.

двустворчатый, ДВУСТВОРЧАТЫЙ


ДВУСТИШИЕ

ДВУСТИ́ШИЕ, двустишия, ср. (лит.). Стихотворение, состоящее из двух стихов.
| Два рядом стоящих стиха, связанных друг с другом и составляющих отдельную часть в строении стихотворения.

двустишие, ДВУСТИШИЕ


ДВУСТОПНЫЙ

ДВУСТО́ПНЫЙ, двустопная, двустопное (лит.). Состоящий из двух стоп. Двустопный ямб.

двустопный, ДВУСТОПНЫЙ


ДВУСТОРОННИЙ

ДВУСТОРО́ННИЙ, двусторонняя, двустороннее (книж.).
1. С двумя сторонами, по двум сторонам. Двусторонний гайморит (воспаление обеих гайморовых полостей; мед.). Двустороннее сукно (в котором изнанка не отличается от лицевой стороны).
2. Обоюдный, обязательный для обеих сторон. Двустороннее соглашение.

двусторонний, ДВУСТОРОННИЙ


ДВУТАВРОВЫЙ

ДВУТАВРО́ВЫЙ, двутавровая, двутавровое (тех.). Имеющий в поперечном разрезе профиль в виде буквы Н (о фасонном железе). Двутавровая балка.

двутавровый, ДВУТАВРОВЫЙ


ДВУУТРОБКА

ДВУУТРО́БКА, двуутробки, жен. (зоол.). Небольшое животное из отряда сумчатых, водящееся в Америке.

двуутробка, ДВУУТРОБКА


ДВУХ

ДВУХ. см. дву....

двух


ДВУХАКТНЫЙ

ДВУХА́КТНЫЙ, двухактная, двухактное (театр. лит.). Состоящий из двух актов (о пьесе). Двухактная комедия.

двухактный, ДВУХАКТНЫЙ


ДВУХАРШИННЫЙ

ДВУХАРШИ́ННЫЙ, двухаршинная, двухаршинное. Имеющий в длину или ширину два аршина. Двухаршинное полотнище. Двухаршинная стерлядь.

двухаршинный, ДВУХАРШИННЫЙ


ДВУХВЁРСТКА

ДВУХВЁРСТКА, двухвёрстки, жен. (спец. разг.). Географическая карта, исполненная в масштабе двух верст в дюйме.

двухверстка, ДВУХВЕРСТКА


ДВУХВЁРСТНЫЙ

ДВУХВЁРСТНЫЙ, двухвёрстная, двухвёрстное.
1. Имеющий протяжение в две версты. Двухверстный переход.
2. Исполненный в масштабе двух верст в дюйме (1 : 84000; спец.). Двухверстная карта.

двухверстный, ДВУХВЕРСТНЫЙ


ДВУХГОДОВАЛЫЙ

ДВУХГОДОВА́ЛЫЙ, двухгодовалая, двухгодовалое. Двух лет отроду. Двухгодовалый ребенок.

двухгодовалый, ДВУХГОДОВАЛЫЙ


ДВУХДЕКАДНИК

ДВУХДЕКА́ДНИК, двухдекадника, муж. (неол. офиц.). Две декады (20 дней), посвященные какой-нибудь общественной кампании, коллективной работе. Двухдекадник популяризации технических знаний.

двухдекадник, ДВУХДЕКАДНИК


ДВУХДНЕВНЫЙ

ДВУХДНЕ́ВНЫЙ, двухдневная, двухдневное. Продолжающийся, продолжавшийся два дня. Двухдневный срок. Двухдневное отсутствие.

двухдневный, ДВУХДНЕВНЫЙ


ДВУХДЮЙМОВКА

ДВУХДЮЙМО́ВКА, двухдюймовки, жен. (спец.). Доска толщиною в два дюйма.

двухдюймовка, ДВУХДЮЙМОВКА


ДВУХКОЛЁСНЫЙ

ДВУХКОЛЁСНЫЙ, двухколёсная, двухколёсное. На двух колесах (об экипаже).

двухколесный, ДВУХКОЛЕСНЫЙ


ДВУХКОПЕЕЧНЫЙ

ДВУХКОПЕ́ЕЧНЫЙ [шн], двухкопеечная, двухкопеечное. Ценой или достоинством в две копейки. Двухкопеечная монета. Двухкопеечная марка.

двухкопеечный, ДВУХКОПЕЕЧНЫЙ


ДВУХЛЕМЕШНЫЙ

ДВУХЛЕМЕ́ШНЫЙ, двухлемешная, двухлемешное (с.-х.). С двумя лемехами. Двухлемешный плуг.

двухлемешный, ДВУХЛЕМЕШНЫЙ


ДВУХЛЕТНИЙ

ДВУХЛЕ́ТНИЙ, двухлетняя, двухлетнее. Продолжающийся или продолжавшийся два года. Двухлетний труд.
| Двух лет от роду. Двухлетний сын.
| прил., по знач. связанное с истечением двухлетнего срока. Двухлетний стаж.

двухлетний, ДВУХЛЕТНИЙ


ДВУХМАЧТОВЫЙ

ДВУХМА́ЧТОВЫЙ, двухмачтовая, двухмачтовое. Имеющий две мачты. Двухмачтовое судно.

двухмачтовый, ДВУХМАЧТОВЫЙ


ДВУХМЕСТНЫЙ

ДВУХМЕ́СТНЫЙ, двухместная, двухместное. Имеющий места на двоих. Двухместный автомобиль. Двухместная каюта.

двухместный, ДВУХМЕСТНЫЙ


ДВУХМЕСЯЧНЫЙ

ДВУХМЕ́СЯЧНЫЙ, двухмесячная, двухмесячное. Продолжающийся или продолжавшийся два месяца. Двухмесячное пребывание.
| Двух месяцев от роду. Двухмесячный ребенок.

двухмесячный, ДВУХМЕСЯЧНЫЙ


ДВУХНЕДЕЛЬНИК

ДВУХНЕДЕ́ЛЬНИК, двухнедельника, муж. (разг.). Повременное издание, выходящее раз в две недели.

двухнедельник, ДВУХНЕДЕЛЬНИК


ДВУХНЕДЕЛЬНЫЙ

ДВУХНЕДЕ́ЛЬНЫЙ, двухнедельная, двухнедельное.
1. Продолжающийся или продолжавшийся две недели. Двухнедельный отпуск.
| Двух недель от роду.
2. Выходящий раз в две недели (о повременных изданиях).

двухнедельный, ДВУХНЕДЕЛЬНЫЙ


ДВУХОЛМИЕ

ДВУХО́ЛМИЕ, двухолмия, ср. (зоол. анат.). Средняя часть головного мозга у низших позвоночных.

двухолмие, ДВУХОЛМИЕ


ДВУХПАЛАТНЫЙ

ДВУХПАЛА́ТНЫЙ, двухпалатная, двухпалатное (полит.). Состоящий из двух законодательных палат. Двухпалатная парламентская система.

двухпалатный, ДВУХПАЛАТНЫЙ


ДВУХСОТЛЕТИЕ

ДВУХСОТЛЕ́ТИЕ, двухсотлетия, ср. (книж.).
1. Срок в двести лет.
2. Годовщина события, случившегося двести лет назад; двухсотлетнее существование. Двухсотлетие основания Академии наук. Двухсотлетие Академии наук.

двухсотлетие, ДВУХСОТЛЕТИЕ


ДВУХСОТЫЙ

ДВУХСО́ТЫЙ, двухсотая, двухсотое. числ. поряд. к двести. Двухсотый номер.

двухсотый, ДВУХСОТЫЙ


ДВУХТАКТНЫЙ

ДВУХТА́КТНЫЙ, двухтактная, двухтактное.
1. Длящийся два такта (муз.). Двухтактная пауза.
2. Такой, в котором вспышка горючей смеси происходит каждый раз, когда поршень движется вперед (о двигателе внутреннего сгорания; в отличие от четырехтактного, в котором вспышка происходит через одно такое движение поршня; тех.). Двухтактный мотор.

двухтактный, ДВУХТАКТНЫЙ


ДВУХТЫСЯЧНЫЙ

ДВУХТЫ́СЯЧНЫЙ, двухтысячная, двухтысячное. числ. поряд. к две тысячи.
| Ценою в две тысячи рублей. Двухтысячная шуба.

двухтысячный, ДВУХТЫСЯЧНЫЙ


ДВУХЦВЕТНЫЙ

ДВУХЦВЕ́ТНЫЙ, двухцветная, двухцветное. Имеющий двойную окраску. Двухцветная ткань.
| Состоящий из двух частой различного цвета. Двухцветный флаг.

двухцветный, ДВУХЦВЕТНЫЙ


ДВУХЧЛЕННЫЙ

ДВУХЧЛЕ́ННЫЙ, двухчленная, двухчленное (книж.). Состоящий из двух членов. Двухчленный период (в синтаксисе).

двухчленный, ДВУХЧЛЕННЫЙ


ДВУХЭТАЖНЫЙ

ДВУХЭТА́ЖНЫЙ, двухэтажная, двухэтажное. Имеющий два этажа. Двухэтажный дом.

двухэтажный, ДВУХЭТАЖНЫЙ


ДВУЧЛЕН

ДВУЧЛЕ́Н, двучлена, муж. (мат.). Алгебраическое выражение, представляющее сумму или разность двух одночленов; то же, что бином.

двучлен, ДВУЧЛЕН


ДВУЧЛЕННЫЙ

ДВУЧЛЕ́ННЫЙ, двучленная, двучленное (мат.). прил. к двучлен, являющийся двучленом.

двучленный, ДВУЧЛЕННЫЙ


ДВУЯЗЫЧИЕ

ДВУЯЗЫ́ЧИЕ, двуязычия, мн. нет, ср. (книж.). Наличие двух равноправных языков в пределах страны пли области. В Бельгии законом установлено двуязычие, вследствие чего все акты составляются на двух языках: французском и фламандском.
| Знание двух языков и пользование ими в быту как равноценными. Двуязычие русского дворянства в 18 веке (говорившего как по-русски, так и по-французски).

двуязычие, ДВУЯЗЫЧИЕ


ДВУЯЗЫЧНЫЙ

ДВУЯЗЫ́ЧНЫЙ, двуязычная, двуязычное; двуязычен, двуязычна, двуязычно (книж.).
1. Пользующийся двумя языками как равноправными, равноценными. Двуязычное население.
2. Составленный на двух языках. Двуязычный словарь (напр. французско-русский).

двуязычный, ДВУЯЗЫЧНЫЙ


ДЕ

ДЕ, част. (прост.). употр. при передаче чужой речи в знач. дескать, мол. «- Вы-де с барином, говорит, мошенники... Мы-де, говорит, этаких шаромыжников и подлецов видали.» Гоголь.

де


ДЕБАРКАДЕР

ДЕБАРКА́ДЕР [дэб, дэр], дебаркадера, муж. (франц. debarcadere) (устар.). Пассажирская платформа на железнодорожной станции.

дебаркадер, ДЕБАРКАДЕР


ДЕБАТИРОВАТЬ

ДЕБАТИ́РОВАТЬ, дебатирую, дебатируешь, несов. (к продебатировать), что или о чем (книж.). Обсуждать что-нибудь, вести дебаты о чем-нибудь. Дебатировать вопрос. Дебатировать о новом литературном произведении.

дебатировать, ДЕБАТИРОВАТЬ


ДЕБАТИРОВАТЬСЯ

ДЕБАТИ́РОВАТЬСЯ, дебатируюсь, дебатируешься, несов. (книж.). страд. к дебатировать.

дебатироваться, ДЕБАТИРОВАТЬСЯ


ДЕБАТЫ

ДЕБА́ТЫ, дебатов, ед. нет, муж. (франц. debat) (книж.). Прения, обсуждения вопроса, споры. В парламенте начались дебаты по внешней политике.

дебаты, ДЕБАТЫ


ДЕБЕЛЫЙ

ДЕБЕ́ЛЫЙ (дебёлый обл., прост.), дебелая, дебелое; дебел, дебела, дебело (разг., с оттенком насмешки). Полный, толстый, упитанный. Дебелая купчиха.

дебелый, ДЕБЕЛЫЙ


ДЕБЕТ

ДЕ́БЕТ [дэ], дебета, муж. (лат. debet — он должен) (бух.). В приходо — расходных книгах счет поступлений и долгов данному учреждению; ант. кредит.

дебет, ДЕБЕТ


ДЕБЕТИРОВАТЬ

ДЕБЕТИ́РОВАТЬ, дебетирую, дебетируешь, совер. и несов., что (бух.). Занести (заносить) в дебет. Дебетировать счет.

дебетировать, ДЕБЕТИРОВАТЬ


ДЕБЕТОВАННЫЙ

ДЕБЕТО́ВАННЫЙ, дебетованная, дебетованное; дебетован, дебетована, дебетовано (бух.). прич. страд. прош. от дебетовать.

дебетованный, ДЕБЕТОВАННЫЙ


ДЕБЕТОВАТЬ

ДЕБЕТОВА́ТЬ, дебетую, дебетуешь, совер. и несов. (бух.) То же, что дебетировать.

дебетовать, ДЕБЕТОВАТЬ


ДЕБИТ

ДЕБИ́Т [дэ], дебита, муж. (франц. debit) (тех.). Количество воды, газа или какой-нибудь энергии, даваемой источником в определенный промежуток времени.

дебит, ДЕБИТ


ДЕБИТОР

ДЕБИТО́Р [дэ], дебитора, муж. (итал. debitore) (торг. бух.). Должник.

дебитор, ДЕБИТОР


ДЕБОШ

ДЕБО́Ш, дебоша, муж. (франц. debauche) (разг.). Буйство, скандал, беспорядок, сопровождаемый шумом и дракою. Пьяные устроили дебош на улице.

дебош, ДЕБОШ


ДЕБОШИР

ДЕБОШИ́Р, дебошира, муж. (разг. устар.). Человек, устраивающий дебоши, скандалист.

дебошир, ДЕБОШИР


ДЕБОШИРИТЬ

ДЕБОШИ́РИТЬ, дебоширю, дебоширишь, и (фам.) ДЕБОШИРНИЧАТЬ, дебоширничаю, дебоширничаешь, несов. (разг.). Устраивать дебош.

дебоширить, ДЕБОШИРИТЬ


ДЕБОШИРНИЧАТЬ

ДЕБОШИ́РНИЧАТЬ, см. дебоши́рить.

дебоширить, дебоширничать, ДЕБОШИРНИЧАТЬ


ДЕБОШИРСТВО

ДЕБОШИ́РСТВО, дебоширства, ср. (разг.). Действие по гл. дебоширить; дебош.

дебоширство, ДЕБОШИРСТВО


ДЕБРИ

ДЕ́БРИ, дебрей, ед. нет.
1. Места, заросшие густым, непроходимым лесом. Непроходимые дебри.
2. Далекий глухой край, малодоступная местность (разг.). Он в такие дебри уехал, где и почта только летом бывает.
3. перен. Сложные, трудно понимаемые места в каком-нибудь учении, науке (книж. шутл.). Запутался в дебрях философии.

дебри, ДЕБРИ


ДЕБУШИРОВАТЬ

ДЕБУШИ́РОВАТЬ [дэ], дебуширую, дебушируешь, несов. (от франц. deboucher) (воен.). Выходить из теснины на открытую местность (о войске).

дебушировать, ДЕБУШИРОВАТЬ


ДЕБЮТ

ДЕБЮ́Т, дебюта, муж. (франц. debut).
1. Первое пли пробное выступление на сцене. Получить дебют в каком-нибудь театре.
| Первое публичное выступление на каком-нибудь поприще (книж.). Эта речь была дебютом молодого адвоката. Этот труд — мой дебют в литературе.
2. Начало шахматной партии. Ферзевый дебют.

дебют, ДЕБЮТ


ДЕБЮТАНТ

ДЕБЮТА́НТ, дебютанта, муж. (см. дебют). Лицо, впервые выступающее публично на каком-нибудь новом поприще. Дебютант имел большой успех.

дебютант, ДЕБЮТАНТ


ДЕБЮТАНТКА

ДЕБЮТА́НТКА, дебютантки. женск. к дебютант.

дебютантка, ДЕБЮТАНТКА


ДЕВА

ДЕ́ВА, девы, жен. (книж. поэт.). То же, что девушка в 1 знач. «В избушке, распевая, дева прядет.» Пушкин.
• Старая дева (разг.) — оставшаяся девицей до пожилых лет.

дева, ДЕВА


ДЕВАЛЬВАЦИЯ

ДЕВАЛЬВА́ЦИЯ [дэ], девальвации, жен. (нем. Devalvation) (экон.). Денежная реформа, заключающаяся в понижении официального курса бумажных денег до их реальной стоимости.

девальвация, ДЕВАЛЬВАЦИЯ


ДЕВАТЬ

ДЕВА́ТЬ, деваю, деваешь (разг.).
1. совер. (буд. не употр.). То же, что деть. Куда ты девал книгу?
2. несов. к деть (прош. редк.). Куда он девает деньги, неизвестно. Куда он каждый раз девал деньги, неизвестно.

девать, ДЕВАТЬ


ДЕВАТЬСЯ

ДЕВА́ТЬСЯ, деваюсь, деваешься (разг.).
1. совер. (буд. не употр.). То же, что деться. Куда-то девалась книга.
2. несов. к деться (прош. редк.). Куда деваются его деньги, неизвестно.

деваться, ДЕВАТЬСЯ


ДЕВЕРЬ

ДЕ́ВЕРЬ, деверя, мн. деверья, деверьёв-деверей, муж. Брат мужа.

деверь, ДЕВЕРЬ


ДЕВИАЦИЯ

ДЕВИА́ЦИЯ, девиации, жен. (франц. deviation — Отклонение) (спец.). Отклонение стрелки компаса от магнитного меридиана под влиянием находящегося вблизи железа.

девиация, ДЕВИАЦИЯ


ДЕВИЗ

ДЕВИ́З, девиза, муж. (франц. devise).
1. Краткое изречение, выражающее руководящую идею поведения или деятельности. Девиз пионеров "Всегда готов".
| Краткое изречение, которое ставит автор на проекте вместо своего имени на анонимных конкурсах. Первую премию получил проект под девизом "Вперед".
2. В геральдике — краткая надпись на гербе или щите (спец.).

девиз, ДЕВИЗ


ДЕВИЗА

ДЕВИ́ЗА, девизы, жен. (от итал. divisa) (фин.). Вексель, подлежащий оплате за границей в иностранной валюте.

девиза, ДЕВИЗА


ДЕВИЗНЫЙ

ДЕВИ́ЗНЫЙ1, девизная, девизное (книж.). прил. к девиз, являющийся девизом.

девизный, ДЕВИЗНЫЙ


ДЕВИЗНЫЙ

ДЕВИ́ЗНЫЙ2, девизная, девизное (фин.). прил. к девиза. Девизная политика.

девизный, ДЕВИЗНЫЙ


ДЕВИЙ

ДЕ́ВИЙ, девья, девье (книж. устар.). прил. к дева.
• Девье молоко (обл.) — настойка росного ладана на спирту, употр. для придания белизны коже. Девья кожа (устар.) — род сладкого лекарства от кашля.

девий, ДЕВИЙ


ДЕВИЦА

ДЕ́ВИЦА (офиц. устар. разг.) и (нар.-поэт.) ДЕВИЦА, девицы, жен. То же, что девушка в 1 знач. По паспорту девица. Красна девица. «Девицы, красавицы, душеньки-подруженьки.» Пушкин.

девица, ДЕВИЦА


ДЕВИЧЕСКИЙ

ДЕВИ́ЧЕСКИЙ, девическая, девическое (книж.). То же, что девичий. «Беречь свою девическую честь.» Пушкин.

девический, ДЕВИЧЕСКИЙ


ДЕВИЧЕСТВО

ДЕВИ́ЧЕСТВО, девичества, мн. нет, ср. (устар.). Состояние до замужества.

девичество, ДЕВИЧЕСТВО


ДЕВИЧИЙ

ДЕ́ВИЧИЙ, Девичья, девичье. прил. к девица и к девушка. Девичьи наряды. Девичья красота. Девичий стыд. «Вам, людям молодым, другого нету дела, как замечать девичьи красоты?» Грибоедов.

девичий, ДЕВИЧИЙ


ДЕВИЧНИК

ДЕВИ́ЧНИК [шн], девичника, муж. Устаревший обычай — вечеринка с подругами накануне венчания в доме невесты.

девичник, ДЕВИЧНИК


ДЕВИЧЬЯ

ДЕ́ВИЧЬЯ, девичьей, жен. (ист.). Комната для горничных в богатых барских домах.

девичья, ДЕВИЧЬЯ


ДЕВКА

ДЕ́ВКА, девки, жен. (прост.).
1. То же, что девушка в 1 знач. Состарилась в девках. «Зла, в девках целый век.» Грибоедов.
2. Развратная женщина, проститутка. Уличные девки.

девка, ДЕВКА


ДЕВОН

ДЕВО́Н [дэ], девона, муж. (геол.). То же, что девонская система.

девон, ДЕВОН


ДЕВОНСКИЙ

ДЕВО́НСКИЙ [дэ], девонская, девонское (геол.). прил., связанное по знач. с третьей геологической системой палеозойской эры. Девонская система. Девонские известняки. (От названия графства Devon в Англии.)

девонский, ДЕВОНСКИЙ


ДЕВОНЬКА

ДЕ́ВОНЬКА, девоньки, жен. (прост. обл.). ласк. к девушка и к девочка (обычно в обращении). О чем, девонька, плачешь?

девонька, ДЕВОНЬКА


ДЕВОЧКА

ДЕ́ВОЧКА, девочки, жен.
1. Ребенок женского пола; малолетняя девушка.
2. Женщина легкого поведения, проститутка (вульг.).

девочка, ДЕВОЧКА


ДЕВСТВЕННИК

ДЕ́ВСТВЕННИК, девственника, муж. (книж.). Человек, не имевший половых сношений, сохраняющий целомудрие.

девственник, ДЕВСТВЕННИК


ДЕВСТВЕННИЦА

ДЕ́ВСТВЕННИЦА, девственницы, жен. (книж.). Женщина, не имевшая половых сношений, сохраняющая целомудрие.

девственница, ДЕВСТВЕННИЦА


ДЕВСТВЕННОСТЬ

ДЕ́ВСТВЕННОСТЬ, девственности, мн. нет, жен. (книж.). отвл. сущ. к девственный. Девственность юноши. Девственность леса.
| Целомудрие. Сохранить девственность.

девственность, ДЕВСТВЕННОСТЬ


ДЕВСТВЕННЫЙ

ДЕ́ВСТВЕННЫЙ, девственная, девственное; девствен; девственна, девственно (книж.).
1. Целомудренный, невинный, не имевший половых сношений. Девственный юноша.
| перен. Чистый, непорочный. «Ни шум веселий, ни науки души не изменили в нем, согретой девственным огнем.» Пушкин.
2. перен. Нетронутый, невозделанный. Девственный лес. Девственная почва.
• Девственная плева (анат.) — складка слизистой оболочки у входа во влагалище (обычно повреждаемая при первом половом акте).

девственный, ДЕВСТВЕННЫЙ


ДЕВСТВО

ДЕ́ВСТВО, девства, мн. нет, ср. (книж. церк.). Безбрачие, девичество.

девство, ДЕВСТВО


ДЕВУШКА

ДЕ́ВУШКА, девушки, жен.
1. Лицо женского пола, достигшее половой зрелости, но еще не вступившее в брак.
2. Служанка, работница (разг. устар.).

девушка, ДЕВУШКА


ДЕВЧАТА

ДЕВЧА́ТА, девчат, ед. нет, собир. (укр. дивчата) (школ., студ.). Девушки, девочки.

девчата, ДЕВЧАТА


ДЕВЧОНКА

ДЕВЧО́НКА, девчонки, жен. (разг. пренебр.). унич. к девочка в 1 знач. Глупая, скверная девчонка. Она очень шустрая девчонка.

девчонка, ДЕВЧОНКА


ДЕВЧУРКА

ДЕВЧУ́РКА, девчурки, жен. (разг.). ласк. к девочка в 1 знач. Потешная девчурка.

девчурка, ДЕВЧУРКА


ДЕВЧУШКА

ДЕВЧУ́ШКА, девчушки, жен. (разг. фам.). ласк. к девочка. У него славная девчушка.

девчушка, ДЕВЧУШКА


ДЕВЯНОСТО

ДЕВЯНО́СТО, девяноста. числ. кол. Название числа 90; цифра 90. Разделить девяносто на десять. Написать девяносто.
| Количество 90. Девяносто рублей. С девяноста рублями. По девяносто рублей.

девяносто, ДЕВЯНОСТО


ДЕВЯНОСТЫЙ

ДЕВЯНО́СТЫЙ, девяностая, девяностое. числ. поряд. к девяносто. Девяностый номер. Девяностые годы (от 90-го по 99-й год какого-нибудь столетия).

девяностый, ДЕВЯНОСТЫЙ


-ДЕВЯТ

-ДЕВЯ́Т. Только в выражении: сам-девят, см. сам-.

-девят, -ДЕВЯТ


ДЕВЯТЕРИК

ДЕВЯТЕРИ́К, девятерика, муж. (спец.). Мера или предмет, содержащие в себе девять каких-нибудь единиц, напр. куль муки весом в девять пудов.

девятерик, ДЕВЯТЕРИК


ДЕВЯТЕРИКОВЫЙ

ДЕВЯТЕРИКО́ВЫЙ, девятериковая, девятериковое (спец.). Представляющий собой девятерик.

девятериковый, ДЕВЯТЕРИКОВЫЙ


ДЕВЯТЕРНОЙ

ДЕВЯТЕРНО́Й, девятерная, девятерное (разг.). В девять раз больший (о размере, количестве).

девятерной, ДЕВЯТЕРНОЙ


ДЕВЯТЕРО

ДЕ́ВЯТЕРО, девятерых. числ. кол. девять или девять пар чего-нибудь; срн. двое. Девятеро человек. Девятеро щипцов. Девятеро колес.

девятеро, ДЕВЯТЕРО


ДЕВЯТИДЕСЯТЫЙ

ДЕВЯТИДЕСЯ́ТЫЙ, девятидесятая, девятидесятое (книж. устар.). То же, что девяностый.

девятидесятый, ДЕВЯТИДЕСЯТЫЙ


ДЕВЯТИСОТЫЙ

ДЕВЯТИСО́ТЫЙ, девятисотая, девятисотое. числ. поряд. к девятьсот. Девятисотый номер.

девятисотый, ДЕВЯТИСОТЫЙ


ДЕВЯТКА

ДЕВЯ́ТКА, девятки, жен.
1. Цифра 9 (разг.).
| Название различных предметов, нумеруемых этой цифрой (разг.), напр. бильярдный шар № 9, трамвай, автобус № 9.
| Школьная отметка, обозначаемая этой цифрой (школ. устар.).
2. Игральная карта, имеющая девять очков. Девятка пик.
3. Азартная игра в карты, железка (разг.). Играть в девятку.

девятка, ДЕВЯТКА


ДЕВЯТНАДЦАТЫЙ

ДЕВЯТНА́ДЦАТЫЙ, девятнадцатая, девятнадцатое. числ. поряд. к девятнадцать.

девятнадцатый, ДЕВЯТНАДЦАТЫЙ


ДЕВЯТНАДЦАТЬ

ДЕВЯТНА́ДЦАТЬ, девятнадцати. числ. кол. Название числа 19; цифра 19. Вычесть девятнадцать из ста. Написать девятнадцать.
| Количество 19. Девятнадцать лет. К девятнадцати годам. По девятнадцати рублей.

девятнадцать, ДЕВЯТНАДЦАТЬ


ДЕВЯТЫЙ

ДЕВЯ́ТЫЙ, девятая, девятое. числ. поряд. к девять.
• Девятый вал — 1) наиболее сильная, бурная волна (от мифологического представления о девяти как священном числе). «Я ожидал по временам того периодического вала, который называют девятым, и сравнивал, как сильно накренит он судно против предыдущего вала.» Гончаров. 2) род азартной игры в карты.

девятый, ДЕВЯТЫЙ


ДЕВЯТЬ

ДЕ́ВЯТЬ, девяти, девятью (не смешивать с девятью). числ. кол. Название числа 9; цифра 9. Трижды три девять. Написать девять.
| Количество 9. С девятью рублями. Девять рублей. По девяти рублей.

девять, ДЕВЯТЬ


ДЕВЯТЬСОТ

ДЕВЯТЬСО́Т, девятисот, девятистам, девятьюстами, девятистах. числ. кол. Название числа 900; цифра 900. Разделить девятьсот на девять. Написать девятьсот.
| Количество 900. Девятьсот рублей. С девятьюстами рублями.

девятьсот, ДЕВЯТЬСОТ


ДЕВЯТЬЮ

ДЕ́ВЯТЬЮ, нареч. Взяв девять раз (об умножении). Девятью девять восемьдесят один.

девятью, ДЕВЯТЬЮ


ДЕГАТИРОВАТЬ

ДЕГАТИ́РОВАТЬ, дегатирую, дегатируешь. неправ. вместо декатировать.

дегатировать, ДЕГАТИРОВАТЬ


ДЕГЕНЕРАТ

ДЕГЕНЕРА́Т, дегенерата, муж. (лат. degeneratus). Человек с признаками физического или психического вырождения.

дегенерат, ДЕГЕНЕРАТ


ДЕГЕНЕРАТИВНОСТЬ

ДЕГЕНЕРАТИ́ВНОСТЬ, дегенеративности, мн. нет, жен. (книж.). отвл. сущ. к дегенеративный.

дегенеративность, ДЕГЕНЕРАТИВНОСТЬ


ДЕГЕНЕРАТИВНЫЙ

ДЕГЕНЕРАТИ́ВНЫЙ, дегенеративная, дегенеративное; дегенеративен, дегенеративна, дегенеративно (книж.). С признаками дегенерации, дегенерирующий. Дегенеративная форма. Дегенеративный тип.

дегенеративный, ДЕГЕНЕРАТИВНЫЙ


ДЕГЕНЕРАЦИЯ

ДЕГЕНЕРА́ЦИЯ, дегенерации, жен. (франц. degeneration) (науч.). Вырождение, ухудшение биологических признаков организма.

дегенерация, ДЕГЕНЕРАЦИЯ


ДЕГЕНЕРИРОВАТЬ

ДЕГЕНЕРИ́РОВАТЬ, дегенерирую, дегенерируешь, совер. и несов. (науч.). Выродиться (вырождаться), впасть (впадать) в состояние дегенерации.

дегенерировать, ДЕГЕНЕРИРОВАТЬ


ДЁГОТЬ

ДЁГОТЬ, дёгтя, мн. нет, муж. Темное смолистое вещество, добываемое путем сухой перегонки дерева, торфа или каменного угля. Гнать деготь. Смазать дегтем оси у телег.

деготь, ДЕГОТЬ


ДЕГРАДАЦИЯ

ДЕГРАДА́ЦИЯ [дэ], деградации, жен. (франц. degradation) (книж.). Постепенное ухудшение, упадок.

деградация, ДЕГРАДАЦИЯ


ДЕГРАДИРОВАТЬ

ДЕГРАДИ́РОВАТЬ [дэ], деградирую, деградируешь, совер. и несов. (книж.). Прийти в состояние деградации (находиться в состоянии деградации), ухудшиться (ухудшаться).

деградировать, ДЕГРАДИРОВАТЬ


ДЕГТЯРНИК

ДЕГТЯ́РНИК, дегтярника, муж. (спец.). Человек, занимающийся выгонкой или продажей дегтя.

дегтярник, ДЕГТЯРНИК


ДЕГТЯРНИЦА

ДЕГТЯ́РНИЦА, дегтярницы (спец.). женск. к дегтярник.

дегтярница, ДЕГТЯРНИЦА


ДЕГТЯРНЫЙ

ДЕГТЯ́РНЫЙ, дегтярная, дегтярное. прил. к деготь. Дегтярный запах. Дегтярная бочка.
| Приготовленный из дегтя или с примесью дегтя. Дегтярная мазь. Дегтярное мыло.

дегтярный, ДЕГТЯРНЫЙ


ДЕГТЯРНЯ

ДЕГТЯ́РНЯ, дегтярни, род. мн. дегтярен, жен. (спец.). Место выгонки дегтя.

дегтярня, ДЕГТЯРНЯ


ДЕГУСТАТОР

ДЕГУСТА́ТОР [дэ], дегустатора, муж. (спец.). Специалист, определяющий на вкус качество продукта (вина, табака, чая).

дегустатор, ДЕГУСТАТОР


ДЕГУСТАЦИЯ

ДЕГУСТА́ЦИЯ [дэ], дегустации, жен. (франц. degustation) (спец.). Определение на вкус качества продукта при производстве. Дегустация вина и табака производится особыми специалистами-дегустаторами.

дегустация, ДЕГУСТАЦИЯ


ДЕГУСТИРОВАТЬ

ДЕГУСТИ́РОВАТЬ [дэ], дегустирую, дегустируешь, совер. и несов., что (спец.). Произвести (производить) дегустацию чего-нибудь. Дегустация вина.

дегустировать, ДЕГУСТИРОВАТЬ


ДЕГУСТИРОВАТЬСЯ

ДЕГУСТИ́РОВАТЬСЯ, дегустируюсь, дегустируешься, совер. и несов. (спец.). страд. к дегустировать.

дегустироваться, ДЕГУСТИРОВАТЬСЯ


ДЕД

ДЕД, деда, муж.
1. Отец отца или матери.
2. Обращение к старому человеку (разг.). Ну, дед, проходи скорее!
3. только мн. Предки, люди, жившие в старину. У наших дедов так водилось.

дед


ДЕДЕНЬКА

ДЕ́ДЕНЬКА, деденьки, муж. (разг. фам.). ласк. к дед в 1 и 2 знач.

деденька, ДЕДЕНЬКА


ДЕДИНА

ДЕ́ДИНА, дедины, жен. (ист.). В древней Руси — наследственное родовое владение. Дедина и отчина.

дедина, ДЕДИНА


ДЕДКА

ДЕ́ДКА, дедки, муж. (прост., обл.).
1. Уменьш к дед в 1 и 2 знач.
2. То же, что домовой (эвф.).

дедка, ДЕДКА


ДЕДОВСКИЙ

ДЕ́ДОВСКИЙ, дедовская, дедовское. прил. к дед. Дедовское наследство. Дедовские времена.

дедовский, ДЕДОВСКИЙ


ДЕДУКТИВНЫЙ

ДЕДУКТИ́ВНЫЙ, дедуктивная, дедуктивное (науч.). прил. к дедукция, основанный на дедукции. Дедуктивный метод. Дедуктивная логика.

дедуктивный, ДЕДУКТИВНЫЙ


ДЕДУКЦИЯ

ДЕДУ́КЦИЯ, дедукции, мн. нет, жен. (лат. deductio — выведение) (науч.). Метод мышления, при котором новое положение выводится чисто логическим путем из предшествующих; ант. индукция.

дедукция, ДЕДУКЦИЯ


ДЕДУЦИРОВАТЬ

ДЕДУЦИ́РОВАТЬ, дедуцирую, дедуцируешь, совер. и несов., что (науч.). Доказать (доказывать) путем дедукции.

дедуцировать, ДЕДУЦИРОВАТЬ


ДЕДУЦИРОВАТЬСЯ

ДЕДУЦИ́РОВАТЬСЯ, дедуцируюсь, дедуцируешься, совер. и несов. (науч.). страд. к дедуцировать.

дедуцироваться, ДЕДУЦИРОВАТЬСЯ


ДЕДУШКА

ДЕ́ДУШКА, дедушки, муж. ласк. к дед в 1 и 2 знач. Милый дедушка!
| То же, что дед (разг. фам.). Поехали в гости к дедушке.

дедушка, ДЕДУШКА


ДЕЕПРИЧАСТИЕ

ДЕЕПРИЧА́СТИЕ, деепричастия, ср. (грам.). Отглагольное наречие, напр. сидя, читая, взяв, ушедши, уйдя.

деепричастие, ДЕЕПРИЧАСТИЕ


ДЕЕПРИЧАСТНЫЙ

ДЕЕПРИЧА́СТНЫЙ, деепричастная, деепричастное (грам.). прил. к деепричастие. Деепричастные формы. Деепричастная конструкция.

деепричастный, ДЕЕПРИЧАСТНЫЙ


ДЕЕСПОСОБНОСТЬ

ДЕЕСПОСО́БНОСТЬ, дееспособности, мн. нет, жен. (книж.). отвл. сущ. к дееспособный. Обладать дееспособностью. Получить дееспособность.

дееспособность, ДЕЕСПОСОБНОСТЬ


ДЕЕСПОСОБНЫЙ

ДЕЕСПОСО́БНЫЙ, дееспособная, дееспособное; дееспособен, дееспособна, дееспособно (книж.).
1. Имеющий право на совершение действий юридического характера и несущий ответственность за свои поступки (юр.). Малолетние не являются дееспособными.
2. Способный к деятельности. Организм его еще дееспособен.

дееспособный, ДЕЕСПОСОБНЫЙ


ДЕЖА

ДЕЖА́, дежи, мн. дёжи, дежам, жен. (обл.). Квашня, кадка.

дежа, ДЕЖА


ДЁЖКА

ДЁЖКА, дёжки, жен. (обл.). уменьш. к дежа.

дежка, ДЕЖКА


ДЕЖУРИТЬ

ДЕЖУ́РИТЬ, дежурю, дежуришь, несов. Быть дежурным. Сиделка дежурила ночь. Кто сегодня дежурит?
| перен. Неотлучно, в течение долгого времени присутствовать, находиться при ком-чем-нибудь. Дежурить у постели больного. Дежурить у кассы за билетами.

дежурить, ДЕЖУРИТЬ


ДЕЖУРКА

ДЕЖУ́РКА, дежурки, жен. (разг.).
1. Комната для дежурных в служебном помещении.
2. Всегда горящий маленький огонек для зажигания в газовых приборах (фонарях, ваннах и т.п.).

дежурка, ДЕЖУРКА


ДЕЖУРНЫЙ

ДЕЖУ́РНЫЙ, дежурная, дежурное (от франц. de jour, букв. относящийся к данному дню).
1. Отбывающий в порядке очереди в течение определенного срока какие-нибудь служебные обязанности. Дежурный врач. Дежурная телефонистка. Дежурный батальон. Дежурный миноносец.
2. в знач. сущ. дежурный, дежурного, муж., дежурная, дежурной, жен. Лицо, несущее дежурство. Дежурный по классу. Дежурная по кухне. Ночной дежурный.
3. в знач. сущ. дежурная, дежурной, жен. То же, что дежурка в 1 знач.
• Дежурное блюдо — в ресторанах: заранее приготовленное кушанье, которое может быть подано по первому требованию.

дежурный, ДЕЖУРНЫЙ


ДЕЖУРСТВО

ДЕЖУ́РСТВО, дежурства, ср. Действие по гл. дежурить; исполнение обязанностей дежурного. Назначать на дежурство. Ночное дежурство. Постоянное дежурство врачей.

дежурство, ДЕЖУРСТВО


ДЕЗ...

ДЕЗ... (неол.). Сокращение, употр. в новых сложных словах в знач. дезинфекционный, напр. дезкамера.

дез...


ДЕЗАБИЛЬЕ

ДЕЗАБИЛЬЕ́ [дэ] (франц. deshabille, букв. раздетый) (разг.).
1. нескл., ср. Небрежная домашняя одежда (обычно у женщин). Она была в дезабилье и не могла выйти к гостям.
2. в знач. неизм. прил. Небрежно одетый. Он был совсем дезабилье.

дезабилье, ДЕЗАБИЛЬЕ


ДЕЗАВУИРОВАТЬ

ДЕЗАВУИ́РОВАТЬ [дэ], дезавуирую, дезавуируешь, совер. и несов., кого-что (от франц. desavouer) (офиц., газет.). Объявить (объявлять) о несогласии с кем-нибудь (с своим представителем или единомышленником) или с чем-нибудь (с мнением своего представителя, единомышленника или со своим прежним мнением). Правительство дезавуировало ноту своего посла. Дезавуировать своего представителя. Потребовать, чтобы он дезавуировал свою ложную теорию.

дезавуировать, ДЕЗАВУИРОВАТЬ


ДЕЗАВУИРОВАТЬСЯ

ДЕЗАВУИ́РОВАТЬСЯ [дэ], дезавуируюсь, дезавуируешься, совер. и несов. (офиц., газет.). страд. к дезавуировать.

дезавуироваться, ДЕЗАВУИРОВАТЬСЯ


ДЕЗЕРТИР

ДЕЗЕРТИ́Р, дезертира, муж. (от франц. desertcur). Лицо, бежавшее с военной службы или скрывающееся от призыва в армию.
| перен. Лицо, уклоняющееся от исполнения своих общественных обязанностей (неол.). Дезертир труда. Дезертиры на фронте ликвидации неграмотности.

дезертир, ДЕЗЕРТИР


ДЕЗЕРТИРОВАТЬ

ДЕЗЕРТИ́РОВАТЬ, дезертирую, дезертируешь, совер. и несов. Совершить (совершать) дезертирство.

дезертировать, ДЕЗЕРТИРОВАТЬ


ДЕЗЕРТИРСТВО

ДЕЗЕРТИ́РСТВО, дезертирства, мн. нет, ср. Побег с военной службы или уклонение от призывав армию. Расстрелять за дезертирство.
| перен. Уклонение от исполнения общественных обязанностей (неол.). Дезертирство на культурном фронте не допустимо.

дезертирство, ДЕЗЕРТИРСТВО


ДЕЗИДЕРАТЫ

ДЕЗИДЕРА́ТЫ [дэз, дэр], дезидерат, ед. нет (лат. desiderata — желаемое). Предметы, книги, необходимые для пополнения какой-нибудь коллекции, библиотеки (спец.). Библиотекарь составил каталог дезидерат.
| Пожелания (книж.). Наши дезидераты в области просвещения.

дезидераты, ДЕЗИДЕРАТЫ


ДЕЗИНСЕКЦИОННЫЙ

ДЕЗИНСЕКЦИО́ННЫЙ [дэ], дезинсекционная, дезинсекционное (спец.). прил. к дезинсекция. Дезинсекционные средства.

дезинсекционный, ДЕЗИНСЕКЦИОННЫЙ


ДЕЗИНСЕКЦИЯ

ДЕЗИНСЕ́КЦИЯ [дэ], дезинсекции, мн. нет, жен. (от франц. отрицательной частицы des и лат. insectum — насекомое) (спец.). Уничтожение паразитических насекомых.

дезинсекция, ДЕЗИНСЕКЦИЯ


ДЕЗИНТЕГРАТОР

ДЕЗИНТЕГРА́ТОР [дэ, тэ] дезинтегратора, муж. (см. дезинтеграция) (тех.). Машина для дробления камня, руды.

дезинтегратор, ДЕЗИНТЕГРАТОР


ДЕЗИНТЕГРАЦИЯ

ДЕЗИНТЕГРА́ЦИЯ [дэ, тэ], дезинтеграции, жен. (от франц. отрицательной частицы des и лат. integer — целый) (науч.). Распадение или разложение целого на свои составные части; ант. интеграция.

дезинтеграция, ДЕЗИНТЕГРАЦИЯ


ДЕЗИНФЕКТОР

ДЕЗИНФЕ́КТОР, дезинфектора, муж. (франц. desinfecteur) (спец.). Специалист по производству дезинфекции.

дезинфектор, ДЕЗИНФЕКТОР


ДЕЗИНФЕКЦИОННЫЙ

ДЕЗИНФЕКЦИО́ННЫЙ, дезинфекционная, дезинфекционное (спец.). прил. к дезинфекция. Дезинфекционная камера. Дезинфекционные средства.

дезинфекционный, ДЕЗИНФЕКЦИОННЫЙ


ДЕЗИНФЕКЦИЯ

ДЕЗИНФЕ́КЦИЯ, дезинфекции, мн. нет, жен. (франц. desiufection) (спец.). Обеззараживание, уничтожение заразных микробов при помощи специальных средств. Произвести дезинфекцию квартиры формалином.

дезинфекция, ДЕЗИНФЕКЦИЯ


ДЕЗИНФИЦИРОВАНИЕ

ДЕЗИНФИЦИ́РОВАНИЕ, дезинфицирования, мн. нет, ср. Действие по гл. дезинфицировать.

дезинфицирование, ДЕЗИНФИЦИРОВАНИЕ


ДЕЗИНФИЦИРОВАТЬ

ДЕЗИНФИЦИ́РОВАТЬ, дезинфицирую, дезинфицируешь, совер. и несов., что. Произвести (производить) дезинфекцию чего-нибудь. Дезинфицировать комнату. Дезинфицировать одежду.

дезинфицировать, ДЕЗИНФИЦИРОВАТЬ


ДЕЗИНФИЦИРОВАТЬСЯ

ДЕЗИНФИЦИ́РОВАТЬСЯ, дезинфицируюсь, дезинфицируешься, совер. и несов. страд. к дезинфицировать.

дезинфицироваться, ДЕЗИНФИЦИРОВАТЬСЯ


ДЕЗОДОРАТОР

ДЕЗОДОРА́ТОР [дэ], дезодоратора, муж. (спец.). Прибор или средство для дезодорации.

дезодоратор, ДЕЗОДОРАТОР


ДЕЗОДОРАЦИЯ

ДЕЗОДОРА́ЦИЯ [дэ], дезодорации, мн. нет, жен. (от франц. отрицательной частицы des и лат. odor — запах) (спец.). Устранение дурного запаха химическим путем.

дезодорация, ДЕЗОДОРАЦИЯ


ДЕЗОДОРИРОВАТЬ

ДЕЗОДОРИ́РОВАТЬ [дэ], дезодорирую, дезодорируешь, совер. и несов., что (спец.). Произвести (производить) дезодорацию.

дезодорировать, ДЕЗОДОРИРОВАТЬ


ДЕЗОДОРИРОВАТЬСЯ

ДЕЗОДОРИ́РОВАТЬСЯ [дэ], дезодорируюсь, дезодорируешься, совер. и несов. (спец.). страд. к дезодорировать.

дезодорироваться, ДЕЗОДОРИРОВАТЬСЯ


ДЕЗОРГАНИЗАТОР

ДЕЗОРГАНИЗА́ТОР, дезорганизатора, муж. (книж.). Лицо, вносящее дезорганизацию.

дезорганизатор, ДЕЗОРГАНИЗАТОР


ДЕЗОРГАНИЗАТОРСКИЙ

ДЕЗОРГАНИЗА́ТОРСКИЙ, дезорганизаторская, дезорганизаторское (книж.). прил. к дезорганизатор; производящий дезорганизацию. Дезорганизаторские действия.

дезорганизаторский, ДЕЗОРГАНИЗАТОРСКИЙ


ДЕЗОРГАНИЗАЦИЯ

ДЕЗОРГАНИЗА́ЦИЯ, дезорганизации, мн. нет, жен. (франц. desorganisation) (книж.). Разрушение, расстройство порядка в налаженном деле, предприятии, работе. Дезорганизация царской армии. Вносить дезорганизацию в работу.

дезорганизация, ДЕЗОРГАНИЗАЦИЯ


ДЕЗОРГАНИЗОВАННЫЙ

ДЕЗОРГАНИЗО́ВАННЫЙ, дезорганизованная, дезорганизованное; дезорганизован, дезорганизована, дезорганизовано (книж.).
1. прич. страд. прош. от дезорганизовать.
2. только полн. Подвергшийся дезорганизации, находящийся в состоянии дезорганизации. Дезорганизованная толпа.

дезорганизованный, ДЕЗОРГАНИЗОВАННЫЙ


ДЕЗОРГАНИЗОВАТЬ

ДЕЗОРГАНИЗОВА́ТЬ, дезорганизую, дезорганизуешь, совер. и несов., что (книж.). Произвести (производить) дезорганизацию в чем-нибудь. Неумелыми распоряжениями дезорганизовать работу.

дезорганизовать, ДЕЗОРГАНИЗОВАТЬ


ДЕЗОРГАНИЗОВАТЬСЯ

ДЕЗОРГАНИЗОВА́ТЬСЯ, дезорганизуюсь, дезорганизуешься, совер. и несов. (книж.).
1. Стать (становиться) дезорганизованным.
2. страд. к дезорганизовать.

дезорганизоваться, ДЕЗОРГАНИЗОВАТЬСЯ


ДЕЗОРГАНИЗОВЫВАТЬ

ДЕЗОРГАНИЗО́ВЫВАТЬ, дезорганизовываю, дезорганизовываешь, несов., кого-что (неол. разг.). То же, что дезорганизовать в знач. несов. вида.

дезорганизовывать, ДЕЗОРГАНИЗОВЫВАТЬ


ДЕЗОРГАНИЗОВЫВАТЬСЯ

ДЕЗОРГАНИЗО́ВЫВАТЬСЯ, дезорганизовываюсь, дезорганизовываешься, несов. (неол. разг.). То же, что дезорганизоваться в знач. несов. вида.

дезорганизовываться, ДЕЗОРГАНИЗОВЫВАТЬСЯ


ДЕЗОРИЕНТАЦИЯ

ДЕЗОРИЕНТА́ЦИЯ [дэ], дезориентации, мн. нет, жен. (франц. desorientation) (книж.). Утрата способности ориентироваться.

дезориентация, ДЕЗОРИЕНТАЦИЯ


ДЕИЗМ

ДЕИ́ЗМ, деизма, мн. нет, муж. (от лат. deus — бог) (филос.). Религиозно-философское учение, признающее бога, как разумное существо, создавшее реальный мир, но отрицающее вмешательство личного бога в естественный ход вещей.

деизм, ДЕИЗМ


ДЕИСТ

ДЕИ́СТ, деиста, муж. (филос.). Последователь деизма.

деист, ДЕИСТ


ДЕЙСТВЕННОСТЬ

ДЕ́ЙСТВЕННОСТЬ, действенности, мн. нет, жен. (книж.). отвл. сущ. к действенный. Действенность лозунга.

действенность, ДЕЙСТВЕННОСТЬ


ДЕЙСТВЕННЫЙ

ДЕ́ЙСТВЕННЫЙ, действенная, действенное; действен, действенна, действенно (книж.). Способный действовать, активный. Действенная любовь. Действенный принцип.

действенный, ДЕЙСТВЕННЫЙ


ДЕЙСТВИЕ

ДЕ́ЙСТВИЕ, действия, ср.
1. Проявление какой-нибудь энергии, обнаружение деятельности. Действие равно противодействию.
2. только ед. Работа, состояние действующего. Привести машину в действие. Эта машина еще вчера была в действии.
3. только ед. Обладание действующей силой, пребывание в силе (книж. офиц.). Договор сохраняет свое действие в течение 5 лет. Закон обратного действия не имеет.
4. только ед. Воздействие, влияние. Разрушительное действие кислоты на ткани. Благотворное действие солнца на организм. Под действием солнечных лучей.
| Впечатление. Игра актера произвела сильное действие на зрителей.
5. чаще мн. Поступок, поведение. Его действия не получили одобрения.
6. только ед. События, излагаемые в повествовании или в театральной пьесе. Действие происходит в Москве в 20-х годах.
| Развитие событий в литературном произведении. В пьесе мало действия.
7. Одна из главных частей в строении драматического произведения, акт. Трагедия в пяти действиях.
8. Основная математическая операция (мат.). Четыре действия арифметики — сложение, вычитание, умножение и деление.
• Военные действия — война, операции действующей армии. Театр военных действий.

действие, ДЕЙСТВИЕ


ДЕЙСТВИТЕЛЬНО

ДЕЙСТВИ́ТЕЛЬНО.
1. нареч. На самом деле, в действительности, подлинно. «Его что-то, действительно, грызло и мучило.» А.Тургенев.
2. в знач. вводного слова. В самом деле, вправду. Это, действительно, так.
| Да, точно (разг.). Действительно, вы были правы.

действительно, ДЕЙСТВИТЕЛЬНО


ДЕЙСТВИТЕЛЬНОСТЬ

ДЕЙСТВИ́ТЕЛЬНОСТЬ, действительности, мн. нет, жен. (книж.).
1. Бытие, какая-нибудь сфера бытия. Социальная действительность. Художественная действительность.
2. То, что реально существует. Не сон, а действительность.
3. Окружающая обстановка; положение, общий ход вещей. В условиях современной действительности.
4. отвл. сущ. к действительный. Действительность наказаний. Действительность документа.
• В действительности — в самом деле.

действительность, ДЕЙСТВИТЕЛЬНОСТЬ


ДЕЙСТВИТЕЛЬНЫЙ

ДЕЙСТВИ́ТЕЛЬНЫЙ, действительная, действительное; действителен, действительна, действительно.
1. Существующий на самом деле, реальный. Действительное событие.
| Настоящий, не подлежащий сомнению, подлинный. Это его действительные слова.
2. Производящий действие. Действительное средство.
3. Сохраняющий свою силу, действующий (офиц.). Билет действителен на трое суток. Действительно по первое число.
• Действительный залог (грам.) — форма глагола, требующая прямого дополнения в винительном падеже; ант. страдательный залог. Действительный член (какого-нибудь общества) — звание члена, несущего известные обязанности или пользующегося полнотой прав (в отличие от почетного члена и сотрудника). Действительная служба (воен.) — служба в составе войск. Действительное число (мат.) — всякое число, положительное или отрицательное, целое или дробное, в прот. мнимому.

действительный, ДЕЙСТВИТЕЛЬНЫЙ


ДЕЙСТВО

ДЕ́ЙСТВО, действа, ср. (ист.). В старину — вид церковных служений, имевших театральный, сценический характер (церк.).
| В начале русского театра (17 в.) — драматическая пьеса, спектакль (лит.).

действо, ДЕЙСТВО


ДЕЙСТВОВАТЕЛЬ

ДЕ́ЙСТВОВАТЕЛЬ, действователя, муж. (книж. устар.). То же, что деятель.

действователь, ДЕЙСТВОВАТЕЛЬ


ДЕЙСТВОВАТЬ

ДЕ́ЙСТВОВАТЬ, действую, действуешь, несовер.
1. Совершать поступки, проявлять деятельность. Действовать неосмотрительно.
2. Быть в исправности, работать. Машина хорошо действует. Телефон не действует.
3. чем. Производить движения (разг.). Действуя локтями, он выбрался из толпы.
4. (совер. подействовать). Воздействовать, влиять. Слова на него не действуют.
|| Производить впечатление. Пафос оратора действовал действовал на аудиторию.
|| Производить нужный результат. Лекарство хорошо действует.
5. Применяться, иметь действие (в 3 знач.). В польских губерниях действовал кодекс Наполеона.

действовать, ДЕЙСТВОВАТЬ


ДЕЙСТВУЮЩИЙ

ДЕ́ЙСТВУЮЩИЙ, действующая, действующее. прич. наст. от действовать.
• Действующее лицо — см. лицо. Действующая армия (воен.) — части армии, находящиеся во время войны на фронте.

действующий, ДЕЙСТВУЮЩИЙ


ДЕК

ДЕК, дека, муж. (англ. deck) (мор.). Закрытая палуба судна.

дек


ДЕКА

ДЕ́КА [дэ], деки, жен. (нем. Decke, букв. крышка) (муз.). Доска в струнных музыкальных инструментах, служащая для усиления резонанса. Дека балалайки.

дека, ДЕКА


ДЕКА...

ДЕКА... [дэ] (греч. deka — десять). Первая часть составных слов в названиях метрических мер для обозначения десятикратного увеличения меры, напр. декаграмм (10 граммов), декалитр (10 литров).

дека...


ДЕКАБРИСТ

ДЕКАБРИ́СТ, декабриста, муж. (ист.). Участник восстания 14 декабря 1825 года в России. Восстание декабристов.

декабрист, ДЕКАБРИСТ


ДЕКАБРЬ

ДЕКА́БРЬ, декабря, муж. (от лат. december). Двенадцатый месяц календарного года.

декабрь, ДЕКАБРЬ


ДЕКАБРЬСКИЙ

ДЕКА́БРЬСКИЙ, декабрьская, декабрьское. прил. к декабрь; по времени относящийся к декабрю.

декабрьский, ДЕКАБРЬСКИЙ


ДЕКАГРАММ

ДЕКАГРА́ММ [дэ], декаграмма, муж. Метрическая мера веса, равная 10 граммам.

декаграмм, ДЕКАГРАММ


ДЕКАДА

ДЕКА́ДА, декады, жен. (от греч. dekas — десяток). Десятидневный промежуток времени в статистике, экономике.
| Десятидневный период, заменивший неделю в современном советском календаре (по образцу календаря, действовавшего в эпоху Великой французской революции). Вторая декада сентября. План за первую декаду выполнен с превышением.
| Десятидневный промежуток времени, применяемый в расписании учебных занятий в вузах. Скользящая декада (см. скользящий).

декада, ДЕКАДА


ДЕКАДАНС

ДЕКАДА́НС [дэ], декаданса, мн. нет, муж. (франц. de cadence) (книж.). Упадок, культурный регресс.
| То же, что декадентство (редк.).

декаданс, ДЕКАДАНС


ДЕКАДЕНТ

ДЕКАДЕ́НТ, декадента, муж. (лит., иск.). Представитель декадентства в литературе и искусстве.

декадент, ДЕКАДЕНТ


ДЕКАДЕНТКА

ДЕКАДЕ́НТКА, декадентки (лит., иск.). женск. к декадент.

декадентка, ДЕКАДЕНТКА


ДЕКАДЕНТСКИЙ

ДЕКАДЕ́НТСКИЙ, декадентская, декадентское. прил. к декадент и к декадентство.

декадентский, ДЕКАДЕНТСКИЙ


ДЕКАДЕНТСТВО

ДЕКАДЕ́НТСТВО, декадентства, мн: нет, ср. (от франц. decadent — упадочный) (лит., иск.). Литературно-художественное направление в конце 19 в. и начале 20 в., отличавшееся упадочничеством, крайним эстетизмом и индивидуализмом, предшествовавшее символизму и отражавшее собой настроение некоторых групп интеллигенции в эпоху упадка капитализма.
| Вообще черты упадочничества в литературе или искусстве.

декадентство, ДЕКАДЕНТСТВО


ДЕКАДНИК

ДЕКА́ДНИК, декадника, муж. (неол. офиц.). Декада, посвященная какой-нибудь общественной кампании, коллективной работе. Декадник помощи гражданской авиации.

декадник, ДЕКАДНИК


ДЕКАДНЫЙ

ДЕКА́ДНЫЙ, декадная, декадное (неол.). прил. к декада; происходящий или производимый в течение декады, рассчитанный на декаду. В декадный срок.

декадный, ДЕКАДНЫЙ


...ДЕКАДНЫЙ

...ДЕКАДНЫЙ, декадная, декадное (неол.). Вторая часть сложных прил., означающих во столько-то декад, столько-то декад происходящий (сколько указывает первая часть этих прил.), напр. двухдекадный.

...декадный


ДЕКАЛИТР

ДЕКАЛИ́ТР [дэ], декалитра, муж. Метрическая мера жидкостей, равная 10 литрам.

декалитр, ДЕКАЛИТР


ДЕКАЛЬКИРОВАТЬ

ДЕКАЛЬКИ́РОВАТЬ [дэ], декалькирую, декалькируешь, совер. и несов., что (франц. decalquer) (спец.). Перевести (переводить) рисунок при помощи декалькомании.

декалькировать, ДЕКАЛЬКИРОВАТЬ


ДЕКАЛЬКИРОВАТЬСЯ

ДЕКАЛЬКИ́РОВАТЬСЯ [дэ], декалькируюсь, декалькируешься, совер. и несов. (спец.). страд. к декалькировать.

декалькироваться, ДЕКАЛЬКИРОВАТЬСЯ


ДЕКАЛЬКОМАНИЯ

ДЕКАЛЬКОМА́НИЯ [дэ], декалькомании, жен. (франц. decalcomanie) (спец.).
1. только ед. Способ перенесения многокрасочного рисунка с бумаги на стекло, фарфор, дерево.
2. Рисунок, сделанный этим способом.

декалькомания, ДЕКАЛЬКОМАНИЯ


ДЕКАМЕТР

ДЕКАМЕ́ТР [дэ], декаметра, муж. Метрическая мера длины, равная 10 метрам.

декаметр, ДЕКАМЕТР


ДЕКАН

ДЕКА́Н, декана, муж. (лат. decanus, букв. десятник).
1. Лицо, стоящее во главе факультета в высшем учебном заведении.
2. В католической и англиканской церкви — старший священник.

декан, ДЕКАН


ДЕКАНАТ

ДЕКАНА́Т, деканата, муж. (спец.). Административно-учебное управление факультета при декане. Канцелярия деканата.

деканат, ДЕКАНАТ


ДЕКАНСТВО

ДЕКА́НСТВО, деканства, мн. нет, ср. (книж.). Должность декана.

деканство, ДЕКАНСТВО


ДЕКАТИРОВАННЫЙ

ДЕКАТИ́РОВАННЫЙ, декатированная, декатированное; декатирован, декатирована, декатировано (спец.). прич. страд. прош. от декатировать.

декатированный, ДЕКАТИРОВАННЫЙ


ДЕКАТИРОВАТЬ

ДЕКАТИРОВА́ТЬ, декати́рую — декатиру́ю, декати́руешь — декатиру́ешь, совер. и несов., что (франц. decatir) (спец.). Обработать (обрабатывать) шерстяную ткань водяным паром или кипячением для предохранения ее от действия сырости.

декатировать, ДЕКАТИРОВАТЬ, декатируешь, декатирую


ДЕКАТИРОВАТЬСЯ

ДЕКАТИРОВА́ТЬСЯ, декати́руюсь — декатиру́юсь, декати́руешься — декатиру́ешься, совер. и несов. (спец.). страд. к декатировать.

декатироваться, ДЕКАТИРОВАТЬСЯ, декатируешься, декатируюсь


ДЕКАТИРОВКА

ДЕКАТИРО́ВКА, декатировки, мн. нет, жен. (спец.). Действие по гл. декатировать. Отдать сукно в декатировку.

декатировка, ДЕКАТИРОВКА


ДЕКАТИРОВЩИК

ДЕКАТИРО́ВЩИК, декатировщика, муж. (спец.). Мастер, занимающийся декатировкой.

декатировщик, ДЕКАТИРОВЩИК


ДЕКАТИРОВЩИЦА

ДЕКАТИРО́ВЩИЦА, декатировщицы (спец.). женск. к декатировщик.

декатировщица, ДЕКАТИРОВЩИЦА


ДЕКАТОННА

ДЕКАТО́ННА [дэ], декатонны, жен. Метрическая мера веса, равная десяти тоннам.

декатонна, ДЕКАТОННА


ДЕКАЭДР

ДЕКА́ЭДР [дэ], декаэдра, муж. (от греч. deka — десять и hedra — основание) (мат.). Многогранник, ограниченный десятью плоскостями.

декаэдр, ДЕКАЭДР


ДЕКЕЛЬ

ДЕ́КЕЛЬ, декеля, муж. (нем. Deckel) (тип.). Рама в печатном станке.

декель, ДЕКЕЛЬ


ДЕКЛАМАТОР

ДЕКЛАМА́ТОР, декламатора, муж. (лат. declamator). Художественный чтец, специалист по декламации. В концерте участвуют певец и декламатор.

декламатор, ДЕКЛАМАТОР


ДЕКЛАМАТОРСКИЙ

ДЕКЛАМА́ТОРСКИЙ, декламаторская, декламаторское. прил. к декламатор и к декламация. Декламаторское искусство. Декламаторский прием.

декламаторский, ДЕКЛАМАТОРСКИЙ


ДЕКЛАМАТОРША

ДЕКЛАМА́ТОРША, декламаторши (разг.). женск. к декламатор.

декламаторша, ДЕКЛАМАТОРША


ДЕКЛАМАЦИОННЫЙ

ДЕКЛАМАЦИО́ННЫЙ, декламационная, декламационное (книж.). прил. к декламация.

декламационный, ДЕКЛАМАЦИОННЫЙ


ДЕКЛАМАЦИЯ

ДЕКЛАМА́ЦИЯ, декламации, мн. нет, жен. (лат. declamatio). Действие по гл. декламировать. В концертном отделении будет пение и декламация.
| Искусство выразительного чтения. Курс хоровой декламации.

декламация, ДЕКЛАМАЦИЯ


ДЕКЛАМИРОВАТЬ

ДЕКЛАМИ́РОВАТЬ, декламирую, декламируешь, несов. (от лат. declamo).
1. (совер. продекламировать) что. Выразительно произносить художественные произведения. Декламировать стихи.
2. (совер. нет) без доп. Говорить торжественно, напыщенно, непросто (книж. ирон.).

декламировать, ДЕКЛАМИРОВАТЬ


ДЕКЛАМИРОВАТЬСЯ

ДЕКЛАМИ́РОВАТЬСЯ, декламируюсь, декламируешься, несов. страд. к декламировать в 1 знач.

декламироваться, ДЕКЛАМИРОВАТЬСЯ


ДЕКЛАРАТИВНЫЙ

ДЕКЛАРАТИ́ВНЫЙ, декларативная, декларативное; декларативен, декларативна, декларативно (книж.). прил. к декларация в 1 знач.; торжественный, объявляемый в порядке осведомления. Это заявлено в декларативной форме.

декларативный, ДЕКЛАРАТИВНЫЙ


ДЕКЛАРАЦИЯ

ДЕКЛАРА́ЦИЯ, декларации, жен. (лат. declaratio) (книж.).
1. Официальное или торжественное заявление. Декларация советской делегации на мирной конференции.
2. чего. Особо торжественное заявление учредительной власти, устанавливающее принципы последующих законодательных мероприятий (ист., полит.). Советские декларации прав народов России. Северо-американская декларация независимости. Декларация прав человека и гражданина (во Франции в 1784 г.).
3. Оглашаемое правительством в парламенте заявление о своей политической платформе (полит.). Правительственная декларация.
4. Название некоторых официальных документов, заключающих заявление с сообщением требуемых сведений (офиц.). Торговая декларация.
| Заявление налогоплательщика финансовым органам о размере его доходов (офиц.). Подавать декларацию фининспектору.

декларация, ДЕКЛАРАЦИЯ


ДЕКЛАРИРОВАТЬ

ДЕКЛАРИ́РОВАТЬ, декларирую, декларируешь, совер. и несов., что (от лат. declaro) (книж. офиц.). Выступить (выступать) с декларацией о чем-нибудь; официально или торжественно объявить что-нибудь. Декларировать всеобщую амнистию.

декларировать, ДЕКЛАРИРОВАТЬ


ДЕКЛАРИРОВАТЬСЯ

ДЕКЛАРИ́РОВАТЬСЯ, декларируюсь, декларируешься, совер. и несов. (книж. офиц.). страд. к декларировать.

декларироваться, ДЕКЛАРИРОВАТЬСЯ


ДЕКЛАССИРОВАННЫЙ

ДЕКЛАССИ́РОВАННЫЙ, деклассированная, деклассированное (франц. declasse) (социол.). Потерявший связь со своим классом, утративший классовые признаки. Деклассированные дворяне.
| Не принимающий участия в общественно-полезной деятельности (обычно связанный с преступным миром; о группах населения). К деклассированным группам населения принадлежат воры, проститутки и т.п.

деклассированный, ДЕКЛАССИРОВАННЫЙ


ДЕКЛАССИРОВАТЬСЯ

ДЕКЛАССИ́РОВАТЬСЯ, деклассируюсь, деклассируешься, совер. и несов. (книж.). Стать (становиться) деклассированным.

деклассироваться, ДЕКЛАССИРОВАТЬСЯ


ДЕКОВИЛЬКА

ДЕКОВИ́ЛЬКА, дековильки, жен. (тех.). Вагонетка переносной железной дороги на лесных промыслах, в горном деле и др. «По нескончаемым рельсам ползли день за днем груженные углем дековильки.» Фадеев. (По имени изобретателя такой железной дороги, франц. инженера Decauville.)

дековилька, ДЕКОВИЛЬКА


ДЕКОВЫЙ

ДЕ́КОВЫЙ [дэ], дековая, дековое (мор.). прил. к дек.

дековый, ДЕКОВЫЙ


ДЕКОКТ

ДЕКО́КТ, декокта, муж. (лат. decoctum) (мед. устар.). Отвар из лекарственных трав. «Я принимал декокт от катара желудка.» Чехов.

декокт, ДЕКОКТ


ДЕКОЛЬТЕ

ДЕКОЛЬТЕ́ (дэ, тэ) (франц. decollete).
1. нескл., ср. Глубокий вырез в женском платье, обнажающий шею и грудь.
2. в знач. неизм. прил. С таким вырезом (устар.). Платье декольте. Она явилась декольте.

декольте, ДЕКОЛЬТЕ


ДЕКОЛЬТИРОВАННЫЙ

ДЕКОЛЬТИРО́ВАННЫЙ, декольтированная, декольтированное; декольтирован, декольтирована, декольтировано. С вырезом, имеющий декольте, открытый (о платье). Декольтированное платье.
| Одетый в платье с декольте (разг.). Сильно декольтированная красавица.

декольтированный, ДЕКОЛЬТИРОВАННЫЙ


ДЕКОРАТИВНЫЙ

ДЕКОРАТИ́ВНЫЙ, декоративная, декоративное; декоративен, декоративна, декоративно (франц. decoratif) (книж.).
1. Служащий для украшения (чаще о внутреннем и наружном убранстве жилищ).
| Показной, внешне эффектный. Декоративный вид.
2. прил. к декорация (театр.). Декоративные мастерские.

декоративный, ДЕКОРАТИВНЫЙ


ДЕКОРАТОР

ДЕКОРА́ТОР, декоратора, муж. (франц. decorateur). Художник, пишущий декорации (иск.).
| | Специалист по декорированию помещений (спец.).

декоратор, ДЕКОРАТОР


ДЕКОРАЦИОННЫЙ

ДЕКОРАЦИО́ННЫЙ, декорационная, декорационное (спец.). прил. к декорация.

декорационный, ДЕКОРАЦИОННЫЙ


ДЕКОРАЦИЯ

ДЕКОРА́ЦИЯ, декорации, жен. (франц. decoration, букв. украшение).
1. Живописное или архитектурное изображение места и обстановки театрального действия, устанавливаемое на сцене (театр.).
2. перен., только ед. Что-нибудь показное, внешне-привлекательное, служащее для прикрытия недостатков, непривлекательной сущности чего-нибудь (разг. ирон.).

декорация, ДЕКОРАЦИЯ


ДЕКОРИРОВАТЬ

ДЕКОРИ́РОВАТЬ, декорирую, декорируешь, совер. и несов., что (франц. decorer). Украсить (украшать), придать (придавать) красивый вид внешним убранством. Декорировать комнату цветами. Декорировать дом флагами.

декорировать, ДЕКОРИРОВАТЬ


ДЕКОРИРОВАТЬСЯ

ДЕКОРИ́РОВАТЬСЯ, декорируюсь, декорируешься, совер. и несов. страд. к декорировать.

декорироваться, ДЕКОРИРОВАТЬСЯ


ДЕКОРУМ

ДЕКО́РУМ [дэ], декорума, мн. нет, муж. (лат. decorum) (книж.). Внешнее приличие, подобающая обстановка. Соблюдать декорум.

декорум, ДЕКОРУМ


ДЕКРЕТ

ДЕКРЕ́Т, декрета, муж. (франц. decret) (офиц.). Постановление центральной власти, имеющее силу закона. Декрет Совнаркома.

декрет, ДЕКРЕТ


ДЕКРЕТИРОВАТЬ

ДЕКРЕТИ́РОВАТЬ, декретирую, декретируешь, совер. и несов., что (офиц.). Постановить (постановлять) что-нибудь, издав декрет.

декретировать, ДЕКРЕТИРОВАТЬ


ДЕКРЕТИРОВАТЬСЯ

ДЕКРЕТИ́РОВАТЬСЯ, декретируюсь, декретируешься, несов. (офиц.). страд. к декретировать.

декретироваться, ДЕКРЕТИРОВАТЬСЯ


ДЕКРЕТНЫЙ

ДЕКРЕ́ТНЫЙ, декретная, декретное (офиц., газет.). прил. к декрет; установленный декретом. В декретном порядке. Декретный отпуск (по беременности).

декретный, ДЕКРЕТНЫЙ


ДЕКСТРИН

ДЕКСТРИ́Н, декстрина, муж. (франц. dextrine) (хим. тех.). Клейкая масса, получаемая из крахмала.

декстрин, ДЕКСТРИН


ДЕКСТРИНОВЫЙ

ДЕКСТРИ́НОВЫЙ, декстриновая, декстриновое (хим. тех.). прил. к декстрин; из декстрина.

декстриновый, ДЕКСТРИНОВЫЙ


ДЕЛАННОСТЬ

ДЕ́ЛАННОСТЬ, деланности, мн. нет, жен. отвл. сущ. к деланный во 2 знач.; искусственность, неестественность. В манерах и разговоре чувствуется какая-то деланность.

деланность, ДЕЛАННОСТЬ


ДЕЛАННЫЙ

ДЕ́ЛАННЫЙ, деланная, деланное; делан, делана, делано.
1. прич. страд. прош. от делать. Неоднократно деланные предложения.
2. только полн. Неестественный, искусственно-вызванный, принужденный. Деланные слезы. Деланная улыбка.

деланный, ДЕЛАННЫЙ


ДЕЛАТЕЛЬ

ДЕ́ЛАТЕЛЬ, делателя, муж. (книж. устар.). Тот, кто делает, деятель. Жатвы много, а делателей мало (изречение, заимствованное из библии).

делатель, ДЕЛАТЕЛЬ


ДЕЛАТЬ

ДЕ́ЛАТЬ, делаю, делаешь, несовер. к сделать.
1. Что и без доп. Действовать, проявлять деятельность, заниматься, быть занятым чем-нибудь. Довольно говорить, надо делать (или дело делать). Ничего не делать. Только и делает, что бранится.
2. что. Производить, вырабатывать. На этом заводе делают мебель. Делать творог из простокваши.
|| Создавать, производить (какое-нибудь произведение литературы, искусства; арго писателей и художников). Делать картину. Делать поэму. Этот художник делает прекрасные пейзажи. Делать газету (составлять, редактировать ее).
3. (в сочетании со словами, указывающими на количество). Находясь в движении, работая, продвигаться на какую-нибудь меру пространства (о механизмах). Поезд делает 60 верст в час. Колесо делает 2 оборота в секунду.
4. Что (в сочетании с мест. "себе"). Заказывать что-нибудь для себя, поручать изготовить для себя (разг.). Делаю себе новое пальто.
5. что. Работая над чем-нибудь, совершать, исполнять какой-нибудь труд. Делать задачи. Делать дополнения к новому изданию. Делать уроки. Делать гимнастику.
6. что. В соединении с сущ. в вин., означающим действие или результат действия, употр. в качестве вспомогательного гл. в знач. производить действие, определяемое существительным, совершать, исполнять что-нибудь. Делать выбор (выбирать). Делать предложение (предлагать). Делать попытку (пытаться). Делать прогулку (гулять). Делать обход (обходить). Делать глупости. Делать подарок. Делать ошибки. Делать долги (должать). Делать опыты. Делать наблюдения. Делать различия. Делать выговор.
7. что и без доп. Совершать какой-нибудь поступок, поступать каким-нибудь образом. Он всё делает по-своему. Что же нам делать? Не знаю, что делать в данных обстоятельствах. Умно делаете, что отказываетесь от этого предложения. В подобных случаях я делаю так.
|| с кем-чем что. Действовать, совершать какой-нибудь поступок по отношению к кому-нибудь. Что вы со мной делаете? Что мы с ним ни делали, ничего не помогло.
8. кому-чему что. Причинять, оказывать кому-нибудь что-нибудь. Делать добро другим. Делать одолжение другу. Он много для меня делал (т.е. много хорошего).
9. кого-что кем-чем. Заставлять кого-нибудь принимать какое-нибудь состояние, вид, делаться каким-нибудь, чем-нибудь. Делать кого-нибудь секретарем. Делать счастливым. Делать дураком. Делать кого-нибудь посмешищем испражняться, мочиться в постель, в платье. Делать честь кому — 1) оказывать уважение (о ком-нибудь; формула официальной вежливости). Он делает мне честь, приглашая к себе. 2) являться заслугой, быть основанием для уважения (о чем-нибудь). Этот поступок делает ему честь. Делать честь чему (разг.) — отдавать должное, принимать с удовольствием. Посетители делали честь искусству повара. Нечего делать или делать нечего (разг.) — вводное слово в знач. так и быть, несмотря ни на что. Ну, делать нечего, принимаю ваши условия. Что делать! (разг.) — ничего не поделаешь. От нечего делать (разг.) — от безделья, без действительной нужды.

делать, ДЕЛАТЬ


ДЕЛАТЬСЯ

ДЕ́ЛАТЬСЯ, делаюсь, делаешься, несов. (к сделаться).
1. Становиться, приходить в какое-нибудь состояние. Делаться злым. Погода делается хуже.
2. Происходить, совершаться, твориться. Что у вас делается?
| Случаться, бывать. С ней часто делаются обмороки.
3. Образовываться, появляться. В стене делаются трещины.
4. из кого-чего. Развиваться из кого-чего-нибудь, вырабатываться в процессе развития (разг.). Из него делается хороший ученый.
5. с кем-чем. Поступать, разделываться (прост.). Делайтесь с ним, как знаете.
6. безл., только в сочетании с нареч. Становиться, причиняться (разг.). Мне от этого не делается хуже.
7. страд. к делать во всех знач. кроме 4. Объясните мне, как делается посуда.
• Что ему делается! (разг.) — ничего с ним не случилось, никак на нем не отражается.

делаться, ДЕЛАТЬСЯ


ДЕЛЕГАТ

ДЕЛЕГА́Т, делегата, муж. (лат. delegatus). Выборный представитель, уполномоченный каким-нибудь коллективом. Делегаты съезда.

делегат, ДЕЛЕГАТ


ДЕЛЕГАТКА

ДЕЛЕГА́ТКА, делегатки. женск. к делегат.

делегатка, ДЕЛЕГАТКА


ДЕЛЕГАТСКИЙ

ДЕЛЕГА́ТСКИЙ, делегатская, делегатское. прил. к делегат. Делегатский билет. Делегатское собрание.

делегатский, ДЕЛЕГАТСКИЙ


ДЕЛЕГАЦИЯ

ДЕЛЕГА́ЦИЯ, делегации, жен. Несколько делегатов от какого-нибудь одного коллектива, депутация. Ленинградская делегация на Всесоюзном съезде. Английская делегация.

делегация, ДЕЛЕГАЦИЯ


ДЕЛЕГИРОВАТЬ

ДЕЛЕГИ́РОВАТЬ, делегирую, делегируешь, совер. и несов., кого-что (от франц. deleguer) (книж.). Послать (посылать) делегатом, выбрать (выбирать) представителем.

делегировать, ДЕЛЕГИРОВАТЬ


ДЕЛЕГИРОВАТЬСЯ

ДЕЛЕГИ́РОВАТЬСЯ, делегируюсь, делегируешься, совер. и несов. (книж.). страд. к делегировать.

делегироваться, ДЕЛЕГИРОВАТЬСЯ


ДЕЛЁЖ

ДЕЛЁЖ, дележа, муж. (разг.). Раздел, распределение. Дележ имущества.

дележ, ДЕЛЕЖ


ДЕЛЁЖКА

ДЕЛЁЖКА, делёжки, жен. (прост.). То же, что делёж.

дележка, ДЕЛЕЖКА


ДЕЛЕНИЕ

ДЕЛЕ́НИЕ, деления, ср.
1. Действие по гл. делить в 1 знач. (книж.). Деление на части.
2. Математическое действие, посредством которого определяется, сколько раз одно количество содержится в другом (мат.). От деления делимого на делителя получается частное.
3. В классификации понятий — разложение объема родового понятия на подчиненные ему видовые (филос.). Основание деления.
4. Бесполое размножение у простейших организмов, при котором тело распадается на две части (биол.). Деление клетки.
5. Промежуток между двумя черточками на измерительной шкале (спец.). Нанести деления. Ртуть в градуснике поднялась на два деления.
• Золотое деление или деление в крайнем и среднем отношении (мат.) — пропорция между двумя частями целого, в которой большая часть относится к меньшей, как целое к большей (приблизительно в отношении 8:5).

деление, ДЕЛЕНИЕ


ДЕЛЕЦ

ДЕЛЕ́Ц, дельца, муж. Предприимчивый человек, преследующий только практические цели (преимущественно коммерческие). На бирже собрались крупные дельцы. Темный делец (допускающий тайные противозаконные средства для достижения цели).

делец, ДЕЛЕЦ


ДЕЛИКАТЕС

ДЕЛИКАТЕ́С, деликатеса, муж. (франц. delicatesse) (разг.). Изысканное, тонкое кушанье. Устрицы считаются деликатесом.

деликатес, ДЕЛИКАТЕС


ДЕЛИКАТЕСНЫЙ

ДЕЛИКАТЕ́СНЫЙ, деликатесная, деликатесное. прил. к деликатес (разг.).
| Лучшего качества (о съестном; спец.). Шпроты в деликатесном масле.

деликатесный, ДЕЛИКАТЕСНЫЙ


ДЕЛИКАТНИЧАТЬ

ДЕЛИКА́ТНИЧАТЬ, деликатничаю, деликатничаешь, несов. (разг. фам.). Проявлять излишнюю деликатность в обращении. Нечего с ними деликатничать.

деликатничать, ДЕЛИКАТНИЧАТЬ


ДЕЛИКАТНОСТЬ

ДЕЛИКА́ТНОСТЬ, деликатности, мн. нет, жен. отвл. сущ. к деликатный. «В этой усмешке сквозила милая скромность, чуткая деликатность.» М.Горький.

деликатность, ДЕЛИКАТНОСТЬ


ДЕЛИКАТНЫЙ

ДЕЛИКА́ТНЫЙ, деликатная, деликатное; деликатен, деликатна, деликатно (франц. delicat).
1. Вежливый, предупредительный, мягкий в обращении. Деликатный человек. Деликатное отношение.
2. Затруднительный, требующий осторожного и тактичного отношения (разг.). Деликатное дело.
3. Нежный, слабый, хрупкий (разг. фам.). Деликатное сложение.

деликатный, ДЕЛИКАТНЫЙ


ДЕЛИМОЕ

ДЕЛИ́МОЕ, делимого, ср. (мат.). В действии деления — число, подвергаемое делению.

делимое, ДЕЛИМОЕ


ДЕЛИМОСТЬ

ДЕЛИ́МОСТЬ, делимости, мн. нет, жен. (книж.). Возможность подвергаться делению.
| Свойство целого числа делиться на другое число без остатка (мат.). Признаки делимости.

делимость, ДЕЛИМОСТЬ


ДЕЛИТЕЛЬ

ДЕЛИ́ТЕЛЬ, делителя, муж. (мат.). В действии деления — число, на которое делят делимое. Общий наибольший делитель (наибольшее целое число, на которое без остатка делится ряд данных чисел).

делитель, ДЕЛИТЕЛЬ


ДЕЛИТЕЛЬНЫЙ

ДЕЛИ́ТЕЛЬНЫЙ, делительная, делительное (спец.). Служащий для деления (во 2 знач.). Делительная машина.

делительный, ДЕЛИТЕЛЬНЫЙ


ДЕЛИТЬ

ДЕЛИ́ТЬ, делю, делишь, несов.
1. кого-что. Разъединять на части, совершать раздел. Делить имущество. Делить поровну.
2. что. Производить действие деления над каким-нибудь числом (мат.).
3. с кем-чем что. Предоставляя кому-нибудь часть чего-нибудь своего, совместно пользоваться. Он с ним делил и кров и пищу.
4. перен., с кем-чем что. Переживать, испытывать вместе (какие-нибудь чувства; книж.). Он делил с ними горе и радость.

делить, ДЕЛИТЬ


ДЕЛИТЬСЯ

ДЕЛИ́ТЬСЯ, делюсь, делишься, несов.
1. страд. к делить.
2. Обладать способностью подвергаться делению на другое число без остатка (мат.). Четные числа делятся на два.
3. с кем-чем. Производить раздел имущества с кем-нибудь (юр.).
4. чем с кем-чем. Уделяя от своего, снабжая чем-нибудь из своего достояния, совместно пользоваться с кем-нибудь. Он делился с нами своими доходами. Делиться с другом последней копейкой, 5. перен. Сообщая, рассказывая кому-нибудь о чем-нибудь, уделять кому-нибудь от своих знаний, сведений. Делиться новостями с друзьями. Делиться знаниями с массой.
| Рассказывая что-нибудь кому-нибудь, поверяя кому-нибудь (свои переживания), привлекать к сочувствию, к совместному переживанию. Делиться горем.

делиться, ДЕЛИТЬСЯ


ДЕЛИШКИ

ДЕЛИ́ШКИ, делишек, делишкам; ед. нет (разг. фам.). унич. ласк. к дело (см. дело в 8 и 9 знач.). Обделывать делишки. Темные делишки. Как ваши делишки?

делишки, ДЕЛИШКИ


ДЕЛО

ДЕ́ЛО, дела, мн. дела, дел (делов неправ.), делам, ср.
1. Работа, занятие, то, чем кто-нибудь занят. Это невыполнимое дело. Осмотреть этот городок — дело одной минуты. Государственные дела. Сидеть без дела. «Кто служит делу, а не лицам.» Грибоедов. Какие у вас с ним дела?
2. Деловая надобность, нужда. Без дела не входить. Я к Вам по делу. Поговорить по делу. У меня к нему дело. Пошел в город по делам.
|| Заинтересованное, заботливое отношение (разг.). Какое мне до этого дело? Ему до всего дело. «Кому из них дело, что вы... умереть можете?» Сухово-Кобылин. Мне до ваших нужд мало дела.
3. Полезное занятие (разг.). Он занят делом. «Делу время, потехе час.» (посл.).
|| Нечто основательное, важное, нужное, дельное (разг.). Это не дело. «Не плачь, я дело говорю!» Грибоедов.
4. только ед., кого-чего. Обязанность, круг ведения. Это дело милиции.
|| кого-чего или с притяж. То, что касается кого-нибудь, лежит на обязанности кого-нибудь (разг.). Это не мое дело. Не суйся не в свое дело. Это их дело — пускай сами разбираются. Захочу — скажу, захочу — нет, это мое дело.
|| чего, в знач. сказуемого. То, что зависит от чего-нибудь, относится к чему-нибудь. «Труд в СССР — дело чести, дело славы, дело доблести и геройства.» Сталин. Дело вкуса, привычки, совести.
5. Поступок. Доброе дело.
6. только ед. Профессия, мастерство, круг знаний. Литейное дело. Военное дело.
|| чего. Всё, что входит в какую-нибудь задачу, относится к какому-нибудь явлению. Все должны служить делу социалистического строительства.
7. только ед. Промышленное или коммерческое предприятие (торг.). Он закрыл свое дело.
8. чаще мн. Крупная, важная работа; прибыльное, выгодное занятие, предприятие (разг.). Он крупными делами ворочает. Дела делать или обделывать.
|| только мн. Материальное положение предприятия (торг.). Дела идут неважно. Тихие дела. Хорошие дела.
9. чаще мн. Положение вещей, обстоятельства (разг.). Как ваши дела? Дела на фронте поправляются. Дело плохо. Как обстоит дело с вашим отпуском? Положение дел. Такие-то дела.
10. Событие, происшествие, факт. Это дело случилось давно. «Дела давно минувших дней.» Пушкин.
11. Административно-судебное разбирательство по поводу какого-нибудь события, факта; судебный процесс. Возникло дело о поджоге. Слушалось дело об убийстве. Возбудить дело против кого-нибудь. Гражданское, уголовное дело. Дело Иванова с Петровым о взыскании по векселю.
12. Собрание документов, относящихся к какому-нибудь факту, событию или к лицу (канц.). Дело № 10. Дело о приобретении лесных материалов. Дела хранятся в папках. Подшить к делу. Достаньте мое дело.
13. Сражение, бой (воен.). Ранен в деле под Варшавой. «Получил два чина за дела против горцев.» Лермонтов. Жаркое было дело.
14. Обстоятельство, вещь, явление (разг.). Все дело сводится к следующему. Это совсем иное дело. Дело идет о чем-нибудь (см. итти). Дело идет к осени. В чем дело? Дело в том, что... Главное дело в том, что... Не в том дело. Дело прошлое. Вот какое дело это уже последнее дело (см. последний).
15. только ед. В сочетании с прил. употр. как вводное слово со знач., соответствующим значению этого прил. (разг.). «Видимое дело, нерасчетливо жил: на одну конку, например, истратил в месяц 1 руб. 36 коп.» Ленин (в письме). Главное дело. Известное дело.
16. только мн. Предмет ведения какой-нибудь отрасли государственного управления; ведомство (офиц.). Комиссариат иностранных, внутренних дел. Нарком по иностранным делам.
• То и дело (разг.) — очень часто, постоянно, беспрестанно. За дело (разг.) — не напрасно, поделом. В самом деле — вводное слово в знач. действительно, вправду. То ли дело (разг.) — употребляется при противопоставлениях в знач. гораздо лучше, совсем иначе (для указания на что-нибудь более хорошее). «Плохо путешествовать женатому, то ли дело холостому.» Пушкин. Первым делом (разг.) — в первую очередь. Между делом (разг.) — в перерыв между главными занятиями, среди работы. К делу? (разг.) — требование (обычно обращенное к оратору) не отступать от главной темы, сути дела. Употребить в дело (разг.) — воспользоваться чем-нибудь для чего-нибудь иметь дело с кем — входить в сношения, соприкасаться с кем-нибудь. Вам придется иметь дело с неопытным инженером. На деле (разг.) — в действительности. На деле оказалось, что он ничего не знает. Не у дел (офиц. и разг.) — не на службе. Грешным делом — см. грешный. Дело в шляпе (разг.) — успешно сделано, готово. Дело (стало) за кем-чем (разг.) — требуется в настоящее время участие кого-нибудь; задержка в работе вызывается отсутствием чего-нибудь Мы свое дело сделали, теперь дело за вами. — За чем дело стало́-За материалом.

дело, ДЕЛО, стало-за


ДЕЛОВИК

ДЕЛОВИ́К, деловика, муж. (неол. разг.). Деловой человек.

деловик, ДЕЛОВИК


ДЕЛОВИТОСТЬ

ДЕЛОВИ́ТОСТЬ, деловитости, мн. нет, жен. отвл. сущ. к деловитый; предприимчивость, деловитое отношение к жизни. Он отличается деловитостью.

деловитость, ДЕЛОВИТОСТЬ


ДЕЛОВИТЫЙ

ДЕЛОВИ́ТЫЙ, деловитая, деловитое; деловит, деловита, деловито. Толковый и умелый в работе, предприимчивый, деловой. Деловитый работник. Деловитое отношение к чему-нибудь.
| Выражающий предприимчивость, деловитость. С деловитым видом.

деловитый, ДЕЛОВИТЫЙ


ДЕЛОВОД

ДЕЛОВО́Д, деловода, муж. (неол. канц.). Делопроизводитель.

деловод, ДЕЛОВОД


ДЕЛОВОДСТВО

ДЕЛОВО́ДСТВО, деловодства, мн. нет, ср. (неол. канц.). Делопроизводство.

деловодство, ДЕЛОВОДСТВО


ДЕЛОВОЙ

ДЕЛОВО́Й, деловая, деловое.
1. прил., по знач. связанное с служебной деятельностью, работой. Деловой разговор. Деловая поездка. Деловая бумага.
2. Дельный, знающий дело (разг.). Деловой человек.
3. Пригодный для обработки, поделочный (спец.). Деловой лес.

деловой, ДЕЛОВОЙ


ДЕЛОПРОИЗВОДИТЕЛЬ

ДЕЛОПРОИЗВОДИ́ТЕЛЬ, делопроизводителя, муж. Должностное лицо, ведущее канцелярскую переписку.

делопроизводитель, ДЕЛОПРОИЗВОДИТЕЛЬ


ДЕЛОПРОИЗВОДИТЕЛЬНИЦА

ДЕЛОПРОИЗВОДИ́ТЕЛЬНИЦА, делопроизводительницы. женск. к делопроизводитель.

делопроизводительница, ДЕЛОПРОИЗВОДИТЕЛЬНИЦА


ДЕЛОПРОИЗВОДСТВЕННЫЙ

ДЕЛОПРОИЗВО́ДСТВЕННЫЙ, делопроизводственная, делопроизводственное (канц.). прил. к делопроизводство.

делопроизводственный, ДЕЛОПРОИЗВОДСТВЕННЫЙ


ДЕЛОПРОИЗВОДСТВО

ДЕЛОПРОИЗВО́ДСТВО, делопроизводства, мн. нет, ср. (канц.). Ведение канцелярских дел. Канцелярия занимается делопроизводством.

делопроизводство, ДЕЛОПРОИЗВОДСТВО


ДЕЛЫВАТЬ

ДЕ́ЛЫВАТЬ, делываю, делываешь (наст. мало употр.) (разг.). многокр. к делать.

делывать, ДЕЛЫВАТЬ


ДЕЛЬНЫЙ

ДЕ́ЛЬНЫЙ, дельная, дельное.
1. Способный к работе, основательный. Дельный человек.
2. Серьезный, деловой, существенный. Дельная мысль. «И дельный разговор зашел про водевиль.» Грибоедов.

дельный, ДЕЛЬНЫЙ


ДЕЛЬТА

ДЕ́ЛЬТА [дэ], дельты, жен.
1. Название четвертой буквы греч. алфавита (D).
2. Устье реки, разветвляющейся на отдельные рукава (геогр.). Дельта Волги.

дельта, ДЕЛЬТА


ДЕЛЬТОВИДНЫЙ

ДЕЛЬТОВИ́ДНЫЙ и ДЕЛЬТООБРАЗНЫЙ, дельтовидная, дельтовидное (спец.). Имеющий вид дельты (в 1 знач.), треугольный. Дельтовидная мышца (анат.).

дельтовидный, ДЕЛЬТОВИДНЫЙ


ДЕЛЬФИН

ДЕЛЬФИ́Н, дельфина, муж. (греч. delphin) (зоол.). Морское млекопитающее животное из разряда китообразных.

дельфин, ДЕЛЬФИН


ДЕЛЬЦЕ

ДЕ́ЛЬЦЕ, дельца, мн. нет, ср. (разг. фам.). уменьш. к дело в 1, 2, 8 и 13 знач.

дельце, ДЕЛЬЦЕ


ДЕЛЯГА

ДЕЛЯ́ГА, деляги, муж. (разг. фам.). Деловой человек, хороший работник.

деляга, ДЕЛЯГА


ДЕЛЯНА

ДЕЛЯ́НА и ДЕЛЯ́НКА, делянки, жен.
1. Доля, пай, часть по дележу (обл.).
2. Часть, участок чего-нибудь, выделенные для работы кому-нибудь (спец.).
| Часть, доля общей работы, выделенная кому-нибудь (спец.).
3. Участок леса, выделенный для вырубки, лесосека (спец.). Отвести делянку под вырубку.

деляна, ДЕЛЯНА, делянка


ДЕЛЯЧЕСКИЙ

ДЕЛЯ́ЧЕСКИЙ, деляческая, деляческое (неол. неод.). прил. к делячество. Борьба с деляческими настроениями.

деляческий, ДЕЛЯЧЕСКИЙ


ДЕЛЯЧЕСТВО

ДЕЛЯ́ЧЕСТВО, делячества, мн. нет, ср. (неол.). Узкий практицизм, беспринципность, забвение политических задач пролетариата. «- Кому не известна болезнь узкого практицизма и беспринципного делячества, приводящего нередко некоторых "большевиков" к перерождению и к отходу их от дела революции?. "Узколобый практицизм", "безголовое делячество" — так третировал эту болезнь Ленин.» Сталин.

делячество, ДЕЛЯЧЕСТВО


ДЕМАГОГ

ДЕМАГО́Г, демагога, муж. (книж.). Лицо, в своей деятельности пользующееся демагогией.

демагог, ДЕМАГОГ


ДЕМАГОГИЧЕСКИЙ

ДЕМАГОГИ́ЧЕСКИЙ, демагогическая, демагогическое; в качестве кратких форм употр. демагогичен, демагогична, демагогично (книж.). прил. к демагогия; основанный на демагогии, проникнутый ею. Демагогический прием. Демагогическая речь.

демагогический, ДЕМАГОГИЧЕСКИЙ


ДЕМАГОГИЯ

ДЕМАГО́ГИЯ, демагогии, жен. (греч. demagogia) (книж.). Потворство инстинктам и страстям малосознательных масс для достижения своих целей.

демагогия, ДЕМАГОГИЯ


ДЕМАРКАЦИОННЫЙ

ДЕМАРКАЦИО́ННЫЙ, демаркационная, демаркационное (от франц. demarcation — разграничение). Только в выражении: демаркационная линия — 1) граница, установленная между расположением воюющих сторон во время перемирия или разграничивающая пределы спорных областей (воен., полит.); 2) перен. отчетливая, точная граница между какими-нибудь двумя сферами, областями явлений (книж.).

демаркационный, ДЕМАРКАЦИОННЫЙ


ДЕМАСКИРОВАТЬ

ДЕМАСКИ́РОВАТЬ, демаскирую, демаскируешь, совер. и несов., кого-что (от франц. demasquer) (воен.). Обнаружить (обнаруживать), внезапно двинуть (двигать) на неприятеля скрытые до тех пор войска или артиллерию.

демаскировать, ДЕМАСКИРОВАТЬ


ДЕМАСКИРОВАТЬСЯ

ДЕМАСКИ́РОВАТЬСЯ, демаскируюсь, демаскируешься, совер. и несов. (воен.). страд. к демаскировать.

демаскироваться, ДЕМАСКИРОВАТЬСЯ


ДЕМИКОТОН

ДЕМИКОТО́Н, демикотона, мн. нет, муж. (франц. demicotoni). Плотная бумажная ткань, употреблявшаяся в начале 19 века. «Календарь, переплетенный в толстый синий демикотон.» Лесков.

демикотон, ДЕМИКОТОН


ДЕМИКОТОННЫЙ

ДЕМИКОТО́ННЫЙ и ДЕМИКОТО́НОВЫЙ, демикотонная, демикотонное. прил. к демикотон; из демикотона.

демикотонный, ДЕМИКОТОННЫЙ, демикотоновый


ДЕМИМОНД

ДЕМИМО́НД [дэ], демимонда, мн. нет, муж. (франц. demimonde) (устар.). Среда кокоток, подражающих образу жизни аристократов; полусвет.

демимонд, ДЕМИМОНД


ДЕМИМОНДЕНКА

ДЕМИМОНДЕ́НКА [дэ], демимонденки, жен. (разг. устар.). Женщина полусвета, демимонда.

демимонденка, ДЕМИМОНДЕНКА


ДЕМИСЕЗОН

ДЕМИСЕЗО́Н (разг.).
1. в знач. неизм. прил. То же, что демисезонный. Пальто демисезон.
2. в знач. сущ., демисезона, муж. Демисезонное пальто.

демисезон, ДЕМИСЕЗОН


ДЕМИСЕЗОННЫЙ

ДЕМИСЕЗО́ННЫЙ, демисезонная, демисезонное (от франц. demisaison — переходное время года). Годный для носки весной и осенью. Демисезонное пальто.

демисезонный, ДЕМИСЕЗОННЫЙ


ДЕМИУРГ

ДЕМИУ́РГ, демиурга, муж. (греч. demiurgos).
1. В платоновской философии — верховный разум, как творящая сила (ист. филос.).
2. У гностиков — Творец мира, божество низшего порядка (ист. филос.).
3. перен. Творец, создатель чего-нибудь великого, величественного (книжн, устар., поэт.). «Люблю сей град (Петербург), открытый зимним пургам... он создан был безумным демиургом (Петром I).» Волошин.

демиург, ДЕМИУРГ


ДЕМОБИЛИЗАЦИОННЫЙ

ДЕМОБИЛИЗАЦИО́ННЫЙ, демобилизационная, демобилизационное.
1. прил. к демобилизация (спец.). Демобилизационный план.
2. перен. Являющийся результатом упадка энергии (газет.). Демобилизационные настроения.

демобилизационный, ДЕМОБИЛИЗАЦИОННЫЙ


ДЕМОБИЛИЗАЦИЯ

ДЕМОБИЛИЗА́ЦИЯ, демобилизации, жен. (франц. demobilisation).
1. Увольнение с военной службы при переводе на мирное положение вооруженных сил (воен.).
| Переход армии на мирное положение (воен.).
2. Перевод на мирное положение отраслей хозяйства, обслуживающих военные нужды (воен. и экон.). Демобилизация промышленности.

демобилизация, ДЕМОБИЛИЗАЦИЯ


ДЕМОБИЛИЗОВАННЫЙ

ДЕМОБИЛИЗО́ВАННЫЙ, демобилизованная, демобилизованное; демобилизован, демобилизована, демобилизовано.
1. прич. страд. прош. от демобилизовать; подвергшийся демобилизации (воен. и экон.). Демобилизованная армия, промышленность.
2. в знач. сущ. демобилизованный, демобилизованного, муж. Лицо, уволенное из армии по демобилизации (воен.).

демобилизованный, ДЕМОБИЛИЗОВАННЫЙ


ДЕМОБИЛИЗОВАТЬ

ДЕМОБИЛИЗОВА́ТЬ, демобилизую, демобилизуешь, совер. и несов., кого-что (воен. и экон.). Произвести (производить) демобилизацию.

демобилизовать, ДЕМОБИЛИЗОВАТЬ


ДЕМОБИЛИЗОВАТЬСЯ

ДЕМОБИЛИЗОВА́ТЬСЯ, демобилизуюсь, демобилизуешься, совер. и несов.
1. Прекратить (прекращать) военную службу по демобилизации (воен.).
2. страд. к демобилизовать (воен. и экон.).

демобилизоваться, ДЕМОБИЛИЗОВАТЬСЯ


ДЕМОГРАФИЧЕСКИЙ

ДЕМОГРАФИ́ЧЕСКИЙ, демографическая, демографическое (стат.). прил. к демография.

демографический, ДЕМОГРАФИЧЕСКИЙ


ДЕМОГРАФИЯ

ДЕМОГРА́ФИЯ, демографии, мн. нет, жен. (от греч. demos — народ и grapho — пишу) (стат.). Отдел статистики, изучающий состав и движение населения.

демография, ДЕМОГРАФИЯ


ДЕМОКРАТ

ДЕМОКРА́Т, демократа, муж.
1. Сторонник демократического правления (полит.).
| Член партии, носящей название демократической (полит., загр.).
2. Человек, придерживающийся демократических привычек в жизни (разг.). Хороший товарищ, настоящий демократ.

демократ, ДЕМОКРАТ


ДЕМОКРАТИЗАЦИЯ

ДЕМОКРАТИЗА́ЦИЯ, демократизации, мн. нет, жен. (книж.). Действие по гл. демократизировать и демократизироваться. Демократизация вузов.

демократизация, ДЕМОКРАТИЗАЦИЯ


ДЕМОКРАТИЗИРОВАТЬ

ДЕМОКРАТИЗИ́РОВАТЬ, демократизирую, демократизируешь, совер. и несов., кого-что (книж.). Реорганизовать (реорганизовывать) на более демократических основах. Демократизировать профсоюзы.

демократизировать, ДЕМОКРАТИЗИРОВАТЬ


ДЕМОКРАТИЗИРОВАТЬСЯ

ДЕМОКРАТИЗИ́РОВАТЬСЯ, демократизируюсь, демократизируешься, совер. и несов. (книж.).
1. Стать (становиться) более демократичным.
2. страд. к демократизировать.

демократизироваться, ДЕМОКРАТИЗИРОВАТЬСЯ


ДЕМОКРАТИЗМ

ДЕМОКРАТИ́ЗМ, демократизма, мн. нет, муж. отвл. сущ. к демократический. Демократизм в образе жизни.

демократизм, ДЕМОКРАТИЗМ


ДЕМОКРАТИЧЕСКИЙ

ДЕМОКРАТИ́ЧЕСКИЙ, демократическая, демократическое.
1. прил. к демократия. Демократический образ правления.
2. (в качестве кратк. употр. демократичен, демократична, демократично). Свойственный широким слоям народа, не принадлежащим к привилегированным классам; ант. аристократический. Демократический образ жизни.

демократический, ДЕМОКРАТИЧЕСКИЙ


ДЕМОКРАТИЧНЫЙ

ДЕМОКРАТИ́ЧНЫЙ, демократичная, демократичное; демократичен, демократична, демократично. То же, что демократический во 2 знач. Его образ жизни очень демократичен.

демократичный, ДЕМОКРАТИЧНЫЙ


ДЕМОКРАТИЯ

ДЕМОКРА́ТИЯ, демократии, жен. (греч. demokratia) (книж., полит.).
1. только ед. Форма правления, при которой власть осуществляется самим народом, массами, непосредственно или через представительные учреждения. В буржуазных странах демократия существует только формально. «Советский переворот дал невиданный в мире толчок развитию демократии,... демократии социалистической (для трудящихся), в отличие от демократии буржуазной (для эксплоататоров, для капиталистов, для богатых).» Ленин.
2. Государство с такой формой правления. Античные демократии.
3. только ед. Средние и низшие слои общества, массы (дорев.).
4. только ед. Способ организации какого-нибудь коллектива, обеспечивающий влияние широких масс. Внутрипартийная демократия.

демократия, ДЕМОКРАТИЯ


ДЕМОН

ДЕ́МОН, демона, муж. (греч. daimon).
1. В древнегреческой мифологии — божество, существо, среднее между богом и человеком.
2. В христианской мифологии — дьявол, злой дух (церк.).
3. Злой искуситель, существо, обладающее таинственной силой, которое побуждает к чему-нибудь недоброму, злому (книж., поэт.). «Зачем дразнить было несчастного царскосельского пустынника, которого уж и без того дергает бешеный демон бумагомарания?» Пушкин. Демон самоубийства (заглавие стихотворения Брюсова).

демон, ДЕМОН


ДЕМОНЕТИЗАЦИЯ

ДЕМОНЕТИЗА́ЦИЯ [дэ], демонетизации, жен. (франц. demonetisation) (фин., экон.). Лишение монеты платежной силы. Демонетизация царского серебра.

демонетизация, ДЕМОНЕТИЗАЦИЯ


ДЕМОНИЗМ

ДЕМОНИ́ЗМ, демонизма, мн. нет, муж. (книж.). отвл. сущ. к демонический.

демонизм, ДЕМОНИЗМ


ДЕМОНИЧЕСКИЙ

ДЕМОНИ́ЧЕСКИЙ, демоническая, демоническое; в качестве кратк. употр. демоничен, демонична, демонично (книж.), свойственный демону.
| Необыкновенный, отличающийся сильным характером, коварный, злобный. Демоническая натура. Демоническая женщина.

демонический, ДЕМОНИЧЕСКИЙ


ДЕМОНОЛОГИЧЕСКИЙ

ДЕМОНОЛОГИ́ЧЕСКИЙ, демонологическая, демонологическое. прил. к демонология.

демонологический, ДЕМОНОЛОГИЧЕСКИЙ


ДЕМОНОЛОГИЯ

ДЕМОНОЛО́ГИЯ, демонологии, мн. нет, жен. (от греч. daimon — божество и logos — учение).
1. Система мифических представлений о нечистой силе (этнол.).
2. Научная дисциплина, изучающая эти мифические представления.
3. Отрасль средневекового богословия, трактовавшая о злых духах (ист.).

демонология, ДЕМОНОЛОГИЯ


ДЕМОНСКИЙ

ДЕ́МОНСКИЙ, демонская, демонское (разг. устар.). прил. к демон.

демонский, ДЕМОНСКИЙ


ДЕМОНСТРАНТ

ДЕМОНСТРА́НТ, демонстранта, муж. Участник политической демонстрации. Полиция избивала демонстрантов в день 1-го мая.

демонстрант, ДЕМОНСТРАНТ


ДЕМОНСТРАНТКА

ДЕМОНСТРА́НТКА, демонстрантки. женск. к демонстрант.

демонстрантка, ДЕМОНСТРАНТКА


ДЕМОНСТРАТИВНЫЙ

ДЕМОНСТРАТИ́ВНЫЙ, демонстративная, демонстративное; демонстративен, демонстративна, демонстративно.
1. Совершаемый с целью демонстрации (в 3 и 4 знач.). Демонстративное выступление. Демонстративная переброска войск. Демонстративный отказ от работы. Депутаты демонстративно (нареч.) покинули заседание.
2. Основанный на показе, на демонстрировании (пед.). Демонстративный метод преподавания.

демонстративный, ДЕМОНСТРАТИВНЫЙ


ДЕМОНСТРАТОР

ДЕМОНСТРА́ТОР, демонстратора, муж. (спец.). Лицо, занимающееся демонстрированием, показом чего-нибудь.

демонстратор, ДЕМОНСТРАТОР


ДЕМОНСТРАЦИЯ

ДЕМОНСТРА́ЦИЯ, демонстрации, жен. (от лат. demonstratio — доказательство).
1. Демонстрирование, показ (книж.). Демонстрация физических приборов на лекции.
2. Массовое шествие с целью заявления определенных политических требований, настроений. Демонстрация протеста против английской политики в Индии. Первомайская демонстрация.
| Массовое уличное противоправительственное выступление (дорев.).
3. Действие с целью заявления протеста, неприязненных чувств (книж.). Уход с собрания имел характер демонстрации.
4. Угрожающее действие, направленное против враждебной страны (воен.). Сосредоточение войск на границе с целью демонстрации.
| Второстепенная военная операция, имеющая целью отвлечь внимание противника от пункта, где подготовляется главная операция (воен.).

демонстрация, ДЕМОНСТРАЦИЯ


ДЕМОНСТРИРОВАНИЕ

ДЕМОНСТРИ́РОВАНИЕ, демонстрирования, мн. нет, ср. (книж.). Действие по гл. демонстрировать.

демонстрирование, ДЕМОНСТРИРОВАНИЕ


ДЕМОНСТРИРОВАТЬ

ДЕМОНСТРИ́РОВАТЬ, демонстрирую, демонстрируешь, совер. и несов. (от лат. demonstro — показываю) (книж.).
1. (совер. также продемонстрировать) что. Показать (показывать) наглядным образом. Демонстрировать новый кинофильм.
| Выставить (выставлять) на показ. Фельетонист демонстрировал недостатки административного аппарата.
2. без доп. Устроить (устраивать) демонстрацию (во 2 знач.). Демонстрировать против интервенции.

демонстрировать, ДЕМОНСТРИРОВАТЬ


ДЕМОНСТРИРОВАТЬСЯ

ДЕМОНСТРИ́РОВАТЬСЯ, демонстрируюсь, демонстрируешься, совер. и несов. (книж.). страд. к демонстрировать в 1 знач.

демонстрироваться, ДЕМОНСТРИРОВАТЬСЯ


ДЕМОРАЛИЗАЦИЯ

ДЕМОРАЛИЗА́ЦИЯ [дэ], деморализации, мн. нет, жен. (франц. demoralisation) (книж.).
1. Упадок нравственности, моральное разложение. Взяточничество свидетельствовало о полной деморализации служащих.
2. Упадок духа, дисциплины, разложение. Деморализация царской армии.

деморализация, ДЕМОРАЛИЗАЦИЯ


ДЕМОРАЛИЗОВАННЫЙ

ДЕМОРАЛИЗО́ВАННЫЙ [дэ], деморализованная, деморализованное; деморализован, деморализована, деморализовано (книж.). прич. страд. прош. от деморализовать.
| Подвергшийся деморализации, находящийся в состоянии деморализации. Деморализованная армия.

деморализованный, ДЕМОРАЛИЗОВАННЫЙ


ДЕМОРАЛИЗОВАТЬ

ДЕМОРАЛИЗОВА́ТЬ [дэ], деморализую, деморализуешь, совер. и несов., кого-что (от франц. demoraliser). Произвести (производить) деморализацию в ком-чем-нибудь.

деморализовать, ДЕМОРАЛИЗОВАТЬ


ДЕМОС

ДЕ́МОС [дэ], демоса, мн. нет, муж. (греч. demos) (книж.). Народ, непривилегированные слои населения в классовом обществе.

демос, ДЕМОС


ДЕМПИНГ

ДЕ́МПИНГ [дэ], демпинга, муж. (англ. dumping) (экон.). Продажа товаров на иностранном рынке по цене ниже себестоимости, то же, что бросовый экспорт.

демпинг, ДЕМПИНГ


ДЕМПФЕР

ДЕ́МПФЕР [дэ], демпфера, муж. (нем. Dempfer) (спец.). Приспособление разного вида для задержки ослабления колебаний посредством увеличения трения, напр. в электрических машинах, в рояле, в смычковых струнных инструментах (сурдина).

демпфер, ДЕМПФЕР


ДЕМПФИРОВАТЬ

ДЕМПФИ́РОВАТЬ [дэ], демпфирую, демпфируешь, совер. и несов., что (спец.). Успокоить (успокаивать), ослабить (ослаблять) с помощью демпфера (какое-нибудь колебание).

демпфировать, ДЕМПФИРОВАТЬ


ДЕМПФИРОВАТЬСЯ

ДЕМПФИ́РОВАТЬСЯ [дэ], демпфируюсь, демпфируешься, совер. и несов. (спец.). страд. к демпфировать.

демпфироваться, ДЕМПФИРОВАТЬСЯ


ДЕМУНИЦИПАЛИЗАЦИЯ

ДЕМУНИЦИПАЛИЗА́ЦИЯ [дэ], демуниципализации, мн. нет, жен. (от лат. приставки de — от, без и слова муниципализация) (офиц.). Возврат ранее муниципализированных строений отдельным владельцам.

демуниципализация, ДЕМУНИЦИПАЛИЗАЦИЯ


ДЕМУНИЦИПАЛИЗИРОВАТЬ

ДЕМУНИЦИПАЛИЗИ́РОВАТЬ [дэ], демуниципализирую, демуниципализируешь, совер. и несов., что (офиц.). Произвести (производить) демуниципализацию чего-нибудь. Демуниципализировать дом.

демуниципализировать, ДЕМУНИЦИПАЛИЗИРОВАТЬ


ДЕМЬЯНОВА УХА

ДЕМЬЯ́НОВА УХА. см. уха.

демьянова, демьянова уха, ДЕМЬЯНОВА УХА


ДЕНАРИЙ

ДЕНА́РИЙ, денария, муж. То же, что динарий.

денарий, ДЕНАРИЙ


ДЕНАТУРАЛИЗАЦИЯ

ДЕНАТУРАЛИЗА́ЦИЯ [дэ], денатурализации, мн. нет, жен. (юр.). Действие по гл. денатурализовать и денатурализоваться.

денатурализация, ДЕНАТУРАЛИЗАЦИЯ


ДЕНАТУРАЛИЗОВАННЫЙ

ДЕНАТУРАЛИЗО́ВАННЫЙ [дэ], денатурализованная, денатурализованное; денатурализован, денатурализована, денатурализовано (юр.). прич. страд. прош. от денатурализовать.

денатурализованный, ДЕНАТУРАЛИЗОВАННЫЙ


ДЕНАТУРАЛИЗОВАТЬ

ДЕНАТУРАЛИЗОВА́ТЬ [дэ], денатурализую, денатурализуешь, совер. и несов., кого-что (франц. denaturaliser) (юр.). Лишить (лишать) прав гражданства; ант. натурализовать.

денатурализовать, ДЕНАТУРАЛИЗОВАТЬ


ДЕНАТУРАЛИЗОВАТЬСЯ

ДЕНАТУРАЛИЗОВА́ТЬСЯ [дэ], денатурализуюсь, денатурализуешься, совер. и несов. (юр.).
1. Лишиться (лишаться) прав гражданства, отказавшись от них.
2. страд. к денатурализовать.

денатурализоваться, ДЕНАТУРАЛИЗОВАТЬСЯ


ДЕНАТУРАТ

ДЕНАТУРА́Т [дэ], денатурата, мн. нет, муж. Денатурированный спирт.

денатурат, ДЕНАТУРАТ


ДЕНАТУРАТЧИК

ДЕНАТУРА́ТЧИК, денатуратчика, муж. (спец.). Рабочий, занятый в производстве денатурата.

денатуратчик, ДЕНАТУРАТЧИК


ДЕНАТУРАЦИЯ

ДЕНАТУРА́ЦИЯ [дэ], денатурации, мн. нет, жен. (спец.). Действие по гл. денатурировать. Денатурация спирта.

денатурация, ДЕНАТУРАЦИЯ


ДЕНАТУРИРОВАТЬ

ДЕНАТУРИ́РОВАТЬ [дэ], денатурирую, денатурируешь, совер. и несов., что (франц. denaturer) (спец.). Делать (спирт) негодным для питья прибавлением ядовитых или противных на вкус веществ.

денатурировать, ДЕНАТУРИРОВАТЬ


ДЕНАТУРИРОВАТЬСЯ

ДЕНАТУРИ́РОВАТЬСЯ [дэ], денатурируюсь, денатурируешься, совер. и несов. (спец.). страд. к денатурировать.

денатурироваться, ДЕНАТУРИРОВАТЬСЯ


ДЕНАЦИОНАЛИЗАЦИЯ

ДЕНАЦИОНАЛИЗА́ЦИЯ [дэь], денационализации, мн. нет, жен. (франц. denationalisation) (книж.).
1. Утрата национальных особенностей. Северные племена находятся в процессе медленной денационализации.
2. Подавление чьих-нибудь национальных особенностей (полит.). Денационализация народностей входила в систему Романовых и Гогенцоллернов.
3. Возвращение национализированного имущества прежним владельцам (офиц.). Денационализация мелких строений.

денационализация, ДЕНАЦИОНАЛИЗАЦИЯ


ДЕНАЦИОНАЛИЗИРОВАТЬ

ДЕНАЦИОНАЛИЗИ́РОВАТЬ [дэ], денационализирую, денационализируешь, совер. и несов., что (офиц.). Производить денационализацию чего-нибудь (в 3 знач.).

денационализировать, ДЕНАЦИОНАЛИЗИРОВАТЬ


ДЕНАЦИОНАЛИЗИРОВАТЬСЯ

ДЕНАЦИОНАЛИЗИ́РОВАТЬСЯ [дэ], денационализируюсь, денационализируешься, совер. и несов. (книж.).
1. Утратить (утрачивать) национальные особенности.
2. страд. к денационализировать (офиц.).

денационализироваться, ДЕНАЦИОНАЛИЗИРОВАТЬСЯ


ДЕНДИ

ДЕ́НДИ [дэ], нескл., муж. (англ. dandy). В буржуазно-дворянском обществе (первонач. в Англии) — изысканный светский человек, законодатель моды. «Как денди лондонский одет.» Пушкин.

денди, ДЕНДИ


ДЕНДИЗМ

ДЕНДИ́ЗМ [дэ], дендизма, мн. нет, муж. Образ жизни и поведения денди, стремление быть денди.

дендизм, ДЕНДИЗМ


ДЕНДРИТ

ДЕНДРИ́Т [дэ], дендрита, муж. (от греч. dendron — дерево).
1. Разветвляющийся отросток нервной клетки (анат.).
2. Кристаллическое образование древовидной формы (минер.).

дендрит, ДЕНДРИТ


ДЕНДРОЛОГИЯ

ДЕНДРОЛО́ГИЯ [дэ], дендрологии, мн. нет, жен. (от греч. dendron — дерево и logos — учение). Отдел ботаники, занимающийся изучением древесных и кустарниковых пород.

дендрология, ДЕНДРОЛОГИЯ


ДЕНЕЖКА

ДЕ́НЕЖКА, денежки, жен.
1. Старинная медная монета стоимостью в полкопейки (ист.).
2. Денежный знак, монетка (детск.).
3. только мн. ласк. к деньги (разг. фам.). Денежки счет любят. Сто рублей — денежки не малые. Платите денежки, нечего разговаривать! Плакали мои денежки!

денежка, ДЕНЕЖКА


ДЕНЕЖНЫЙ

ДЕ́НЕЖНЫЙ, денежная, денежное.
1. прил. к деньги. Денежное обращение. Денежная реформа. Денежное письмо (со вложением денег).
2. Служащий для хранения денег. Денежный ящик.
3. Имеющий много денег, состоятельный (разг.). Он человек денежный.

денежный, ДЕНЕЖНЫЙ


ДЕНЁК

ДЕНЁК, денька, муж. (разг.). ласк. к день. Денек выдался трудный. Серенький денек. Серенькое утро, красненький денек.

денек, ДЕНЕК


ДЕНЁЧЕК

ДЕНЁЧЕК, денёчка, муж. (разг. фам.). ласк. к день. Последние денечки доживаем.

денечек, ДЕНЕЧЕК


ДЕНЗНАК

ДЕНЗНА́К, дензнака, муж. (неол.). Сокращение слов: денежный знак. Дензнаки образца 1921 года.

дензнак, ДЕНЗНАК


ДЕННИК

ДЕННИ́К, денника, муж. (обл., спец.). Закрытое стойло в конюшне для помещения одной лошади.

денник, ДЕННИК


ДЕННИЦА

ДЕННИ́ЦА, денницы, жен. (книж. поэт. устар.). Утренняя заря. «Блеснет заутра луч денницы.» Пушкин.

денница, ДЕННИЦА


ДЕННО

ДЕ́ННО, нареч. только в выражении: денно и нощно (разг.) — беспрерывно, неустанно, день и ночь. Денно и нощно тружусь.

денно, ДЕННО


ДЕННОЙ

ДЕННО́Й, денная, денное (разг. устар.). То же, что дневной. Денной грабеж.

денной, ДЕННОЙ


ДЕНОМИНАЦИЯ

ДЕНОМИНА́ЦИЯ [дэ], деноминации, жен. (франц. denomination) (фин. экон.). Переименование стоимости бумажных денежных знаков.

деноминация, ДЕНОМИНАЦИЯ


ДЕНОНСИРОВАТЬ

ДЕНОНСИ́РОВАТЬ [дэ], денонсирую, денонсируешь, совер. и несов., что (от франц. denoncer) (дипл.). Предупредить об отказе от чего-нибудь (от существующего договора), объявить недействительным. Денонсировать договор.

денонсировать, ДЕНОНСИРОВАТЬ


ДЕНОНСИРОВАТЬСЯ

ДЕНОНСИ́РОВАТЬСЯ [дэ], денонсируюсь, денонсируешься, совер. и несов. (дипл.). страд. к денонсировать.

денонсироваться, ДЕНОНСИРОВАТЬСЯ


ДЕНСКОЙ

ДЕНСКО́Й, денская, денское. Только в выражении: день денской — см. день.

денской, ДЕНСКОЙ


ДЕНТИН

ДЕНТИ́Н [дэ], дентина, мн. нет, муж. (от латип. dentes — зубы) (мед.). Костное вещество зуба.

дентин, ДЕНТИН


ДЕНУ

ДЕ́НУ, денусь, денешь, денешься. буд. от деть, деться.

дену, ДЕНУ


ДЕНУДАЦИЯ

ДЕНУДА́ЦИЯ [дэ], денудации, жен. (лат. denudatio — обнажение) (геол.). Сглаживание, выравнивание земной поверхности под действием воды, ветра и ледников.

денудация, ДЕНУДАЦИЯ


ДЕНЩИК

ДЕНЩИ́К, денщика, муж. (дорев.). Солдат, назначавшийся к офицеру в качестве прислуги. Служить в денщиках.

денщик, ДЕНЩИК


ДЕНЩИЦКИЙ

ДЕНЩИ́ЦКИЙ, денщицкая, денщицкое (дорев.). прил. к денщик.

денщицкий, ДЕНЩИЦКИЙ


ДЕНЬ

ДЕНЬ, дня, муж.
1. Часть суток, промежуток времени от утра до вечера. Солнечный день. Выходной день. «День встает багрян и пышен.» И.Аксаков. «Уже бледнеет день, скрываясь за горою.» Жуковский.
2. Сутки, промежуток времени в 24 часа. В январе 31 день. Он пять дней болел. В первый день декады. В трех днях пути (т.е. в расстоянии, которое можно проехать или пройти в три дня).
|| Неопределенный промежуток времени в пределах суток, принимаемый за отдельные сутки при счете в быту. Я прочел эту книгу в три дня. Ребенок по целым дням плачет.
3. Промежуток времени (в пределах суток календарного дня), занятый какой-нибудь социальной деятельностью. Сегодня день рабочий. Базарный день. Выходной день.
4. Календарная дата, число месяца, посвященное какому-нибудь событию. День работницы. День печати. День рождения. Большой спортивный день.
5. только мн. Время, пора, период (книжн.). Во дни молодости. В наши дни. В дни народных бедствий. «Минувших дней очарованье.» Жуковский. «В те дни, когда в садах лицея я безмятежно расцветал.» Пушкин.
• Рабочий день (экон.) — число рабочих часов в сутки. Семичасовой рабочий день. День денской (разг.) — в течение целого дня. Черный день (разг.) — неблагоприятное время. Откладывать деньги на черный день. День ото дня — с каждым новым днем, постепенно. День ото дня больной поправлялся. Изо дня в день — каждый день, беспрестанно. Со дня на день — 1) с одного дня на другой. Откладывать дело со дня на день. 2) в ближайшее время. Ее ждут со дня на день. На днях — см. наднях. На дню (прост. с обл. формой пред.) — в течение дня, в выражениях вроде: несколько раз на дню, два раза на дню. День в день — точно, аккуратно в назначенный день. День за день (разг.) — одинаково, без разнообразия, один день похож на другой. « — А прежде как живали? — День за день, нынче, как вчера.» Грибоедов. Во дни оны — см. оный. День и ночь — всё время, беспрерывно, постоянно. День и ночь сидит за работой. Третьего дня — позавчера. Считанные дни — см. считать.

день


ДЕНЬГА

ДЕНЬГА́. см. деньги.

деньга, ДЕНЬГА


ДЕНЬГИ

ДЕ́НЬГИ, денег, деньгам-деньгам, ед. (ист.) деньга, деньги, и (прост.) деньга, деньги, жен. (тюрк. tamga — клеймо, печать).
1. только мн. Металлические и бумажные знаки, являющиеся мерой стоимости при купле-продаже. Медные деньги. Заработал много денег.
2. только мн. Капитал, состояние, средства (разг.). Он теперь при больших деньгах. Ни за какие деньги не отдам. «Время — деньги.» (посл.).
3. только ед. Деньга, деньги, собир. То же, что деньги (прост.). Зашибать деньгу. «У Павлинского всегда водилась вольная деньга.» Салтыков-Щедрин.
4. Деньга, деньги, жен. То же, что денежка в 1 знач. (ист.).

деньги, ДЕНЬГИ


ДЕНЬЖАТА

ДЕНЬЖА́ТА, деньжат, ед. нет (разг. фам.). ласк. к деньги. Скопить деньжат. «У батюшки Ипата водилися деньжата.» Д.Бедный.

деньжата, ДЕНЬЖАТА


ДЕНЬЖОНКИ

ДЕНЬЖО́НКИ, деньжонок, деньжонкам, ед. нет (разг. фам.). унич. уменьш. к деньги. У него кой-какие деньжонки водятся. Достать деньжонок.

деньжонки, ДЕНЬЖОНКИ


ДЕПАРТАМЕНТ

ДЕПАРТА́МЕНТ, департамента, муж. (франц. departement).
1. Отдел, подразделение министерства, высшего государственного учреждения (дорев. и загр.). Департамент полиции министерства внутренних дел. Кассационный департамент сената.
2. Административный округ во Франции.

департамент, ДЕПАРТАМЕНТ


ДЕПАРТАМЕНТСКИЙ

ДЕПАРТА́МЕНТСКИЙ, департаментская, департаментское (дорев. и загр.). прил. к департамент. Департаментский чиновник. Департаментский сторож. Департаментские выборы (во Франции).

департаментский, ДЕПАРТАМЕНТСКИЙ


ДЕПЕША

ДЕПЕ́ША, депеши, жен. (франц. depeche).
1. Телеграмма, экстренное уведомление (устар.). Послать депешу.
2. Спешное дипломатическое донесение, сообщение (офиц.). Послать курьера с депешами.

депеша, ДЕПЕША


ДЕПО

ДЕПО́, нескл., ср. (франц. depot).
1. Здание стоянки паровозов и вагонов на железных дорогах (ж.-д.). Паровозное депо.
| Помещение при пожарной части, где стоят машины (спец.). Пожарное депо.
2. Место для хранения чего-нибудь, склад (устар.). Депо швейных машин.

депо, ДЕПО


ДЕПОВЕЦ

ДЕПО́ВЕЦ, деповца, муж. (ж.-д.). Рабочий паровозного депо.

деповец, ДЕПОВЕЦ


ДЕПОЗИТ

ДЕПОЗИ́Т, депозита, мн. нет, муж. (лат. depositum — положенное, залог) (фин.). Определенная сумма денег или ценных бумаг, вносимая на хранение в кредитное учреждение с правом получения на известных условиях.

депозит, ДЕПОЗИТ


ДЕПОЗИТНЫЙ

ДЕПОЗИ́ТНЫЙ, депозитная, депозитное (фин.). прил. к депозит. Депозитная квитанция.

депозитный, ДЕПОЗИТНЫЙ


ДЕПОЗИТОР

ДЕПОЗИ́ТОР, депозитора, муж. (фин.). Лицо, вносящее деньги или ценные бумаги в депозит.

депозитор, ДЕПОЗИТОР


ДЕПОЛЯРИЗАЦИЯ

ДЕПОЛЯРИЗА́ЦИЯ [дэ], деполяризации, жен. (франц. depolarisation) (физ.). Уничтожение, ослабление поляризации.

деполяризация, ДЕПОЛЯРИЗАЦИЯ


ДЕПОНИРОВАТЬ

ДЕПОНИ́РОВАТЬ [дэь], депонирую, депонируешь, совер. и несов., что (от лат. deponere) (фин., экон.). Внести (вносить) в депозит. Депонировать ценности.

депонировать, ДЕПОНИРОВАТЬ


ДЕПОНИРОВАТЬСЯ

ДЕПОНИ́РОВАТЬСЯ [дэ], депонируюсь, депонируешься, совер. и несов. (фин. экон.). страд. к депонировать.

депонироваться, ДЕПОНИРОВАТЬСЯ


ДЕПОРТ

ДЕПО́РТ [дэ], депорта, муж. (франц. deporte) (экон.). Биржевая сделка, заключаемая с целью спекуляции на курсовой разнице.

депорт, ДЕПОРТ


ДЕПРЕССИВНЫЙ

ДЕПРЕССИ́ВНЫЙ [дэь], депрессивная, депрессивное; депрессивен, депрессивна, депрессивно (книж.). прил. к депрессия; переживающий депрессию. Депрессивный период в промышленности. Депрессивное состояние.

депрессивный, ДЕПРЕССИВНЫЙ


ДЕПРЕССИЯ

ДЕПРЕ́ССИЯ [дэь], депрессии, жен. (лат. depressio).
1. Угнетенное, подавленное психическое состояние (мед.).
2. Упадок, застой в хозяйственной жизни страны (экон.).

депрессия, ДЕПРЕССИЯ


ДЕПУТАТ

ДЕПУТА́Т, депутата, муж. (лат. deputatus — назначенный, посвященный).
1. Выборное лицо, уполномоченное каким-нибудь коллективом для представительства или ведения порученного дела. Навстречу победителю вышли депутаты от города.
2. Член законодательного собрания, выборный представитель (полит.). Палата депутатов. Совет рабочих депутатов.

депутат, ДЕПУТАТ


ДЕПУТАТКА

ДЕПУТА́ТКА, депутатки. женск. к депутат.

депутатка, ДЕПУТАТКА


ДЕПУТАТСКИЙ

ДЕПУТА́ТСКИЙ, депутатская, депутатское. прил. к депутат. Депутатская неприкосновенность (полит.).

депутатский, ДЕПУТАТСКИЙ


ДЕПУТАЦИЯ

ДЕПУТА́ЦИЯ, депутации, жен. (франц. deputation). Несколько депутатов от одного коллектива. Юбиляра приветствовали депутации от многих ученых обществ.

депутация, ДЕПУТАЦИЯ


ДЕРАТИЗАЦИЯ

ДЕРАТИЗА́ЦИЯ [дэ], дератизации, мн. нет, жен. (франц. deratisation от rat — крыса) (спец.). Истребление химическими средствами крыс, как носителей инфекции и вредителей.

дератизация, ДЕРАТИЗАЦИЯ


ДЕРБАЛЫЗНУТЬ

ДЕРБАЛЫ́ЗНУТЬ, дербалызну, дербалызнешь, совер. (прост., вульг.).
1. что. Выпить (вина, водки). Дербалызнуть стаканчик.
2. кого-что. Ударить. Дербалызнул его по шее.

дербалызнуть, ДЕРБАЛЫЗНУТЬ


ДЕРБИ

ДЕ́РБИ [дэ], нескл., ср. (спорт.). Конские скачки для трехлетних лошадей. (По имени основателя этого вида спорта английского лорда Derby.)

дерби, ДЕРБИ


ДЕРВИШ

ДЕРВИ́Ш, дервиша, муж. (перс. darvig — нищий). Мусульманский нищенствующий монах.

дервиш, ДЕРВИШ


ДЁРГ

ДЁРГ (разг. фам.). употр. в знач. сказуемого: дернул. А он дерг ее за косу.

дерг, ДЕРГ


ДЁРГАНЬЕ

ДЁРГАНЬЕ, дёрганья, мн. нет, ср. Действие по гл. дергать.

дерганье, ДЕРГАНЬЕ


ДЁРГАТЬ

ДЁРГАТЬ, дёргаю, дёргаешь, несов., кого-что.
1. Тянуть, тащить, рвать отрывистыми и резкими движениями. Дергать кого-нибудь за рукав. Дергать ручку двери. Дергать вожжи.
2. То же, что выдергивать (разг.). Дергать гвозди. Дергать лён. Дергать зубы.
3. безл. О судорожных, нервных подергиваниях (разг.). Его всего дергает.
4. перен. Волновать, тревожить, выводить из равновесия чем-нибудь докучным, назойливым (разг.). Дергать кого-нибудь постоянными требованиями.

дергать, ДЕРГАТЬ


ДЁРГАТЬСЯ

ДЁРГАТЬСЯ, дёргаюсь, дёргаешься, несов.
1. страд. к дергать в 1 и 2 знач. Нервы дергаются. Лён дергается осенью. Зубы дергаются под наркозом (разг. вместо выдергиваются).
2. (совер. дернуться). Производить непроизвольные резкие и отрывистые движения. У него дергалась бровь. Он дергался всем телом.

дергаться, ДЕРГАТЬСЯ


ДЕРГАЧ

ДЕРГА́Ч1, дергача, муж. (зоол.). Тоже, что коростель.

дергач, ДЕРГАЧ


ДЕРГАЧ

ДЕРГА́Ч2, дергача, муж. (тех.). Металлический инструмент в форме вилки для выдергивания гвоздей.

дергач, ДЕРГАЧ


ДЕРГУН

ДЕРГУ́Н, дергуна, муж. (обл.). То же, что дергач1.

дергун, ДЕРГУН


ДЕРЕВЕНЕТЬ

ДЕРЕВЕНЕ́ТЬ (или деревянеть), деревенею, деревенеешь, несов. (к одеревенеть) (разг.). Становиться твердым, онемелым. От мороза у меня ноги совсем деревенеют.

деревенеть, ДЕРЕВЕНЕТЬ


ДЕРЕВЕНСКИЙ

ДЕРЕВЕ́НСКИЙ, деревенская, деревенское. прил. к деревня; из деревни. Деревенская жизнь. Деревенское масло. Мои деревенские родные.

деревенский, ДЕРЕВЕНСКИЙ


ДЕРЕВЕНЩИНА

ДЕРЕВЕ́НЩИНА, деревенщины, муж. и жен. (прост. пренебр. устар.). Грубоватый и простоватый человек (о жителях деревни в устах горожан). Не попади под трамвай, деревенщина.!

деревенщина, ДЕРЕВЕНЩИНА


ДЕРЕВЕНЬКА

ДЕРЕВЕ́НЬКА, деревеньки, жен. уменьш. к деревня в 1 знач. На берегу находилась деревенька в десять дворов.

деревенька, ДЕРЕВЕНЬКА


ДЕРЕВИНА

ДЕРЕВИ́НА, деревины, жен. (обл.). Бревно, срубленное дерево.

деревина, ДЕРЕВИНА


ДЕРЕВНЯ

ДЕРЕ́ВНЯ, деревни, мн. деревни, деревень, деревням, жен.
1. Небольшое крестьянское селение. В деревне двадцать дворов.
2. собир. Жители, население деревни. «Вишь пора-то сенокосная, вся деревня на лугу.» Некрасов.
| Сельское население, крестьянство. Смычка города с деревней.
3. То же, что деревенщина (прост. пренебр. устар.). Эх ты, деревня!

деревня, ДЕРЕВНЯ


ДЕРЕВО

ДЕ́РЕВО, дерева, мн. деревья, деревьев, и (устар. обл. и спец.) дерева, дерёв, ср.
1. Многолетнее растение с твердым стволом и ветвями, образующими крону.
2. Бревно, брус (обл., спец.). На сарай пошло тридцать дерёв.
3. только ед. Древесина, древесный материал для построек и изделий. Мебель красного дерева.
• Родословное дерево (книж.) — родословная таблица, начерченная в виде дерева.

дерево, ДЕРЕВО


ДЕРЕВООБДЕЛОЧНИК

ДЕРЕВООБДЕ́ЛОЧНИК [шн], деревообделочника, муж. (неол.). Рабочий — специалист по обработке дерева. Союз деревообделочников.

деревообделочник, ДЕРЕВООБДЕЛОЧНИК


ДЕРЕВООБДЕЛОЧНЫЙ

ДЕРЕВООБДЕ́ЛОЧНЫЙ [шн], деревообделочная, деревообделочное. Занимающийся производством изделий из дерева. Деревообщелочный цех.

деревообделочный, ДЕРЕВООБДЕЛОЧНЫЙ


ДЕРЕВООБРАБАТЫВАЮЩИЙ

ДЕРЕВООБРАБА́ТЫВАЮЩИЙ, деревообрабатывающая, деревообрабатывающее (экон.). прил., по знач. связанное с обработкой дерева. Деревообрабатывающая промышленность.

деревообрабатывающий, ДЕРЕВООБРАБАТЫВАЮЩИЙ


ДЕРЕВООБРАБОТКА

ДЕРЕВООБРАБО́ТКА, деревообработки, жен. (спец.). Обработка дерева.

деревообработка, ДЕРЕВООБРАБОТКА


ДЕРЕВУШКА

ДЕРЕВУ́ШКА, деревушки, жен. (разг.). Небольшая деревня. Бедная заброшенная деревушка.

деревушка, ДЕРЕВУШКА


ДЕРЕВЦЕ

ДЕ́РЕВЦЕ, деревца, мн. деревца, деревцов, и ДЕРЕВЦО, деревца, мн. деревца, деревцов, ср. (разг.). уменьш. к дерево в 1 знач. «Так деревцо свои листы меняет с каждою весною.» Пушкин.

деревце, ДЕРЕВЦЕ


ДЕРЕВЦО

ДЕРЕВЦО́, см. де́ревце.

деревце, деревцо, ДЕРЕВЦО


ДЕРЕВЯЖКА

ДЕРЕВЯ́ЖКА. см. деревяшка.

деревяжка, ДЕРЕВЯЖКА


ДЕРЕВЯНЕТЬ

ДЕРЕВЯНЕ́ТЬ. см. деревенеть.

деревянеть, ДЕРЕВЯНЕТЬ


ДЕРЕВЯНИСТЫЙ

ДЕРЕВЯНИ́СТЫЙ, деревянистая, деревянистое; деревянист, деревяниста, деревянисто.
1. Сходный с древесиной (ест.). Деревянистое строение вещества.
2. Невкусный, твердый, как дерево (разг.). Деревянистое яблоко.

деревянистый, ДЕРЕВЯНИСТЫЙ


ДЕРЕВЯННЫЙ

ДЕРЕВЯ́ННЫЙ, деревянная, деревянное.
1. Сделанный из дерева. Деревянный дом. Деревянная дверь.
2. перен. Неподвижный, маловыразительный, тупой (разг.). Деревянное лицо.
• Деревянное масло — низкий сорт оливкового масла.

деревянный, ДЕРЕВЯННЫЙ


ДЕРЕВЯШКА

ДЕРЕВЯ́ШКА, деревяшки, жен. (встречается и написание деревяжка, но не говорят деревяжек).
1. Небольшой кусок дерева, деревянный брусок.
| Деревянная основа для матерчатой пуговицы (спец.).
2. Искусственная деревянная нога, протез (разг.). Ходит на деревяшке.

деревяшка, ДЕРЕВЯШКА


ДЕРЖАВА

ДЕРЖА́ВА, державы, жен.
1. Независимое государство, имеющее влияние в международных делах (полит. офиц.). Великие державы. Малые державы.
2. Государственная власть, владычество (поэт.). «Конечно, царь, сильна твоя держава.» Пушкин.
3. Золотой шар с крестом наверху, служивший эмблемой власти монарха (ист.).
4. Приспособление для держания чего-нибудь, напр. металла при обработке (спец.).

держава, ДЕРЖАВА


ДЕРЖАВНЫЙ

ДЕРЖА́ВНЫЙ, державная, державное (книж.).
1. Обладающий верховной властью (рит.). Державный обладатель (монарх; дорев.). «Воля стальная, рабоче-державная.» Д.Бедный.
2. Могущественный, величественный (поэт.). «Невы державное теченье.» Пушкин.

державный, ДЕРЖАВНЫЙ


ДЕРЖАЛКА

ДЕРЖА́ЛКА, держалки, жен. (разг.). Ручка, приспособление для держания чего-нибудь.

держалка, ДЕРЖАЛКА


ДЕРЖАНИЕ

ДЕРЖА́НИЕ, держания, мн. нет, ср. Действие по гл. держать.

держание, ДЕРЖАНИЕ


ДЕРЖАННЫЙ

ДЕ́РЖАННЫЙ, держанная, держанное; держан, держана, держано (книж.). прич. страд. прош. от держать во всех знач., кроме 9. Собака, долго держанная на цепи.

держанный, ДЕРЖАННЫЙ


ДЕРЖАНЫЙ

ДЕ́РЖАНЫЙ, держаная, держаное (разг.). Находившийся в употреблении, старый, подержанный. Держаная мебель. Держаные книги.

держаный, ДЕРЖАНЫЙ


ДЕРЖАТЕЛЬ

ДЕРЖА́ТЕЛЬ, держателя, муж.
1. Лицо, владеющее какими-нибудь ценными бумагами (офиц.). Держатель займа.
2. Приспособление для держания (спец.). Держатель для бумаг.

держатель, ДЕРЖАТЕЛЬ


ДЕРЖАТЬ

ДЕРЖА́ТЬ, держу, держишь, нев.
1. кого-что. Иметь в руках. Держать папиросу. Держать зонтик.
|| Не отпускать от себя, заставлять быть при себе. Мать крепко держала ребенка за рукав.
|| Хватать, не позволяя удалиться. Держите вора!
2. кого-что. Заставлять находиться, оставаться где-нибудь против воли, насильно (преим. в заключении). Его целый год держали в тюрьме. Его не пускают в Москву и держат в провинции.
3. что. Служить опорой чему-нибудь, поддерживать. Крышу держат толстые балки.
|| Останавливать напор чего-нибудь. Плотина держит воду.
4. кого-что. Придав чему-нибудь известное положение, сохранять, оставлять в нем. Держать руки над головой. Высоко держать флаг.
5. кого-что. Заставлять находиться в каком-нибудь состоянии или положении. Держать дверь открытой. Держать больного в постели. Держать кого-нибудь в черном теле, в ежовых рукавицах, в руках (см. эти слова).
6. что. Вести какое-нибудь дело, предприятие. Держать трактир. Держать торговлю фруктами.
|| кого-что. Давать кому-нибудь помещение, содержать за плату (разг.). Держать жильцов. Держать пансионеров.
|| кого-что. Иметь у себя, владеть кем-чем-нибудь (разг.). Держать лошадей. Держать корову.
|| кого-что. Иметь у себя в качестве работника (разг.). Держать дворника.
7. кого-что. Класть, помещать куда-нибудь, где-нибудь (преим. для сохранности), давать кому-нибудь жилье где-нибудь. Молоко надо держать в холодном месте. Держать продукты под замком. Держать собак в комнатах.
|| что. Хранить, помещать на хранение. Держать деньги в сберкассе.
|| перен., что. Хранить, оставлять в каком-нибудь положении. Держать в памяти. Держать в тайне.
8. что. Иметь для продажи, торговли (разг.). В этом магазине не держат плохих вещей.
9. без доп. Направляться, двигаться по какому-нибудь направлению (прост.). Держи вправо!
10. что. В сочетании с некоторыми сущ., имеющими знач. действия, процесса, обозначает: производить, совершать (действие, выраженное соответствующим сущ.). Держать речь (произносить речь). Держать корректуру (править корректуру). Держать контроль (производить контроль). Держать путь (совершать путь, итти).
• Держать свое слово — исполнять обещание. Держать курс на что (мор.) — двигаться в известном направлении. Держать язык за зубами — см. язык. Держи карман шире — см. карман. Держать пари — см. пари. Держать экзамен — подвергаться экзамену, экзаменоваться. Держать себя (каким-нибудь образом) — поступать, вести себя как-нибудь. Держать сторону, руку чью — оказывать поддержку кому-нибудь, быть чьим-нибудь сторонником. Держать ухо востро — см. востро. Держать банк (карт.) — вести игру, обладая банком (во 2 знач.).

держать, ДЕРЖАТЬ


ДЕРЖАТЬСЯ

ДЕРЖА́ТЬСЯ, держусь, держишься, несовер.
1. За кого-что. Сохранять какое-нибудь положение, ухватившись, уцепившись за что-нибудь. Я держусь за вас, чтоб не упасть. Держаться руками за перила. Гимнаст держался ногами за трапецию.
2. перен., за что. Стараться сохранить за собой, удержать что-нибудь для себя. Он крепко держался за эту службу.
3. на чем. Быть укрепленным на чем-нибудь, удерживаться при помощи какой-нибудь опоры. Картина держится на одном гвозде. Пуговица держится только на ниточке. Мост держится на пяти быках.
4. на чем или без доп. Находиться, оставаться, стоять в каком-нибудь положении. Он с трудом держался на ногах. Он держится прямо. Лодка хорошо держится на воде.
|| Вести себя, держать себя, поступать каким-нибудь образом. Он держится очень скромно. Он держится совсем свободно.
5. чего. Двигаться в определенном направлении, по определенному пути. Держаться правой стороны. Лодка держалась левого берега. Пароход держался правильного курса.
|| за кем-чем. Находиться по близости, следовать, не отставая. Вторая рота держалась за первой.
6. перен., чего. Следовать чему-нибудь, быть какого-нибудь образа мыслей, поступать сообразно чему-нибудь. Держаться либеральных взглядов. Держаться прежнего мнения. Держаться какого-нибудь правила. Я держусь того, что не следует никогда приходить в отчаяние. Держаться намеченной цели.
7. без доп. Помещаться, содержаться. Вина держатся в погребе.
8. без доп. Сохраняться, быть в силе. Некоторые обычаи долго держатся. Ветхий домик еще держится. У меня деньги долго не держатся.
9. без доп. Отстаивать свое положение, не сдаваться. Крепость долго держалась, несмотря на превосходные силы неприятеля. Товарищи, держитесь мужественно!
10. без доп. Водиться (о животных; редк.). В этих лесах держатся медведи.
11. за что. Приложив руку к какому-нибудь месту, сохранять ее в этом положении. Держаться за карман, чтоб не обокрали. Больной держался (рукой) за щеку.
12. без доп. Сдерживать себя, крепиться (разг.). Он долго держался, но наконец расплакался.
13. страд. к держать во всех знач., кроме 9.
• Только держись! (разг.) — восклицание, указывающее на сильную степень или большое количество чего-нибудь угрожающего. Ругать тебя будут — только держись! Держаться вместе (разг.) — действовать сообща.

держаться, ДЕРЖАТЬСЯ


ДЕРЖИМОРДА

ДЕРЖИМО́РДА, держиморды, жен. (разг.). Человек с грубо-полицейскими наклонностями. (По имени одного из действующих лиц комедии Гоголя "Ревизор", полицейского Держиморды.)

держиморда, ДЕРЖИМОРДА


ДЕРЗАНИЕ

ДЕРЗА́НИЕ, дерзания, ср. (книж.).
1. только ед. Действие по гл. дерзать.
2. Смелое стремление, желание. В нем много дерзаний.

дерзание, ДЕРЗАНИЕ


ДЕРЗАТЬ

ДЕРЗА́ТЬ, дерзаю, дерзаешь, несов. (к дерзнуть), с инф. и без доп. (книж.). Осмеливаться, отваживаться на что-нибудь. Враги не дерзали приблизиться к крепости.

дерзать, ДЕРЗАТЬ


ДЕРЗИТЬ

ДЕРЗИ́ТЬ (1 л. не употр.), дерзишь, несов. (к надерзить) (разг.). Говорить дерзости. Мальчик постоянно дерзил учителю.

дерзить, ДЕРЗИТЬ


ДЕРЗКИЙ

ДЕ́РЗКИЙ, дерзкая, дерзкое; дерзок, дерзка, дерзко.
1. Непочтительный, наглый, оскорбительно-грубый. Дерзкий мальчишка. Дерзкий ответ. Дерзко (нареч.) отвечать.
2. Вызывающе смелый, выказывающий пренебрежение к возможному сопротивлению, противодействию опасности (книж. рит.). Дерзкий налет. Дерзкое ограбление. Дерзкий враг.
3. Самоуверенный, надменный (книж.). Дерзкий ум.

дерзкий, ДЕРЗКИЙ


ДЕРЗНОВЕНИЕ

ДЕРЗНОВЕ́НИЕ, дерзновения, мн. нет, ср. (книж., поэт.). Смелое, решительное, дерзкое устремление к чему-нибудь.

дерзновение, ДЕРЗНОВЕНИЕ


ДЕРЗНОВЕННЫЙ

ДЕРЗНОВЕ́ННЫЙ, дерзновенная, дерзновенное; дерзновен, дерзновенна, дерзновенно (книж. устар.). Вызывающе смелый, отважный. «Рукою дерзновенной хвать за вражеский венец.» Лермонтов.

дерзновенный, ДЕРЗНОВЕННЫЙ


ДЕРЗНУТЬ

ДЕРЗНУ́ТЬ, дерзну, дерзнёшь (книж.). совер. к дерзать. Я не дерзнул нарушить его покой.

дерзнуть, ДЕРЗНУТЬ


ДЕРЗОСТНЫЙ

ДЕ́РЗОСТНЫЙ [сн], дерзостная, дерзостное; дерзостен, дерзостна, дерзостно (книж. устар.). То же, что дерзновенный. «Я не питаю дерзостных надежд.» Пушкин. «А если я твой дерзостный обман заранее пред всеми обнаружу?» Пушкин.

дерзостный, ДЕРЗОСТНЫЙ


ДЕРЗОСТЬ

ДЕ́РЗОСТЬ, дерзости, жен.
1. только ед. Оскорбительная непочтительность, наглость, грубость. Дерзость ученика в обращении с учителем перешла всякие границы. Он имел дерзость возражать (см. иметь в 6 знач.).
2. Дерзкий поступок, дерзкие слова. Говорить дерзости.

дерзость, ДЕРЗОСТЬ


ДЕРЗЧЕ

ДЕ́РЗЧЕ (книж.). сравн. к прил. дерзкий и к нареч. дерзко. «Доски его становились всё дерзче.» Вересаев.

дерзче, ДЕРЗЧЕ


ДЕРИВАТ

ДЕРИВА́Т [дэ], деривата, муж. (лат. derivatus — произведенный) (науч.). Предмет, возникающий на основе другого; производное от чего-нибудь первичного. Нитробензол есть дериват бензола.

дериват, ДЕРИВАТ


ДЕРИВАЦИОННЫЙ

ДЕРИВАЦИО́ННЫЙ [дэ], деривационная, деривационное (мат.). прил. к деривация во 2 знач. Деривационное исчисление.

деривационный, ДЕРИВАЦИОННЫЙ


ДЕРИВАЦИЯ

ДЕРИВА́ЦИЯ [дэ], деривации, жен. (лат. derivatio).
1. Отклонение вправо снарядов и пуль нарезного оружия при полете (воен.).
2. Метод движения одной функции от другой на основе постоянных коэффициентов (мат.).

деривация, ДЕРИВАЦИЯ


ДЁРКА

ДЁРКА, дёрки, жен. (прост.). Действие по гл. драть2; порка. Задать кому-нибудь дерку.

дерка, ДЕРКА


ДЕРМАТИН

ДЕРМАТИ́Н, дерматина, муж. (от греч. dermatinos — кожаный) (спец.). Ткань, выделанная под кожу.

дерматин, ДЕРМАТИН


ДЕРМАТИНОВЫЙ

ДЕРМАТИ́НОВЫЙ, дерматиновая, дерматиновое (спец.). прил. к дерматин; изготовленный из дерматина. Дерматиновый переплет.

дерматиновый, ДЕРМАТИНОВЫЙ


ДЕРМАТИТ

ДЕРМАТИ́Т [дэ], дерматита, муж. (от греч. derma — кожа) (мед.). Воспаление кожи.

дерматит, ДЕРМАТИТ


ДЕРМАТОЗ

ДЕРМАТО́З [дэ], дерматоза, мн. нет, муж. (от греч. derma — кожа) (мед.). Болезненное состояние кожи.

дерматоз, ДЕРМАТОЗ


ДЕРМАТОЛОГ

ДЕРМАТО́ЛОГ [дэ], дерматолога, муж. (мед.). Врач, специалист по дерматологии.

дерматолог, ДЕРМАТОЛОГ


ДЕРМАТОЛОГИЧЕСКИЙ

ДЕРМАТОЛОГИ́ЧЕСКИЙ [дэ], дерматологическая, дерматологическое (мед.). прил. к дерматология.

дерматологический, ДЕРМАТОЛОГИЧЕСКИЙ


ДЕРМАТОЛОГИЯ

ДЕРМАТОЛО́ГИЯ [дэ], дерматологии, мн. нет, жен. (от греч. derma — кожа и logos — учение) (мед.). Отдел медицины, изучающий болезни кожи.

дерматология, ДЕРМАТОЛОГИЯ


ДЕРМОГРАФИЗМ

ДЕРМОГРАФИ́ЗМ [дэ], дермографизма, мн. нет, муж. (от греч. derma — кожа и grapho — пишу) (мед.). Свойство кожи давать резкую реакцию на слабое механическое раздражение, наблюдаемое при неврастении.

дермографизм, ДЕРМОГРАФИЗМ


ДЁРН

ДЁРН, дёрна, мн. нет, муж. Густо заросший травой верхний слой почвы.
| собир. Вырезанные пласты этого слоя. Могилу обложили дерном.

дерн, ДЕРН


ДЕРНИНА

ДЕРНИ́НА и (обл.) дерновина, дернины, жен.
1. Кусок дерна.
2. только ед. Дерн (спец.).

дернина, ДЕРНИНА


ДЕРНИСТЫЙ

ДЕРНИ́СТЫЙ, дернистая, дернистое; дернист, дерниста, дернисто. Трудно разрыхляемый вследствие обилия корней растений. Дернистая земля.

дернистый, ДЕРНИСТЫЙ


ДЕРНОВАТЫЙ

ДЕРНОВА́ТЫЙ, дерноватая, дерноватое; дерноват, дерновата, дерновато (разг. обл.). Слегка дернистый.

дерноватый, ДЕРНОВАТЫЙ


ДЕРНОВИНА

ДЕРНОВИ́НА, дерновины, жен. см. дернина.

дерновина, ДЕРНОВИНА


ДЕРНОВЫЙ

ДЕРНО́ВЫЙ, дерновая, дерновое. прил. к дерн; выстланный дерном. Дерновая скамья. Дерновая земля (перегной из дерна; с.-х.).
• Дерновая руда (горн.) — землистый ноздреватый слой руды бурого железняка.

дерновый, ДЕРНОВЫЙ


ДЁРНУТЬ

ДЁРНУТЬ, дёрну, дёрнешь, совер.
1. совер. к дергать в 1 знач.
2. без доп. Выпить (чего-нибудь спиртного; прост., вульг.). Дернем по маленькой!
3. без доп. Отправиться, пойти куда-нибудь (прост.). Дернем-ка за город!
• Дернуло (дернет) кого-что с инф., или черт дернул (дернет), или нелегкая дернула (дернет) кого-что с инф. — то же, что догадало кого-нибудь или чорт догадал кого-нибудь, см. догадать 1. Дернуло меня с ним связаться! «Чорт дернул меня принять участие в этих дурацких волнениях!» Максим Горький.

дернуть, ДЕРНУТЬ


ДЁРНУТЬСЯ

ДЁРНУТЬСЯ, дёрнусь, дёрнешься. совер. к дергаться во 2 знач.

дернуться, ДЕРНУТЬСЯ


ДЁРТЬ

ДЁРТЬ, дёрти, жен. (с.-х. обл.). Давленое зерно для корма скота.

дерть, ДЕРТЬ


ДЁРУ

ДЁРУ. Только в выражении: задать деру (прост.) — пуститься бежать, удирать от кого-чего-нибудь.

деру, ДЕРУ


ДЕРУ

ДЕРУ́, дерусь, дерёшь, дерешься. наст. от гл. драть, драться.

деру, ДЕРУ


ДЕРЮГА

ДЕРЮ́ГА, дерюги, жен.
1. Самый грубый холст из толстой низкосортной пряжи (обл. спец.).
2. Плохая грубая ткань, одежда (разг. пренебр.). Напялил на себя какую-то дерюгу.

дерюга, ДЕРЮГА


ДЕРЮЖКА

ДЕРЮ́ЖКА, дерюжки, жен. (разг. обл.). уменьш. к дерюга.

дерюжка, ДЕРЮЖКА


ДЕРЮЖНЫЙ

ДЕРЮ́ЖНЫЙ, дерюжная, дерюжное. Сделанный из дерюги. Дерюжный мешок.

дерюжный, ДЕРЮЖНЫЙ


ДЕРЯБНУТЬ

ДЕРЯ́БНУТЬ, дерябну, дерябнешь, совер.
1. без доп. Выпить (чего-нибудь спиртного; прост.). Он вчера здорово дерябнул.
2. кого-что. Сильно ударить, хватить (обл.).

дерябнуть, ДЕРЯБНУТЬ


ДЕСАНТ

ДЕСА́НТ, десанта, муж. (франц. descente) (воен.).
1. Отряд войска, высаженный с кораблей на неприятельскую территорию для военных операций.
2. Военная операция, заключающаяся в высадке войск.

десант, ДЕСАНТ


ДЕСАНТНЫЙ

ДЕСА́НТНЫЙ, десантная, десантное (воен.). прил. к десант. Десантные войска. Десантная операция.

десантный, ДЕСАНТНЫЙ


ДЁСЕННЫЙ

ДЁСЕННЫЙ, дёсенная, дёсенное. прил. к десна.

десенный, ДЕСЕННЫЙ


ДЕСЕРТ

ДЕСЕ́РТ, десерта, муж. (франц. dessert). Фрукты, конфеты или сладкое блюдо, подаваемое в конце обеда.

десерт, ДЕСЕРТ


ДЕСЕРТНЫЙ

ДЕСЕ́РТНЫЙ, десертная, десертное. прил. к десерт.
• Десертное вино — сладкое виноградное вино. Десертный прибор — столовый прибор малого размера. Десертная ложка — металлическая ложка размером больше чайной и меньше столовой.

десертный, ДЕСЕРТНЫЙ


ДЕСКАТЬ

ДЕ́СКАТЬ (или без удар.), вводное слово (прост.). употр. для указания на передачу чужой речи. «Говорят, что ты, дескать, и вор, а молодец.» Пушкин. «Так-таки и передайте: Аркадий, дескать, Иванович Свидригайлов кланяется.» Достоевский.

дескать, ДЕСКАТЬ


ДЕСНА

ДЕСНА́, десны, мн. дёсны, дёсен, дёснам, жен. Мышечная ткань, покрывающая корни зубов.

десна, ДЕСНА


ДЕСНИЦА

ДЕСНИ́ЦА, десницы, жен. (церк.-книжн., поэт. устар.). Правая рука.
| Вообще рука. Карающая десница.

десница, ДЕСНИЦА


ДЕСПОТ

ДЕ́СПОТ, деспота, муж. (греч. despotes) (книж.). Верховный правитель, пользующийся неограниченной властью и руководящийся личным произволом.
| перен. Человек, принуждающий других поступать по его воле, не считающийся с чужими желаниями; тиран. Он настоящий деспот в своей семье.

деспот, ДЕСПОТ


ДЕСПОТИЗМ

ДЕСПОТИ́ЗМ, деспотизма, мн. нет, муж. (книж.). отвл. сущ. к деспотический.

деспотизм, ДЕСПОТИЗМ


ДЕСПОТИЧЕСКИЙ

ДЕСПОТИ́ЧЕСКИЙ, деспотическая, деспотическое (книж.).
1. прил. к деспотия. Деспотический образ правления.
2. (в качестве кратк. употр. деспотичен, деспотична, деспотично). Самовластный, не считающийся с волей других, принуждающий других подчиняться своей воле. Деспотический характер.

деспотический, ДЕСПОТИЧЕСКИЙ


ДЕСПОТИЧНЫЙ

ДЕСПОТИ́ЧНЫЙ, деспотичная, деспотичное; деспотичен, деспотична, деспотично. То же, что деспотический во 2 знач. Его характер слишком деспотичен.

деспотичный, ДЕСПОТИЧНЫЙ


ДЕСПОТИЯ

ДЕСПОТИ́Я, деспотии, жен. (книж. полит.). Государство, управляемое неограниченной властью деспота. Восточная деспотия.

деспотия, ДЕСПОТИЯ


ДЕСТИЛЛ...

ДЕСТИЛЛ... см. дистилл...

дестилл...


ДЕСТЬ

ДЕСТЬ, дести, род. мн. дестей, жен. (перс. dasta — рука, горсть). Единица счета писчей бумаги. Русская десть (равная 24 листам, употреблявшаяся до введения метрической дести). Метрическая десть (равная 50 листам).

десть


-ДЕСЯТ

-ДЕСЯ́Т. Только в выражении: сам-десят, см. сам-.

-десят, -ДЕСЯТ


ДЕСЯТЕРИК

ДЕСЯТЕРИ́К, десятерика, муж. (спец.). Мера или предмет, содержащие в себе десять каких-нибудь единиц, напр. куль муки в 10 четвериков.

десятерик, ДЕСЯТЕРИК


ДЕСЯТЕРИКОВЫЙ

ДЕСЯТЕРИКО́ВЫЙ, десятериковая, десятериковое (спец.).
1. Представляющий собою десятерик.
2. Такой, что в количестве десяти образует десятерик (о свечах).

десятериковый, ДЕСЯТЕРИКОВЫЙ


ДЕСЯТЕРИЧНЫЙ

ДЕСЯТЕРИ́ЧНЫЙ, десятеричная, десятеричное (книж. устар.). Увеличенный в десять раз; состоящий из десяти.
• И десятеричное — то же, что "и с точкой" — буква "i", употреблявшаяся до реформы орфографии 1917 г. и обозначавшая тот же звук, что буква "и" — "и восьмеричное" (в церк.-слав. письме обозначала также число 10).

десятеричный, ДЕСЯТЕРИЧНЫЙ


ДЕСЯТЕРНОЙ

ДЕСЯТЕРНО́Й, десятерная, десятерное (разг.). В десять раз больший (о размере, количестве).

десятерной, ДЕСЯТЕРНОЙ


ДЕСЯТЕРО

ДЕ́СЯТЕРО, десятерых, числ. кол. десять или десять пар чего-нибудь, срн. двое. Десятеро человек. Десятеро щипцов. Десятеро колес.

десятеро, ДЕСЯТЕРО


ДЕСЯТИ...

ДЕСЯТИ... (или без удар.). Первая часть составных слов в знач. десять, напр., десятиногий, десятисаженный, десятизначный и т.п.

десяти...


ДЕСЯТИДНЕВКА

ДЕСЯТИДНЕ́ВКА, десятидневки, жен. (разг.). То же, что декада. Первая десятидневка февраля.

десятидневка, ДЕСЯТИДНЕВКА


ДЕСЯТИДНЕВНЫЙ

ДЕСЯТИДНЕ́ВНЫЙ, десятидневная, десятидневное. Продолжающийся десять дней. Десятидневный срок.

десятидневный, ДЕСЯТИДНЕВНЫЙ


ДЕСЯТИКОПЕЕЧНЫЙ

ДЕСЯТИКОПЕ́ЕЧНЫЙ [шн], десятикопеечная, десятикопеечное. Ценностью, ценою в десять копеек. Десятикопеечная монета. Десятикопеечная марка.

десятикопеечный, ДЕСЯТИКОПЕЕЧНЫЙ


ДЕСЯТИКРАТНЫЙ

ДЕСЯТИКРА́ТНЫЙ, десятикратная, десятикратное (книж.). Увеличенный в десять раз; повторенный десять раз. В десятикратном размере.

десятикратный, ДЕСЯТИКРАТНЫЙ


ДЕСЯТИЛЕТИЕ

ДЕСЯТИЛЕ́ТИЕ, десятилетия, ср. (книж.).
1. Промежуток времени в десять лет. Первое десятилетие двадцатого века.
2. Годовщина события, случившегося 10 лет тому назад; десятилетнее существование чего-нибудь. Торжества по случаю десятилетия советской власти.

десятилетие, ДЕСЯТИЛЕТИЕ


ДЕСЯТИЛЕТНИЙ

ДЕСЯТИЛЕ́ТНИЙ, десятилетняя, десятилетнее. Продолжающийся или продолжавшийся десять лет. Десятилетний труд. Десятилетняя давность.
| Возрастом в десять лет. Десятилетний сын.
| прил., по знач. связанное с истечением десятилетнего срока чего-нибудь. Десятилетний юбилей. Десятилетняя годовщина (то же, что десятая годовщина или десятилетие во 2 знач.).

десятилетний, ДЕСЯТИЛЕТНИЙ


ДЕСЯТИМЕСЯЧНЫЙ

ДЕСЯТИМЕ́СЯЧНЫЙ, десятимесячная, десятимесячное. Продолжающийся десять месяцев. Десятимесячное пребывание.
| Возрастом в десять месяцев. Десятимесячный щенок.

десятимесячный, ДЕСЯТИМЕСЯЧНЫЙ


ДЕСЯТИНА

ДЕСЯТИ́НА, десятины, жен.
1. Русская единица земельной площади до введения метрической системы мер, равная 2400 саженей2, или 1,092 гектара.
2. В католических странах — налог в пользу церкви в размере одной десятой части дохода (истор:). (первонач. одна десятая часть чего-нибудь)

десятина, ДЕСЯТИНА


ДЕСЯТИННЫЙ

ДЕСЯТИ́ННЫЙ, десятинная, десятинное (ист.). прил. к десятина во 2 знач.

десятинный, ДЕСЯТИННЫЙ


ДЕСЯТИРУБЛЁВКА

ДЕСЯТИРУБЛЁВКА, десятирублёвки, жен. (разг. устар.). Денежный знак или монета в десять рублей.

десятирублевка, ДЕСЯТИРУБЛЕВКА


ДЕСЯТИРУБЛЁВЫЙ

ДЕСЯТИРУБЛЁВЫЙ, десятирублёвая, десятирублёвое (разг.). Ценою в десять рублей. Десятирублевая бумажка. Десятирублевые сапоги.

десятирублевый, ДЕСЯТИРУБЛЕВЫЙ


ДЕСЯТИУГОЛЬНИК

ДЕСЯТИУГО́ЛЬНИК, десятиугольника, муж. (геом.). Замкнутый многоугольник с десятью сторонами.

десятиугольник, ДЕСЯТИУГОЛЬНИК


ДЕСЯТИЧНЫЙ

ДЕСЯТИ́ЧНЫЙ, десятичная, десятичное. Основанный на счете десятками. Десятичная система мер и весов (то же, что метрическая система).
• Десятичные весы (спец.) — особого устройства весы, на которых взвешиваемый предмет уравновешивается гирей, в десять раз более легкой. Десятичные дроби (мат.) — система цифрового изображения дробных количеств при помощи разложения на десятые, сотые, тысячные и т.д. части целого. Десятичное счисление (мат.) — цифровая система, при которой каждая цифра имеет значение в десять раз большее, чем стоящая от нее справа. Десятичная классификация (спец.) — библиотечная система распределения книг по содержанию, в которой имеется десять основных отделов, делящихся в свою очередь каждый на десять подотделов и т.д.

десятичный, ДЕСЯТИЧНЫЙ


ДЕСЯТКА

ДЕСЯ́ТКА, десятки, жен.
1. Цифра 10 (разг.).
| Название различных предметов, нумеруемых этой цифрой (разг.), напр. бильярдный шар № 10, трамвай, автобус № 10.
| Школьная отметка, обозначаемая этой цифрой (школ. устар.).
2. Игральная карта, имеющая десять очков.
3. Десятирублевка (разг.).
4. Десятивесельная шлюпка (мор.).

десятка, ДЕСЯТКА


ДЕСЯТНИК

ДЕСЯ́ТНИК, десятника, муж. Лицо низшего технического персонала, старший над группой рабочих (преимущественно на строительных работах).

десятник, ДЕСЯТНИК


ДЕСЯТОК

ДЕСЯ́ТОК, десятка, муж.
1. Счетная единица, равная десяти одинаковым предметам. Десяток пирожных.
2. Десять лет возраста (разг.). Ему уже поспел шестой десяток.
• Не робкого десятка (разг.) — о смелом человеке.

десяток, ДЕСЯТОК


ДЕСЯТОЧЕК

ДЕСЯ́ТОЧЕК, десяточка, муж. (разг. фам.). ласк. к десяток.

десяточек, ДЕСЯТОЧЕК


ДЕСЯТСКИЙ

ДЕСЯ́ТСКИЙ, десятского, муж. (дорев.). Выборное лицо от крестьян, исполнявшее полицейские обязанности.

десятский, ДЕСЯТСКИЙ


ДЕСЯТЫЙ

ДЕСЯ́ТЫЙ, десятая, десятое. числ. поряд. к десять. Десятые годы (от 10-го по 19-й год какого-нибудь столетия). Десятые числа (от 10-го по 19-е число какого-нибудь месяца).
• Из пятого в десятое (разг.) — беспорядочно, без связи, переходя непоследовательно от одного к другому. Рассказывать из пятого в десятое. Это — дело десятое (прост.) — это сюда не относится, не важно в данном случае.

десятый, ДЕСЯТЫЙ


ДЕСЯТЬ

ДЕ́СЯТЬ, десяти, десятью (не смешивать с десятью!), числ. кол. Число 10; цифра 10. Разделить десять напять. Написать десять.
| Количество 10. Десять рублей. С десятью рублями. По десяти рублей.

десять, ДЕСЯТЬ


ДЕСЯТЬЮ

ДЕ́СЯТЬЮ, нареч. Взяв десять раз (об умножении). Десятью десять — сто.

десятью, ДЕСЯТЬЮ


ДЕТ...

ДЕТ... (неол.). Сокращение, употр. в новых сложных словах в знач. детский, напр. детдом, детсад, деткомиссия, детплощадка и т.п.

дет...


ДЕТАЛИЗАЦИЯ

ДЕТАЛИЗА́ЦИЯ, детализации, жен. (книж.). Действие по гл. детализировать.

детализация, ДЕТАЛИЗАЦИЯ


ДЕТАЛИЗИРОВАТЬ

ДЕТАЛИЗИ́РОВАТЬ, детализирую, детализируешь, совер. и несов., что (книж.). Уточнить (уточнять), разработать (разрабатывать) детально, в подробностях. Смету необходимо детализировать.

детализировать, ДЕТАЛИЗИРОВАТЬ


ДЕТАЛИЗИРОВАТЬСЯ

ДЕТАЛИЗИ́РОВАТЬСЯ, детализируюсь, детализируешься, совер. и несов. (книж.).
1. Уточниться (уточняться) в подробностях.
2. страд. к детализировать.

детализироваться, ДЕТАЛИЗИРОВАТЬСЯ


ДЕТАЛИЗОВАННЫЙ

ДЕТАЛИЗО́ВАННЫЙ, детализованная, детализованное; детализован, детализована, детализовано (книж.). прич. страд. прош. от детализовать.

детализованный, ДЕТАЛИЗОВАННЫЙ


ДЕТАЛИЗОВАТЬ

ДЕТАЛИЗОВА́ТЬ, детализую, детализуешь, совер. и несов. (книж.). То же, что детализировать.

детализовать, ДЕТАЛИЗОВАТЬ


ДЕТАЛИЗОВАТЬСЯ

ДЕТАЛИЗОВА́ТЬСЯ, детализуюсь, детализуешься, совер. и несов. (книж.). То же, что детализироваться.

детализоваться, ДЕТАЛИЗОВАТЬСЯ


ДЕТАЛЬ

ДЕТА́ЛЬ, детали, жен. (франц. detail).
1. Мелкая подробность, частность (книж.). Нарисовать дом со всеми деталями. Детали этого дела мне неизвестны.
2. Мелкая часть машины (тех.). Заказать детали для станков. Курс деталей машин.

деталь, ДЕТАЛЬ


ДЕТАЛЬНЫЙ

ДЕТА́ЛЬНЫЙ, детальная, детальное (книж.). прил. к деталь; подробный, в деталях. Детальное описание. Детальный разбор.

детальный, ДЕТАЛЬНЫЙ


ДЕТВА

ДЕТВА́, детвы, мн. нет, жен., собир. (спец.). Личинки пчел; молодые пчелы.

детва, ДЕТВА


ДЕТВОРА

ДЕТВОРА́, детворы, мн. нет, жен., собир. (разг.). Маленькие дети. Из школы высыпала детвора. «По избам ревет детвора.» Д.Бедный.

детвора, ДЕТВОРА


ДЕТДВИЖЕНИЕ

ДЕТДВИЖЕ́НИЕ, детдвижения, мн. нет, ср. (неол.). Детское движение. Деятели международного детдвижения. см. дет....

детдвижение, ДЕТДВИЖЕНИЕ


ДЕТЕКТИВ

ДЕТЕКТИ́В [дэтэ], детектива, муж. (англ. detective). Сыщик, агент сыскной полиции.

детектив, ДЕТЕКТИВ


ДЕТЕКТИВНЫЙ

ДЕТЕКТИ́ВНЫЙ [дэтэ], детективная, детективное. прил. к детектив; сыщицкий (чаще о литературных произведениях). Детективный роман.

детективный, ДЕТЕКТИВНЫЙ


ДЕТЕКТОР

ДЕТЕ́КТОР [дэтэ], детектора, муж. (англ. detector) (радио). Прибор для приема электрических волн, часть радиоприемника.

детектор, ДЕТЕКТОР


ДЕТЕКТОРНЫЙ

ДЕТЕ́КТОРНЫЙ [дэтэ], детекторная, детекторное (радио). прил. к детектор.

детекторный, ДЕТЕКТОРНЫЙ


ДЕТЁНЫШ

ДЕТЁНЫШ, детёныша, муж. Животное в раннем возрасте, находящееся при матери. Волчица бросилась защищать своих детенышей.

детеныш, ДЕТЕНЫШ


ДЕТЕРМИНИЗМ

ДЕТЕРМИНИ́ЗМ [дэтэ], детерминизма, мн. нет, муж. (от лат. determino — определяю) (филос.). Учение, по которому все явления обусловлены необходимой причинной связью. Детерминизм — один из принципов диалектического материализма.

детерминизм, ДЕТЕРМИНИЗМ


ДЕТЕРМИНИСТ

ДЕТЕРМИНИ́СТ [дэтэ], детерминиста, муж. (книж.). Последователь детерминизма.

детерминист, ДЕТЕРМИНИСТ


ДЕТЕРМИНИСТСКИЙ

ДЕТЕРМИНИ́СТСКИЙ [дэтэ], детерминистская, детерминистское (филос.). прил. к детерминизм и к детерминист.

детерминистский, ДЕТЕРМИНИСТСКИЙ


ДЕТИ

ДЕ́ТИ, детей, детям, детьми (детями не прав.), о детях, ед. нет.
1. Малолетние (употр. в знач. мн. от ребенок и от дитя). Спектакль для детей. Вы уж не дети!
2. Сыновья, дочери. К старику собрались все его дети.

дети, ДЕТИ


ДЕТИНА

ДЕТИ́НА, детины, муж. (разг.). Рослый и сильный молодой мужчина. Ражий детина.

детина, ДЕТИНА


ДЕТИНУШКА

ДЕТИ́НУШКА, детинушки, муж. (обл.). ласк. к детина.

детинушка, ДЕТИНУШКА


ДЕТИШКИ

ДЕТИ́ШКИ, детишек, ед. нет (разг.). уменьш.-ласк. к дети. «Чтоб обернуться мне с детишками, с женой, с меня довольно четвертной.» Д.Бедный.

детишки, ДЕТИШКИ


ДЕТИЩЕ

ДЕ́ТИЩЕ, детища, род. мн. детищ, ср. (книж.). То же, что ребенок; сын или дочь (устар.).
| перен. То, что создано собственными трудами и заботами. Театральная студия была его любимым детищем.
• Мертворожденное детище (книж.) — перен. безжизненный, непригодный для осуществления проект, затея.

детище, ДЕТИЩЕ


ДЕТКА

ДЕ́ТКА, детки, мн. нет, жен. (разг.). ласк. к дитя (обычно в обращении).

детка, ДЕТКА


ДЕТКИ

ДЕ́ТКИ, деток, деткам, ед. нет (разг.). уменьш.-ласк. к дети.

детки, ДЕТКИ


ДЕТОНАТОР

ДЕТОНА́ТОР, детонатора, муж. (от лат. detono — гремлю) (спец.). Капсюль, запал, употр. для производства взрыва.

детонатор, ДЕТОНАТОР


ДЕТОНАЦИЯ

ДЕТОНА́ЦИЯ, детонации, жен. (от лат. detono — гремлю) (спец.). Мгновенный и разрушительный взрыв какого-нибудь взрывчатого вещества под действием удара или воспламенения детонатора.

детонация, ДЕТОНАЦИЯ


ДЕТОНИРОВАТЬ

ДЕТОНИ́РОВАТЬ, детонирую, детонируешь, несов. (франц. detonner) (муз.). Петь или играть с фальшивой интонацией (в 3 знач.). Певица сильно детонировала. Скрипач детонирует.

детонировать, ДЕТОНИРОВАТЬ


ДЕТОРОДНЫЙ

ДЕТОРО́ДНЫЙ, детородная, детородное (книж. устар.). Предназначенный для деторождения, то же, что половой. Детородные органы.

детородный, ДЕТОРОДНЫЙ


ДЕТОРОЖДЕНИЕ

ДЕТОРОЖДЕ́НИЕ, деторождения, мн. нет, ср. (книж.). Рождение детей. Неспособный к деторождению.

деторождение, ДЕТОРОЖДЕНИЕ


ДЕТОУБИЙСТВО

ДЕТОУБИ́ЙСТВО, детоубийства, ср. (книж.). Убийство собственного ребенка.

детоубийство, ДЕТОУБИЙСТВО


ДЕТОУБИЙЦА

ДЕТОУБИ́ЙЦА, детоубийцы, муж. и (редк.) жен. (книж.). Убийца собственного ребенка.

детоубийца, ДЕТОУБИЙЦА


ДЕТОЧКА

ДЕ́ТОЧКА, деточки, жен. (разг.). уменьш.-ласк. к детка.

деточка, ДЕТОЧКА


ДЕТРИТ

ДЕТРИ́Т, детрита, мн. нет, муж. (лат. detritus — растертый). Продукт болезненного разрушения или перерождения живых тканей в виде кашицы (физиол.).
| Гной, взятый с телят, зараженных оспой, и обработанный для прививки оспы (мед.).

детрит, ДЕТРИТ


ДЕТСКАЯ

ДЕ́ТСКАЯ, детской, жен. Комната для детей.

детская, ДЕТСКАЯ


ДЕТСКИЙ

ДЕ́ТСКИЙ, Детская, детское.
1. прил. к дитя и к дети. Детские игрушки, книжки, шалости, болезни. Детская литература. Детский дом (см. дом). Детский сад (см. сад).
2. перен. Незрелый, не свойственный взрослому, вполне зрелому человеку (разг.). Это — детское рассуждение. Детская болезнь левизны (заглавие статьи Ленина о левом уклоне).
• Детское место (анат.) — то же, что плацента.

детский, ДЕТСКИЙ


ДЕТСКОСТЬ

ДЕ́ТСКОСТЬ, детскости, мн. нет, жен. (разг.). Ребячество характера; неразумность, наивность, свойственные детям. В ее рассуждениях была какая-то детскость.

детскость, ДЕТСКОСТЬ


ДЕТСТВО

ДЕ́ТСТВО, детства, мн. нет, ср. Детский возраст, детские годы (от младенчества до отрочества). Провел детство в деревне. Привык с детства к чему-нибудь.
• Впасть в детство — от старости потерять рассудок, выжить из ума.

детство, ДЕТСТВО


ДЕТУШКИ

ДЕ́ТУШКИ, детушек, детушкам, ед. нет (разг. фам.). ласк. к дети.

детушки, ДЕТУШКИ


ДЕТЬ

ДЕТЬ, дену, денешь, повел. день, совер. (к девать), кого-что (разг.; употр. с нареч. куда, некуда, туда).
1. Запрятать, потерять. Куда ты дел мой билет?
| Израсходовать, потратить. Ему некуда деть свои деньги. Он не знал, куда деть свои силы.
2. Поместить, пристроить. Не знаю, куда я дену свою семью на лето.

деть


ДЕТЬСЯ

ДЕ́ТЬСЯ, денусь, денешься, повел. денься, совер. (к деваться) (разг.; употр. с нареч. куда, некуда, туда).
1. Скрыться, спрятаться, исчезнуть. Он куда-то делся. Куда делся карандаш?
2. Поместиться, уйти, сделать с собой что-нибудь. Я не знал вчера, куда деться от скуки.

деться, ДЕТЬСЯ


ДЕ-ФАКТО

ДЕ-ФА́КТО [дэ], нареч. (лат. de facto) (книж.). Фактически, на деле (в отличие от де-юре). Признать какое-нибудь правительство де-факто.

де-факто, ДЕ-ФАКТО


ДЕФЕКТ

ДЕФЕ́КТ, дефекта, муж. (лат. defectus) (книж.). Изъян, порча, повреждение. Товар имеет некоторые дефекты.
| Недостаток, несовершенство. У этого человека много дефектов. «К чему говорить "дефекты", когда можно сказать недочеты, или недостатки, или пробелы?» Ленин.

дефект, ДЕФЕКТ


ДЕФЕКТИВНЫЙ

ДЕФЕКТИ́ВНЫЙ, дефективная, дефективное; дефективен, дефективна, дефективно (см. дефект) (книж.). Имеющий физические или психические недостатки, ненормальности. Дефективный ребенок.

дефективный, ДЕФЕКТИВНЫЙ


ДЕФЕКТНЫЙ

ДЕФЕ́КТНЫЙ, дефектная, дефектное (книж.). С дефектами, попорченный. Дефектный экземпляр.

дефектный, ДЕФЕКТНЫЙ


ДЕФЕНЗИВА

ДЕФЕНЗИ́ВА [дэ], дефензивы, мн. нет, жен. (франц. defensive).
1. В Польше — охранная полиция.
2. Оборонительная тактика на войне (воен.).

дефензива, ДЕФЕНЗИВА


ДЕФИБРЕР

ДЕФИБРЕ́Р, дефибрера, муж. (франц. defibreur) (тех.). Машина для размола дерева в древесную массу на бумажных и целлюлозных фабриках.

дефибрер, ДЕФИБРЕР


ДЕФИЛЕ

ДЕФИЛЕ́ [дэ], нескл., ср. (франц. defile) (воен.). Ущелье; узкий, тесный проход.

дефиле, ДЕФИЛЕ


ДЕФИЛИРОВАТЬ

ДЕФИЛИ́РОВАТЬ, дефилирую, дефилируешь, несов. (к продефилировать) (франц. defiler) (книж.). Торжественно проходить, шествовать (о войсках, процессиях, демонстрациях).

дефилировать, ДЕФИЛИРОВАТЬ


ДЕФИНИТИВ

ДЕФИНИТИ́В [дэ], дефинитива, мн. нет, муж. (от лат. definitivus — определительный, точный) (бух.). Контрольная бухгалтерия, форма учета без книг, с помощью картотеки.

дефинитив, ДЕФИНИТИВ


ДЕФИНИТИВНЫЙ

ДЕФИНИТИ́ВНЫЙ [дэ], дефинитивная, дефинитивное (от лат. definitivus) (книж.). Окончательно установленный. Дефинитивный текст стихотворений Пушкина.

дефинитивный, ДЕФИНИТИВНЫЙ


ДЕФИНИЦИЯ

ДЕФИНИ́ЦИЯ [дэ], дефиниции, жен. (лат. definitio) (книж.). Определение, истолкование понятия.

дефиниция, ДЕФИНИЦИЯ


ДЕФИС

ДЕФИ́С, дефиса, муж. (нем. Divis) (тип.). Короткая чёрточка, употр. как знак переноса или как соединительная черта между словами, напр. в слове "как-нибудь".

дефис, ДЕФИС


ДЕФИЦИТ

ДЕФИЦИ́Т, дефицита, муж. (лат. deficit — недостает).
1. Убыток, превышение расхода над приходом (экон.). Бюджет составлен с дефицитом в 100 млн рублей. Торговля дает дефицит.
2. Недостаток, нехватка (торг.). В этих товарах будет большой дефицит.

дефицит, ДЕФИЦИТ


ДЕФИЦИТНЫЙ

ДЕФИЦИ́ТНЫЙ, дефицитная, дефицитное (экон.).
1. Дающий дефицит (в 1 знач.), с дефицитом. Дефицитное предприятие.
2. Имеющийся на рынке в недостаточном количестве, неудовлетворяющий спроса (торг.). Дефицитный товар.

дефицитный, ДЕФИЦИТНЫЙ


ДЕФЛОРАЦИЯ

ДЕФЛОРА́ЦИЯ [дэ], дефлорации, жен. (от лат. defloro, букв. срываю цветы) (мед.). Разрыв девственной плевы (при половом акте или от других причин).

дефлорация, ДЕФЛОРАЦИЯ


ДЕФЛЯЦИЯ

ДЕФЛЯ́ЦИЯ [дэ], дефляции, жен. (лат. deflatio — сдувание).
1. Сокращение количества находящихся в обороте денежных знаков и банкнот (фин. экон.). Дефляция ведет к затруднениям в области кредита.
2. Шлифование горных пород минеральными частицами с помощью ветра (горн.).

дефляция, ДЕФЛЯЦИЯ


ДЕФОРМАЦИЯ

ДЕФОРМА́ЦИЯ [дэ], деформации, жен. (лат. deformatio) (книж.). Изменение формы.

деформация, ДЕФОРМАЦИЯ


ДЕФОРМИРОВАТЬ

ДЕФОРМИ́РОВАТЬ [дэ], деформирую, деформируешь, совер. и несов., кого-что (книж.). Изменить (изменять) форму, произвести (производить) деформацию чего-нибудь.

деформировать, ДЕФОРМИРОВАТЬ


ДЕФОРМИРОВАТЬСЯ

ДЕФОРМИ́РОВАТЬСЯ [дэ], деформируюсь, деформируешься, совер. и несов. (книж.).
1. Изменить (изменять) свою форму, подвергнуться (подвергаться) деформации.
2. страд. к деформировать.

деформироваться, ДЕФОРМИРОВАТЬСЯ


ДЕХКАН

ДЕХКА́Н и ДЕХКАНИН, дехканина, мн. дехкане, дехкан, муж. (перс. dehgan — землевладелец). Крестьянин в Узбекистане и Туркменистане.

дехкан, ДЕХКАН


ДЕХКАНСКИЙ

ДЕХКА́НСКИЙ, дехканская, дехканское. прил. к дехкан. Дехканское хозяйство.

дехканский, ДЕХКАНСКИЙ


ДЕХКАНСТВО

ДЕХКА́НСТВО, дехканства, мн. нет, ср., собир. Дехкане.

дехканство, ДЕХКАНСТВО


ДЕЦЕНТРАЛИЗАЦИЯ

ДЕЦЕНТРАЛИЗА́ЦИЯ [дэ], децентрализации, жен. (от лат. приставки de — от, без и слова централизация) (книж.). Система управления, основанная на передаче местным органам некоторых функций центральных органов. Децентрализация аппарата треста.

децентрализация, ДЕЦЕНТРАЛИЗАЦИЯ


ДЕЦЕНТРАЛИЗОВАННЫЙ

ДЕЦЕНТРАЛИЗО́ВАННЫЙ [дэ], децентрализованная, децентрализованное; децентрализован, децентрализована, децентрализовано (книж.). прич. страд. прош. от децентрализовать; подвергшийся децентрализации.

децентрализованный, ДЕЦЕНТРАЛИЗОВАННЫЙ


ДЕЦЕНТРАЛИЗОВАТЬ

ДЕЦЕНТРАЛИЗОВА́ТЬ [дэ], децентрализую, децентрализуешь, совер. и несов., что (книж.). Произвести (производить) децентрализацию чего-нибудь.

децентрализовать, ДЕЦЕНТРАЛИЗОВАТЬ


ДЕЦЕНТРАЛИЗОВАТЬСЯ

ДЕЦЕНТРАЛИЗОВА́ТЬСЯ [дэ], децентрализуюсь, децентрализуешься, совер. и несов. (книж.).
1. Подвергнуться (подвергаться) децентрализации.
2. страд. к децентрализовать.

децентрализоваться, ДЕЦЕНТРАЛИЗОВАТЬСЯ


ДЕЦЕРНАТ

ДЕЦЕРНА́Т [дэ], децерната, мн. нет, муж. (неол. офиц.). Особая организация управления учреждением посредством децернентов.

децернат, ДЕЦЕРНАТ


ДЕЦЕРНЕНТ

ДЕЦЕРНЕ́НТ [дэ], децернента, муж. (лат. decernens — решающий). (неол. офиц.). Должностное лицо какого-нибудь учреждения, обладающее всей полнотой прав и несущее личную ответственность за свои распоряжения.

децернент, ДЕЦЕРНЕНТ


ДЕЦИ...

ДЕЦИ... [дэ] (от лат. decern — десять). Первая часть составных иностранных слов, означающих десятую часть основной меры в метрической системе мер и весов, напр. дециграмм, дециметр, децилитр (десятая часть грамма и т.д.).

деци...


ДЕЦИМАЛЬНЫЙ

ДЕЦИМА́ЛЬНЫЙ [дэ], децимальная, децимальное (от лат. decimus — десятый) (спец.). То же, что десятичный. Децимальные весы.

децимальный, ДЕЦИМАЛЬНЫЙ


ДЕЧНЫЙ

ДЕ́ЧНЫЙ, дечная, дечное (мор.). прил. к дек.

дечный, ДЕЧНЫЙ


ДЕШЕВЕЕ

ДЕШЕВЕ́Е. сравн. к дешевый во 2 знач.

дешевее, ДЕШЕВЕЕ


ДЕШЁВЕЙШИЙ

ДЕШЁВЕЙШИЙ и ДЕШЕВЕЙШИЙ, дешевейшая, дешевейшее. превосх. к дешевый.

дешевейший, ДЕШЕВЕЙШИЙ


ДЕШЁВЕНЬКИЙ

ДЕШЁВЕНЬКИЙ, дешёвенькая, дешёвенькое (разг. пренебр.). унич. к дешевый. Дешевенький ситец. Дешевенькое остроумие, выражение.

дешевенький, ДЕШЕВЕНЬКИЙ


ДЕШЕВЕНЬКО

ДЕШЕВЕ́НЬКО, нареч. (разг. фам.). Довольно дешево, очень дешево.

дешевенько, ДЕШЕВЕНЬКО


ДЕШЕВЕТЬ

ДЕШЕВЕ́ТЬ, дешевею, дешевеешь, несов. (к подешеветь). Понижаться в цене, становиться дешевле. К осени фрукты дешевеют.

дешеветь, ДЕШЕВЕТЬ


ДЕШЕВИЗНА

ДЕШЕВИ́ЗНА, дешевизны, мн. нет, жен. отвл. сущ. к дешевый; низкие цены. Дешевизна хлеба объясняется хорошим урожаем.

дешевизна, ДЕШЕВИЗНА


ДЕШЕВИТЬ

ДЕШЕВИ́ТЬ, дешевлю, дешевишь, несов. (прост.). Предлагать слишком дешевую цену. Ты не дешеви, а давай настоящую цену.

дешевить, ДЕШЕВИТЬ


ДЕШЁВКА

ДЕШЁВКА, дешёвки, мн. нет, жен. (разг.).
1. Очень низкая цена. Купить по дешевке.
2. Дешевая распродажа товаров (спец.). Купил по дешевке.
3. перен. Безвкусица, что-нибудь пустое, лишенное подлинной ценности (разг. пренебр.).

дешевка, ДЕШЕВКА


ДЕШЕВЛЕ

ДЕШЕ́ВЛЕ. сравн. к прил. дешёвый и к нареч. дёшево.

дешевле, ДЕШЕВЛЕ


ДЁШЕВО

ДЁШЕВО, нареч.
1. По низкой цене, недорого. Купить дешево. Дешево взял за работу.
| перен. Легко, без усилий, без тяжелых последствий (разг.). Это вам дешево не пройдет. Дешево отделался.
2. нареч. к дешевый во 2 знач. (пренебр.). Дешево острить.
• Дешево стоить (фам.) — перен. не иметь никакого значения; не представлять труда. Его слова дешево стоят. Дешево и сердито — см. сердито.

дешево, ДЕШЕВО


ДЕШЁВЫЙ

ДЕШЁВЫЙ, дешёвая, дешёвое; дёшев, дешева, дёшево.
1. (сравн. дешевле). Недорогой, мало стоящий, низко оцениваемый. Дешевый товар. Дешевые цены. Дешевый труд.
2. (сравн. дешевое) перен. Не имеющий никакой ценности, незначительный, пустой (пренебр.). Дешевое удовольствие. Дешевый успех. Дешевое остроумие.

дешевый, ДЕШЕВЫЙ


ДЕШИФРИРОВАТЬ

ДЕШИФРИ́РОВАТЬ [дэ], дешифрирую, дешифрируешь, совер. и несов., что (франц. dechiffrer) (книж. спец.). Разобрав (разбирая) шифр, неизвестную систему письма, прочесть (прочитывать). Дешифрировать шифрованную телеграмму. Дешифрировать иероглифы.

дешифрировать, ДЕШИФРИРОВАТЬ


ДЕШИФРИРОВАТЬСЯ

ДЕШИФРИ́РОВАТЬСЯ [дэ], дешифрируюсь, дешифрируешься, совер. и несов. (книж. спец.). страд. к дешифрировать.

дешифрироваться, ДЕШИФРИРОВАТЬСЯ


ДЕШИФРОВКА

ДЕШИФРО́ВКА [дэ], дешифровки, жен. (книж. спец.). Разбор написанного условными знаками, шифром. Дешифровка депеши.

дешифровка, ДЕШИФРОВКА


ДЕ-ЮРЕ

ДЕ-Ю́РЕ (дэ-юрэ), нареч. (лат. de jure) (книж. офиц.). Юридически, на основании законного акта (в отличие от де-факто). Признать державу де-юре.

де-юре, ДЕ-ЮРЕ


ДЕЯНИЕ

ДЕЯ́НИЕ, деяния, ср. (церк.-книжн. офиц. устар.). Поступок, дело, действие. Преступные деяния.
• Деяния апостолов (церк., лит.) — название одной из книг Нового завета.

деяние, ДЕЯНИЕ


ДЕЯТЕЛЬ

ДЕ́ЯТЕЛЬ, деятеля, муж. (книж.). Лицо, проявившее себя деятельностью в какой-нибудь области. Государственный деятель. Деятель науки.

деятель, ДЕЯТЕЛЬ


ДЕЯТЕЛЬНИЦА

ДЕ́ЯТЕЛЬНИЦА, деятельницы (книж.). женск. к деятель.

деятельница, ДЕЯТЕЛЬНИЦА


ДЕЯТЕЛЬНОСТЬ

ДЕ́ЯТЕЛЬНОСТЬ, деятельности, мн. нет, жен. (книж.). Работа, систематическое применение своих сил в какой-нибудь области. Общественная деятельность. Врачебная деятельность.

деятельность, ДЕЯТЕЛЬНОСТЬ


ДЕЯТЕЛЬНЫЙ

ДЕ́ЯТЕЛЬНЫЙ, деятельная, деятельное; деятелен, деятельна, деятельно (книж.). Энергично работающий, проявляющий особенную активность. Деятельный человек.

деятельный, ДЕЯТЕЛЬНЫЙ


ДЕЯТЬСЯ

ДЕ́ЯТЬСЯ, употр. только 3 л. ед. числа: деется, деялось (разг. фам.). «Твориться, происходить, совершаться. Что у вас здесь деется? что за радость... падает на сердце, когда услышишь про то, что давно — давно деялось на свете.» Гоголь.

деяться, ДЕЯТЬСЯ


ДЖАГАТАЙСКИЙ

ДЖАГАТА́ЙСКИЙ, джагатайская, джагатайское. см. чагатайский.

джагатайский, ДЖАГАТАЙСКИЙ


ДЖАЗ

ДЖАЗ, джаза, и ДЖАЗ-БАНД, джаз-банда, муж. (англ. jazz-band) (неол.). Оркестр, составленный из особого подбора инструментов, преим. ударных и шумовых (первоначально негритянского происхождения).

джаз


ДЖАЗ-БАНД

ДЖАЗ-БА́НД, см. джаз.

джаз-банд, ДЖАЗ-БАНД


ДЖЕМПЕР

ДЖЕ́МПЕР, джемпера, муж. (англ. jumper) (неол.). Вязаная шерстяная или шелковая кофта без застежек, надевающаяся через голову и плотно облегающая корпус.

джемпер, ДЖЕМПЕР


ДЖЕНТЛЬМЕН

ДЖЕНТЛЬМЕ́Н [мэн], джентльмена, муж. (англ. gentleman, букв. дворянин).
1. В Англии — вежливое обращение к мужчине.
2. Человек, отличающийся благородством, порядочностью и великодушием (в духе буржуазно-аристократической морали). Он поступил, как настоящий джентльмен.
| Человек, принадлежащий к высшим кругам буржуазно-аристократического общества и усвоивший их манеры и привычки. Он одет джентльменом.

джентльмен, ДЖЕНТЛЬМЕН


ДЖЕНТЛЬМЕНСКИЙ

ДЖЕНТЛЬМЕ́НСКИЙ [мэн], джентльменская, джентльменское. прил. к джентльмен во 2 знач. Джентльменские поступки.

джентльменский, ДЖЕНТЛЬМЕНСКИЙ


ДЖЕНТЛЬМЕНСТВО

ДЖЕНТЛЬМЕ́НСТВО [мэн], джентльменства, мн. нет, ср. отвл. сущ. к джентльменский; поведение джентльмена.

джентльменство, ДЖЕНТЛЬМЕНСТВО


ДЖЕРСИ

ДЖЕРСИ́, нескл., ср. (англ. jersey) (спец.). Шелковая вязаная материя.
| Кофточка из такой материи.

джерси, ДЖЕРСИ


ДЖИГИТ

ДЖИГИ́Т, джигита, муж. (тюрк., срн. ногайское cigit). Искусный, ловкий наездник (на Кавказе). «Ружье заряжает джигит.» Лермонтов.

джигит, ДЖИГИТ


ДЖИГИТОВАТЬ

ДЖИГИТОВА́ТЬ, джигитую, джигитуешь, несов. Заниматься джигитовкой.

джигитовать, ДЖИГИТОВАТЬ


ДЖИГИТОВКА

ДЖИГИТО́ВКА, джигитовки, мн. нет, жен. Разнообразные, сложные упражнения на скачущей лошади (у кавказских горцев и казаков).

джигитовка, ДЖИГИТОВКА


ДЖИН

ДЖИН1, джина, мн. нет, муж. (англ. gin). Английская хлебная водка.

джин


ДЖИН

ДЖИН2, джина, муж. (англ. gin, сокращение слова engine — Машина) (тех.). Машина, отделяющая волокно хлопка от семян.

джин


ДЖИНГОИЗМ

ДЖИНГОИ́ЗМ, джингоизма, мн. нет, муж. (англ. jingoism) (полит.). Шовинистический национализм в Англии.

джингоизм, ДЖИНГОИЗМ


ДЖИНГОИСТ

ДЖИНГОИ́СТ, джингоиста, муж. (полит.). Представитель джингоизма, английский шовинист-националист.

джингоист, ДЖИНГОИСТ


ДЖИУ-ДЖИТСУ

ДЖИ́У-ДЖИ́ТСУ и ЖИ́У-ЖИ́ТСУ, нескл., ср. (япон. jujutsu) (спорт.). Японская система борьбы.

джиу-джитсу, ДЖИУ-ДЖИТСУ, жиу-житсу


ДЖОКЕР

ДЖО́КЕР, джокера, муж. (англ. joker, букв. шутник) (спец.). В некоторых играх, преим. в покере, особая карта, могущая заменять любую другую карту.

джокер, ДЖОКЕР


ДЖОН-БУЛЬ

ДЖОН-БУ́ЛЬ (Д и Б прописные), Джон-Буля, мн. нет, муж. (англ. John-Bull, букв. Джон-Бык) (газет.). Шутливое прозвище англичан.

джон-буль, ДЖОН-БУЛЬ


ДЖОНКА

ДЖО́НКА, джонки, жен. (малайск. gung — большое судно). Китайское парусное судно.

джонка, ДЖОНКА


ДЖУНГЛИ

ДЖУ́НГЛИ, джунглей, ед. нет (от санскр. jangala). Непроходимые низкорослые заросли в болотистых местностях Индии.

джунгли, ДЖУНГЛИ


ДЖУТ

ДЖУТ, джута, мн. нет, муж. (англ. jute) (бот. тех.). Волокнистое растение, разводимое в Индии и употр. на изготовление грубой ткани и веревок.

джут


ДЖУТОВЫЙ

ДЖУ́ТОВЫЙ, джутовая, джутовое.
1. прил. к джут; сделанный из джута (бот. тех.). Джутовые растения. Джутовые мешки.
2. Занимающийся обработкой джута. Джутовая промышленность.

джутовый, ДЖУТОВЫЙ


ДЗЕКАНЬЕ

ДЗЕ́КАНЬЕ, дзеканья, мн. нет, ср. (линг.). Произношение дз и ц на месте первоначальных д и т мягких, свойственное польскому, белорусскому яз., некоторым северно-русским говорам, напр. ходзиць (ходить).

дзеканье, ДЗЕКАНЬЕ


ДЗЕКАТЬ

ДЗЕ́КАТЬ, дзекаю, дзекаешь, несов. (линг.). Произносить дз и ц вместо мягких д и т, напр. дзеци, вместо дети.

дзекать, ДЗЕКАТЬ


ДЗИНЬ

ДЗИНЬ, подр. (разг.). употр. для обозначения звона колокольчика, разбивающегося стекла и т.п.

дзинь


ДИАБАЗ

ДИАБА́З, диабаза, муж. (от греч. diabasis — переход) (геол. тех.). Горная порода, сходная с базальтами, употр. для мощения улиц.

диабаз, ДИАБАЗ


ДИАБАЗОВЫЙ

ДИАБА́ЗОВЫЙ, диабазовая, диабазовое (геол., тех.). прил. к диабаз; из диабаза. Диабазовая мостовая.

диабазовый, ДИАБАЗОВЫЙ


ДИАБЕТ

ДИАБЕ́Т, диабета, муж. (греч. diabetes) (мед.). Болезнь, сопровождающаяся обильным выделением мочи; мочеизнурение. Сахарный диабет (характеризующийся значительным выделением сахара в моче, обычно называемый просто "диабет"; то же, что сахарная болезнь). Несахарный диабет (характеризующийся большой жаждой и обильным выделением мочи, не содержащей сахара).
| спец. о сахарном диабете.

диабет, ДИАБЕТ


ДИАБЕТИК

ДИАБЕ́ТИК, диабетика, муж. (мед.). Человек, болеющий диабетом.

диабетик, ДИАБЕТИК


ДИАВОЛ

ДИА́ВОЛ, ДИАВОЛЬСКИЙ. см. дьявол, дьявольский.

диавол, ДИАВОЛ


ДИАГНОЗ

ДИА́ГНОЗ, диагноза, муж. (греч. diagnosis) (мед.). Определение болезни на основании исследования больного. Врач поставил правильный диагноз.

диагноз, ДИАГНОЗ


ДИАГНОСТ

ДИАГНО́СТ и (устар.) ДИАГНОСТИК, диагноста, муж. (мед.). Врач, умеющий правильно поставить диагноз.

диагност, ДИАГНОСТ


ДИАГНОСТИК

ДИАГНО́СТИК, см. диагно́ст.

диагност, диагностик, ДИАГНОСТИК


ДИАГНОСТИКА

ДИАГНО́СТИКА, диагностики, жен. (мед.). Отрасль медицины, учение о методах диагноза.

диагностика, ДИАГНОСТИКА


ДИАГНОСТИРОВАТЬ

ДИАГНОСТИ́РОВАТЬ, диагностирую, диагностируешь, совер. и несов., что (мед.). Установить (устанавливать), определить (определять) диагнозом (какую-нибудь болезнь). Диагностировать болезнь. Диагностировать дифтерию.

диагностировать, ДИАГНОСТИРОВАТЬ


ДИАГНОСТИЧЕСКИЙ

ДИАГНОСТИ́ЧЕСКИЙ, диагностическая, диагностическое (мед.).
1. прил. к диагноз. Диагностические признаки.
2. прил. к диагностика. Диагностические методы.

диагностический, ДИАГНОСТИЧЕСКИЙ


ДИАГОНАЛЬ

ДИАГОНА́ЛЬ, диагонали, жен. (лат. diagonalis).
1. Прямая линия, соединяющая несмежные вершины многоугольника или многогранника (мат.).
| То же спец. о прямой линии, соединяющей противоположные углы прямоугольника и расположенной под острым углом к его сторонам (мат.).
2. Ткань с рубчиками, идущими по косой линии.
• По диагонали — наискось, не под прямым углом. Перешел улицу по диагонали.

диагональ, ДИАГОНАЛЬ


ДИАГОНАЛЬНЫЙ

ДИАГОНА́ЛЬНЫЙ, диагональная, диагональное (мат.). прил. к диагональ; расположенный по диагонали. В диагональном направлении.

диагональный, ДИАГОНАЛЬНЫЙ


ДИАГРАММА

ДИАГРА́ММА, диаграммы, жен. (греч. diagramma). Графическое изображение, показывающее соотношение каких-нибудь величин. Диаграмма роста экспорта.

диаграмма, ДИАГРАММА


ДИАДЕМА

ДИАДЕ́МА [дэ], диадемы, жен. (греч. diadema) (книж., поэт.). Женское головное драгоценное украшение в форме небольшой открытой короны.

диадема, ДИАДЕМА


ДИАКОН

ДИА́КОН, диакона, муж. см. дьякон.

диакон, ДИАКОН


ДИАКОНИССА

ДИАКОНИ́ССА, диакониссы, жен. (лат. diaconissa) (ист.). В древней христианской церкви — девушка или вдова, наблюдавшая за соблюдением религиозных обрядов, выполнявшихся женщинами.

диаконисса, ДИАКОНИССА


ДИАКРИТИЧЕСКИЙ

ДИАКРИТИ́ЧЕСКИЙ, диакритическая, диакритическое (от греч. diakritikos, букв. отличительный). Только в выражении: диакритический знак (линг.) — служащий для обозначения разных звуков, изображаемых одной основной буквой, надстрочный или подстрочный знак при букве.

диакритический, ДИАКРИТИЧЕСКИЙ


ДИАЛЕКТ

ДИАЛЕ́КТ, диалекта, муж. (греч. dialektos). Местное наречие, говор (линг.). Севернорусские диалекты.
| То же, что язык, речь (устар. и шутл.). Изъясняется на французском диалекте.

диалект, ДИАЛЕКТ


ДИАЛЕКТИЗМ

ДИАЛЕКТИ́ЗМ, диалектизма, муж. (линг.). Слово, оборот речи, заимствованный литературным языком из какого-нибудь диалекта.

диалектизм, ДИАЛЕКТИЗМ


ДИАЛЕКТИК

ДИАЛЕ́КТИК, диалектика, муж.
1. Лицо, хорошо владеющее диалектикой. Он прекрасный диалектик.
2. Сторонник диалектической философии. Марксист-диалектик.

диалектик, ДИАЛЕКТИК


ДИАЛЕКТИКА

ДИАЛЕ́КТИКА, диалектики, мн. нет, жен. (греч. dialektike).
1. Наука о всеобщих законах движения и развития природы, человеческого общества и мышления, как процесса накопления внутренних противоречий, как процесса борьбы противоположностей, приводящего к скачкообразному, революционному переходу из одного качества в другое. — Вкратце диалектику можно определить, как учение о единстве противоположностей. «Этим будет схвачено ядро диалектики.» Ленин. Диалектика есть теория познания и логика марксизма. Законы диалектики: закон единства и борьбы противоположностей, закон перехода количества в качество и обратно, закон отрицания отрицания.
2. Уменье применять логические доводы в споре (устар.).
3. Самый процесс такого движения и развития (книж.). Диалектика событий. Диалектика истории.

диалектика, ДИАЛЕКТИКА


ДИАЛЕКТИЧЕСКИЙ

ДИАЛЕКТИ́ЧЕСКИЙ1, диалектическая, диалектическое (книж.).
1. прил. к диалектика в 1 знач. Диалектические способности.
2. (в качестве кратк. употр. диалектичен, диалектична, диалектично). прил. к диалектика во 2 и 3 знач.; основанный на диалектике (филос.). Диалектический метод. Диалектический материализм. Диалектическая философия. Метод автора вполне диалектичен.

диалектический, ДИАЛЕКТИЧЕСКИЙ


ДИАЛЕКТИЧЕСКИЙ

ДИАЛЕКТИ́ЧЕСКИЙ2, диалектическая, диалектическое (линг.). прил. к диалект. Диалектические особенности южнорусского наречия.

диалектический, ДИАЛЕКТИЧЕСКИЙ


ДИАЛЕКТОЛОГ

ДИАЛЕКТО́ЛОГ, диалектолога, муж. (линг.). Ученый — специалист по диалектологии.

диалектолог, ДИАЛЕКТОЛОГ


ДИАЛЕКТОЛОГИЧЕСКИЙ

ДИАЛЕКТОЛОГИ́ЧЕСКИЙ, диалектологическая, диалектологическое (линг.). прил. к диалектология. Диалектологическая карта.

диалектологический, ДИАЛЕКТОЛОГИЧЕСКИЙ


ДИАЛЕКТОЛОГИЯ

ДИАЛЕКТОЛО́ГИЯ, диалектологии, мн. нет, жен. (от греч. dialektos — говор и logos — учение) (линг.). Отдел языковедения, посвященный изучению наречий и говоров какого-нибудь языка.

диалектология, ДИАЛЕКТОЛОГИЯ


ДИАЛИЗ

ДИА́ЛИЗ, диализа, мн. нет, муж. (греч. dialysis — деление) (физ.). Отделение составных частей жидкой смеси посредством фильтрования через животную перепонку или растительный пергамент.

диализ, ДИАЛИЗ


ДИАЛОГ

ДИАЛО́Г, диалога, муж. (греч. dialogos).
1. Разговор между двумя или несколькими лицами.
| Часть литературного произведения, состоящая из разговоров. Артисты хорошо провели заключительный диалог.
2. Литературное произведение, написанное в форме разговора (лит.). Диалоги Платона.

диалог, ДИАЛОГ


ДИАЛОГИЧЕСКИЙ

ДИАЛОГИ́ЧЕСКИЙ, диалогическая, диалогическое (книж., лит.). прил. к диалог. Поэма в диалогической форме. Диалогический стиль речи.
| В форме диалога; являющийся диалогом. Диалогическая речь.

диалогический, ДИАЛОГИЧЕСКИЙ


ДИАМАГНИТНЫЙ

ДИАМАГНИ́ТНЫЙ, диамагнитная, диамагнитное (от греч. dia — через и магнитный) (физ.). Отталкиваемый магнитом. Висмут — диамагнитное тело.

диамагнитный, ДИАМАГНИТНЫЙ


ДИАМАНТ

ДИАМА́НТ, диаманта, муж. (франц. diamant).
1. Брильянт (устар.).
2. Название размера очень мелкого типографского шрифта (в 4 пункта; тип.).

диамант, ДИАМАНТ


ДИАМАТ

ДИАМА́Т, диамата, муж. (неол., студ. арго и офиц.). Сокращение слов: диалектический материализм (преим. как предмет преподавания).

диамат, ДИАМАТ


ДИАМЕТР

ДИА́МЕТР, диаметра, муж. (греч. diametros). Прямая линия, проходящая через центр кривой фигуры и ограниченная ее контуром (мат.). Большой диаметр эллипсиса.
| Поперечник круга, расстояние по прямой линии между его крайними точками. Труба имеет в диаметре десять сантиметров.

диаметр, ДИАМЕТР


ДИАМЕТРАЛЬНЫЙ

ДИАМЕТРА́ЛЬНЫЙ, диаметральная, диаметральное.
1. прил. к диаметр (мат.). Диаметральная плоскость.
2. Совершенный, полный, крайний (о противоположности). Диаметральная противоположность.

диаметральный, ДИАМЕТРАЛЬНЫЙ


ДИАПАЗОН

ДИАПАЗО́Н, диапазона, муж. (от греч. dia pason chordon — через все струны).
1. Совокупность всех звуков от низшего до высшего предела, воспроизводимых данным голосом или музыкальным инструментом (муз.). Диапазон человеческого голоса равняется в среднем двум октавам. Баритон с большим диапазоном.
2. перен. Охват, объем, размеры (интересов, знаний, деятельности и т.п.; книж.).

диапазон, ДИАПАЗОН


ДИАПОЗИТИВ

ДИАПОЗИТИ́В, диапозитива, муж. (от греч. dia — через и слова позитив) (фото). Рисунок или фотографический снимок на прозрачной пластинке для проекционного фонаря.

диапозитив, ДИАПОЗИТИВ


ДИАТЕРМИЯ

ДИАТЕРМИ́Я, диатермии, жен. (от греч. dia — сквозь и therme — тепло) (мед.). Глубокое прогревание больной части тела электрическим током высокого напряжения в лечебных целях.

диатермия, ДИАТЕРМИЯ


ДИАТОНИЧЕСКИЙ

ДИАТОНИ́ЧЕСКИЙ, диатоническая, диатоническое (от греч. dia — через и tonos — звук) (муз.). Расположенный в порядке интервалов нормального звукоряда. Диатоническая гамма.

диатонический, ДИАТОНИЧЕСКИЙ


ДИАТРИБА

ДИАТРИ́БА, диатрибы, жен. (греч. diatribe, букв. растирание) (книж.). Речь (устная или письменная), содержащая жестокую, резкую критику. Гневная диатриба.

диатриба, ДИАТРИБА


ДИАФРАГМА

ДИАФРА́ГМА, диафрагмы, жен. (греч. diaphragma, букв. перегородка).
1. Широкий и тонкий мускул, отделяющий грудную полость от брюшной и являющийся одной из вдыхательных мышц (анат.).
2. Непрозрачная пластинка с круглым отверстием, помещаемая в объективе оптических приборов (опт.).

диафрагма, ДИАФРАГМА


ДИВА

ДИ́ВА, дивы, жен. (итал. diva, букв. божественная) (театр. устар.). Знаменитая, первоклассная певица.

дива, ДИВА


ДИВАН

ДИВА́Н1, дивана, муж. (см. диван2). Род мягкой мебели для сидения и лежания, с длинной спинкой и ручками.

диван, ДИВАН


ДИВАН

ДИВА́Н2, дивана, муж. (перс. divan, первонач. записи доходов).
1. В старой Турции — совет высших сановников при султане.
2. В восточных литературах — сборник лирических произведений, принадлежащих одному поэту (лит.). Диван Гафиза.

диван, ДИВАН


ДИВАННЫЙ

ДИВА́ННЫЙ, диванная, диванное.
1. прил. к диван1. Диванная подушка.
2. в знач. сущ. диванная, диванной, жен. Комната в богатых домах с диванами для отдыха (ист.).

диванный, ДИВАННЫЙ


ДИВАНЧИК

ДИВА́НЧИК, диванчика, муж. (разг.). уменьш. к диван1.

диванчик, ДИВАНЧИК


ДИВЕРГЕНЦИЯ

ДИВЕРГЕ́НЦИЯ, дивергенции, жен. (франц. divergence) (науч.). Расхождение в признаках.

дивергенция, ДИВЕРГЕНЦИЯ


ДИВЕРСИОННЫЙ

ДИВЕРСИО́ННЫЙ, диверсионная, диверсионное (книж.). прил. к диверсия.

диверсионный, ДИВЕРСИОННЫЙ


ДИВЕРСИЯ

ДИВЕ́РСИЯ, диверсии, жен. (франц. diversion) (книж.). Военная операция, производимая вне главного театра военных действий для отвлечения сил противника (воен.).
| перен. Прием для отвлечения внимания противной стороны.

диверсия, ДИВЕРСИЯ


ДИВЕРТИСМЕНТ

ДИВЕРТИСМЕ́НТ, дивертисмента, муж. (франц. divertissement) (театр.). Театральное представление, состоящее из различных мелких эстрадных номеров и даваемое в дополнение к главному представлению.

дивертисмент, ДИВЕРТИСМЕНТ


ДИВЕРТИСМЕНТНЫЙ

ДИВЕРТИСМЕ́НТНЫЙ, дивертисментная, дивертисментное (театр.). прил. к дивертисмент. Дивертисментный номер.

дивертисментный, ДИВЕРТИСМЕНТНЫЙ


ДИВИ-БЫ

ДИВИ́-БЫ, союз условно-уступительный (прост.). Пускай бы еще, если б еще. Диви-бы дело стоящее было, а то пустяки одни.

диви-бы, ДИВИ-БЫ


ДИВИДЕНД

ДИВИДЕ́НД, дивиденда, муж. (лат. dividendus — подлежащий разделу) (экон. торг.). Часть прибыли, получаемая отдельными участниками предприятия пропорционально количеству акций или паев, принадлежащих каждому.

дивиденд, ДИВИДЕНД


ДИВИДЕНДНЫЙ

ДИВИДЕ́НДНЫЙ, дивидендная, дивидендное (экон. торг.). прил. к дивиденд. Дивидендные выдачи.

дивидендный, ДИВИДЕНДНЫЙ


ДИВИЗИОН

ДИВИЗИО́Н, дивизиона, муж. (франц. division) (воен.).
1. Подразделение в войсковых частях артиллерии и кавалерии. Артиллерийский дивизион.
2. Отряд из нескольких мелких военных кораблей одного типа. Дивизион миноносцев.

дивизион, ДИВИЗИОН


ДИВИЗИОННЫЙ

ДИВИЗИО́ННЫЙ, дивизионная, дивизионное (воен.). прил. к дивизион и к дивизия.

дивизионный, ДИВИЗИОННЫЙ


ДИВИЗИЯ

ДИВИ́ЗИЯ, дивизии, жен. (франц. division) (воен.).
1. В пехоте и кавалерии — войсковое соединение в составе нескольких полков.
2. Часть военного флота, состоящая из определенного числа военных судов разного типа. Дивизия линейных кораблей.

дивизия, ДИВИЗИЯ


ДИВИТЬ

ДИВИ́ТЬ, дивлю, дивишь, несов., кого-что (разг.). Удивлять. Он всех дивил своим поведением.

дивить, ДИВИТЬ


ДИВИТЬСЯ

ДИВИ́ТЬСЯ, дивлюсь, дивишься, несов.
1. кому-чему. Приходить в удивление от кого-чего-нибудь. Я дивился его успехам.
2. на кого-что. Глядеть с восхищением, с изумлением (разг.).

дивиться, ДИВИТЬСЯ


ДИВНЫЙ

ДИ́ВНЫЙ, дивная, дивное; дивен, дивна, дивно.
1. Чудесный, удивительный (книж. поэт. устар.). «На свете дивные бывают приключенья.» Грибоедов. «Имел он (Овидий) песен дивный дар.» Пушкин.
2. Прекрасный, восхитительный (разг.). Дивный голос. Мы дивно (нареч.) провели время.

дивный, ДИВНЫЙ


ДИВО

ДИ́ВО, дива, мн. нет, ср. (разг.).
1. То, что вызывает удивление; чудо. Этакого дива я давно не видал. «Какое ж диво тут?» Грибоедов. «Чудо-чудное, диво-дивное.» Сказка.
2. в знач. сказуемого. Удивительно, странно (чаще употр. с отриц.). Диво, что он не пришел. Не диво, если он обманет.
• Диву даваться (разг.) — удивляться. Я диву давался, откуда это берется. На диво (разг.) — отлично, очень хорошо. Сделано на диво. Что за диво (разг.) — 1) удивительно, странно. Что за диво? его всё нет! 2) ничего нет удивительного. Ну, это что за диво: всякий сделает.

диво, ДИВО


ДИВОВАТЬСЯ

ДИВОВА́ТЬСЯ, дивуюсь, дивуешься, несов., кому-чему (разг. устар.). То же, что дивиться.

дивоваться, ДИВОВАТЬСЯ


ДИГИТАЛИС

ДИГИТА́ЛИС, дигиталиса, мн. нет, муж. (от лат. digitale — наперсток) (мед.). Лекарственное растение, наперстянка, препараты которого употр. при болезнях сердца.

дигиталис, ДИГИТАЛИС


ДИДАКТИК

ДИДА́КТИК, дидактика, муж. (книж.). Специалист по дидактике, преподаватель дидактики.

дидактик, ДИДАКТИК


ДИДАКТИКА

ДИДА́КТИКА, дидактики, мн. нет, жен. (от греч. didaktikos — поучительный). Отдел педагогики, в котором излагаются общие методы обучения.

дидактика, ДИДАКТИКА


ДИДАКТИЧЕСКИЙ

ДИДАКТИ́ЧЕСКИЙ, дидактическая, дидактическое.
1. прил. к дидактика.
2. Наставительный, поучительный. Дидактический тон.
3. Излагающий в форме художественного произведения какие-нибудь сведения или наставления (лит.). Дидактическая поэма.

дидактический, ДИДАКТИЧЕСКИЙ


ДИЕЗ

ДИЕ́З. см. диэз.

диез, ДИЕЗ


ДИЕТА

ДИЕ́ТА. см. диэта.

диета, ДИЕТА


ДИЗАЖИО

ДИЗА́ЖИО, нескл., ср. (итал. disagio) (торг.). Вычет из рыночного курса ценных бумаг при сделках, ант. ажио.

дизажио, ДИЗАЖИО


ДИЗЕЛЬ

ДИ́ЗЕЛЬ, дизеля, муж. (тех.). Двигатель внутреннего сгорания, работающий на нефти. (По имени изобретателя, нем. инженера.)

дизель, ДИЗЕЛЬ


ДИЗЕНТЕРИЙНЫЙ

ДИЗЕНТЕРИ́ЙНЫЙ, дизентерийная, дизентерийное (мед.). прил. к дизентерия. Дизентерийный больной.

дизентерийный, ДИЗЕНТЕРИЙНЫЙ


ДИЗЕНТЕРИЯ

ДИЗЕНТЕРИ́Я, дизентерии, мн. нет, жен. (от греч. dys — трудно и enters — внутренности, кишки) (мед.). Кровавый понос, заразная болезнь кишок.

дизентерия, ДИЗЕНТЕРИЯ


ДИКАРКА

ДИКА́РКА, дикарки. женск. к дикарь. «Застенчивость дикарки молодой.» Лермонтов.

дикарка, ДИКАРКА


ДИКАРСКИЙ

ДИКА́РСКИЙ, дикарская, дикарское. прил. к дикарь. Дикарский образ жизни. Дикарский вид.

дикарский, ДИКАРСКИЙ


ДИКАРСТВО

ДИКА́РСТВО, дикарства, мн. нет, ср. отвл. сущ. к дикарский; дикость, нелюдимость.

дикарство, ДИКАРСТВО


ДИКАРЬ

ДИКА́РЬ, дикаря, муж.
1. Человек, принадлежащий к племени, живущему в первобытном состоянии (преим. о туземцах неевропейских стран). В Центральной Африке еще встречаются дикари.
| перен. Грубый, некультурный человек, варвар (неод.).
2. Очень застенчивый, непривыкший к обществу человек (разг.).

дикарь, ДИКАРЬ


ДИКИЙ

ДИ́КИЙ, дикая, дикое; дик, дика, дико.
1. Находящийся в первобытном состоянии, некультурный. Дикие народы.
| О растениях: растущий на свободе, некультивированный, в отличие от садового. Дикая яблоня. Дикий виноград.
| О животных и птицах: не прирученный, живущий на воле, в отличие от домашнего. Дикие козы. Дикие утки.
2. в знач. сущ. дикий, дикого, муж. Дикарь.
3. Пустынный, глухой, мрачный (книж.). Дикие скалы. «Вкруг всё дико: ель, сосна да мох седой.» А.Майков.

дикий, ДИКИЙ


ДИКО

ДИ́КО, нареч.
1. нареч. к дикий в 1, 3, 4, 5 и 6 знач.
2. С крайним изумлением, испуганно, не соображая. Дико оглядываться по сторонам.

дико, ДИКО


ДИКОБРАЗ

ДИКОБРА́З, дикобраза, муж.
1. Животное из отряда грызунов, туловище которого покрыто длинными иглами (зоол.).
2. перен. Дикий, неуклюжий, необщительный человек (разг. неод.).

дикобраз, ДИКОБРАЗ


ДИКОВИНА

ДИКО́ВИНА, диковины, и ДИКОВИНКА, диковинки. жен. (разг.). «Странная, удивительная вещь. Что за диковина? Огурец и с дом величиной — диковинка, коль это справедливо.» Крылов.
• В диковину, в диковинку (разг.) — удивительно, впервой. Это мне не в диковинку. «Известно, что слоны в диковинку у нас.» Крылов.

диковина, ДИКОВИНА


ДИКОВИНКА

ДИКО́ВИНКА, см. дико́вина.

диковина, диковинка, ДИКОВИНКА


ДИКОВИННЫЙ

ДИКО́ВИННЫЙ, диковинная, диковинное; (кратк. мужск. не употр.) диковинна, диковинно (разг.). Необыкновенный, странный.

диковинный, ДИКОВИННЫЙ


ДИКОРАСТУЩИЙ

ДИКОРАСТУ́ЩИЙ, дикорастущая, дикорастущее (книж.). Растущий в диком состоянии, некультивированный. Дикорастущие деревья.

дикорастущий, ДИКОРАСТУЩИЙ


ДИКОСТЬ

ДИ́КОСТЬ, дикости, жен.
1. только ед. отвл. сущ. к дикий (книж.). Пейзаж отличался мрачной дикостью.
2. Странный, нелепый поступок (разг. фам.). Тратить такие большие деньги на ненужную вещь — совершенная дикость.

дикость, ДИКОСТЬ


ДИКТАНТ

ДИКТА́НТ, диктанта, муж. (пед.). То же, что диктовка во 2 знач.

диктант, ДИКТАНТ


ДИКТАТОР

ДИКТА́ТОР, диктатора, муж. (лат. dictator) (полит.). Лицо, пользующееся неограниченной властью в управлении государством, обычно в исключительных политических условиях.
| В древнем Риме — должностное лицо, назначавшееся сенатом в случае внешней или внутренней опасности, угрожавшей государству, и располагавшее неограниченными полномочиями (ист.).

диктатор, ДИКТАТОР


ДИКТАТОРСКИЙ

ДИКТА́ТОРСКИЙ, диктаторская, диктаторское (полит.). прил. к диктатор. Диктаторская власть. Диктаторские полномочия.

диктаторский, ДИКТАТОРСКИЙ


ДИКТАТОРСТВО

ДИКТА́ТОРСТВО, диктаторства, мн. нет, ср.
1. Пребывание у власти в качестве диктатора (полит.). Во время диктаторства Суллы.
2. Поведение диктатора, диктаторские замашки, приемы (разг.).

диктаторство, ДИКТАТОРСТВО


ДИКТАТОРСТВОВАТЬ

ДИКТА́ТОРСТВОВАТЬ, диктаторствую, диктаторствуешь, несов. (книж.). Управлять, пользуясь диктаторской властью.

диктаторствовать, ДИКТАТОРСТВОВАТЬ


ДИКТАТУРА

ДИКТАТУ́РА, диктатуры, жен. (лат. dictatura) (полит.).
1. Ничем не ограниченная государственная власть, опирающаяся на силу господствующего класса. — Диктатура означает... неограниченную, опирающуюся на силу, а не на закон власть. «Во время гражданской войны всякая победившая власть может быть только диктатурой.» Ленин. «Либо диктатура (т.е. железная власть) помещиков и капиталистов, либо диктатура рабочего класса.» Ленин. «Диктатура пролетариата есть 1) неограниченное законом насилие в отношении капиталистов и помещиков, 2) руководство пролетариата в отношении крестьянства и 3) строительство социализма в отношении всего общества.» Сталин. Диктатура капитала.

диктатура, ДИКТАТУРА


ДИКТОВАННЫЙ

ДИКТО́ВАННЫЙ, диктованная, диктованное; диктован, диктована, диктовано (книж.). прич. страд. прош. от диктовать.

диктованный, ДИКТОВАННЫЙ


ДИКТОВАТЬ

ДИКТОВА́ТЬ, диктую, диктуешь, несов. (к продиктовать), что (от лат. dicto).
1. Произносить что-нибудь (какой-нибудь текст) с тем, чтобы слушатель записывал. Диктовать правила ученикам. Диктовать письмо машинистке.
2. Предписывать категорически; принуждать кого-нибудь принять (предложенные условия; книж.). Диктовать свою волю побежденному.
| Внушать, подсказывать (книж.). Благоразумие диктует ему сугубую осторожность.

диктовать, ДИКТОВАТЬ


ДИКТОВАТЬСЯ

ДИКТОВА́ТЬСЯ, диктуюсь, диктуешься, несов. страд. к диктовать.

диктоваться, ДИКТОВАТЬСЯ


ДИКТОВКА

ДИКТО́ВКА, диктовки, жен.
1. Действие по гл. диктовать. Писать под диктовку. Решение Лиги наций было принято под диктовку японского империализма.
2. Школьная письменная работа, состоящая в записывании текста со слов диктующего для упражнения в орфографии (школ.). В диктовке оказалось много ошибок.

диктовка, ДИКТОВКА


ДИКТОР

ДИ́КТОР, диктора, муж. (от лат. dictor — кто говорит) (радио). Лицо, читающее перед микрофоном сообщения, передаваемые широковещательной радиостанцией.

диктор, ДИКТОР


ДИКТОФОН

ДИКТОФО́Н, диктофона, муж. (от лат. dicto — диктую и греч. phone — речь) (спец.). Особого рода фонограф для записи и воспроизведения устной речи, обычно применяемый вместо стенографирования.

диктофон, ДИКТОФОН


ДИКЦИЯ

ДИ́КЦИЯ, дикции, мн. нет, жен. (лат. dictio). Ясность и отчетливость в произношении слов и слогов. Речь было трудно понимать вследствие плохой дикции оратора. У этого певца хорошая дикция.

дикция, ДИКЦИЯ


ДИЛЕММА

ДИЛЕ́ММА, дилеммы, жен. (греч. dilemma — двойное предложение) (книж.).
1. Полемический довод, состоящий в том, что противнику предлагаются на выбор два противоположных положения, исключающих возможность третьего.
2. Обстоятельства, заставляющие принять одно из двух решений, выбор между которыми крайне затруднителен. Перед ним стояла дилемма: или умереть с голоду или согласиться на кабальные условия.

дилемма, ДИЛЕММА


ДИЛЕТАНТ

ДИЛЕТА́НТ, дилетанта, муж. (итал. dilettante) (книж.). Человек, занимающийся наукой или искусством без специальной подготовки; имеющий только поверхностное знакомство с какой-нибудь областью знаний. Он в музыке дилетант.

дилетант, ДИЛЕТАНТ


ДИЛЕТАНТИЗМ

ДИЛЕТАНТИ́ЗМ, дилетантизма, мн. нет, муж. (книж.). Дилетантское отношение к чему-нибудь.

дилетантизм, ДИЛЕТАНТИЗМ


ДИЛЕТАНТКА

ДИЛЕТА́НТКА, дилетантки (книж.). женск. к дилетант.

дилетантка, ДИЛЕТАНТКА


ДИЛЕТАНТСКИЙ

ДИЛЕТА́НТСКИЙ, дилетантская, дилетантское (книж.). прил. к дилетант. Дилетантское исполнение.

дилетантский, ДИЛЕТАНТСКИЙ


ДИЛЕТАНТСТВО

ДИЛЕТА́НТСТВО, дилетантства, мн. нет, ср. (книж.). отвл. сущ. к дилетантский.

дилетантство, ДИЛЕТАНТСТВО


ДИЛИЖАНС

ДИЛИЖА́НС, дилижанса, муж. (франц. diligence) (ист.). Большая карета общего пользования для перевозки пассажиров и почты. Дилижансы вышли из употребления с развитием железных дорог и автомобильного сообщения.

дилижанс, ДИЛИЖАНС


ДИЛИЖАНСОВЫЙ

ДИЛИЖА́НСОВЫЙ, дилижансовая, дилижансовое (ист.). прил. к дилижанс.

дилижансовый, ДИЛИЖАНСОВЫЙ


ДИМОРФИЗМ

ДИМОРФИ́ЗМ, диморфизма, мн. нет, муж. (от греч. di — двойной и morphe — форма).
1. Свойство некоторых тел кристаллизоваться в двух различных формах (минер.).
2. Наличие у одного вида животных особей двух разных форм (зоол.).
3. Наличие у одного растения органов двух разных форм (бот.).

диморфизм, ДИМОРФИЗМ


ДИМОРФНЫЙ

ДИМО́РФНЫЙ, диморфная, диморфное (науч.). Обладающий диморфизмом.

диморфный, ДИМОРФНЫЙ


ДИНА

ДИ́НА, дины, жен. (от греч. dynamis — сила) (физ.). Единица силы в абсолютной системе мер: сила, сообщающая массе в один грамм ускорение в один сантиметр в секунду. Вес одного грамма соответствует 981 дине.

дина, ДИНА


ДИНАМИЗМ

ДИНАМИ́ЗМ, динамизма, мн. нет, муж. (книж.). отвл. сущ. к динамический; то же, что динамика в 3 знач.

динамизм, ДИНАМИЗМ


ДИНАМИКА

ДИНА́МИКА, динамики, мн. нет, жен. (от греч. dynamikos — действующий).
1. Отдел механики, изучающий законы движения тел в зависимости от действующих на них сил (мех.).
2. Ход развития, изменения какого-нибудь явления под влиянием действующих на него сил; ант. статика во 2 знач. (науч.). Динамика социального процесса.
3. перен. Обилие движения, действия (книж.). В пьесе много динамики.

динамика, ДИНАМИКА


ДИНАМИТ

ДИНАМИ́Т, динамита, мн. нет, муж. (от греч. dynamis — сила). Взрывчатое вещество, состоящее из особым образом обработанного нитроглицерина.

динамит, ДИНАМИТ


ДИНАМИТНЫЙ

ДИНАМИ́ТНЫЙ, динамитная, динамитное. прил. к динамит. Динамитный снаряд.

динамитный, ДИНАМИТНЫЙ


ДИНАМИТЧИК

ДИНАМИ́ТЧИК, динамитчика, муж.
1. Специалист, производящий взрыв динамитом (спец.).
2. Террорист, устраивающий взрывы (разг.).

динамитчик, ДИНАМИТЧИК


ДИНАМИЧЕСКИЙ

ДИНАМИ́ЧЕСКИЙ, динамическая, динамическое (от греч. dynamikos — действующий) (книж.).
1. прил. к динамика (науч.). Динамическое развитие.
2. (в качестве кратк. употр. динамичен, динамична, динамично). Богатый движением, действиям; проявляющий наличие внутренней силы. Динамическая музыка.

динамический, ДИНАМИЧЕСКИЙ


ДИНАМИЧНОСТЬ

ДИНАМИ́ЧНОСТЬ, динамичности, мн. нет, жен. (книж.). отвл. сущ. к динамичный.

динамичность, ДИНАМИЧНОСТЬ


ДИНАМИЧНЫЙ

ДИНАМИ́ЧНЫЙ, динамичная, динамичное; динамичен, динамична, динамично (книж.). То же, что динамический во 2 знач.

динамичный, ДИНАМИЧНЫЙ


ДИНАМО

ДИНА́МО, нескл., жен. (тех.). То же, что динамомашина.

динамо, ДИНАМО


ДИНАМОМАШИНА

ДИНАМОМАШИ́НА, динамомашины, жен. (от греч. dynamis — сила и слова Машина) (тех.). Машина, служащая для выработки электрического тока. Динамомашина в отличие от магнето получает возбуждение от электромагнитов.

динамомашина, ДИНАМОМАШИНА


ДИНАМОМЕТР

ДИНАМО́МЕТР, динамометра, муж. (от греч. dynamis — сила и metron — мера) (тех.). Прибор для измерения механической силы.

динамометр, ДИНАМОМЕТР


ДИНАР

ДИНА́Р, динара, муж. (греч. denarion).
1. Югославская (сербская) монетная единица.
2. Древняя арабская золотая монета.

динар, ДИНАР


ДИНАРИЙ

ДИНА́РИЙ, динария, муж. (греч. denarion) (ист.). Древняя римская серебряная монета.

динарий, ДИНАРИЙ


ДИНАСТИЧЕСКИЙ

ДИНАСТИ́ЧЕСКИЙ, династическая, династическое (книж. полит.). прил. к династия. Династический вопрос. Династические интересы.

династический, ДИНАСТИЧЕСКИЙ


ДИНАСТИЯ

ДИНА́СТИЯ (династия устар.), династии, жен. (греч. dynasteia — господство). Ряд последовательно правивших монархов, принадлежащих к одному роду. Династия Романовых. Династия Бурбонов.

династия, ДИНАСТИЯ


ДИНОЗАВР

ДИНОЗА́ВР, динозавра, муж. (от греч. den — давно и saura — ящерица) (палеонт.). Вымершее пресмыкающееся огромных размеров.

динозавр, ДИНОЗАВР


ДИНЬ-ДИНЬ

ДИНЬ-ДИ́НЬ, подр. О звоне колокольчика. «Еду, еду в чистом поле, колокольчик динь-динь-динь.» Пушкин.

динь-динь, ДИНЬ-ДИНЬ


ДИОПТР

ДИО́ПТР, диоптра, муж. (от греч. diopter — смотрящий через что-нибудь) (спец.). Простейшее приспособление для визирования предметов в угломерных инструментах.

диоптр, ДИОПТР


ДИОПТРИЯ

ДИОПТРИ́Я, диоптрии, жен. (греч. dioptreia — наблюдение, измерение) (опт.). Единица измерения преломляющей силы оптических стекол.

диоптрия, ДИОПТРИЯ


ДИПЛОКОКК

ДИПЛОКО́КК, диплококка, муж. (от греч. diplus — двойной и kokkos — зерно) (бактер.). Род шарообразных бактерий, соединенных попарно.

диплококк, ДИПЛОКОКК


ДИПЛОМ

ДИПЛО́М, диплома, муж. (греч. diploma).
1. офиц. Свидетельство об окончании учебного заведения, предоставляющее определенные права. Университетский диплом. Диплом на звание акушерки.
2. Награда, выдаваемая на выставке за качество экспонатов, в форме свидетельства (спец.). Почетный диплом.
3. Свидетельство, выдаваемое породистым животным (спец.). Собака с дипломом.

диплом, ДИПЛОМ


ДИПЛОМАНТ

ДИПЛОМА́НТ, дипломанта, муж. (спец.). В технических учебных заведениях — студент, выполняющий дипломную работу.

дипломант, ДИПЛОМАНТ


ДИПЛОМАТ

ДИПЛОМА́Т1, дипломата, муж. (франц. diplomate, букв. снабженный грамотой, дипломом, см. диплом).
1. Должностное лицо, уполномоченною для сношений с иностранными государствами; служащий по дипломатическому ведомству.
2. перен. Человек, тонко и умело ведущий дела, требующие сношений с другими (разг.).

дипломат, ДИПЛОМАТ


ДИПЛОМАТ

ДИПЛОМА́Т2, дипломата, муж. (см. дипломат1) (ист.). Длинное весеннее или осеннее пальто особого покроя. «Дайте шесть аршин бахромы для дипломата.» Чехов.

дипломат, ДИПЛОМАТ


ДИПЛОМАТИКА

ДИПЛОМА́ТИКА, дипломатики, мн. нет, жен. (ново-лат. diplomatica) (филол.). Вспомогательная историческая дисциплина, изучающая внешние признаки исторических документов: бумагу, характер письма, печати и т.п.

дипломатика, ДИПЛОМАТИКА


ДИПЛОМАТИЧЕСКИЙ

ДИПЛОМАТИ́ЧЕСКИЙ, дипломатическая, дипломатическое.
1. прил. к дипломатия. Дипломатический агент. Дипломатическая нота. Дипломатический корпус (высшие должностные лица всех иностранных посольств при каком-нибудь правительстве).
2. (в качестве кратк. употр. дипломатичен, дипломатична, дипломатично), перен. Ловкий, умелый, тонкий в отношениях с другими; уклончивый, тонко рассчитанный. Дипломатический подход к делу.

дипломатический, ДИПЛОМАТИЧЕСКИЙ


ДИПЛОМАТИЧНЫЙ

ДИПЛОМАТИ́ЧНЫЙ, дипломатичная, дипломатичное; дипломатичен, дипломатична, дипломатично. То же, что дипломатический во 2 знач. Дипломатичный отказ.

дипломатичный, ДИПЛОМАТИЧНЫЙ


ДИПЛОМАТИЯ

ДИПЛОМА́ТИЯ, дипломатии, мн. нет, жен. (см. дипломат).
1. Международная политика; сношения правительства с иностранными государствами и способы их ведения (полит.).
2. Ухищрения, тонкость, уклончивость в действиях (разг.). Бросьте вашу дипломатию, говорите прямо.

дипломатия, ДИПЛОМАТИЯ


ДИПЛОМАТКА

ДИПЛОМА́ТКА, дипломатки (разг.). женск. к дипломат во 2 знач.

дипломатка, ДИПЛОМАТКА


ДИПЛОМИРОВАННЫЙ

ДИПЛОМИ́РОВАННЫЙ, дипломированная, дипломированное; дипломирован, дипломирована, дипломировано (книж.). прич. страд. прош. от дипломировать; получивший какой-нибудь диплом. Дипломированные работники.

дипломированный, ДИПЛОМИРОВАННЫЙ


ДИПЛОМИРОВАТЬ

ДИПЛОМИ́РОВАТЬ, дипломи́рую — дипломиру́ю, дипломи́руешь — дипломиру́ешь, совер. и несов., кого-что (книж.). Выдать (выдавать) диплом кому-чему-нибудь в удостоверение каких-нибудь успехов, высоких качеств.

дипломировать, ДИПЛОМИРОВАТЬ, дипломируешь, дипломирую


ДИПЛОМИРОВАТЬСЯ

ДИПЛОМИ́РОВАТЬСЯ, дипломи́руюсь — дипломиру́юсь, дипломи́руешься — дипломиру́ешься, несов. (книж.). страд. к дипломировать.

дипломироваться, ДИПЛОМИРОВАТЬСЯ, дипломируешься, дипломируюсь


ДИПЛОМНЫЙ

ДИПЛО́МНЫЙ, дипломная, дипломное (книж. спец.).
1. прил. к диплом; являющийся дипломом. Дипломное свидетельство.
2. Исполненный, представляемый для получения диплома. Дипломная работа.

дипломный, ДИПЛОМНЫЙ


ДИПТИХ

ДИ́ПТИХ, диптиха, муж. (греч. diptychos — вдвое сложенный) (церк. и иск.). Двустворчатая икона, картина.

диптих, ДИПТИХ


ДИРАТЬ

ДИРА́ТЬ, дираю, дираешь (наст. мало употр.) (разг. фам.). многокр. к драть. «Я за уши его дирала.» Грибоедов. «Овечек бедненьких... дирал (лев) бесчинно.» Крылов.

дирать, ДИРАТЬ


ДИРАТЬСЯ

ДИРА́ТЬСЯ, дираюсь, дираешься (наст. мало употр.) (разг. фам.). многокр. к драться. «С Марфой Петровной никогда не дирались.» Достоевский.

дираться, ДИРАТЬСЯ


ДИРЕКТИВА

ДИРЕКТИ́ВА, директивы, жен. (от лат. directio — направление) (книж.). Общее руководящее указание, даваемое высшим органом подчиненному. Выполнить директиву центра.

директива, ДИРЕКТИВА


ДИРЕКТИВНЫЙ

ДИРЕКТИ́ВНЫЙ, директивная, директивное (книж.). Являющийся директивой, руководящий. Директивные указания.

директивный, ДИРЕКТИВНЫЙ


ДИРЕКТОР

ДИРЕ́КТОР, директора, мн. директора, муж. (лат. director — руководитель).
1. Управляющий, начальник какого-нибудь предприятия, учреждения. Директор фабрики. Директор училища. Директор банка. Красный директор (директор завода из рабочих; неол.).
2. В некоторые исторические эпохи — название членов коллегии, управляющей государством, директории (полит.).

директор, ДИРЕКТОР


ДИРЕКТОРАТ

ДИРЕКТОРА́Т, директората, муж. (см. директор) (офиц.). Орган управления какой-нибудь отраслью промышленности. Лесобумажный директорат облсовнархоза.

директорат, ДИРЕКТОРАТ


ДИРЕКТОРИЯ

ДИРЕКТО́РИЯ, директории, мн. нет, жен. (полит.). Коллегия директоров (во 2 знач.), правителей государства, напр. в эпоху Великой французской революции (1795-1799), контрреволюционная организация в эпоху гражданской войны (на Украине, в Уфе).

директория, ДИРЕКТОРИЯ


ДИРЕКТОРСКИЙ

ДИРЕ́КТОРСКИЙ, директорская, директорское. прил. к директор. Директорский кабинет. Директорские обязанности.

директорский, ДИРЕКТОРСКИЙ


ДИРЕКТОРСТВО

ДИРЕ́КТОРСТВО, директорства, мн. нет, ср. (книж.). Должность или деятельность директора. Он устал от директорства. Во время его директорства.

директорство, ДИРЕКТОРСТВО


ДИРЕКТОРСТВОВАТЬ

ДИРЕ́КТОРСТВОВАТЬ, директорствую, директорствуешь, несов. (разг.). Занимать должность директора. Он директорствовал два года.

директорствовать, ДИРЕКТОРСТВОВАТЬ


ДИРЕКТОРША

ДИРЕ́КТОРША, директорши, жен. (разг.). Жена директора.

директорша, ДИРЕКТОРША


ДИРЕКТРИСА

ДИРЕКТРИ́СА, директрисы, жен. (франц. directrice).
1. Начальница женского учебного заведения (дорев.).
2. В аналитической геометрии — прямая, обладающая особыми свойствами, применяемая при исследовании кривых второго порядка (мат.).

директриса, ДИРЕКТРИСА


ДИРЕКЦИЯ

ДИРЕ́КЦИЯ, дирекции, жен. (лат. directio — направление) (офиц.). Высший административный орган, правление какого-нибудь учреждения или предприятия. Дирекция театра.

дирекция, ДИРЕКЦИЯ


ДИРИЖАБЕЛЬНЫЙ

ДИРИЖА́БЕЛЬНЫЙ, дирижабельная, дирижабельное (неол. спец.). прил. к дирижабль; дирижаблестроительный. Дирижабельное предприятие.

дирижабельный, ДИРИЖАБЕЛЬНЫЙ


ДИРИЖАБЛЕСТРОЕНИЕ

ДИРИЖАБЛЕСТРОЕ́НИЕ, дирижаблестроения, мн. нет, ср. (неол. спец.). Производство дирижаблей.

дирижаблестроение, ДИРИЖАБЛЕСТРОЕНИЕ


ДИРИЖАБЛЕСТРОИТЕЛЬНЫЙ

ДИРИЖАБЛЕСТРОИ́ТЕЛЬНЫЙ, дирижаблестроительная, дирижаблестроительное (неол. спец.). прил. к дирижаблестроение.

дирижаблестроительный, ДИРИЖАБЛЕСТРОИТЕЛЬНЫЙ


ДИРИЖАБЛЬ

ДИРИЖА́БЛЬ, дирижабля, муж. (франц. dirigeable, букв. управляемый) (авиац.). Воздухоплавательный аппарат легче воздуха, снабженный двигателями и пропеллерами, управляемый аэростат.

дирижабль, ДИРИЖАБЛЬ


ДИРИЖЁР

ДИРИЖЁР, дирижёра, муж.
1. Лицо, дирижирующее оркестром, капельмейстер (муз.). Оркестр без дирижера.
2. Служащий, следящий за движением канцелярских бумаг, за ходом канцелярской работы (неол. канц.).
• Дирижер танцев (устар.) — лицо, руководящее танцами на балу.

дирижер, ДИРИЖЕР


ДИРИЖЁРСКИЙ

ДИРИЖЁРСКИЙ, дирижёрская, дирижёрское. прил. к дирижер. Дирижерская палочка. Дирижерская должность.

дирижерский, ДИРИЖЕРСКИЙ


ДИРИЖИРОВАТЬ

ДИРИЖИ́РОВАТЬ, дирижирую, дирижируешь, несов., чем (от франц. diriger — направлять).
1. Руководить оркестром или хором, исполняющим музыкальную пьесу, преим. при помощи движений руки (муз.).
2. Руководить танцами на балу (устар.).

дирижировать, ДИРИЖИРОВАТЬ


ДИСГАРМОНИРОВАТЬ

ДИСГАРМОНИ́РОВАТЬ, дисгармонирую, дисгармонируешь, несов. Находиться в дисгармонии (книж.).
| Содержать в себе дисгармонию (муз.). Дисгармонирующий аккорд.

дисгармонировать, ДИСГАРМОНИРОВАТЬ


ДИСГАРМОНИЯ

ДИСГАРМО́НИЯ, дисгармонии, мн. нет, жен. (от лат. приставки dis — раз и слова гармония).
1. Нарушение гармонии, неблагозвучное сочетание звуков (муз.).
2. перен. Отсутствие согласия, расхождение в чем-нибудь (книж.).

дисгармония, ДИСГАРМОНИЯ


ДИСК

ДИСК, диска, муж. (греч. diskos).
1. Плоский, круглый предмет (книж.).
| Круг, употр. для метания в легкой атлетике (спорт.).
2. Круглое (очертание солнца и планет), видимое с земли (астр.). Диск луны.

диск


ДИСКАНТ

ДИ́СКАНТ, дисканта, муж. (новолат. discantus) (муз.). Высокий детский голос (преим. о пении). У мальчика приятный дискант.
| Певчий, обладающий этим голосом (разг.). Дисканты побежали на эстраду.

дискант, ДИСКАНТ


ДИСКАНТОВЫЙ

ДИСКАНТО́ВЫЙ, дискантовая, дискантовое (муз.). прил. к дискант. Дискантовая партия.

дискантовый, ДИСКАНТОВЫЙ


ДИСКВАЛИФИКАЦИЯ

ДИСКВАЛИФИКА́ЦИЯ, дисквалификации, жен. (от лат. приставки dis — раз и слова квалификация). Лишение права принимать участие в спортивных состязаниях (спорт.).
| Лишение квалификации, признание неспособным к занятию какой-нибудь специальностью (неол. офиц.).
| Потеря своей квалификации, уменья выполнять какую-нибудь работу.

дисквалификация, ДИСКВАЛИФИКАЦИЯ


ДИСКВАЛИФИЦИРОВАТЬ

ДИСКВАЛИФИЦИ́РОВАТЬ, дисквалифицирую, дисквалифицируешь, совер. и несов., кого-что (книж. офиц.). Подвергнуть (подвергать) дисквалификации.

дисквалифицировать, ДИСКВАЛИФИЦИРОВАТЬ


ДИСКВАЛИФИЦИРОВАТЬСЯ

ДИСКВАЛИФИЦИ́РОВАТЬСЯ, дисквалифицируюсь, дисквалифицируешься, совер. и несов. (книж. офиц.). страд. к дисквалифицировать.

дисквалифицироваться, ДИСКВАЛИФИЦИРОВАТЬСЯ


ДИСКОБОЛ

ДИСКОБО́Л, дискобола, муж. (греч. diskobolos) (ист.). Метатель диска в спортивных играх в древней Греции.

дискобол, ДИСКОБОЛ


ДИСКОВЫЙ

ДИ́СКОВЫЙ, дисковая, дисковое (книж. спец.). прил. к диск.
| В форме диска. Дисковая пила. Дисковая борона (с дисками вместо зубьев).

дисковый, ДИСКОВЫЙ


ДИСКОНТ

ДИСКО́НТ, дисконта, муж. (англ. discount) (торг. фин.). Учет векселей.

дисконт, ДИСКОНТ


ДИСКОНТЁР

ДИСКОНТЁР, дисконтёра, муж. (торг. фин.). Лицо или учреждение, учитывающее вексель, совершающее дисконтную операцию.

дисконтер, ДИСКОНТЕР


ДИСКОНТИРОВАТЬ

ДИСКОНТИ́РОВАТЬ, дисконтирую, дисконтируешь, совер. и несов., что (торг. фин.). Произвести (производить) дисконтную операцию.

дисконтировать, ДИСКОНТИРОВАТЬ


ДИСКОНТИРОВАТЬСЯ

ДИСКОНТИ́РОВАТЬСЯ, дисконтируюсь, дисконтируешься, совер. и несов. (торг. фин.). страд. к дисконтировать.

дисконтироваться, ДИСКОНТИРОВАТЬСЯ


ДИСКОНТНЫЙ

ДИСКО́НТНЫЙ, дисконтная, дисконтное (торг. фин.). прил. к дисконт. Дисконтный процент. Дисконтная операция.

дисконтный, ДИСКОНТНЫЙ


ДИСКОС

ДИ́СКОС, дискоса, муж. (греч. diskos) (церк.). Плоское круглое блюдо, употр. в православном богослужении при литургии.

дискос, ДИСКОС


ДИСКРЕДИТАЦИЯ

ДИСКРЕДИТА́ЦИЯ, дискредитации, мн. нет, жен. (книж.).
1. Действие по гл. дискредитировать.
2. Умаление, утрата значения, авторитета.

дискредитация, ДИСКРЕДИТАЦИЯ


ДИСКРЕДИТИРОВАТЬ

ДИСКРЕДИТИ́РОВАТЬ, дискредитирую, дискредитируешь, совер. и несов., кого-что (франц. discrediter) (книж.). Неуместными действиями или словами вызвать (вызывать) недоверие к чему-нибудь, умалить (умалять) чей-нибудь авторитет, значение. Дискредитировать власть. Дискредитировать идею.
| Сообщить (сообщать) о ком-нибудь сведения, подрывающие к нему доверие. Дискредитировать противника.

дискредитировать, ДИСКРЕДИТИРОВАТЬ


ДИСКРЕДИТИРОВАТЬСЯ

ДИСКРЕДИТИ́РОВАТЬСЯ, дискредитируюсь, дискредитируешься, совер. и несов. (книж.). страд. к дискредитировать.

дискредитироваться, ДИСКРЕДИТИРОВАТЬСЯ


ДИСКРИМИНАЦИЯ

ДИСКРИМИНА́ЦИЯ, дискриминации, мн. нет, жен. (газет.). Действие по гл. дискриминировать.

дискриминация, ДИСКРИМИНАЦИЯ


ДИСКРИМИНИРОВАТЬ

ДИСКРИМИНИ́РОВАТЬ, дискриминирую, дискриминируешь, совер. и несов., кого-что (лат. discrimino — различаю) (газет.). Отнестись (относиться) по-разному к кому-чему-нибудь (к разным лицам или предметам из той же категории, создавая неравенство между ними).

дискриминировать, ДИСКРИМИНИРОВАТЬ


ДИСКУРСИВНЫЙ

ДИСКУРСИ́ВНЫЙ, дискурсивная, дискурсивное (франц. discoursif) (филос.). Совершаемый путем логических умозаключений, ант. интуитивный. Дискурсивное познание. Дискурсивный метод.

дискурсивный, ДИСКУРСИВНЫЙ


ДИСКУССИОННЫЙ

ДИСКУССИО́ННЫЙ, дискуссионная, дискуссионное (книж.). прил. к дискуссия. Дискуссионный клуб. В дискуссионном порядке. Дискуссионный листок (в газете).

дискуссионный, ДИСКУССИОННЫЙ


ДИСКУССИРОВАТЬ

ДИСКУССИ́РОВАТЬ и ДИСКУТИ́РОВАТЬ, дискуссирую, дискуссируешь, совер. и несов., что или о чем (книж.). Вести дискуссию о чем-нибудь, обсуждать что-нибудь, участвуя в дискуссии.

дискуссировать, ДИСКУССИРОВАТЬ, дискутировать


ДИСКУССИЯ

ДИСКУ́ССИЯ, дискуссии, жен. (лат. discussio) (книж.). Обсуждение какого-нибудь спорного вопроса для выяснения разных точек зрения; прения. Дискуссия по вопросам литературной политики.

дискуссия, ДИСКУССИЯ


ДИСКУТИРОВАТЬ

ДИСКУТИ́РОВАТЬ, дискутирую, дискутируешь (нем. diskutieren). см. дискуссировать.

дискутировать, ДИСКУТИРОВАТЬ


ДИСЛОКАЦИОННЫЙ

ДИСЛОКАЦИО́ННЫЙ, дислокационная, дислокационное (спец.). прил. к дислокация. Дислокационная карта (воен.).

дислокационный, ДИСЛОКАЦИОННЫЙ


ДИСЛОКАЦИЯ

ДИСЛОКА́ЦИЯ, дислокации, жен. (франц. dislocation).
1. Расположение войск на территории страны (воен.).
2. Смещение участков, пластов земной коры (геол.).
3. Смещение частей переломленных костей при переломах суставов, вывихах (мед.).

дислокация, ДИСЛОКАЦИЯ


ДИСПАНСЕР

ДИСПАНСЕ́Р, диспансера, муж. (франц. dispensaire) (неол. мед.). Медицинское учреждение, имеющее целью лечение и предупреждение болезней. Венерический диспансер. Туберкулезный диспансер.

диспансер, ДИСПАНСЕР


ДИСПАНСЕРИЗАЦИЯ

ДИСПАНСЕРИЗА́ЦИЯ, диспансеризации, мн. нет, жен. (неол. мед.). Система мероприятий по здравоохранению, осуществляемая посредством диспансеров.

диспансеризация, ДИСПАНСЕРИЗАЦИЯ


ДИСПАНСЕРНЫЙ

ДИСПАНСЕ́РНЫЙ, диспансерная, диспансерное (неол. мед.). прил. к диспансер. Диспансерная система обслуживания трудящихся.

диспансерный, ДИСПАНСЕРНЫЙ


ДИСПАРАТНЫЙ

ДИСПАРА́ТНЫЙ, диспаратная, диспаратное (лат. disparatus) (филос.). Разнородный, несопоставимый, не имеющий общих признаков.

диспаратный, ДИСПАРАТНЫЙ


ДИСПЕПСИЧЕСКИЙ

ДИСПЕПСИ́ЧЕСКИЙ, диспепсическая, диспепсическое (мед.). прил. к диспепсия.

диспепсический, ДИСПЕПСИЧЕСКИЙ


ДИСПЕПСИЯ

ДИСПЕПСИ́Я, диспепсии, мн. нет, жен. (от греч. отриц. приставки dys и pepsis — варение) (мед.). Нарушение нормальной деятельности желудка, затрудненное и болезненное пищеварение.

диспепсия, ДИСПЕПСИЯ


ДИСПЕРСИОННЫЙ

ДИСПЕРСИО́ННЫЙ, дисперсионная, дисперсионное (опт.). прил. к дисперсия. Дисперсионная среда.

дисперсионный, ДИСПЕРСИОННЫЙ


ДИСПЕРСИЯ

ДИСПЕ́РСИЯ, дисперсии, мн. нет, жен. (лат. dispersio).
1. Расхождение световых лучей разного цвета при прохождении сквозь преломляющую среду (опт.).
2. Состояние большего или меньшего раздробления вещества (ест.).

дисперсия, ДИСПЕРСИЯ


ДИСПЕРСНЫЙ

ДИСПЕ́РСНЫЙ, дисперсная, дисперсное (науч.). Обладающий, отличающийся дисперсией, рассеянный, раздробленный.

дисперсный, ДИСПЕРСНЫЙ


ДИСПЕТЧЕР

ДИСПЕ́ТЧЕР, диспетчера, муж. (англ. dispatcher) (ж.-д.). Участковый распорядитель железнодорожного, трамвайного и т.п. движения.

диспетчер, ДИСПЕТЧЕР


ДИСПОЗИЦИЯ

ДИСПОЗИ́ЦИЯ, диспозиции, жен. (лат. dispositio) (воен.). Расположение войск для боя.
| Письменный приказ войскам для боя или для походного движения (устар.).

диспозиция, ДИСПОЗИЦИЯ


ДИСПРОПОРЦИЯ

ДИСПРОПО́РЦИЯ, диспропорции, жен. (франц. disproportion) (книж.). Несоразмеренность в расположении частей, отсутствие пропорции.

диспропорция, ДИСПРОПОРЦИЯ


ДИСПУТ

ДИ́СПУТ, диспута, муж. (от лат. dispute — обсуждаю) (книж.). Публичный спор на научные темы. Диспут о происхождении человека. Диспут о кино.
| Публичная защита диссертации (устар.). «А спорил в жизни только раз — на диспуте магистра.» Тютчев.

диспут, ДИСПУТ


ДИСПУТАНТ

ДИСПУТА́НТ, диспутанта, муж. (книж. устар.). Участник в диспуте.

диспутант, ДИСПУТАНТ


ДИСПУТИРОВАТЬ

ДИСПУТИ́РОВАТЬ, диспутирую, диспутируешь, совер. и несов. (книж.). Принять (принимать) участие в диспуте.

диспутировать, ДИСПУТИРОВАТЬ


ДИССЕРТАЦИЯ

ДИССЕРТА́ЦИЯ, диссертации, жен. (лат. dissertatio) (книж.). Научное исследование, представленное для получения ученой степени. Докторская диссертация. Диссертация на степень кандидата наук. Защищать диссертацию.

диссертация, ДИССЕРТАЦИЯ


ДИССИДЕНТ

ДИССИДЕ́НТ, диссидента, муж. (лат. dissidens) (ист.). Лицо, принадлежащее не к тому вероисповеданию, которое господствует в стране. В католической Польше диссидентами назывались протестанты и православные.

диссидент, ДИССИДЕНТ


ДИССИДЕНТСКИЙ

ДИССИДЕ́НТСКИЙ, диссидентская, диссидентское (ист.). прил. к диссидент.

диссидентский, ДИССИДЕНТСКИЙ


ДИССИМИЛЯТИВНЫЙ

ДИССИМИЛЯТИ́ВНЫЙ, диссимилятивная, диссимилятивное (науч.). прил. к диссимиляция. Диссимилятивный процесс.

диссимилятивный, ДИССИМИЛЯТИВНЫЙ


ДИССИМИЛЯЦИЯ

ДИССИМИЛЯ́ЦИЯ, диссимиляции, мн. нет, жен. (от лат. dissimilis — несходный) (науч.).
1. Расподобление, различение.
2. Звуковое явление, состоящее в изменении одного из двух одинаковых звуков слова, возникающее вследствие стремления избежать повторения, напр. пролубь вместо прорубь (линг.).

диссимиляция, ДИССИМИЛЯЦИЯ


ДИССИМУЛИРОВАТЬ

ДИССИМУЛИ́РОВАТЬ, диссимулирую, диссимулируешь, совер. и несов., что (от лат. dissimulo) (книж.). Притворно скрыть (скрывать) что-нибудь.
| То же применительно к болезни (мед.).

диссимулировать, ДИССИМУЛИРОВАТЬ


ДИССИМУЛЯЦИЯ

ДИССИМУЛЯ́ЦИЯ, диссимуляции, мн. нет, жен. (лат. dissimulatio) (книж.). Действие по гл. диссимулировать.

диссимуляция, ДИССИМУЛЯЦИЯ


ДИССОНАНС

ДИССОНА́НС, диссонанса, муж. (лат. dissonantia — разноголосица).
1. Негармоничное сочетание музыкальных звуков (муз.).
2. перен. Явление, вносящее разлад во что-нибудь, резко отличающееся от всего прочего, противоречащее общему порядку (книж.). Его пессимистическое заявление явилось диссонансом общему бодрому настроению.

диссонанс, ДИССОНАНС


ДИССОНИРОВАТЬ

ДИССОНИ́РОВАТЬ, диссонирую, диссонируешь, несов. (книж.). Звучать диссонансом, не в тон, в разлад с другими голосами.

диссонировать, ДИССОНИРОВАТЬ


ДИССОНИРУЮЩИЙ

ДИССОНИ́РУЮЩИЙ, диссонирующая, диссонирующее (книж.). прич. действ. наст. от диссонировать.
| Содержащий диссонанс (муз.). Диссонирующий аккорд.

диссонирующий, ДИССОНИРУЮЩИЙ


ДИССОЦИАЦИЯ

ДИССОЦИА́ЦИЯ, диссоциации, жен. (лат. dissociatio).
1. Распад сложного химического вещества на составные части (хим.).
2. Распад, расщепление сознания на отдельные разъединенные сферы (псих. мед.).

диссоциация, ДИССОЦИАЦИЯ


ДИСТАНЦИОННЫЙ

ДИСТАНЦИО́ННЫЙ, дистанционная, дистанционное (спец.). прил. к дистанция. Дистанционная трубка (приспособление в артиллерийском снаряде, при помощи которого регулируют момент его разрыва).

дистанционный, ДИСТАНЦИОННЫЙ


ДИСТАНЦИЯ

ДИСТА́НЦИЯ, дистанции, жен. (лат. distantia).
1. То же, что расстояние (книж.). Отойти на порядочную дистанцию.
2. Промежуток между частями войск, следующими одна за другой (воен.). Сохранять дистанцию.
3. Административно-техническое подразделение на путях сообщения; часть участка (спец.). Начальник дистанции.

дистанция, ДИСТАНЦИЯ


ДИСТИЛЛИРОВАТЬ

ДИСТИЛЛИ́РОВАТЬ (или дестиллировать), дистиллирую, дистиллируешь, совер. и несов., что (от лат. distillo или destillo — капаю) (спец.). Подвергнуть (подвергать) перегонке, очистить (очищать) перегонкой (жидкости). Дистиллировать воду. Дистиллированная вода.

дистиллировать, ДИСТИЛЛИРОВАТЬ


ДИСТИЛЛИРОВАТЬСЯ

ДИСТИЛЛИ́РОВАТЬСЯ (или дестиллироваться), дистиллируюсь, дистиллируешься, несов. (спец.). страд. к дистиллировать.

дистиллироваться, ДИСТИЛЛИРОВАТЬСЯ


ДИСТИЛЛЯТОР

ДИСТИЛЛЯ́ТОР (или дестиллятор), дистиллятора, муж. (спец.). Прибор для дистилляции.

дистиллятор, ДИСТИЛЛЯТОР


ДИСТИЛЛЯЦИЯ

ДИСТИЛЛЯ́ЦИЯ (или дестилляция), дистилляции, мн. нет, жен. (спец.). Действие по гл. дистиллировать.

дистилляция, ДИСТИЛЛЯЦИЯ


ДИСТИХ

ДИ́СТИХ, дистиха, муж. (греч. distichos) (лит.). Двустишие, стихотворение, состоящее из двух стихов. Элегический дистих.

дистих, ДИСТИХ


ДИСЦИПЛИНА

ДИСЦИПЛИ́НА, дисциплины, жен. (лат. disciplina).
1. только ед. Обязательное для всех членов какого-нибудь коллектива подчинение твердо установленному порядку. Воинская дисциплина. Трудовая дисциплина. Партийная дисциплина. Железная дисциплина. Профсоюзная дисциплина. Палочная дисциплина.
| Выдержанность, привычка к строгому порядку (книж.). Дисциплина ума.
2. Самостоятельная отрасль какой-нибудь науки (книж.). Гуманитарные дисциплины.

дисциплина, ДИСЦИПЛИНА


ДИСЦИПЛИНАРНЫЙ

ДИСЦИПЛИНА́РНЫЙ, дисциплинарная, дисциплинарное (офиц.). прил. к дисциплина. Дисциплинарный устав.
| Производимый с целью пресечь нарушения дисциплины. Дисциплинарный суд. Дисциплинарное взыскание.
• Дисциплинарный батальон (дорев.) — военно-исправительная войсковая часть царской армии для осужденных военным судом солдат.

дисциплинарный, ДИСЦИПЛИНАРНЫЙ


ДИСЦИПЛИНИРОВАННОСТЬ

ДИСЦИПЛИНИ́РОВАННОСТЬ, дисциплинированности, мн. нет, жен. (книж.). отвл. сущ. к дисциплинированный. Отряд отличался своей дисциплинированностью.

дисциплинированность, ДИСЦИПЛИНИРОВАННОСТЬ


ДИСЦИПЛИНИРОВАННЫЙ

ДИСЦИПЛИНИ́РОВАННЫЙ, дисциплинированная, дисциплинированное; дисциплинирован, дисциплинирована, дисциплинировано (книж.). прич. страд. прош. от дисциплинировать; приученный к соблюдению строгой дисциплины. Дисциплинированное войско. Дисциплинированный ум.

дисциплинированный, ДИСЦИПЛИНИРОВАННЫЙ


ДИСЦИПЛИНИРОВАТЬ

ДИСЦИПЛИНИ́РОВАТЬ, дисциплинирую, дисциплинируешь, совер. и несов., кого-что (книж.). Приучить (приучать) к дисциплине.

дисциплинировать, ДИСЦИПЛИНИРОВАТЬ


ДИСЦИПЛИНИРОВАТЬСЯ

ДИСЦИПЛИНИ́РОВАТЬСЯ, дисциплинируюсь, дисциплинируешься, совер. и несов. (книж.).
1. Приучиться (приучаться) к дисциплине.
2. страд. к дисциплинировать.

дисциплинироваться, ДИСЦИПЛИНИРОВАТЬСЯ


ДИТЁ

ДИТЁ, дитя — дити, дитю, дитёй, о дите, мн. нет, ср. (прост., обл.). «Ребенок; тоже, что дитя. — "Дитё", сказал ямщик, "дитё плачет". И поражает Митю то, что он сказал по-своему, по-мужицки: "дитё", а не дитя. И ему нравится, что мужик сказал "дитё": жалости будто больше. Хочет он..., чтобы не плакало больше дитё, не плакала бы и... мать дити.» Достоевский. «Я помню, ты дитёй с ним много танцевала.» Грибоедов.

дите, ДИТЕ


ДИТЯ

ДИТЯ́, род. и дат. дитяти, дитятею, о дитяти (книж. устар., поэт.), ср., в знач. мн. употр. дети (см.).
1. Маленький ребенок. «И плачет, плачет дитя и ручки протягивает.» Достоевский.
2. Сын или дочь. Родное дитя.
3. перен. человек, усвоивший влияния и отразивший в своем характере основные черты какой-нибудь среды. Дитя века. Дитя свободы. Дитя улицы.
4. употр. как ласковое обращение, преим. к девушке или юноше (поэт.). «Не плачь, дитя, не плачь напрасно.» Лермонтов.
• Дитя природы (книж. устар. или шутл.) — человек, не тронутый городской культурой, близкий к природе.

дитя, ДИТЯ


ДИТЯТКО

ДИ́ТЯТКО, дитятка, мн. нет, ср. (разг. обл.). ласк. обращение; то же, что дитя в 4. знач. Спи, мое дитятко.

дитятко, ДИТЯТКО


ДИФАМАЦИЯ

ДИФАМА́ЦИЯ, ДИФФАМАЦИЯ, диффамации, мн. нет, жен. (лат. diffamatio) (юр.). Опубликование в печати позорящих кого-нибудь сведений.

дифамация, ДИФАМАЦИЯ


ДИФЕРЕНЦИАЛ

ДИФЕРЕНЦИА́Л, ДИФФЕРЕНЦИАЛ, дифференциала, муж. (от лат. differentia — разница).
1. Предел бесконечно-малого приращения функции (мат.).
2. Механизм в автомобилях, при помощи которого два колеса, соединенные общей осью, могут вращаться с различной скоростью (тех.).

диференциал, ДИФЕРЕНЦИАЛ


ДИФЕРЕНЦИАЛЬНЫЙ

ДИФЕРЕНЦИА́ЛЬНЫЙ, ДИФФЕРЕНЦИАЛЬНЫЙ, дифференциальная, дифференциальное.
1. Неодинаковый при разных условиях, различающийся по величине (экон.). Дифференциальный тариф.
2. прил. к дифференциал в 1 знач. (мат.). Дифференциальное исчисление.

диференциальный, ДИФЕРЕНЦИАЛЬНЫЙ


ДИФЕРЕНЦИАЦИЯ

ДИФЕРЕНЦИА́ЦИЯ, ДИФФЕРЕНЦИАЦИЯ, дифференциации, мн. нет, жен. (науч.). Действие по гл. дифференцировать и дифференцироваться в 1 знач. Классовая дифференциация.

диференциация, ДИФЕРЕНЦИАЦИЯ


ДИФЕРЕНЦИРОВАТЬ

ДИФЕРЕНЦИ́РОВАТЬ, ДИФФЕРЕНЦИРОВАТЬ, дифференцирую, дифференцируешь, совер. и несов., что (от лат. differentia — различие).
1. Различить (различать), расчленить (расчленять), выделить (выделять) разнородные элементы (науч.).
2. Найти (находить) дифференциал (в 1 знач.; мат.).

диференцировать, ДИФЕРЕНЦИРОВАТЬ


ДИФЕРЕНЦИРОВАТЬСЯ

ДИФЕРЕНЦИ́РОВАТЬСЯ, ДИФФЕРЕНЦИРОВАТЬСЯ, дифференцируюсь, дифференцируешься, совер. и несов. (книж. науч.).
1. Расчлениться (расчленяться), распасться (распадаться) на разнородные элементы.
2. страд. к дифференцировать во 2 знач.

диференцироваться, ДИФЕРЕНЦИРОВАТЬСЯ


ДИФИРАМБ

ДИФИРА́МБ, дифирамба, муж. (греч. dithyrambos).
1. У древних греков — торжественная песнь в честь Диониса (лит.).
2. Неумеренная, восторженная похвала (книж.). Петь дифирамбы кому-чему-нибудь.

дифирамб, ДИФИРАМБ


ДИФИРАМБИЧЕСКИЙ

ДИФИРАМБИ́ЧЕСКИЙ, дифирамбическая, дифирамбическое (лит.). прил. к дифирамб в 1 знач., являющийся дифирамбом. Дифирамбическое стихотворение.

дифирамбический, ДИФИРАМБИЧЕСКИЙ


ДИФПАЙ

ДИФПА́Й, дифпая, муж. (неол. экон.). Дифференциальный пай. (Составлено из сокращения слова дифференциальный и из слова пай.)

дифпай, ДИФПАЙ


ДИФРАКЦИЯ

ДИФРА́КЦИЯ, дифракции, мн. нет, жен. (лат. diffractio — разламывание) (опт.). Отклонение светового луча от прямолинейного распространения, с рассеиванием, при прохождении сквозь узкую щель или около тонкого предмета.

дифракция, ДИФРАКЦИЯ


ДИФТЕРИЙНЫЙ

ДИФТЕРИ́ЙНЫЙ, дифтерийная, дифтерийное (мед.). прил. к дифтерия. Дифтерийная прививка.

дифтерийный, ДИФТЕРИЙНЫЙ


ДИФТЕРИТ

ДИФТЕРИ́Т, дифтерита, мн. нет, муж., и (спец. мед.) дифтерия, дифтерии, мн. нет, жен. (от греч. diphthera — кожа) (мед.). Заразная болезнь, преим. детская, сопровождающаяся появлением белых пленок, б.ч. в зеве.

дифтерит, ДИФТЕРИТ


ДИФТЕРИТНЫЙ

ДИФТЕРИ́ТНЫЙ, дифтеритная, дифтеритное. прил. к дифтерит.

дифтеритный, ДИФТЕРИТНЫЙ


ДИФТЕРИЯ

ДИФТЕРИ́Я, дифтерии, мн. нет, жен. см. дифтерит.

дифтерия, ДИФТЕРИЯ


ДИФТОНГ

ДИФТО́НГ, дифтонга, муж. (греч. diphthoggos) (линг.). Соединение двух гласных в один слог; то же, что двугласный.

дифтонг, ДИФТОНГ


ДИФТОНГИЗАЦИЯ

ДИФТОНГИЗА́ЦИЯ, дифтонгизации, мн. нет, жен. (линг.). Переход простого гласного звука в дифтонг.

дифтонгизация, ДИФТОНГИЗАЦИЯ


ДИФТОНГИЧЕСКИЙ

ДИФТОНГИ́ЧЕСКИЙ, дифтонгическая, дифтонгическое (линг.). прил. к дифтонг; являющийся дифтонгом. Дифтонгические звуки.

дифтонгический, ДИФТОНГИЧЕСКИЙ


ДИФУЗИЯ

ДИФУ́ЗИЯ, ДИФФУЗИЯ, диффузии, жен. (лат. diffusio) (физ.). Взаимное проникновение друг в друга разнородных тел, приведенных в соприкосновение. Диффузии жидкостей.

дифузия, ДИФУЗИЯ


ДИФУЗНЫЙ

ДИФУ́ЗНЫЙ, ДИФФУЗНЫЙ, диффузная, диффузное (науч.). Смешанный, слитный из разнородных частей, элементов, получившийся путем диффузии.

дифузный, ДИФУЗНЫЙ


ДИФУЗОР

ДИФУ́ЗОР, ДИФФУЗОР, диффузора, муж. (тех.). Котел, в котором растворяют, подвергают диффузии заключающийся в свекловице сахар.

дифузор, ДИФУЗОР


ДИФУНДИРОВАТЬ

ДИФУ́НДИРОВАТЬ, ДИФФУНДИРОВАТЬ, диффундирую, диффундируешь, совер. и несов. (физ.). Проникнуть (проникать) посредством диффузии.

дифундировать, ДИФУНДИРОВАТЬ


ДИХОТОМИЧЕСКИЙ

ДИХОТОМИ́ЧЕСКИЙ, дихотомическая, дихотомическое (науч.). прил. к дихотомия. Дихотомические таблицы.

дихотомический, ДИХОТОМИЧЕСКИЙ


ДИХОТОМИЯ

ДИХОТОМИ́Я, дихотомии, жен. (греч. dichotomia — рассечение надвое) (книж. науч.). Последовательное деление на два.
| Разветвление ствола на две ветви, каждой ветви опять на две и т.д. (бот.).

дихотомия, ДИХОТОМИЯ


ДИХТА

ДИ́ХТА, дихты, муж. (нем. Dichte) (спец.). Фанера, склеенная в три слоя, так что направление соприкасающихся слоев перпендикулярно одно другому.

дихта, ДИХТА


ДИЧАТЬ

ДИЧА́ТЬ, дичаю, дичаешь, несов. (к одичать).
1. Становиться диким (в 1 знач.). Вдали от людей кошки дичают. Фруктовый сад без ухода дичает.
2. перен. Отвыкать от общения с людьми. В этой глуши люди скоро дичают.

дичать, ДИЧАТЬ


ДИЧИНА

ДИЧИ́НА, дичины, мн. нет, жен. (обл. охот.). То же, что дичь в 1 и 2 знач. «И пошел на край долины у моря искать дичины.» Пушкин.

дичина, ДИЧИНА


ДИЧИТЬСЯ

ДИЧИ́ТЬСЯ, дичусь, дичишься, несов. (разг.).
1. (к подичиться) кого-чего. Стесняться кого-нибудь, проявлять необщительность по отношению к кому-нибудь. Девочка всех дичилась. «С которых пор меня дичится как чужого?» Грибоедов.
2. (совер. нет) без доп. Быть застенчивым, нелюдимым. Он всегда дичился в присутствии посторонних.

дичиться, ДИЧИТЬСЯ


ДИЧКОВЫЙ

ДИЧКО́ВЫЙ, дичковая, дичковое (сад.). прил. к дичок.

дичковый, ДИЧКОВЫЙ


ДИЧОК

ДИЧО́К, дичка, муж.
1. Молодое непривитое плодовое дерево (сад.). Яблоня дичок.
2. перен. О застенчивом, необщительном человеке (разг. фам.).

дичок, ДИЧОК


ДИЧЬ

ДИЧЬ, дичи, мн. нет, жен.
1. собир. Дикие птицы (иногда также и дикие животные). В этом лесу много всякой дичи.
2. Мясо диких птиц и мелких животных, употр. в пищу. Рагу из дичи.
3. Вздор, нелепость, чепуха (разг. фам.). Такую дичь понес, что уши вянут. Пороть дичь.
4. Дикое, глухое место (обл.).

дичь


ДИЭЗ

ДИЭ́З (или диез), диэза, муж. (франц. diese) (муз.). Нотный значок, повышающий на полутон ноту, перед которой он поставлен.
| в знач. неизм. прил. (после названия ноты). Полутоном выше. До диэз, ре диэз.

диэз, ДИЭЗ


ДИЭЛЕКТРИК

ДИЭЛЕ́КТРИК, диэлектрика, муж. (физ.). Диэлектрическое тело, вещество, напр. стекло.

диэлектрик, ДИЭЛЕКТРИК


ДИЭЛЕКТРИЧЕСКИЙ

ДИЭЛЕКТРИ́ЧЕСКИЙ, диэлектрическая, диэлектрическое (англ. dielectric) (физ.). Не проводящий электричества, неэлектропроводный.

диэлектрический, ДИЭЛЕКТРИЧЕСКИЙ


ДИЭТА

ДИЭ́ТА1 (или диета), диэты, мн. нет, жен. (греч. diaita — жизнь, продовольствие) (мед.). Режим питания, устанавливаемый для больных или выздоравливающих. Молочная диэту. Посадить на строжайшую диэту.

диэта, ДИЭТА


ДИЭТА

ДИЭ́ТА2 (или диета), диэты, жен. (см. диэта1).
1. Законодательное собрание; сейм (ист. редк.).
2. Содержание, получаемое депутатами парламента (полит. загр.).

диэта, ДИЭТА


ДИЭТЕТИКА

ДИЭТЕ́ТИКА, диэтетики, мн. нет, жен. (мед.). Гигиена питания, наука о диэте (см. диэта1).

диэтетика, ДИЭТЕТИКА


ДИЭТЕТИЧЕСКИЙ

ДИЭТЕТИ́ЧЕСКИЙ, диэтетическая, диэтетическое (мед.). прил. к диэтетика.

диэтетический, ДИЭТЕТИЧЕСКИЙ


ДИЭТИЧЕСКИЙ

ДИЭТИ́ЧЕСКИЙ, диэтическая, диэтическое (мед.). прил. к диэта. Диэтическая столовая. Диэтическое питание.

диэтический, ДИЭТИЧЕСКИЙ


ДИЭТНЫЙ

ДИЭ́ТНЫЙ, диэтная, диэтное (разг., редк.). То же, что диэтический.

диэтный, ДИЭТНЫЙ


ДЛАНЬ

ДЛАНЬ, длани, род. мн. дланей, жен. (книж. церк., поэт. устар.). Рука, ладонь. «Явись, и дланию своей нам укажи в толпе вождей, кто твой наследник.» Пушкин.

длань


ДЛИНА

ДЛИНА́, длины, мн. нет, жен. Протяжение линии, плоскости, тела в том направлении, в котором две крайние точки (линии, плоскости, тела) лежат на наибольшем расстоянии одна от другой. Предметы измеряются в длину, ширину и высоту. Длина стола. Меры длины (совокупность принятых единиц линейного измерения).
| Протяжение пути вдоль чего-нибудь. Длина окружности. Длина реки. Длина дороги.
| перен. Длительность, величина. Длина романа.

длина, ДЛИНА


ДЛИННО...

ДЛИННО... (без удар.). Первая часть сложных прил. в знач. длинный, напр. длинноволосый (с длинными волосами), длинноголовый, длинношерстый и т.п.

длинно...


ДЛИННОГОЛОВОСТЬ

ДЛИННОГОЛО́ВОСТЬ, длинноголовости, мн. нет, жен. (антроп.). Обладание длинной головой; то же, что долихоцефалия.

длинноголовость, ДЛИННОГОЛОВОСТЬ


ДЛИННОГОЛОВЫЙ

ДЛИННОГОЛО́ВЫЙ, длинноголовая, длинноголовое; длинноголов, длинноголова, длинноголово.
1. С длинной головой.
2. в знач. сущ. длинноголовый, длинноголового, муж. То же, что долихоцефал (антроп.).

длинноголовый, ДЛИННОГОЛОВЫЙ


ДЛИННОНОГИЙ

ДЛИННОНО́ГИЙ, длинноногая, длинноногое; длинноног, длиннонога, длинноного. С длинными ногами.

длинноногий, ДЛИННОНОГИЙ


ДЛИННОНОСЫЙ

ДЛИННОНО́СЫЙ, длинноносая, длинноносое; длиннонос, длинноноса, длинноносо. С длинным носом.

длинноносый, ДЛИННОНОСЫЙ


ДЛИННОПОЛЫЙ

ДЛИННОПО́ЛЫЙ, длиннополая, длиннополое. С длинными полами (об одежде). Длиннополый кафтан.

длиннополый, ДЛИННОПОЛЫЙ


ДЛИННОТА

ДЛИННОТА́, длинноты, мн. длинноты, жен.
1. только ед. отвл. сущ. к длинный (разг.). Длиннота пути нас пугала.
2. только мн. Излишне растянутые, рассеивающие впечатление, утомительные части произведения (книж.). В пьесе встречаются длинноты.

длиннота, ДЛИННОТА


ДЛИННЫЙ

ДЛИ́ННЫЙ, Длинная, длинное; длинен (длинён неправ.), длинна, длинно.
1. Имеющий большую длину или протяжение, ант. короткий. Длинная улица. Длинный забор. Длинное платье. Длинный путь.
2. Продолжительный, долгий по времени. Длинный день. Длинный рассказ.
• Длинный язык — см. язык. Длинный рубль (неол. разг.) — легкий и высокий заработок. Гнаться за длинным рублем.

длинный, ДЛИННЫЙ


ДЛИТЕЛЬНОСТЬ

ДЛИ́ТЕЛЬНОСТЬ, длительности, мн. нет, жен. (книж.). Протяженность во времени. Длительность спектакля.

длительность, ДЛИТЕЛЬНОСТЬ


ДЛИТЕЛЬНЫЙ

ДЛИ́ТЕЛЬНЫЙ, длительная, длительное; длителен, длительна, длительно (книж.).
1. Долго продолжающийся, продолжительный. Длительное отсутствие. Длительная болезнь.
2. только полн. То же, что фрикативный (линг.).

длительный, ДЛИТЕЛЬНЫЙ


ДЛИТЬ

ДЛИТЬ, длю, длишь, несов. (к продлить), что (книж. устар.). Продолжать долее обычного, затягивать. «Длить споры не мое желанье.» Грибоедов.

длить


ДЛИТЬСЯ

ДЛИ́ТЬСЯ, длюсь, длишься, несов. (к продлиться) (книж.). Продолжаться, происходить на протяжении какого-нибудь времени. Сеанс длился полтора часа.

длиться, ДЛИТЬСЯ


ДЛЯ

ДЛЯ (без удар.), предлог с род.
1. В пользу, ради кого-чего-нибудь; предназначая кому-чему-нибудь. Он для семьи всё сделает. Приготовьте для меня билет.
|| Из уваженья к кому-чему-нибудь (разг.). Я это сделаю только для вас.
2. чего. С целью чего-нибудь для наживы.
3. По случаю (разг.). Угостить для праздника.
4. Указывает назначение предмета. Вагон для курящих. Папка для бумаг.
5. Указывает на предмет или лицо, по отношению к которому имеет силу какое-нибудь качество, состояние. Вредно для детей. Полезно для здоровья. Непроницаемо для воды.
|| При таких возможностях, как у кого-чего-нибудь для опытного мастера это дело простое. Для него это непосильно. Это невозможно для меня.
6. Принимая во внимание свойство кого-чего-нибудь, в условиях чего-нибудь для своего времени это было большим достижением. Для своих лет ребенок очень развит.
• Не для чего (разг.; слова для и чего без удар.; не для чего — обл.) — незачем, не стоит, бесцельно. Не для чего торопиться. «Мне не для чего богатеть теперь.» А.Кольцов.

для


ДНЕВАЛИТЬ

ДНЕВА́ЛИТЬ, дневалю, дневалишь, несов. (воен. разг.). Дежурить в качестве дневального.

дневалить, ДНЕВАЛИТЬ


ДНЕВАЛЬНЫЙ

ДНЕВА́ЛЬНЫЙ, дневального, муж. (воен.). Рядовой, назначаемый для наблюдения за порядком и чистотой (в помещении роты, эскадрона и т.п.) в течение дня.

дневальный, ДНЕВАЛЬНЫЙ


ДНЕВАТЬ

ДНЕВА́ТЬ, днюю, днюешь, несов. (книж. обл.). Проводить где-нибудь день; делать однодневную остановку в пути. Мы дневали в поле. По дороге полк дневал в деревне.
• Дневать и ночевать (разг.) — проводить всё время. Он днюет и ночует в клубе.

дневать, ДНЕВАТЬ


ДНЁВКА

ДНЁВКА, днёвки, жен.
1. Остановка во время похода на целый день на одном месте для отдыха (воен.).
2. Дни прекращения работы для отдыха во время спешных сезонных работ, когда нормальные дни отдыха не соблюдаются (спец.).

дневка, ДНЕВКА


ДНЕВНИК

ДНЕВНИ́К, дневника, муж.
1. Записки личного характера, ведущиеся изо дня в день (книж.). Вести дневник.
2. Ежедневные записи научных наблюдений, производимых во время экспедиций и исследований.
| Название разного рода периодических изданий (книж. лит.). Дневник общества врачей. Дневник писателя.
3. Книга, в которую записываются служебные операции, производимые в течение дня; журнал (канц.).
4. Ученическая тетрадь для записи задаваемых уроков и для отметок об успехах (дорев.).

дневник, ДНЕВНИК


ДНЕВНОЙ

ДНЕВНО́Й, дневная, дневное.
1. Происходящий или производимый в середине дня, ант. утренний и вечерний. Дневные часы. Дневной свет. Дневной спектакль.
2. Происходящий или производимый в течение одного дня, за один день. Дневной заработок. Дневной переход войск.

дневной, ДНЕВНОЙ


ДНЕВНЫЙ

ДНЕ́ВНЫЙ, дневная, дневное (книж. устар.). То же, что дневной. «Погасло дневное светило.» Пушкин.

дневный, ДНЕВНЫЙ


...ДНЕВНЫЙ

...ДНЕ́ВНЫЙ, дневная, дневное (книж.). Вторая часть сложных прил., обозначающих: во столько-то дней, столько-то дней происходящий (сколько указывает первая часть этих прил.), напр. трехдневный, пятидневный, каждодневный.

...дневный, ...ДНЕВНЫЙ


ДНЁМ

ДНЁМ, нареч. В дневные часы.

днем, ДНЕМ


ДНЕСЬ

ДНЕСЬ, нареч. (церк.-книжн., стар.). Ныне, теперь, сегодня. «Где колыбель его была, там днесь его могила.» Жуковский.

днесь


ДНИЩЕ

ДНИ́ЩЕ, днища, ср. (спец.). Нижняя стенка, дно плоскодонных судов.
| Дно (у бочки). Бочка упала с телеги, и днище вылетело.

днище, ДНИЩЕ


ДНО

ДНО, дна, мн. донья, доньев, ср.
1. только ед. Твердая почва под водой моря, реки и т.п. Работы по углублению дна фарватера.
2. Нижняя стенка, низ какого-нибудь сосуда, ящика. Дно бочки. Дно бутылки. Дно шкатулки.
| Нижняя часть судна. Дно барки.
3. перен., только ед. Деклассированные элементы общества, опустившиеся люди. "На дне" (назв. пьесы муж. Горького).
• Золотое дно (разг.) — доходное дело; область, местность, богатая источниками дохода. «Ах, и земля здесь была, черная, родящая — золотое дно!» А.Н.Толстой. Вверх дном — см. вверх. Итти ко дну — 1) утонуть; 2) перен. погибать (разг.). До дна (разг.) — до конца, до глубины, исчерпывающим образом. Выпить до дна — выпить все содержимое сосуда.

дно


ДНООЧИСТИТЕЛЬНЫЙ

ДНООЧИСТИ́ТЕЛЬНЫЙ, дноочистительная, дноочистительное (тех.). Предназначенный для очистки дна. Дноочистительные работы.

дноочистительный, ДНООЧИСТИТЕЛЬНЫЙ


ДНОУГЛУБИТЕЛЬНЫЙ

ДНОУГЛУБИ́ТЕЛЬНЫЙ, дноуглубительная, дноуглубительное (тех.). Предназначенный для углубления дна фарватера. Дноуглубительные работы.

дноуглубительный, ДНОУГЛУБИТЕЛЬНЫЙ


ДНЮЮ

ДНЮ́Ю, днюешь. наст. от дневать.

днюю, ДНЮЮ


ДНЯ

ДНЯ, дню и т.д. см. день.

дня


ДО

ДО1 (без удар., кроме тех случаев, когда ударение переносится с сущ. на предлог, напр. до дому, до низу), предлог с род.
1. употр. для указания на расстояние между какими-нибудь пунктами, отделяющее один пункт от другого. До города осталось 5 верст. От Москвы до Ленинграда 650 километров.
| употр. для указания на промежуток времени, отделяющий одно событие от другого или какое-нибудь событие от какого-нибудь момента. До отхода поезда осталось полчаса. От Пушкина до наших дней.
2. употр. для указания на пространственный предел чего-нибудь. Мы добежали до леса. Юбка до колен.
| употр. для указания на временный предел какого-нибудь действия. Ждать до вечера. Отложить до возвращения. Впредь до особого распоряжения.
3. Прежде, раньше чего-нибудь. До революции. До наступления холодов.
4. употр. для указания предела, степени какого-нибудь качества, действия. До ужаса. До чего он хитер. Он неуклюж до смешного. Напился до чертиков. Покраснеть до корней волос. До крайности. Промок до костей. До некоторой степени. До такой степени, что... форм прил. образует выражения, имеющие значения наречий (пишутся обыкн. вместе, произн. с ударением или на "до" или на прил.). Добела. Докрасна. Досуха.
• Что до кого-чего кому (в вопросит, предложениях; разг.) — какое кому-нибудь дело до кого-чего-нибудь (означает отрицание отношения к кому-чему-нибудь, связи с кем-чем-нибудь). Что мне до ваших дрязг? что до кого-чего-нибудь (разг.; что касается до устар.) — относительно чего-нибудь; если дело идет о ком-чем-нибудь что до меня, то я не могу согласиться. До того (разг.) — прежде чем. До того, как вы мне это сказали, у меня уже были некоторые подозрения. До того, что (разг.) — в такой степени, что, настолько, что. Устал до того, что ноги подкашиваются.

до


ДО

ДО2, нескл., ср. (итал. do) (муз.). Одна из нот музыкальной гаммы. Верхнее до. Взять до. До диез.

до


ДОБАВИТЬСЯ

ДОБА́ВИТЬСЯ, добавлюсь, добавишься, совер. (к добавляться) (разг.). Прибавиться, присоединиться в пополнение чего-нибудь, в дополнение, вдобавок к чему-нибудь. Добавилось еще одно огорчение.

добавиться, ДОБАВИТЬСЯ


ДОБАВКА

ДОБА́ВКА, добавки, жен. (разг.). Придача; прибавленное сверх прежде данного.

добавка, ДОБАВКА


ДОБАВЛЕНИЕ

ДОБАВЛЕ́НИЕ, добавления, ср.
1. только ед. Действие по гл. добавить — добавлять. В добавление ко всему.
2. Добавка, добавленное. Я сделал некоторые добавления к статье.

добавление, ДОБАВЛЕНИЕ


ДОБАВЛЕННЫЙ

ДОБА́ВЛЕННЫЙ, добавленная, добавленное; добавлен, добавлена, добавлено. прич. страд. прош. к добавить.

добавленный, ДОБАВЛЕННЫЙ


ДОБАВЛЯТЬ

ДОБАВЛЯ́ТЬ, добавляю, добавляешь. несов. к добавить.

добавлять, ДОБАВЛЯТЬ


ДОБАВЛЯТЬСЯ

ДОБАВЛЯ́ТЬСЯ, добавляюсь, добавляешься, несов.
1. несов. к добавиться (разг.).
2. страд. к добавлять.

добавляться, ДОБАВЛЯТЬСЯ


ДОБАВОК

ДОБА́ВОК, добавка, муж. (прост.). То же, что добавка.
• В добавок — см. вдобавок.

добавок, ДОБАВОК


ДОБАВОЧНЫЙ

ДОБА́ВОЧНЫЙ [шн], добавочная, добавочное. Дополнительный, выдаваемый в добавление. Добавочный паек.

добавочный, ДОБАВОЧНЫЙ


ДОБАЛТЫВАТЬСЯ

ДОБА́ЛТЫВАТЬСЯ, добалтываюсь, добалтываешься (разг.). несов. к доболтаться.

добалтываться, ДОБАЛТЫВАТЬСЯ


ДОБЕГАТЬ

ДОБЕГА́ТЬ, добегаю, добегаешь. несов. к добежать.

добегать, ДОБЕГАТЬ


ДОБЕГАТЬСЯ

ДОБЕ́ГАТЬСЯ, добегаюсь, добегаешься, совер., до чего (разг.). Бегая, причинить себе вред, навлечь на себя неприятности. Добегаться до простуды.

добегаться, ДОБЕГАТЬСЯ


ДОБЕГУ

ДОБЕГУ́, добежишь, добегут. наст. от добежать.

добегу, ДОБЕГУ


ДОБЕЖАТЬ

ДОБЕЖА́ТЬ, добегу, добежишь, добегут, совер. (к добегать). Бегом достигнуть какого-нибудь места; прибежать к чему-нибудь. Добежать до реки. Мигом добегу.

добежать, ДОБЕЖАТЬ


ДОБЕЙ

ДОБЕ́Й, добейся. повел. к добить, добиться.

добей, ДОБЕЙ


ДОБЕЛА

ДОБЕЛА́, нареч.
1. До белого каления. Раскалить добела.
2. Чисто, до белизны. «Черного кобеля не отмоешь добела.» (посл.)

добела, ДОБЕЛА


ДОБЕЛЁННЫЙ

ДОБЕЛЁННЫЙ, добелённая, добелённое; добелён, добелена, добелено. прич. страд. прош. от добелить.

добеленный, ДОБЕЛЕННЫЙ


ДОБЕЛИТЬ

ДОБЕЛИ́ТЬ, добелю, добелишь и (разг.) добелишь, совер. (к добелять), что. Окончить побелку или беление чего-нибудь, выбелить что-нибудь до конца. Добелить потолок.

добелить, ДОБЕЛИТЬ


ДОБЕРМАН-ПИНЧЕР

ДОБЕРМА́Н-ПИ́НЧЕР, доберман-пи́нчера, муж. (спец.). Название собак особой ценной породы, употребляемых в качестве ищеек. (От фамилии немецкого собаковода Dobermann и слова пинчер.)

доберман-пинчер, ДОБЕРМАН-ПИНЧЕР, доберман-пинчера


ДОБЕРУ

ДОБЕРУ́, доберусь, доберёшь, доберешься. буд. от добрать, добраться.

доберу, ДОБЕРУ


ДОБИВАТЬ

ДОБИВА́ТЬ, добиваю, добиваешь. несов. к добить.

добивать, ДОБИВАТЬ


ДОБИВАТЬСЯ

ДОБИВА́ТЬСЯ1, добиваюсь, добиваешься, несов., кого-чего.
1. (несов. к добиться). Целый день добиваюсь начальника. Он всегда добивался своей цели.
2. (совер. нет). Стремиться получить что-нибудь, домогаться. Добиться места. Добиться популярности.

добиваться, ДОБИВАТЬСЯ


ДОБИВАТЬСЯ

ДОБИВА́ТЬСЯ2, добиваюсь, добиваешься, несов. страд. к добивать. Раненые звери добивались охотниками.

добиваться, ДОБИВАТЬСЯ


ДОБИРАТЬ

ДОБИРА́ТЬ, добираю, добираешь (разг.). несов. к добрать.

добирать, ДОБИРАТЬ


ДОБИРАТЬСЯ

ДОБИРА́ТЬСЯ1, добираюсь, добираешься (разг.). несов. к добраться.

добираться, ДОБИРАТЬСЯ


ДОБИРАТЬСЯ

ДОБИРА́ТЬСЯ2, добираюсь, добираешься, несов. (разг.). страд. к добирать.

добираться, ДОБИРАТЬСЯ


ДОБИТЫЙ

ДОБИ́ТЫЙ, добитая, добитое; добит, добита, добито. прич. страд. прош. от добить.

добитый, ДОБИТЫЙ


ДОБИТЬ

ДОБИ́ТЬ, добью, добьёшь, повел. Добей, совер. (к добивать).
1. кого-что. Убить (раненого), прикончить. Добей собаку, чтобы не мучилась.
2. что. Разбить до конца или до полной негодности (что уже начали разбивать). Стаканы добили (разбили последний стакан). Добить стакан (уже надбитый).

добить, ДОБИТЬ


ДОБИТЬСЯ

ДОБИ́ТЬСЯ, добьюсь, добьёшься, повел. добейся, совер. (к добиваться1).
1. чего. Достичь чего-нибудь, получить что-нибудь. После больших усилий или стараний. Добился приема в вуз. Он добьется всеобщего признания. Добиться своего (достичь своей цели, настоять на своем желании).
2. кого-чего. После больших усилий получить возможность видеть кого-нибудь, говорить с кем-нибудь (разг.). Его не добьешься.

добиться, ДОБИТЬСЯ


ДОБЛЕСТНЫЙ

ДО́БЛЕСТНЫЙ [сн], доблестная, доблестное; доблестен, доблестна, доблестно (книж. рит.). Храбрый, обладающий доблестью, достойный высокой похвалы, славный. Доблестное войско. Муж доблестный. Доблестная защита.

доблестный, ДОБЛЕСТНЫЙ


ДОБЛЕСТЬ

ДО́БЛЕСТЬ, доблести, жен. (книж. рит.). Храбрость, мужество; какое-нибудь достоинство, отличное качество. «В нем (самозванце) доблести таятся, может быть, достойные московского престола.» Пушкин.

доблесть, ДОБЛЕСТЬ


ДОБОЛТАТЬСЯ

ДОБОЛТА́ТЬСЯ, доболтаюсь, доболтаешься, совер. (к добалтываться) (разг. фам.). Навлечь на себя неприятные последствия болтовней. Доболтаешься до того, что выгонят со службы.
| В увлечении наговорить нелепостей. Доболтался до абсурда.

доболтаться, ДОБОЛТАТЬСЯ


ДОБОР

ДОБО́Р, добора, муж. (спец.). Действие по гл. добрать. Добор пошлины.

добор, ДОБОР


ДОБРАЖИВАТЬ

ДОБРА́ЖИВАТЬ, дображиваю, дображиваешь (спец.). несов. к добродить.

дображивать, ДОБРАЖИВАТЬ


ДОБРАННЫЙ

ДО́БРАННЫЙ, добранная, добранное; добран, добрана, добрано. прич. страд. прош. от добрать.

добранный, ДОБРАННЫЙ


ДОБРАСЫВАТЬ

ДОБРА́СЫВАТЬ, добрасываю, добрасываешь. несов. к добросить.

добрасывать, ДОБРАСЫВАТЬ


ДОБРАСЫВАТЬСЯ

ДОБРА́СЫВАТЬСЯ, добрасываюсь, добрасываешься, несов. страд. к добрасывать.

добрасываться, ДОБРАСЫВАТЬСЯ


ДОБРАТЬ

ДОБРА́ТЬ, доберу, доберёшь, прош. добрал, добрала, добрало, совер. (к добирать).
1. кого-что, кого-чего. Взять для пополнения недостающего. Осталось добрать несколько человек до полного штата. Надо добрать денег, нехватает.
2. кого-что. Окончить собирание кого-чего-нибудь (разг.). Добрать долги.
3. что. Окончить набор (тип.). Добрать лист к печатанию.

добрать, ДОБРАТЬ


ДОБРАТЬСЯ

ДОБРА́ТЬСЯ, доберусь, доберёшься, прош. добрался, добралась, добралось, добрались, совер. (к добираться), до кого-чего (разг.).
1. После затраты времени или сил дойти, доехать куда-нибудь. Насилу добрались до дома.
| Достичь, добиться встречи, свидания с кем-нибудь. Наконец мне удалось добраться до самого директора треста.
2. перен. Достичь понимания чего-нибудь, найти разгадку, решение чего-нибудь. Наконец добрались до истины.
3. Прийти, приступить к чему-нибудь по порядку. Мы добрались уже до третьего тома и скоро приступим к четвертому.
4. Получить в свое распоряжение. Добраться до казенного сундука.
| Получить возможность расправиться с кем-нибудь (фам.). Погоди, доберусь я до тебя!

добраться, ДОБРАТЬСЯ


ДОБРЕ

ДО́БРЕ, нареч. (укр.) (обл.). Хорошо, ладно.

добре, ДОБРЕ


ДОБРЕДАТЬ

ДОБРЕДА́ТЬ, добредаю, добредаешь (разг.). несов. к добрести.

добредать, ДОБРЕДАТЬ


ДОБРЕДУ

ДОБРЕДУ́, добредёшь. буд. от добрести.

добреду, ДОБРЕДУ


ДОБРЕЙШИЙ

ДОБРЕ́ЙШИЙ, добрейшая, добрейшее.
1. превосх. к добрый. Добрейшей души человек.
2. Формула вежливого обращения к лицу, близко знакомому, преим. в письмах (устар.). Добрейший Павел Петрович! спешу Вас уведомить...

добрейший, ДОБРЕЙШИЙ


ДОБРЁЛ

ДОБРЁЛ, добрела. прош. к добрести.

добрел, ДОБРЕЛ


ДОБРЕНЬКИЙ

ДО́БРЕНЬКИЙ, добренькая, добренькое (разг.). ласк. к добрый. Добренькая старушка.

добренький, ДОБРЕНЬКИЙ


ДОБРЕСТИ

ДОБРЕСТИ́ и (прост.) ДОБРЕСТЬ, добреду, добредёшь, прош. добрёл, добрела; добредший, совер. (к добредать) (разг.). С трудом дойти, дотащиться. Так устали, что еле до дому добрели.
| Дойти потихоньку. Гуляя, мы добрели до речки.

добрести, ДОБРЕСТИ


ДОБРЕСТЬ

ДОБРЕ́СТЬ, см. добрести́.

добрести, добресть, ДОБРЕСТЬ


ДОБРЕТЬ

ДОБРЕ́ТЬ, добрею, добреешь, несов.
1. (совер. подобреть). Становиться добрее, добродушнее.
2. (совер. раздобреть). Толстеть, становиться упитаннее (разг. фам.). Он от безделья и от обжорства всё добреет.

добреть, ДОБРЕТЬ


ДОБРЕЮ

ДОБРЕ́Ю1, добреешь. наст. от добреть.

добрею, ДОБРЕЮ


ДОБРЕЮ

ДОБРЕ́Ю2, добреюсь, добреешь, добреешься. буд. от добрить, добриться.

добрею, ДОБРЕЮ


ДОБРИВАТЬ

ДОБРИВА́ТЬ, добриваю, добриваешь (разг.). несов. к добрить.

добривать, ДОБРИВАТЬ


ДОБРИВАТЬСЯ

ДОБРИВА́ТЬСЯ, добриваюсь, добриваешься, несов. (разг.).
1. несов. к добриться.
2. страд. к добривать.

добриваться, ДОБРИВАТЬСЯ


ДОБРИТЬ

ДОБРИ́ТЬ, добрею, добреешь, совер. (к добривать), кого-что (разг.). Докончить бритье, побрить до конца. Добрить бороду, усы.

добрить, ДОБРИТЬ


ДОБРИТЬСЯ

ДОБРИ́ТЬСЯ, добреюсь, добреешься, несов. (к добриваться) (разг.). возвр. к добрить. Добрить себе волосы.

добриться, ДОБРИТЬСЯ


ДОБРО

ДО́БРО1, добра, мн. Нет, ср.
1. Положительное начало в нравственности, ант. зло. Люди стремятся к истине, добру и красоте.
2. То, что хорошо, полезно, приятно. Добра вам, добра желаю. Из этого добра не выйдет. «Нет худа без добра.» (посл.) «От добра добра не ищут.» (посл.).
3. Доброе дело, добрые поступки. Делать много добра.
4. Личное имущество, пожитки. Сундуки полны добра.
5. Дрянь, что-нибудь негодное (разг. фам. ирон.). Такого добра нам и даром не нужно.
• Поминать добром (разг.) — вспоминать с благодарностью, хорошо отзываться о ком-нибудь. Не к добру (разг.) — угрожает дурными последствиями. По добру, по здорову — см. добрый.

добро, ДОБРО


ДОБРО

ДО́БРО2, добра, мн. нет, ср. Старинное название буквы "д".

добро, ДОБРО


ДОБРО

ДО́БРО3, нареч. в знач. утвердительной частицы (обл.). Хорошо, ладно. «Добро! будет старуха царицей.» Пушкин. «Шибанов в ответ господину: добро! тебе здесь нужнее твое серебро.» А.К.Толстой.
• Добро пожаловать (торж.) — приветствие гостю.

добро, ДОБРО


ДОБРО

ДО́БРО4, с частицей "бы" или "б" (которая с личной формой гл. образует сослаг.), союз условный, употр. в соответствии с последующим противительным союзом "а то" (прост.). Пускай бы еще, можно было бы примириться, допустить, если бы... «Добро бы было в гору или в ночную пору, а то и под гору и днем.» Крылов. «Добро бы убивал, скажем, или коней крал, а то так попал (в тюрьму), здорово живешь.» Чехов.

добро, ДОБРО


ДОБРОВОЛЕЦ

ДОБРОВО́ЛЕЦ, добровольца, муж. Вступающий в ряды армии во время войны по своему желанию (воен.).
| перен. Добровольно берущий на себя какую-нибудь трудную работу, обязательство.

доброволец, ДОБРОВОЛЕЦ


ДОБРОВОЛЬНОСТЬ

ДОБРОВО́ЛЬНОСТЬ, добровольности, мн. нет, жен. (книж.). отвл. сущ. к добровольный. Добровольность жертвы.
| Добровольное участие в чем-нибудь (газет.). На основе широкой добровольности масс.

добровольность, ДОБРОВОЛЬНОСТЬ


ДОБРОВОЛЬНЫЙ

ДОБРОВО́ЛЬНЫЙ, добровольная, добровольное; доброволен, добровольна, добровольно.
1. Совершаемый по собственному желанию, без принуждения; необязательный. Добровольный взнос. Добровольное пожертвование. Добровольно (нареч.) пожертвовать что-нибудь.
2. Работающий на основе самодеятельности масс, при поддержке общественности (неол. офиц.). Добровольные общества или организации (напр. Осоавиахим, Мопр, Общество "Долой неграмотность").

добровольный, ДОБРОВОЛЬНЫЙ


ДОБРОВОЛЬЧЕСКИЙ

ДОБРОВО́ЛЬЧЕСКИЙ, добровольческая, добровольческое. прил. к доброволец. Добровольческий отряд.

добровольческий, ДОБРОВОЛЬЧЕСКИЙ


ДОБРОВОЛЬЧЕСТВО

ДОБРОВО́ЛЬЧЕСТВО, добровольчества, мн. нет, ср. (неол. газет.). Общественная работа добровольцев, добровольное участие в чем-нибудь. Значительный рост добровольчества.

добровольчество, ДОБРОВОЛЬЧЕСТВО


ДОБРОДЕТЕЛЬ

ДОБРОДЕ́ТЕЛЬ, добродетели, жен. (книж.). Положительное нравственное качество человека. «Украшают тебя добродетели, до которых другим далеко.» Некрасов.

добродетель, ДОБРОДЕТЕЛЬ


ДОБРОДЕТЕЛЬНЫЙ

ДОБРОДЕ́ТЕЛЬНЫЙ, добродетельная, добродетельное; добродетелен, добродетельна, добродетельно (книж.). Одаренный, наделенный добродетелями, высоконравственный (устар.). «Была бы верная супруга и добродетельная мать.» Пушкин.
| Основанный на добродетели. Добродетельный поступок.

добродетельный, ДОБРОДЕТЕЛЬНЫЙ


ДОБРОДИТЬ

ДОБРОДИ́ТЬ, доброжу, добродишь, совер. (к дображивать) (спец.). Стать вполне готовым в результате доведенного до конца брожения (о жидкостях). Пиво добродило.

добродить, ДОБРОДИТЬ


ДОБРОДУШИЕ

ДОБРОДУ́ШИЕ, добродушия, мн. нет, ср. Мягкосердечие, благожелательная приветливость, незлобие.

добродушие, ДОБРОДУШИЕ


ДОБРОДУШНЫЙ

ДОБРОДУ́ШНЫЙ, добродушная, добродушное; добродушен, добродушна, добродушно. Исполненный добродушия. Добродушный характер. Добродушная улыбка.
| Простоватый, наивный (ирон.).

добродушный, ДОБРОДУШНЫЙ


ДОБРОЖЕЛАТЕЛЬ

ДОБРОЖЕЛА́ТЕЛЬ, доброжелателя, муж. (книж.). Человек, дружески расположенный к кому-нибудь. Я ваш доброжелатель.

доброжелатель, ДОБРОЖЕЛАТЕЛЬ


ДОБРОЖЕЛАТЕЛЬНИЦА

ДОБРОЖЕЛА́ТЕЛЬНИЦА, доброжелательницы (книж.). женск. к доброжелатель.

доброжелательница, ДОБРОЖЕЛАТЕЛЬНИЦА


ДОБРОЖЕЛАТЕЛЬНЫЙ

ДОБРОЖЕЛА́ТЕЛЬНЫЙ, доброжелательная, доброжелательное; доброжелателен, доброжелательна, доброжелательно (книж.). Проявляющий дружеское расположение, участие, приязнь к окружающим людям.

доброжелательный, ДОБРОЖЕЛАТЕЛЬНЫЙ


ДОБРОЖЕЛАТЕЛЬСТВО

ДОБРОЖЕЛА́ТЕЛЬСТВО, доброжелательства, мн. нет, ср. (книж.). Доброжелательное отношение.

доброжелательство, ДОБРОЖЕЛАТЕЛЬСТВО


ДОБРОЖЕЛАТЕЛЬСТВОВАТЬ

ДОБРОЖЕЛА́ТЕЛЬСТВОВАТЬ, доброжелательствую, доброжелательствуешь, несов., кому-чему (книж. устар.). Относиться к кому-чему-нибудь сочувственно, доброжелательно.

доброжелательствовать, ДОБРОЖЕЛАТЕЛЬСТВОВАТЬ


ДОБРОЖУ

ДОБРОЖУ́, добродишь. буд. от добродить.

доброжу, ДОБРОЖУ


ДОБРОКАЧЕСТВЕННОСТЬ

ДОБРОКА́ЧЕСТВЕННОСТЬ, доброкачественности, мн. нет, жен. (книж.). отвл. сущ. к доброкачественный. Доброкачественность продуктов.

доброкачественность, ДОБРОКАЧЕСТВЕННОСТЬ


ДОБРОКАЧЕСТВЕННЫЙ

ДОБРОКА́ЧЕСТВЕННЫЙ, доброкачественная, доброкачественное; доброкачествен, доброкачественна, доброкачественно (книж.).
1. Удовлетворяющий требованиям, хорошего качества. Доброкачественный материал. Доброкачественная работа.
2. Не злокачественный (мед. разг.). Доброкачественная опухоль.

доброкачественный, ДОБРОКАЧЕСТВЕННЫЙ


ДОБРОМ

ДОБРО́М, нареч. (разг.). По доброй воле, добровольно. Лучше добром отдайте, а то хуже будет.

добром, ДОБРОМ


ДОБРОНРАВИЕ

ДОБРОНРА́ВИЕ, добронравия, мн. нет, ср. (книж. устар.). Хорошее поведение.

добронравие, ДОБРОНРАВИЕ


ДОБРОНРАВНЫЙ

ДОБРОНРА́ВНЫЙ, добронравная, добронравное; добронравен, добронравна, добронравно (книж. устар.). Исполненный добронравия.

добронравный, ДОБРОНРАВНЫЙ


ДОБРОПОРЯДОЧНОСТЬ

ДОБРОПОРЯ́ДОЧНОСТЬ, добропорядочности, мн. нет, жен. (устар.). отвл. сущ. к добропорядочный.

добропорядочность, ДОБРОПОРЯДОЧНОСТЬ


ДОБРОПОРЯДОЧНЫЙ

ДОБРОПОРЯ́ДОЧНЫЙ, добропорядочная, добропорядочное; добропорядочен, добропорядочна, добропорядочно (устар.). Порядочный, приличный, достойный одобрения. Добропорядочный человек. «Он махнул рукой на всё свое правильное, благоустроенное, добропорядочное будущее.» А.Тургенев.

добропорядочный, ДОБРОПОРЯДОЧНЫЙ


ДОБРОСЕРДЕЧИЕ

ДОБРОСЕРДЕ́ЧИЕ, добросердечия, мн. нет, ср. (книж. устар.). Доброе, участливое отношение.
| То же, что добросердечность.

добросердечие, ДОБРОСЕРДЕЧИЕ


ДОБРОСЕРДЕЧНОСТЬ

ДОБРОСЕРДЕ́ЧНОСТЬ, добросердечности, мн. нет, жен. (книж. устар.). отвл. сущ. к добросердечный. Добросердечность поступка.

добросердечность, ДОБРОСЕРДЕЧНОСТЬ


ДОБРОСЕРДЕЧНЫЙ

ДОБРОСЕРДЕ́ЧНЫЙ, добросердечная, добросердечное; добросердечен, добросердечна, добросердечно (книж.). Ласковый, участливый, с добрым сердцем.

добросердечный, ДОБРОСЕРДЕЧНЫЙ


ДОБРОСИТЬ

ДОБРО́СИТЬ, доброшу, добросишь, совер. (к добрасывать), что. Бросить что-нибудь, достичь бросаемым предметом какого-нибудь определенного места, предела. Добросить палку до черты.

добросить, ДОБРОСИТЬ


ДОБРОСОВЕСТНОСТЬ

ДОБРОСО́ВЕСТНОСТЬ [сн], добросовестности, мн. нет, жен. (книж.). отвл. сущ. к добросовестный; добросовестное отношение.

добросовестность, ДОБРОСОВЕСТНОСТЬ


ДОБРОСОВЕСТНЫЙ

ДОБРОСО́ВЕСТНЫЙ [сн], добросовестная, добросовестное; добросовестен, добросовестна, добросовестно. Честный, выполняющий свои обязательства. Добросовестное исполнение заказа.
| Основательный; старательный. Он добросовестно (нареч.) изучил вопрос.

добросовестный, ДОБРОСОВЕСТНЫЙ


ДОБРОСОСЕДСКИЙ

ДОБРОСОСЕ́ДСКИЙ, добрососедская, добрососедское. Приятельский, дружественный (о взаимоотношениях). Добрососедские отношения между двумя государствами.

добрососедский, ДОБРОСОСЕДСКИЙ


ДОБРОТА

ДОБРО́ТА, доброты, мн. нет. жен. (устар.). Достоинство, ценность товара, добротность.

доброта, ДОБРОТА


ДОБРОТА

ДОБРОТА́, доброты, мн. нет, жен. отвл. сущ. к добрый. Доброта характера.

доброта, ДОБРОТА


ДОБРОТНОСТЬ

ДОБРО́ТНОСТЬ, добротности, мн. нет, жен. (разг.). отвл. сущ. к добротный. Добротность сукна.

добротность, ДОБРОТНОСТЬ


ДОБРОТНЫЙ

ДОБРО́ТНЫЙ, добротная, добротное (разг.). Доброкачественный, прочный. Добротное сукно.

добротный, ДОБРОТНЫЙ


ДОБРОХОТ

ДОБРОХО́Т, доброхота, муж. (устар.). Доброжелатель.

доброхот, ДОБРОХОТ


ДОБРОХОТНЫЙ

ДОБРОХО́ТНЫЙ, доброхотная, доброхотное; доброхотен, доброхотна, доброхотно (устар.).
1. Доброжелательный. Доброхотный человек.
2. Выполняемый по доброму желанию, добровольный. Доброхотное пожертвование.

доброхотный, ДОБРОХОТНЫЙ


ДОБРОХОТСТВО

ДОБРОХО́ТСТВО, доброхотства, мн. нет, ср. (устар.). отвл. сущ. к доброхотный; доброжелательное отношение.

доброхотство, ДОБРОХОТСТВО


ДОБРОШЕННЫЙ

ДОБРО́ШЕННЫЙ, доброшенная, доброшенное; доброшен, доброшена, доброшено. прич. страд. прош. от добросить.

доброшенный, ДОБРОШЕННЫЙ


ДОБРОШУ

ДОБРО́ШУ, добросишь. буд. от добросить.

доброшу, ДОБРОШУ


ДОБРЫЙ

ДО́БРЫЙ, добрая, доброе; добр, добра, добро.
1. Делающий добро другим; благожелательный, отзывчивый, обладающий мягким характером. Добрый человек. Добрая душа. Доброе сердце.
2. Хороший, нравственный. Добрые дела.
3. Дружески близкий, приязненный (разг.). Мои добрые знакомые.
4. Хорошего качества, добротный (нар.-поэт. обл.). Доброе вино. Добрый конь.
5. Незапятнанный, безукоризненный, достойный, честный. Доброе имя. Добрая память. Добрая слава.
6. Подлинный, действительный, полномерный, не меньший чем... (разг.). Величиною с доброе бревно. «У Клима Титькина в избе, как в доброй бане.» Д.Бедный. Я просидел добрых два часа. До города добрых пять верст. При добром желании многое можно сделать.
• Будь добр, будьте добры (разг.) — формула вежливой просьбы. Он так добр, что... (разг.) — любезно соглашается, берет на себя. Она была так добра, что приняла на себя все хлопоты. Твоя (его и т.п.) добрая воля (разг.) — как (тебе, ему) угодно. По доброй воле — по собственному желанию, без принуждения, добровольно. Добрые нравы (устар.) — старинные, неиспорченные нравы. Доброе старое время (ирон.) — недавнее прошлое. Добрый малый (разг.) — человек, отличающийся добрым характером при недалеком уме. Добрый молодец (нар.-поэт.) — молодой человек, удалец (о действующих лицах в песне или сказке). Добрые люди (разг.) — кто-то, какие-то люди (о лицах, оказывающих услуги). Добрые люди показали мне дорогу. Люди добрые! (обл. нар.-поэт.) — формула вежливого обращения. Всего доброго! (разг.) — пожелание при прощании. Добрый день, доброе утро, добрый вечер! — приветствия при встрече (днем, утром, вечером). Чего доброго (разг.) — может случиться (при ожидании чего-нибудь неприятного). Чего доброго нас в дороге гроза застигнет. Добрый час — см. час. По добру, по здорову (добру, здорову — дат. кратк. к добрый, здоровый) (разг.) — вовремя, прежде чем произошло что-нибудь неприятное. Убирайтесь по добру, по здорову.

добрый, ДОБРЫЙ


ДОБРЯК

ДОБРЯ́К, добряка, муж. (разг.). Добродушный человек.

добряк, ДОБРЯК


ДОБРЯЧКА

ДОБРЯ́ЧКА, добрячки (разг. фам.) женск. к добряк.

добрячка, ДОБРЯЧКА


ДОБРЯЧОК

ДОБРЯЧО́К, добрячка, муж. (разг. фам.). ласк. к добряк.

добрячок, ДОБРЯЧОК


ДОБУДИТЬСЯ

ДОБУДИ́ТЬСЯ, добужусь, добудишься, совер., кого-чего (разг.). Не сразу, после долгих усилий разбудить кого-нибудь. Вы так крепко спали, что еле вас добудился.

добудиться, ДОБУДИТЬСЯ


ДОБУДУ

ДОБУ́ДУ, добудешь. буд. к добыть.

добуду, ДОБУДУ


ДОБУЖУСЬ

ДОБУЖУ́СЬ, добудишься. буд. от добудиться.

добужусь, ДОБУЖУСЬ


ДОБЫВАНИЕ

ДОБЫВА́НИЕ, добывания, мн. нет, ср. (книж.). Действие по гл. добывать. Добывание каменного угля. Добывание средств к жизни.

добывание, ДОБЫВАНИЕ


ДОБЫВАТЬ

ДОБЫВА́ТЬ, добываю, добываешь. несов. к добыть.

добывать, ДОБЫВАТЬ


ДОБЫВАТЬСЯ

ДОБЫВА́ТЬСЯ, добываюсь, добываешься, несов. страд. к добывать. На Урале добывается много черного металла.

добываться, ДОБЫВАТЬСЯ


ДОБЫВАЮЩИЙ

ДОБЫВА́ЮЩИЙ, добывающая, добывающее. прич. действ. наст. от добывать. Добывающая промышленность (заготовляющая сырье, ант. обрабатывающая; экон.).

добывающий, ДОБЫВАЮЩИЙ


ДОБЫТОК

ДОБЫ́ТОК, добытка, муж. (устар.). То, что добыто; имущество, состояние.

добыток, ДОБЫТОК


ДОБЫТЧИК

ДОБЫ́ТЧИК, добытчика, муж. (прост.). Человек, умеющий хорошо зарабатывать. Мой муж — плохой добытчик.

добытчик, ДОБЫТЧИК


ДОБЫТЧИЦА

ДОБЫ́ТЧИЦА, добытчицы (прост.). женск. к добытчик.

добытчица, ДОБЫТЧИЦА


ДОБЫТЫЙ

ДО́БЫТЫЙ, добытая, добытое; добыт, добыта, добыто. прич. прош. от добыть.

добытый, ДОБЫТЫЙ


ДОБЫТЬ

ДОБЫ́ТЬ, добуду, добудешь, повел. добудь, прош. добыл, добыла, добыло; добывший, совер. (к добывать), кого-что.
1. Достать, разыскать. Я с трудом добыл необходимые книги. Они пошли добыть корм для скота.
| Трудом, с усилиями приобрести, получить в свое распоряжение. Добыть средства к существованию.
2. Извлечь из недр земли. Добыть руду, золото, нефть.

добыть, ДОБЫТЬ


ДОБЫЧА

ДОБЫ́ЧА (добыча обл.), добычи, мн. нет, жен.
1. Действие по гл. добыть-добывать. Волк вышел на добычу.
2. Извлечение естественных богатств из недр земли. Добыча каменного угля превзошла плановое задание.
3. То, что приобретено, добыто (разг.). «Много ль ловишь ты? и лова где добычу продаешь?» А.Майков.
| Приобретаемое грабежом или насилием. Грабители вернулись с богатой добычей. Волк пошел за добычей.
4. Припасы, военное имущество, захваченные у неприятеля. Войскам досталось в добычу много продовольствия и оружия.
5. Жертва чего-нибудь, объект какого-нибудь действия (книж.). «Певец..., добыча ревности немой.» Лермонтов. Город стал добычей огня.

добыча, ДОБЫЧА


ДОБЫЧЛИВЫЙ

ДОБЫ́ЧЛИВЫЙ, добычливая, добычливое; добычлив, добычлива, добычливо (разг. обл.). Хорошо добывающий; всегда приносящий добычу.

добычливый, ДОБЫЧЛИВЫЙ


ДОВАЖИВАТЬ

ДОВА́ЖИВАТЬ1, доваживаю, доваживаешь (наст. мало употр.) (прост.). многокр. к доводить.

доваживать, ДОВАЖИВАТЬ


ДОВАЖИВАТЬ

ДОВА́ЖИВАТЬ2, доваживаю, доваживаешь (наст. мало употр.) (разг.). многокр. к довозить1.

доваживать, ДОВАЖИВАТЬ


ДОВАЖИВАТЬ

ДОВА́ЖИВАТЬ3, доваживаю, доваживаешь (наст. мало употр.) (разг.). несов. и многокр. к довозить2.

доваживать, ДОВАЖИВАТЬ


ДОВАЛИВАТЬСЯ

ДОВА́ЛИВАТЬСЯ, доваливаюсь, доваливаешься (прост.). несов. к довалиться.

доваливаться, ДОВАЛИВАТЬСЯ


ДОВАЛИТЬСЯ

ДОВАЛИ́ТЬСЯ, довалюсь, довалишься, совер. (к доваливаться), до чего (прост.). При сильном желании, утомлении наконец получить возможность лечь. Довалиться до постели. Как довалюсь, сейчас же засыпаю.

довалиться, ДОВАЛИТЬСЯ


ДОВАРЕННЫЙ

ДОВА́РЕННЫЙ, доваренная, доваренное; доварен, доварена, доварено. прич. страд. прош. от доварить.

доваренный, ДОВАРЕННЫЙ


ДОВАРИВАТЬ

ДОВА́РИВАТЬ, довариваю, довариваешь. несов. к доварить.

доваривать, ДОВАРИВАТЬ


ДОВАРИВАТЬСЯ

ДОВА́РИВАТЬСЯ, довариваюсь, довариваешься, несов.
1. несов. к довариться.
2. страд. к доваривать.

довариваться, ДОВАРИВАТЬСЯ


ДОВАРИТЬ

ДОВАРИ́ТЬ, доварю, доваришь (доваришь устар.), совер. (к доваривать), что. Докончить варку чего-нибудь. Мясо необходимо еще доварить.

доварить, ДОВАРИТЬ


ДОВАРИТЬСЯ

ДОВАРИ́ТЬСЯ, доварюсь, доваришься (доваришься устар.), совер. (к довариваться). Стать окончательно сваренным. Яйцо еще не доварилось.

довариться, ДОВАРИТЬСЯ


ДОВЕВАТЬ

ДОВЕВА́ТЬ, довеваю, довеваешь (книж.). несов. к довеять, то же, что довеивать.

довевать, ДОВЕВАТЬ


ДОВЕВАТЬСЯ

ДОВЕВА́ТЬСЯ, довеваюсь, довеваешься, несов. (книж.). страд. к довевать.

довеваться, ДОВЕВАТЬСЯ


ДОВЕДАТЬСЯ

ДОВЕ́ДАТЬСЯ, доведаюсь, доведаешься, совер. (к доведываться) (разг. устар.). Разузнать, получить сведения.

доведаться, ДОВЕДАТЬСЯ


ДОВЕДЕНИЕ

ДОВЕДЕ́НИЕ, доведения, мн. нет, ср. (книж.). Действие по гл. довести-доводить. Доведение дела до конца.

доведение, ДОВЕДЕНИЕ


ДОВЕДЁННЫЙ

ДОВЕДЁННЫЙ, доведённая, доведённое; доведён, доведена, доведено (книж.). прич. страд. прош. от довести. Доведенный до отчаяния.

доведенный, ДОВЕДЕННЫЙ


ДОВЕДУ

ДОВЕДУ́, доведусь, доведёшь, доведешься. буд. от довести, довестись.

доведу, ДОВЕДУ


ДОВЕДЫВАТЬСЯ

ДОВЕ́ДЫВАТЬСЯ, доведываюсь, доведываешься (разг. устар.). несов. к доведаться.

доведываться, ДОВЕДЫВАТЬСЯ


ДОВЕЗТИ

ДОВЕЗТИ́, довезу, довезёшь, прош. довёз, довезла, совер. к довозить1. Автобус довезет вас до самого вокзала.

довезти, ДОВЕЗТИ


ДОВЕИВАТЬ

ДОВЕ́ИВАТЬ, довеиваю, довеиваешь. несов. к довеять.

довеивать, ДОВЕИВАТЬ


ДОВЕИВАТЬСЯ

ДОВЕ́ИВАТЬСЯ, довеиваюсь, довеиваешься, несов. страд. к довеивать.

довеиваться, ДОВЕИВАТЬСЯ


ДОВЕЙ

ДОВЕ́Й, довейся. повел. от довить, довиться.

довей, ДОВЕЙ


ДОВЕКУ

ДО́ВЕКУ, нареч. (обл.). Навсегда, до конца жизни.

довеку, ДОВЕКУ


ДОВЁЛ

ДОВЁЛ, довелся, довела, довелась. прош. от довести, довестись.

довел, ДОВЕЛ


ДОВЕРЕННОСТЬ

ДОВЕ́РЕННОСТЬ, доверенности, жен.
1. Документ, дающий определенные полномочия для действий от имени лица, его выдавшего. Получить деньги по доверенности. Выдать доверенность на покупку имущества.
2. только ед. Доверие (устар.). Он пользовался его полной доверенностью.

доверенность, ДОВЕРЕННОСТЬ


ДОВЕРЕННЫЙ

ДОВЕ́РЕННЫЙ, доверенная, доверенное; доверен, доверена, доверено.
1. прич. страд. прош. от доверить (книж.). Документы, мне доверенные.
2. только полн. Действующий по чьему-нибудь полномочию; выполняющий какие-нибудь поручения (офиц.). Доверенное лицо.
3. в знач. сущ. доверенный, доверенного, муж. Должностное лицо учреждения или предприятия, уполномоченное на ведение определенного круга дел (офиц.).

доверенный, ДОВЕРЕННЫЙ


ДОВЕРИЕ

ДОВЕ́РИЕ, доверия, мн. нет, ср. (книж.). Убежденность в чьей-нибудь честности, порядочности; вера в искренность и добросовестность кого-нибудь. Питать к кому-нибудь доверие. Оказать доверие кому-нибудь. Злоупотребить чьим-нибудь доверием. Лишиться доверия. Потерять чье-нибудь доверие. Нарушить чье-нибудь доверие. Слепое доверие. Вкрасться в доверие.
| Уверенность в наличии каких-нибудь положительных качеств. Иметь доверие к полученным сведениям. Питать доверие к чьим-нибудь способностям.

доверие, ДОВЕРИЕ


ДОВЕРИТЕЛЬ

ДОВЕРИ́ТЕЛЬ, доверителя, муж. (офиц.). Лицо, выдавшее кому-нибудь доверенность или давшее какое-нибудь поручение.

доверитель, ДОВЕРИТЕЛЬ


ДОВЕРИТЕЛЬНИЦА

ДОВЕРИ́ТЕЛЬНИЦА, доверительницы (офиц.). женск. к доверитель.

доверительница, ДОВЕРИТЕЛЬНИЦА


ДОВЕРИТЕЛЬНЫЙ

ДОВЕРИ́ТЕЛЬНЫЙ, доверительная, доверительное (офиц.).
1. прил. к доверенность, являющийся доверенностью. Доверительный документ. Доверительный акт.
2. Секретный, не подлежащий разглашению (офиц. устар.). Доверительное письмо. Сообщается совершенно доверительно (нареч.).

доверительный, ДОВЕРИТЕЛЬНЫЙ


ДОВЕРИТЬ

ДОВЕ́РИТЬ, доверю, доверишь, совер. (к доверять), кому-чему.
1. кого-что. Поручить, оставить на сохранение по доверию. Я доверю вам своего ребенка. Он доверил мне свое имущество.
2. с инф. Дать поручение, выдать доверенность (офиц.). Я доверил получить причитающиеся мне суммы Иванову.

доверить, ДОВЕРИТЬ


ДОВЕРИТЬСЯ

ДОВЕ́РИТЬСЯ, доверюсь, доверишься, совер. (к доверяться), кому-чему. Проявить доверчивость к кому-чему-нибудь, положиться на кого-нибудь. К сожалению, он доверился обманщику.

довериться, ДОВЕРИТЬСЯ


ДОВЁРНУТЫЙ

ДОВЁРНУТЫЙ, довёрнутая, довёрнутое; довёрнут, довёрнута, довёрнуто (прост.). прич. страд. прош. от довернуть.

довернутый, ДОВЕРНУТЫЙ


ДОВЕРНУТЬ

ДОВЕРНУ́ТЬ, доверну, довернёшь, совер. и однокр. (к довертывать), что (прост.). Вертя, довинтить до конца, до предела. Доверни гайку.

довернуть, ДОВЕРНУТЬ


ДОВЕРНУТЬСЯ

ДОВЕРНУ́ТЬСЯ, довернусь, довернёшься, совер. только в поговорке: не довернешься — бьют, и перевернешься — бьют — говорится по поводу распоряжения недостаточно точного, но за неисполнение которого ожидается строгое взыскание.

довернуться, ДОВЕРНУТЬСЯ


ДОВЕРОВ ПОРОШОК

ДОВЕ́РОВ ПОРОШО́К. см. порошок.

доверов, доверов порошок, ДОВЕРОВ ПОРОШОК, порошок


ДОВЕРТЕТЬ

ДОВЕРТЕ́ТЬ, доверчу, довертишь, совер. (к довёртывать), что (разг.).
1. Вертя, довинтить всё, до конца. Осталось довертеть несколько гаек.
2. Испортить продолжительным употреблением, верчением (фам.). Киноленту довертели до дыр.

довертеть, ДОВЕРТЕТЬ


ДОВЕРТЕТЬСЯ

ДОВЕРТЕ́ТЬСЯ, доверчусь, довертишься, совер. (разг. фам.). Навлечь на себя неприятность легкомысленным поведением. Довертелся до тюрьмы.

довертеться, ДОВЕРТЕТЬСЯ


ДОВЁРТЫВАТЬ

ДОВЁРТЫВАТЬ, довёртываю, довёртываешь. несов. к довертеть и к довернуть.

довертывать, ДОВЕРТЫВАТЬ


ДОВЁРТЫВАТЬСЯ

ДОВЁРТЫВАТЬСЯ, довёртываюсь, довёртываешься (прост.). страд. к довертывать.

довертываться, ДОВЕРТЫВАТЬСЯ


ДОВЕРХУ

ДО́ВЕРХУ, нареч. До самых краев, до самого верха. Налить воду в бочку доверху. Взобраться доверху.

доверху, ДОВЕРХУ


ДОВЕРЧЕННЫЙ

ДОВЕ́РЧЕННЫЙ, доверченная, доверченное; доверчен, доверчена, доверчено (прост.). прич. страд. прош. от довертеть.

доверченный, ДОВЕРЧЕННЫЙ


ДОВЕРЧИВОСТЬ

ДОВЕ́РЧИВОСТЬ, доверчивости, мн. нет, жен. (книж.). отвл. сущ. к доверчивый, доверчивое отношение. Излишняя доверчивость вредна.

доверчивость, ДОВЕРЧИВОСТЬ


ДОВЕРЧИВЫЙ

ДОВЕ́РЧИВЫЙ, доверчивая, доверчивое; доверчив, доверчива, доверчиво. Не подозревающий обмана и лжи; легко, без размышления доверяющий другим. Опасно быть доверчивым с незнакомыми людьми. Он доверчиво (нареч.) слушал все небылицы, которые ему рассказывали.

доверчивый, ДОВЕРЧИВЫЙ


ДОВЕРЧУ

ДОВЕРЧУ́, доверчусь, довертишь, довертишься. буд. от довертеть, довертеться.

доверчу, ДОВЕРЧУ


ДОВЕРШАТЬ

ДОВЕРША́ТЬ, довершаю, довершаешь (книж.). несов. к довершить.

довершать, ДОВЕРШАТЬ


ДОВЕРШАТЬСЯ

ДОВЕРША́ТЬСЯ, довершаюсь, довершаешься, несов. (книж.).
1. несов. к довершиться.
2. страд. к довершать.

довершаться, ДОВЕРШАТЬСЯ


ДОВЕРШЕНИЕ

ДОВЕРШЕ́НИЕ, довершения, мн. нет, ср. (книж.). Действие по гл. довершить-довершать. Он напряг все силы для довершения задуманного дела.
• В довершение (всего) — в добавление ко всему предшествовавшему, кроме всего прочего (чаще о неприятности). В довершение всех бед потерял и последние деньги.

довершение, ДОВЕРШЕНИЕ


ДОВЕРШЁННЫЙ

ДОВЕРШЁННЫЙ, довершённая, довершённое; довершён, довершена, довершено (книж.). прич. страд. прош. от довершить.

довершенный, ДОВЕРШЕННЫЙ


ДОВЕРШИТЬ

ДОВЕРШИ́ТЬ, довершу, довершишь, совер. (к довершать), что (книж.). Окончить, довести до конца. Довершить предпринятый труд.

довершить, ДОВЕРШИТЬ


ДОВЕРШИТЬСЯ

ДОВЕРШИ́ТЬСЯ, довершусь, довершишься, совер. (к довершаться) (книж.). Стать оконченным, довершенным.

довершиться, ДОВЕРШИТЬСЯ


ДОВЕРЯТЬ

ДОВЕРЯ́ТЬ, доверяю, доверяешь, несов.
1. кому-чему в чем. Иметь доверие (книж.). Он мне доверяет во всём. Он не доверял полученным известиям.
2. несов. к доверить.

доверять, ДОВЕРЯТЬ


ДОВЕРЯТЬСЯ

ДОВЕРЯ́ТЬСЯ, доверяюсь, доверяешься, кому-чему.
1. несов. к довериться. Не надо никому слепо доверяться.
2. страд. к доверять во 2 знач. Все суммы доверяются казначею.

доверяться, ДОВЕРЯТЬСЯ


ДОВЕСИТЬ

ДОВЕ́СИТЬ, довешу, довесишь, совер. (к довешивать), что.
1. Добавить до требуемого веса.
| с отриц. Отвесить с недохваткой какого-нибудь количества до полного веса (разг.). Продавец не довесил 200 гр.
2. Докончить взвешивание (каких-нибудь грузов; спец.).

довесить, ДОВЕСИТЬ


ДОВЕСОК

ДОВЕ́СОК, довеска, муж. (разг.). Кусок, отрезок, дополняющий требуемый вес. Килограмм хлеба с довеском.

довесок, ДОВЕСОК


ДОВЕСОЧНЫЙ

ДОВЕ́СОЧНЫЙ [шн], довесочная, довесочное (разг.). прил. к довесок.

довесочный, ДОВЕСОЧНЫЙ


ДОВЕСТИ

ДОВЕСТИ́, доведу, доведёшь; прош. довёл, довела; доведший. совер. к доводить.

довести, ДОВЕСТИ


ДОВЕШАННЫЙ

ДОВЕ́ШАННЫЙ, довешанная, довешанное; довешан, довешана, довешано (разг.). прич. страд. прош. от довешать (не смешивать с довешенный!). Довешанное белье.

довешанный, ДОВЕШАННЫЙ


ДОВЕШАТЬ

ДОВЕ́ШАТЬ, довешаю, довешаешь, совер. (к довешивать), что (разг.). Докончить вешание. Довешаю бельё и пойду.

довешать, ДОВЕШАТЬ


ДОВЕШЕННЫЙ

ДОВЕ́ШЕННЫЙ, довешенная, довешенное; довешен, довешена, довешено. прич. страд. прош. от довесить (не смешивать с довешанный!). 50 грамм не довешено.

довешенный, ДОВЕШЕННЫЙ


ДОВЕШИВАТЬ

ДОВЕ́ШИВАТЬ1, довешиваю, довешиваешь. несов. к довесить.

довешивать, ДОВЕШИВАТЬ


ДОВЕШИВАТЬ

ДОВЕ́ШИВАТЬ2, довешиваю, довешиваешь (разг.). несов. к довешать.

довешивать, ДОВЕШИВАТЬ


ДОВЕШИВАТЬСЯ

ДОВЕ́ШИВАТЬСЯ1, довешиваюсь, довешиваешься, несов. страд. к довешивать1.

довешиваться, ДОВЕШИВАТЬСЯ


ДОВЕШИВАТЬСЯ

ДОВЕ́ШИВАТЬСЯ2, довешиваюсь, довешиваешься, несов. (разг.). страд. к довешивать2.

довешиваться, ДОВЕШИВАТЬСЯ


ДОВЕШУ

ДОВЕ́ШУ, довесишь. буд. от довесить.

довешу, ДОВЕШУ


ДОВЕЯТЬ

ДОВЕ́ЯТЬ, довею, довеешь, совер. (к довеивать и к довевать), что.
1. Окончить веять что-нибудь. Довеять пшеницу.
2. Донести ветром куда-нибудь (поэт.).

довеять, ДОВЕЯТЬ


ДОВЗЫСКАННЫЙ

ДОВЗЫ́СКАННЫЙ, довзысканная, довзысканное; довзыскан, довзыскана, довзыскано (офиц.). прич. страд. прош. от довзыскать.

довзысканный, ДОВЗЫСКАННЫЙ


ДОВЗЫСКАТЬ

ДОВЗЫСКА́ТЬ, довзыщу, довзыщешь, совер. (к довзыскивать), что (офиц.). Дополучить что-нибудь не взысканное.

довзыскать, ДОВЗЫСКАТЬ


ДОВЗЫСКИВАТЬ

ДОВЗЫ́СКИВАТЬ, довзыскиваю, довзыскиваешь (офиц.). несов. к довзыскать.

довзыскивать, ДОВЗЫСКИВАТЬ


ДОВЗЫСКИВАТЬСЯ

ДОВЗЫ́СКИВАТЬСЯ, довзыскиваюсь, довзыскиваешься, несов. (офиц.). страд. к довзыскивать.

довзыскиваться, ДОВЗЫСКИВАТЬСЯ


ДОВЗЫЩУ

ДОВЗЫЩУ́, довзыщешь. буд. к довзыскать.

довзыщу, ДОВЗЫЩУ


ДОВИВАТЬ

ДОВИВА́ТЬ, довиваю, довиваешь (разг.). несов. к довить.

довивать, ДОВИВАТЬ


ДОВИВАТЬСЯ

ДОВИВА́ТЬСЯ, довиваюсь, довиваешься, несов.
1. несов. к довиться (разг.).
2. страд. к довивать.

довиваться, ДОВИВАТЬСЯ


ДОВИНТИТЬ

ДОВИНТИ́ТЬ, довинчу, довинтишь, совер. (к довинчивать), что. Кончить винтить, ввинтить до конца.

довинтить, ДОВИНТИТЬ


ДОВИНЧЕННЫЙ

ДОВИ́НЧЕННЫЙ, довинченная, довинченное; довинчен, довинчена, довинчено. прич. страд. прош. от довинтить.

довинченный, ДОВИНЧЕННЫЙ


ДОВИНЧИВАТЬ

ДОВИ́НЧИВАТЬ, довинчиваю, довинчиваешь. несов. к довинтить.

довинчивать, ДОВИНЧИВАТЬ


ДОВИНЧИВАТЬСЯ

ДОВИ́НЧИВАТЬСЯ, довинчиваюсь, довинчиваешься, несов. страд. к довинчивать.

довинчиваться, ДОВИНЧИВАТЬСЯ


ДОВИНЧУ

ДОВИНЧУ́, довинтишь. буд. от довинтить.

довинчу, ДОВИНЧУ


ДОВИРАТЬСЯ

ДОВИРА́ТЬСЯ, довираюсь, довираешься (прост.). несов. к довраться.

довираться, ДОВИРАТЬСЯ


ДОВИТЫЙ

ДОВИ́ТЫЙ, довитая, довитое; довит, довита, довито. прич. страд. прош. от довить.

довитый, ДОВИТЫЙ


ДОВИТЬ

ДОВИ́ТЬ, довью, довьёшь, повел. довей, прош. довил, довила, довило, совер. (к довивать), что. Докончить витье чего-нибудь, свить до конца.

довить, ДОВИТЬ


ДОВИТЬСЯ

ДОВИ́ТЬСЯ, довьюсь, довьёшься, повел. довейся, прош. довился, довилась, довилось, совер. (к довиваться).
1. Свиться, завиться до конца.
2. до чего. Занимаясь витьем, дойти до какого-нибудь предела, до какого-нибудь состояния (разг.).

довиться, ДОВИТЬСЯ


ДОВЛЕТЬ

ДОВЛЕ́ТЬ, довлею, довлеешь, несов. (церк.-книжн. устар.).
1. кому-чему. Быть достаточным для кого-чего-нибудь, удовлетворять.
2. С недавних пор стало встречаться неправ. употр. этого слова в смысле "тяготеть над кем-нибудь" или "иметь преимущественное значение среди чего-нибудь": довлеет что-нибудь над кем-нибудь или над чем-нибудь (м.б. по ошибочной связи, по созвучию, со словом "давление").
• Довлеть себе (книж. устар.) — не зависеть ни от чего, иметь самодовлеющее значение.

довлеть, ДОВЛЕТЬ


ДОВОД

ДО́ВОД, довода, муж. (книж.). Мысль, соображение, приводимые в доказательство чего-нибудь, аргумент. Неоспоримый довод. Ваши доводы неубедительны.

довод, ДОВОД


ДОВОДИТЬ

ДОВОДИ́ТЬ, довожу, доводишь, несов. (к довести).
1. кого-что до чего. Вести, сопровождать до какого-нибудь места. Доводить до дому.
2. что до чего. Прокладывать, проводить до какого-нибудь места. Новостроящуюся дорогу уже доводят до города.
| Делать, производить что-нибудь до достижения какой-нибудь цели, до определенного состояния. Доводить обучение до полного усвоения предмета. Доводить дело до конца.
3. Служить для кого-нибудь причиной чего-нибудь, порождать какие-нибудь последствия. Доводить до беды. Пьянство доводит до преступления. Доводить до слез.
• Доводить до сведения (офиц.) — уведомлять, извещать, сообщать.

доводить, ДОВОДИТЬ


ДОВОДИТЬСЯ

ДОВОДИ́ТЬСЯ, довожусь, доводишься, несов.
1. (совер. довестись), с инф. Случаться, удаваться (разг.). Мне не доводилось там бывать.
2. кому кем. Быть в родстве, приходиться каким-нибудь родственником (разг.). «Как вам доводится Настасья Николавна?» Грибоедов. Он мне доводится дядей.
3. страд. к доводить. Занятия доводятся до конца.

доводиться, ДОВОДИТЬСЯ


ДОВОЕВАТЬСЯ

ДОВОЕВА́ТЬСЯ, довоююсь, довоюешься, совер. (к довоёвываться), до чего (разг. ирон.). Потерпеть неудачу, дойти до чего-нибудь неприятного в результате войны.

довоеваться, ДОВОЕВАТЬСЯ


ДОВОЁВЫВАТЬСЯ

ДОВОЁВЫВАТЬСЯ, довоёвываюсь, довоёвываешься (разг.). несов. к довоеваться.

довоевываться, ДОВОЕВЫВАТЬСЯ


ДОВОЕННЫЙ

ДОВОЕ́ННЫЙ, довоенная, довоенное. Существовавший до войны.
| Существовавший до мировой войны 1914 г. (неол.). Довоенное качество. Довоенные цены.

довоенный, ДОВОЕННЫЙ


ДОВОЖУ

ДОВОЖУ́1, доводишь. наст. от доводить.

довожу, ДОВОЖУ


ДОВОЖУ

ДОВОЖУ́2, довозишь. наст. от довозить1.

довожу, ДОВОЖУ


ДОВОЖУ

ДОВОЖУ́3, довозишь. буд. от довозить2.

довожу, ДОВОЖУ


ДОВОЖУСЬ

ДОВОЖУ́СЬ1, доводишься. наст. от доводиться.

довожусь, ДОВОЖУСЬ


ДОВОЖУСЬ

ДОВОЖУ́СЬ2, довозишься. наст. от довозиться1.

довожусь, ДОВОЖУСЬ


ДОВОЖУСЬ

ДОВОЖУ́СЬ3, довозишься. буд. от довозиться2.

довожусь, ДОВОЖУСЬ


ДОВОЗИТЬ

ДОВОЗИ́ТЬ1, Довожу, довозишь, несов. (к довезти), кого-что до чего. Везти, доставлять до какого-нибудь места. Довожу его ежедневно до завода и еду дальше.

довозить, ДОВОЗИТЬ


ДОВОЗИТЬ

ДОВОЗИ́ТЬ2, довожу, довозишь, совер. (к доваживать3), что (разг.). Окончить возку чего-нибудь. Осталось довозить пять возов дров.

довозить, ДОВОЗИТЬ


ДОВОЗИТЬСЯ

ДОВОЗИ́ТЬСЯ1, довожусь, довозишься, несов. страд. к довозить1. Товары довозятся гужом до станции.

довозиться, ДОВОЗИТЬСЯ


ДОВОЗИТЬСЯ

ДОВОЗИ́ТЬСЯ2, довожусь, довозишься, совер., до чего (разг. фам.). В результате чрезмерных шалостей, возни дойти до неприятных последствий. Довозишься до головной боли.

довозиться, ДОВОЗИТЬСЯ


ДОВОЛАКИВАТЬ

ДОВОЛА́КИВАТЬ, доволакиваю, доволакиваешь (прост.). несов. к доволочь и к доволочить.

доволакивать, ДОВОЛАКИВАТЬ


ДОВОЛАКИВАТЬСЯ

ДОВОЛА́КИВАТЬСЯ, доволакиваюсь, доволакиваешься, несов. (прост.).
1. несов. к доволочь и к доволочить.
2. страд. к доволакивать.

доволакиваться, ДОВОЛАКИВАТЬСЯ


ДОВОЛОК

ДОВОЛО́К, доволокся, доволокла, доволоклась. прош. от доволочь, доволочься.

доволок, ДОВОЛОК


ДОВОЛОКУ

ДОВОЛОКУ́, доволокусь, доволочёшь, доволочешься, доволокут, доволокутся. буд. от доволочь, доволочься.

доволоку, ДОВОЛОКУ


ДОВОЛОЧИТЬ

ДОВОЛОЧИ́ТЬ, доволочу, доволочишь, совер. (к доволакивать), кого-что (прост.). То же, что доволочь.

доволочить, ДОВОЛОЧИТЬ


ДОВОЛОЧИТЬСЯ

ДОВОЛОЧИ́ТЬСЯ1, доволочусь, доволочишься, совер. (к доволакиваться) (прост.). То же, что доволочься.

доволочиться, ДОВОЛОЧИТЬСЯ


ДОВОЛОЧИТЬСЯ

ДОВОЛОЧИ́ТЬСЯ2, доволочусь, доволочишься, совер. (разг. фам.). Неумеренным ухажерством нажить себе неприятности.

доволочиться, ДОВОЛОЧИТЬСЯ


ДОВОЛОЧЬ

ДОВОЛО́ЧЬ, доволоку, доволочёшь, доволокут, прош. доволок, довола, совер. (к доволакивать), кого-что (прост.). Дотащить, довести, волоча. С трудом доволок мешок до дому. Пьяного доволокли до милиции.

доволочь, ДОВОЛОЧЬ


ДОВОЛОЧЬСЯ

ДОВОЛО́ЧЬСЯ, доволокусь, доволочёшься, доволокутся, прош. доволокся, доволоклась, совер. (прост.). Дойти с трудом до какого-нибудь места, дотащиться. Больной доволокся до крыльца и сел.

доволочься, ДОВОЛОЧЬСЯ


ДОВОЛЬНО

ДОВО́ЛЬНО1, нареч.
1. с род., в знач. сказуемого. Достаточно; столько, сколько надо. С меня и этого довольно.
2. с прил. и нареч. Порядочно, в значительной мере. Было уже довольно поздно. «Приближалась довольно скучная пора.» Пушкин.
| До некоторой степени, отчасти. Довольно богатый человек. Она довольно красива.
3. с инф. или с род. В знач. приказания, требования: прекрати, перестань (разг.). Довольно шалить! Довольно спорить! Довольно слов!
4. с род., в знач. числ. Немало (устар.). Довольно времени прошло.

довольно, ДОВОЛЬНО


ДОВОЛЬНО

ДОВО́ЛЬНО2. нареч. к довольный в 1 знач.

довольно, ДОВОЛЬНО


ДОВОЛЬНЫЙ

ДОВО́ЛЬНЫЙ, довольная, довольное; доволен, довольна, довольно.
1. Внутренне удовлетворенный, выражающий чувство удовольствия. Довольный вид. «Его довольное лицо приятной важностью сияет.» Пушкин. «Прищуривая глаза, он довольно (нареч.) улыбался.» М.Горький.
2. кем-чем. Испытывающий удовлетворение, удовольствие от чего-нибудь. Довольный собою. Он доволен службой. Зрители остались довольны спектаклем.

довольный, ДОВОЛЬНЫЙ


ДОВОЛЬСТВИЕ

ДОВО́ЛЬСТВИЕ, довольствия, мн. нет, ср.
1. Продовольственное и вещевое снабжение (офиц.). Снять с довольствия. Денежное довольствие. Зачислить на провиантское, приварочное и чайное довольствие. (воен. устар.).
2. Довольство (книж. устар.). «Я думал свой народ в довольствии, во славе успокоить.» Пушкин.

довольствие, ДОВОЛЬСТВИЕ


ДОВОЛЬСТВО

ДОВО́ЛЬСТВО, довольства, мн. нет, ср.
1. Удовлетворение, довольное состояние (книж.). Испытывать довольство.
2. Зажиточность, материальный достаток (разг.). Жить в довольстве. «Везде следы довольства и труда.» Пушкин.

довольство, ДОВОЛЬСТВО


ДОВОЛЬСТВОВАТЬ

ДОВО́ЛЬСТВОВАТЬ, довольствую, довольствуешь, несов., кого-что (офиц.). Снабжать довольствием. Довольствовать армию хлебом и обмундированием.

довольствовать, ДОВОЛЬСТВОВАТЬ


ДОВОЛЬСТВОВАТЬСЯ

ДОВО́ЛЬСТВОВАТЬСЯ, довольствуюсь, довольствуешься, несов.
1. (совер. удовольствоваться) кем-чем. Удовлетворяться, быть довольным (книж.). Я довольствуюсь получаемым окладом. Довольствоваться немногим.
2. Снабжать себя довольствием (офиц.).
3. страд. к довольствовать (офиц.).

довольствоваться, ДОВОЛЬСТВОВАТЬСЯ


ДОВООРУЖАТЬ

ДОВООРУЖА́ТЬ, довооружаю, довооружаешь. несов. к довооружить.

довооружать, ДОВООРУЖАТЬ


ДОВООРУЖАТЬСЯ

ДОВООРУЖА́ТЬСЯ, довооружаюсь, довооружаешься, несов.
1. несов. к довооружиться.
2. страд. к довооружать.

довооружаться, ДОВООРУЖАТЬСЯ


ДОВООРУЖЕНИЕ

ДОВООРУЖЕ́НИЕ, довооружения, мн. нет, ср. Действие по гл. довооружить — довооружать и довооружиться — довооружаться.

довооружение, ДОВООРУЖЕНИЕ


ДОВООРУЖЁННЫЙ

ДОВООРУЖЁННЫЙ, довооружённая, довооружённое; довооружён, довооружена, довооружено. прич. страд. прош. от довооружить.

довооруженный, ДОВООРУЖЕННЫЙ


ДОВООРУЖИТЬ

ДОВООРУЖИ́ТЬ, довооружу, довооружишь, совер. (к довооружать), кого-что. Увеличить, пополнить чьи-нибудь вооружения до какого-нибудь предела.

довооружить, ДОВООРУЖИТЬ


ДОВООРУЖИТЬСЯ

ДОВООРУЖИ́ТЬСЯ, довооружусь, довооружишься, совер. (к довооружаться). Увеличить, пополнить свои вооружения до какого-нибудь предела.

довооружиться, ДОВООРУЖИТЬСЯ


ДОВОРОВАТЬСЯ

ДОВОРОВА́ТЬСЯ, доворуюсь, доворуешься, совер. (к доворовываться), до чего (разг. фам.). Занимаясь воровством, навлечь на себя неприятности. Доворовался до тюрьмы.

довороваться, ДОВОРОВАТЬСЯ


ДОВОРОВЫВАТЬСЯ

ДОВОРО́ВЫВАТЬСЯ, доворовываюсь, доворовываешься (разг. фам.). несов. к довороваться.

доворовываться, ДОВОРОВЫВАТЬСЯ


ДОВОЮЮСЬ

ДОВОЮ́ЮСЬ, воюешься. буд. от довоеваться.

довоююсь, ДОВОЮЮСЬ


ДОВРАТЬСЯ

ДОВРА́ТЬСЯ, доврусь, доврёшься, прош. доврался, довралась, довралось, совер. (к довираться), до чего (разг. фам.).
1. Занимаясь постоянно враньем, навлечь на себя неприятности. Доврался до того, что теперь и правде его не верят.
2. Дойти до нелепостей во вранье. Довраться до Геркулесовых столпов.

довраться, ДОВРАТЬСЯ


ДОВРЕМЕННЫЙ

ДОВРЕ́МЕННЫЙ, довременная, довременное (книж. устар.). То же, что преждевременный.

довременный, ДОВРЕМЕННЫЙ


ДОВРЕМЕННЫЙ

ДОВРЕМЕ́ННЫЙ, довременная, довременное (книж., поэт.). Изначальный, вечный (букв. существовавший еще до появления времени). «Гранит суровый, величавый, обломок довременных скал.» Брюсов.

довременный, ДОВРЕМЕННЫЙ


ДОВЫБОРЫ

ДОВЫ́БОРЫ, довыборов, ед. нет (неол. офиц.). Дополнительные выборы на освобождающиеся места. Произвести довыборы членов Совета.

довыборы, ДОВЫБОРЫ


ДОВЫПОЛНИТЬ

ДОВЫ́ПОЛНИТЬ, довыполню, довыполнишь, совер. (к довыполнять), что (неол.). Докончить выполнение чего-нибудь. По отдельным заводам остается еще довыполнить программу.

довыполнить, ДОВЫПОЛНИТЬ


ДОВЫПОЛНЯТЬ

ДОВЫПОЛНЯ́ТЬ, довыполняю, довыполняешь (неол.). несов. к довыполнить.

довыполнять, ДОВЫПОЛНЯТЬ


ДОВЫПОЛНЯТЬСЯ

ДОВЫПОЛНЯ́ТЬСЯ, довыполняюсь, довыполняешься, несов. (неол.). страд. к довыполнять.

довыполняться, ДОВЫПОЛНЯТЬСЯ


ДОВЬЮ

ДОВЬЮ́, довьюсь, довьёшь, довьешься. буд. от довить, довиться.

довью, ДОВЬЮ


ДОГ

ДОГ, дога, муж. (англ. dog — собака). Порода крупных собак. Английский дог. Датский дог.

дог


ДОГАД

ДОГА́Д. Только с предлогом "в" и с отриц., см. невдогад.

догад, ДОГАД


ДОГАДАТЬ

ДОГАДА́ТЬ1, совер. только в выражениях: черт догадал кого-что с инф., и безл. догадало, догадает кого-что с инф. (разг.) — внушить кому-нибудь мысль, надоумить кого-нибудь (выражение досады, сожаления о чем-нибудь, повлекшем за собой несчастье, неприятности). «Чорт догадал меня родиться в России с душой и талантом!» Пушкин. Догадало его связаться с таким и негодяем!

догадать, ДОГАДАТЬ


ДОГАДАТЬ

ДОГАДА́ТЬ2, догадаю, догадаешь, совер. (разг.). Докончить гаданье.

догадать, ДОГАДАТЬ


ДОГАДАТЬСЯ

ДОГАДА́ТЬСЯ1, догадаюсь, догадаешься, совер. (к догадываться). Сообразить, напасть на правильную мысль. Все догадались, на кого он намекнул. Никак не догадаюсь, как открыть дверь. «Проголодаешься — так хлеба достать догадаешься.» (посл.)

догадаться, ДОГАДАТЬСЯ


ДОГАДАТЬСЯ

ДОГАДА́ТЬСЯ2, догадаюсь, догадаешься, совер., до чего (прост.). Путем гаданья добиться чего-нибудь, дойти до чего-нибудь, преим. неприятного. Гадалка догадалась до ареста.

догадаться, ДОГАДАТЬСЯ


ДОГАДКА

ДОГА́ДКА, догадки, жен.
1. Предположение, мысль, не основанная на достаточных данных. Нужны достоверные факты, а не одни догадки.
2. Сообразительность, догадливость (разг.). При всей его начитанности у него нет догадки на самые простые вещи.
• Теряться в догадках — не находить удовлетворительного предположения, объяснения.

догадка, ДОГАДКА


ДОГАДЛИВОСТЬ

ДОГА́ДЛИВОСТЬ, догадливости, мн. нет, жен. отвл. сущ. к догадливый. Отличаться догадливостью. Бывают задачи, рассчитанные на догадливость.

догадливость, ДОГАДЛИВОСТЬ


ДОГАДЛИВЫЙ

ДОГА́ДЛИВЫЙ, догадливая, догадливое; догадлив, догадлива, догадливо. Сообразительный, легко умеющий находить правильную мысль.

догадливый, ДОГАДЛИВЫЙ


ДОГАДЫВАТЬСЯ

ДОГА́ДЫВАТЬСЯ, догадываюсь, догадываешься. несов. к догадаться1.

догадываться, ДОГАДЫВАТЬСЯ


ДОГАРЕССА

ДОГАРЕ́ССА, догарессы, жен. (итал. dogaressa) (ист.). Жена дожа.

догаресса, ДОГАРЕССА


ДОГЛАДИТЬ

ДОГЛА́ДИТЬ, доглажу, догладишь, совер. (к доглаживать), что. Докончить глажение. Догладить белье.

догладить, ДОГЛАДИТЬ


ДОГЛАДЫВАТЬ

ДОГЛА́ДЫВАТЬ, догладываю, догладываешь (разг.). несов. к доглодать. Догладывать кости.

догладывать, ДОГЛАДЫВАТЬ


ДОГЛАДЫВАТЬСЯ

ДОГЛА́ДЫВАТЬСЯ, догладываюсь, догладываешься, несов. (разг.). страд. к догладывать.

догладываться, ДОГЛАДЫВАТЬСЯ


ДОГЛАЖЕННЫЙ

ДОГЛА́ЖЕННЫЙ, доглаженная, доглаженное; доглажен, доглажена, доглажено. прич. страд. прош. от догладить.

доглаженный, ДОГЛАЖЕННЫЙ


ДОГЛАЖИВАТЬ

ДОГЛА́ЖИВАТЬ, доглаживаю, доглаживаешь. несов. к догладить. Она доглаживала занавески.

доглаживать, ДОГЛАЖИВАТЬ


ДОГЛАЖИВАТЬСЯ

ДОГЛА́ЖИВАТЬСЯ, доглаживаюсь, доглаживаешься, несов. страд. к доглаживать.

доглаживаться, ДОГЛАЖИВАТЬСЯ


ДОГЛАЖУ

ДОГЛА́ЖУ, догладишь. буд. от догладить.

доглажу, ДОГЛАЖУ


ДОГЛОДАННЫЙ

ДОГЛО́ДАННЫЙ, доглоданная, доглоданное; доглодан, доглодана, доглодано (разг.). прич. страд. прош. от доглодать.

доглоданный, ДОГЛОДАННЫЙ


ДОГЛОДАТЬ

ДОГЛОДА́ТЬ, догложу, догложешь, совер. (к догладывать), что (разг.). Кончить глодать, обглодать до конца. Собака все кости доглодала.

доглодать, ДОГЛОДАТЬ


ДОГЛОЖУ

ДОГЛОЖУ́, догложешь. буд. от доглодать.

догложу, ДОГЛОЖУ


ДОГЛЯДЕТЬ

ДОГЛЯДЕ́ТЬ, догляжу, доглядишь, совер. (к доглядывать), что (разг.).
1. Глядя на что-нибудь, пробыть зрителем, просмотреть до конца, до какого-нибудь предела. Доглядеть представление в цирке. Доглядеть пьесу до 3-го акта.
2. за кем-чем. Не упустить кого-что-нибудь из виду, уберечь надзором (чаще с отриц.). Не доглядел за стадом — волк и утащил овцу. Не доглядели за ребенком — упал и расшибся.

доглядеть, ДОГЛЯДЕТЬ


ДОГЛЯДЫВАТЬ

ДОГЛЯ́ДЫВАТЬ, доглядываю, доглядываешь (разг.). несов. к доглядеть.

доглядывать, ДОГЛЯДЫВАТЬ


ДОГЛЯЖУ

ДОГЛЯЖУ́, доглядишь. буд. от доглядеть.

догляжу, ДОГЛЯЖУ


ДОГМА

ДО́ГМА, догмы, жен. (греч. dogma) (книж.).
1. Система основных положений какого-нибудь учения или научного направления. Догма материализма. Догма римского права.
2. Положение, утверждение, не допускающее возражений.

догма, ДОГМА


ДОГМАТ

ДО́ГМАТ, догмата, муж. (от греч. dogma) (книж.).
1. Основное, непререкаемое утверждение в религиозном учении. Догмат непогрешимости папы (у католиков).
2. перен. Отдельное положение какого-нибудь учения, научного направления, имеющее основополагающий характер.

догмат, ДОГМАТ


ДОГМАТИЗИРОВАТЬ

ДОГМАТИЗИ́РОВАТЬ, догматизирую, догматизируешь, несов. (книж.). Излагать что-нибудь догматически.

догматизировать, ДОГМАТИЗИРОВАТЬ


ДОГМАТИЗМ

ДОГМАТИ́ЗМ, догматизма, мн. нет, муж. (книж.). Приверженность к догматическому изложению.

догматизм, ДОГМАТИЗМ


ДОГМАТИК

ДОГМА́ТИК1, догматика, муж. (книж.).
1. Человек, придерживающийся догматического образа мышления. Упрямый догматик.
2. Писатель по вопросам догматики.

догматик, ДОГМАТИК


ДОГМАТИК

ДОГМА́ТИК2, догматика, муж. (церк.). Род церковного песнопения в честь богородицы у православных христиан, содержащего в себе догматы вероучения.

догматик, ДОГМАТИК


ДОГМАТИКА

ДОГМА́ТИКА, догматики, мн. нет, жен. (книж.). Изложение догматов какой-нибудь религии.

догматика, ДОГМАТИКА


ДОГМАТИЧЕСКИЙ

ДОГМАТИ́ЧЕСКИЙ, догматическая, догматическое (книж.).
1. Основанный на догмах, на предпосылках, которые принимаются в качестве непререкаемых (филос.).
2. (в качестве кратк. употр. догматичен, догматична, догматично). Категорический, не допускающий возражений. Догматический тон.
3. прил. к догматика. Догматическое богословие.

догматический, ДОГМАТИЧЕСКИЙ


ДОГМАТИЧНЫЙ

ДОГМАТИ́ЧНЫЙ, догматичная, догматичное; догматичен, догматична, догматично (книж.). То же, что догматический во 2 знач.

догматичный, ДОГМАТИЧНЫЙ


ДОГНАННЫЙ

ДО́ГНАННЫЙ, догнанная, догнанное; догнан, догнана, догнано. прич. страд. прош. от догнать.

догнанный, ДОГНАННЫЙ


ДОГНАТЬ

ДОГНА́ТЬ, догоню, догонишь, прош. догнал, догнала, догнало, совер. (к догонять), кого-что.
1. Гонясь за кем-нибудь (уходящим или убегающим), настигнуть. Догнать кого-нибудь на полдороге.
| Сравняться в пути с кем-нибудь опередившим. Поезжайте, я вас догоню в Москве со скорым поездом.
2. перен. Сравняться в успехах, достижениях с кем-нибудь опередившим. Догнать и перегнать передовые капиталистические страны в технико-экономическом отношении (лозунг Ленина). В математике он догнал своих товарищей по классу.

догнать, ДОГНАТЬ


ДОГНИВАТЬ

ДОГНИВА́ТЬ, догниваю, догниваешь. несов. к догнить.

догнивать, ДОГНИВАТЬ


ДОГНИТЬ

ДОГНИ́ТЬ, догнию, догниёшь, повел. не употр., прош. догнил, догнила, догнило, совер. (к догнивать). Окончательно сгнить; сгнить до какого-нибудь предела. Дерево скоро догниёт.

догнить, ДОГНИТЬ


ДОГОВАРИВАТЬ

ДОГОВА́РИВАТЬ, договариваю, договариваешь. несов. к договорить.

договаривать, ДОГОВАРИВАТЬ


ДОГОВАРИВАТЬСЯ

ДОГОВА́РИВАТЬСЯ, договариваюсь, договариваешься, несов.
1. несов. к договориться. Договаривающиеся стороны (юр.).
2. страд. к договаривать.

договариваться, ДОГОВАРИВАТЬСЯ


ДОГОВОР

ДОГОВО́Р, договора, мн. договоры, договоров, и (прост.) ДОГОВОР, договора, мн. договора, договоров, муж. Соглашение, условие, заключаемое между двумя или несколькими лицами; взаимное обязательство. Заключить договор на поставку леса. Нарушить договор. За нарушение договора платят неустойку. Договор о социалистическом соревновании. Договор между Францией и Англией. Мирный договор (о мире). Торговый договор (о торговле).

договор, ДОГОВОР


ДОГОВОРЁННОСТЬ

ДОГОВОРЁННОСТЬ, договорённости, мн. нет, жен. (неол.). Соглашение, достигнутое путем предварительных переговоров. По этому вопросу между заинтересованными ведомствами имеется полная договоренность. Договорённости между ними нет.

договоренность, ДОГОВОРЕННОСТЬ


ДОГОВОРЁННЫЙ

ДОГОВОРЁННЫЙ, договорённая, договорённое; договорён, договорена, договорено. прич. страд. прош. от договорить; обусловленный договором. Между ними всё договорено.

договоренный, ДОГОВОРЕННЫЙ


ДОГОВОРИТЬ

ДОГОВОРИ́ТЬ, договорю, договоришь, совер. (к договаривать), что.
1. Докончить речь; произнести до конца. Мне не дали договорить.
2. с отриц. Достичь полной ясности в изложении чего-нибудь; сказать о чем-нибудь с полной откровенностью. Он не договорил своей мысли (ограничился намеком).

договорить, ДОГОВОРИТЬ


ДОГОВОРИТЬСЯ

ДОГОВОРИ́ТЬСЯ, договорюсь, договоришься, совер. (к договариваться).
1. о чем и без доп. Прийти к соглашению после переговоров, сговориться. Договориться о встрече. Договориться об условиях продажи. По всем пунктам договорились. Нам с вами надо договориться.
2. до чего. В разговоре, путем разговоров, в рассуждениях дойти до каких-нибудь нежелательных пределов, до неприятных последствий (разг.). Договориться до абсурда.

договориться, ДОГОВОРИТЬСЯ


ДОГОВОРНЫЙ

ДОГОВО́РНЫЙ, договорная, договорное (офиц.). прил. к договор; обусловленный договором. Договорная цена. Договорные обязательства.

договорный, ДОГОВОРНЫЙ


ДОГОЛА

ДОГОЛА́, нареч. (разг.). До полной наготы. Догола раздеться.

догола, ДОГОЛА


ДОГОН

ДОГО́Н. Только с предлогом "в", см. вдогон.

догон, ДОГОН


ДОГОНКА

ДОГО́НКА, догонки, жен. только с предлогом "в", см. вдогонку.

догонка, ДОГОНКА


ДОГОНЮ

ДОГОНЮ́, догонишь. буд. от догнать.

догоню, ДОГОНЮ


ДОГОНЯ

ДОГО́НЯ, догони, мн. нет, жен. (обл.). Погоня. «Уж послано в догоню.» Пушкин.

догоня, ДОГОНЯ


ДОГОНЯТЬ

ДОГОНЯ́ТЬ, догоняю, догоняешь. несов. к догнать.

догонять, ДОГОНЯТЬ


ДОГОНЯТЬСЯ

ДОГОНЯ́ТЬСЯ, догоняюсь, догоняешься, несов. страд. к догонять.

догоняться, ДОГОНЯТЬСЯ


ДОГОРАНИЕ

ДОГОРА́НИЕ, догорания, мн. нет, ср. (книж.). Действие по гл. догорать. Догорание свечей.

догорание, ДОГОРАНИЕ


ДОГОРАТЬ

ДОГОРА́ТЬ, догораю, догораешь. несов. к догореть.

догорать, ДОГОРАТЬ


ДОГОРЕТЬ

ДОГОРЕ́ТЬ, догорю, догоришь, совер. (к догорать). Сгореть до конца. Свечи догорели.
| перен. Перестать светиться, погаснуть (поэт.). Заря догорела.

догореть, ДОГОРЕТЬ


ДОГРАБИТЬ

ДОГРА́БИТЬ, дограблю, догра бишь, совер., кого-что (разг.). Докончить грабеж кого-чего-нибудь.

дограбить, ДОГРАБИТЬ


ДОГРЁБ

ДОГРЁБ, догребла. прош. от догрести.

догреб, ДОГРЕБ


ДОГРЕБАТЬ

ДОГРЕБА́ТЬ, догребаю, догребаешь. несов. к догрести.

догребать, ДОГРЕБАТЬ


ДОГРЕБАТЬСЯ

ДОГРЕБА́ТЬСЯ, догребаюсь, догребаешься, несов. страд. к догребать (см. догрести в 1 знач.).

догребаться, ДОГРЕБАТЬСЯ


ДОГРЕБЁННЫЙ

ДОГРЕБЁННЫЙ, догребённая, догребённое; догребён, догребена, догребено. прич. страд. прош. от догрести в 1 знач.

догребенный, ДОГРЕБЕННЫЙ


ДОГРЕБУ

ДОГРЕБУ́, догребёшь. буд. от догрести.

догребу, ДОГРЕБУ


ДОГРЕСТИ

ДОГРЕСТИ́, догребу, догребёшь, прош. догрёб, догребла, совер. (к догребать).
1. что. Докончить греблю чего-нибудь. Догрести сено.
2. без доп. Доплыть на веслах до чего-нибудь. Помогите догрести до берега.

догрести, ДОГРЕСТИ


ДОГРУЖАТЬ

ДОГРУЖА́ТЬ, догружаю, догружаешь. несов. к догрузить.

догружать, ДОГРУЖАТЬ


ДОГРУЖАТЬСЯ

ДОГРУЖА́ТЬСЯ, догружаюсь, догружаешься. несов. к догрузиться.

догружаться, ДОГРУЖАТЬСЯ


ДОГРУЖЕННЫЙ

ДОГРУ́ЖЕННЫЙ, догруженная, догруженное; догружен, догружена, догружено. прич. страд. прош. от догрузить.

догруженный, ДОГРУЖЕННЫЙ


ДОГРУЖУ

ДОГРУЖУ́, догружусь, догрузишь, догрузишься. буд. от догрузить, догрузиться.

догружу, ДОГРУЖУ


ДОГРУЗИТЬ

ДОГРУЗИ́ТЬ, догружу, догрузишь, совер. (к догружать), кого-что.
1. Докончить погрузку чего-нибудь. Догрузили пароход и выходим в море.
2. Прибавить недостающее до полной нагрузки.

догрузить, ДОГРУЗИТЬ


ДОГРУЗИТЬСЯ

ДОГРУЗИ́ТЬСЯ, догружусь, догрузишься, совер. (к догружаться).
1. Докончить свою погрузку.
2. страд. к догрузить.

догрузиться, ДОГРУЗИТЬСЯ


ДОГРУЗКА

ДОГРУ́ЗКА, догрузки, мн. нет, жен. (спец.). Действие по гл. догрузить.

догрузка, ДОГРУЗКА


ДОГРЫЗАТЬ

ДОГРЫЗА́ТЬ, догрызаю, догрызаешь. несов. к догрызать.

догрызать, ДОГРЫЗАТЬ


ДОГРЫЗАТЬСЯ

ДОГРЫЗА́ТЬСЯ, догрызаюсь, догрызаешься, несов. страд. к догрызать.

догрызаться, ДОГРЫЗАТЬСЯ


ДОГРЫЗЕННЫЙ

ДОГРЫ́ЗЕННЫЙ (догрызанный прост.), догрызенная, догрызенное; догрызен, догрызена, догрызено (разг.). прич. страд. прош. от догрызть.

догрызенный, ДОГРЫЗЕННЫЙ


ДОГРЫЗТЬ

ДОГРЫ́ЗТЬ, догрызу, догрызёшь, прош. догрыз, догрызла, совер. (к догрызать), кого-что (разг.). Грызя, доесть. Собака догрызла кость.
| Грызя, дойти до конца или до какого-нибудь предела. Мышь догрызла книгу до корешка.

догрызть, ДОГРЫЗТЬ


ДОГУЛИВАТЬ

ДОГУ́ЛИВАТЬ, догуливаю, догуливаешь (разг.). несов. к догулять. Догуливаю последние деньки, а там опять за работу.

догуливать, ДОГУЛИВАТЬ


ДОГУЛИВАТЬСЯ

ДОГУ́ЛИВАТЬСЯ, догуливаюсь, догуливаешься, несов. (разг.).
1. несов. к догуляться (фам.).
2. страд. к догуливать.

догуливаться, ДОГУЛИВАТЬСЯ


ДОГУЛЯТЬ

ДОГУЛЯ́ТЬ, догуляю, догуляешь, совер. (к догуливать) (разг.).
1. что и без доп. Гуляя, провести остаток какого-нибудь срока, времени. Догуляю свой отпуск — и на работу.
2. что. Гуляя (в 4 знач.), истратить (деньги) до конца (прост.). Догулял последние деньги.

догулять, ДОГУЛЯТЬ


ДОГУЛЯТЬСЯ

ДОГУЛЯ́ТЬСЯ, догуляюсь, догуляешься, совер. (к догуливаться), до чего (разг. фам.). Гулянием довести себя до каких-нибудь неприятных последствий. Догуляться до простуды.

догуляться, ДОГУЛЯТЬСЯ


ДОДАВАТЬ

ДОДАВА́ТЬ, додаю, додаёшь; додавая, повел. додавай. несов. к додать.

додавать, ДОДАВАТЬ


ДОДАВАТЬСЯ

ДОДАВА́ТЬСЯ, додаюсь, додаёшься; додаваясь, повел. додавайся, несов. страд. к додавать.

додаваться, ДОДАВАТЬСЯ


ДОДАДИМ

ДОДАДИ́М, додадите, додадут. мн. буд. от додать.

додадим, ДОДАДИМ


ДОДАМ

ДОДА́М, додашь, додаст. ед. буд. от додать.

додам, ДОДАМ


ДОДАННЫЙ

ДО́ДАННЫЙ, доданная, доданное; додан, додана, додано. прич. страд. прош. от додать. Доданные деньги. Не додано пяти рублей.

доданный, ДОДАННЫЙ


ДОДАСТ

ДОДА́СТ. см. додать.

додаст, ДОДАСТ


ДОДАТЬ

ДОДА́ТЬ, додам, додашь, додаст, додадим, додадите, додадут; повел. додай, прош. додал, додала, додало; додавший. Дать недостающее, дать остающуюся часть чего-нибудь. Получите пока половину, остальное вам додам завтра.

додать, ДОДАТЬ


ДОДАЧА

ДОДА́ЧА, додачи, мн. нет, жен. (разг.). Действие по гл. додать.

додача, ДОДАЧА


ДОДАШЬ

ДОДА́ШЬ. см. додать.

додашь, ДОДАШЬ


ДОДАЮ

ДОДАЮ́, додаюсь, додаёшь, додаёшься. наст. от додавать, додаваться.

додаю, ДОДАЮ


ДОДЕЛАТЬ

ДОДЕ́ЛАТЬ, доделаю, доделаешь, совер. (к доделывать), что (разг.). Сделать до конца; докончить работу над чем-нибудь. Доделаем всё и будем свободны.

доделать, ДОДЕЛАТЬ


ДОДЕЛКА

ДОДЕ́ЛКА, доделки, мн. нет, жен. (прост. спец.). Действие по гл. доделать. Осталась небольшая доделка.

доделка, ДОДЕЛКА


ДОДЕЛЫВАТЬ

ДОДЕ́ЛЫВАТЬ, доделываю, доделываешь. несов. к доделать (разг.). Вашу работу приходится доделывать.

доделывать, ДОДЕЛЫВАТЬ


ДОДЕЛЫВАТЬСЯ

ДОДЕ́ЛЫВАТЬСЯ, доделываюсь, доделываешься, несов. (разг.). страд. к доделывать.

доделываться, ДОДЕЛЫВАТЬСЯ


ДОДЕРЖАННЫЙ

ДОДЕ́РЖАННЫЙ, додержанная, додержанное; додержан, додержана, додержано. прич. страд. прош. от додержать.
| Сделанный с достаточной выдержкой (фото). Снимок не совсем додержан.

додержанный, ДОДЕРЖАННЫЙ


ДОДЕРЖАТЬ

ДОДЕРЖА́ТЬ, додержу, додержишь, совер. (к додерживать).
1. Продержать до известного срока. Додержу чижа до лета и выпущу.
2. Употребить необходимое время для доведения дела до конца; докончить (действия, обозначаемые гл. держать). Додержать тесто в печи. Додержать корректуру. Додержать экзамены. Фотографический снимок не совсем додержан.

додержать, ДОДЕРЖАТЬ


ДОДЕРЖАТЬСЯ

ДОДЕРЖА́ТЬСЯ, додержусь, додержишься, совер. (к додерживаться), до чего. Уберечься, удержаться, прилагая к тому всякие усилия. Гарнизон додержался до прихода подкрепления.

додержаться, ДОДЕРЖАТЬСЯ


ДОДЕРЖИВАТЬ

ДОДЕ́РЖИВАТЬ, додерживаю, додерживаешь. несов. к додержать.

додерживать, ДОДЕРЖИВАТЬ


ДОДЕРЖИВАТЬСЯ

ДОДЕ́РЖИВАТЬСЯ, додерживаюсь, додерживаешься, несов.
1. несов. к додержаться.
2. страд. к додерживать.

додерживаться, ДОДЕРЖИВАТЬСЯ


ДОДНЕСЬ

ДОДНЕ́СЬ, нареч. (церк.-книжн. устар.). До сих пор, до сегодняшнего дня; срн. днесь. «О том ценные предания и доднесь свидетельствуют.» Салтыков-Щедрин.

доднесь, ДОДНЕСЬ


ДОДУМАТЬ

ДОДУ́МАТЬ, додумаю, додумаешь, совер. (к додумывать), что (разг.). Докончить обдумывание чего-нибудь. Додумать мысль до конца.

додумать, ДОДУМАТЬ


ДОДУМАТЬСЯ

ДОДУ́МАТЬСЯ, додумаюсь, додумаешься, совер. (к додумываться), до чего (разг.). Прийти к какой-нибудь мысли, заключению или решению после долгих размышлений. Люди еще не додумались до разрешения задачи междупланетного сообщения.

додуматься, ДОДУМАТЬСЯ


ДОДУМЫВАТЬ

ДОДУ́МЫВАТЬ, додумываю, додумываешь (разг.). несов. к додумать.

додумывать, ДОДУМЫВАТЬ


ДОДУМЫВАТЬСЯ

ДОДУ́МЫВАТЬСЯ, додумываюсь, додумываешься, несов. (разг.).
1. несов. к додуматься.
2. страд. к додумывать.

додумываться, ДОДУМЫВАТЬСЯ


ДОЕДАТЬ

ДОЕДА́ТЬ, доедаю, доедаешь. несов. к доесть.

доедать, ДОЕДАТЬ


ДОЕДАТЬСЯ

ДОЕДА́ТЬСЯ, доедаюсь, доедаешься, несов. страд. к доедать.

доедаться, ДОЕДАТЬСЯ


ДОЕДЕННЫЙ

ДОЕ́ДЕННЫЙ, доеденная, доеденное; доеден, доедена, доедено. прич. страд. прош. от доесть.

доеденный, ДОЕДЕННЫЙ


ДОЕДИМ

ДОЕДИ́М, доедите, доедят. мн. буд. от доесть.

доедим, ДОЕДИМ


ДОЕЗДИТЬ

ДОЕ́ЗДИТЬ, доезжу [ежъжю], доездишь, совер. (к доезживать) (разг.).
1. что. Провести в езде какой-нибудь оставшийся срок. Кондуктору осталось доездить до отпуска еще неделю.
2. кого-что. Измучить ездой (прост.). Доездили коня.
3. кого-что. Докончить выездку (лошади; спец.).

доездить, ДОЕЗДИТЬ


ДОЕЗДИТЬСЯ

ДОЕ́ЗДИТЬСЯ, доезжусь [ежьжю], доездишься, совер. (к доезживаться), до чего (разг.). Длительной ездой навлечь на себя неприятные последствия. Доездился до полного изнеможения.

доездиться, ДОЕЗДИТЬСЯ


ДОЕЗДКА

ДОЕ́ЗДКА, доездки, мн. нет, жен. (спец.). Действие по гл. доездить в 3 знач.

доездка, ДОЕЗДКА


ДОЕЗЖАТЬ

ДОЕЗЖА́ТЬ [ежъжя], доезжаю, доезжаешь (разг.). несов. к доехать.

доезжать, ДОЕЗЖАТЬ


ДОЕЗЖАЧИЙ

ДОЕЗЖА́ЧИЙ [ежьжя], доезжачего, муж. (охот.). Старший псарь, распоряжающийся собаками во время охоты.

доезжачий, ДОЕЗЖАЧИЙ


ДОЕЗЖЕННЫЙ

ДОЕ́ЗЖЕННЫЙ [ежьже], доезженная, доезженное; доезжен, доезжена, доезжено. прич. страд. прош. от доездить.

доезженный, ДОЕЗЖЕННЫЙ


ДОЕЗЖИВАТЬ

ДОЕ́ЗЖИВАТЬ [ежьжи], доезживаю, доезживаешь (разг.). несов. к доездить.

доезживать, ДОЕЗЖИВАТЬ


ДОЕЗЖИВАТЬСЯ

ДОЕ́ЗЖИВАТЬСЯ [ежьжи], доезживаюсь, доезживаешься, несов. (разг.).
1. несов. к доездиться.
2. страд. к доезживать.

доезживаться, ДОЕЗЖИВАТЬСЯ


ДОЕЗЖУ

ДОЕ́ЗЖУ, доезжусь, доездишь, доездишься. буд. от доездить, доездиться.

доезжу, ДОЕЗЖУ


ДОЕЛ

ДОЕ́Л, доела. прош. от доесть.

доел, ДОЕЛ


ДОЕМ

ДОЕ́М, доешь, доест. ед. буд. от доесть.

доем, ДОЕМ


ДОЕНИЕ

ДОЕ́НИЕ, доения, мн. нет, ср. Действие по гл. доить. Доение коров.

доение, ДОЕНИЕ


ДОЕННЫЙ

ДО́ЕННЫЙ, доенная, доенное; доен, доена, доено. прич. страд. прош. от доить. Корова еще не доена.

доенный, ДОЕННЫЙ


ДОЕСТЬ

ДОЕ́СТЬ, Доем, доешь, доест, доедим, доедите, доедят, повел. доешь, прош. доел, совер. (к доедать), кого-что. Докончить еду, съесть до конца. Доем и пойду. Всю булку доешь. Волк доел теленка в своем логовище.

доесть, ДОЕСТЬ


ДОЕХАТЬ

ДОЕ́ХАТЬ, доеду, доедешь, повел. нет, совер. (к доезжать).
1. до чего. Подъехать к какому-нибудь месту, достигнуть какого-нибудь места. Поезд остановился в поле, не доехав до станции.
| Приехать, прибыть куда-нибудь (разг.). Ну, доехали, вылезайте. Вы доедете туда в три часа.
2. перен., кого-что. Какими-нибудь действиями или словами привести в угнетенное состояние, обессилить (разг. фам.). Меня вконец доехали постоянными придирками.

доехать, ДОЕХАТЬ


ДОЕШЬ

ДОЕ́ШЬ. см. доесть.

доешь, ДОЕШЬ


ДОЖ Index

  • ДОЖ
  • ДОЖАРИВАТЬ
  • ДОЖАРИВАТЬСЯ
  • ДОЖАРИТЬ
  • ДОЖАРИТЬСЯ
  • ДОЖАТЫЙ
  • ДОЖАТЬ
  • ДОЖАТЬ
  • ДОЖГУ
  • ДОЖДАТЬСЯ
  • ДОЖДЕВАЛЬНЫЙ
  • ДОЖДЕВАНИЕ
  • ДОЖДЕВИК
  • ДОЖДЕВОЙ
  • ДОЖДЕМ
  • ДОЖДЕМЕР
  • ДОЖДИК
  • ДОЖДИНКА
  • ДОЖДИТЬ
  • ДОЖДИЧЕК
  • ДОЖДИЩЕ
  • ДОЖДЛИВЫЙ
  • ДОЖДЬ
  • ДОЖЕВАННЫЙ
  • ДОЖЕВАТЬ
  • ДОЖЕВЫВАТЬ
  • ДОЖЕВЫВАТЬСЯ
  • ДОЖЕГ
  • ДОЖЕЧЬ
  • ДОЖЖЕННЫЙ
  • ДОЖЖЕШЬ
  • ДОЖИВАТЬ
  • ДОЖИВУ
  • ДОЖИГАТЬ
  • ДОЖИГАТЬСЯ
  • ДОЖИДАТЬ
  • ДОЖИДАТЬСЯ
  • ДОЖИМАТЬ
  • ДОЖИМАТЬСЯ
  • ДОЖИНАТЬ
  • ДОЖИНАТЬСЯ
  • ДОЖИНКИ
  • ДОЖИНОЧНЫЙ
  • ДОЖИРАТЬ
  • ДОЖИТИЕ
  • ДОЖИТЫЙ
  • ДОЖИТЬ
  • ДОЖМУ
  • ДОЖНУ
  • ДОЖРАННЫЙ
  • ДОЖРАТЬ
  • ДОЖУЮ
  • ДОЗА
  • ДОЗАВУЧ
  • ДОЗАМУЖНИЙ
  • ДОЗАРЕЗУ
  • ДОЗАУЧ
  • ДОЗВАНИВАТЬСЯ
  • ДОЗВАТЬСЯ
  • ДОЗВОЛЕНИЕ
  • ДОЗВОЛЕННЫЙ
  • ДОЗВОЛИТЕЛЬНЫЙ
  • ДОЗВОЛИТЬ
  • ДОЗВОЛЯТЬ
  • ДОЗВОЛЯТЬСЯ
  • ДОЗВОНИТЬСЯ
  • ДОЗИМОВАТЬ
  • ДОЗИРОВАННЫЙ
  • ДОЗИРОВАТЬ
  • ДОЗИРОВАТЬСЯ
  • ДОЗИРОВКА
  • ДОЗНАВАТЬ
  • ДОЗНАВАТЬСЯ
  • ДОЗНАНИЕ
  • ДОЗНАННЫЙ
  • ДОЗНАТЬ
  • ДОЗНАТЬСЯ
  • ДОЗНАЮ
  • ДОЗНАЮ
  • ДОЗОВУСЬ
  • ДОЗОР
  • ДОЗОРНЫЙ
  • ДОЗРЕВАТЬ
  • ДОЗРЕЛЫЙ
  • ДОЗРЕТЬ
  • ДОИГРАННЫЙ
  • ДОИГРАТЬ
  • ДОИГРАТЬСЯ
  • ДОИГРЫВАТЬ
  • ДОИГРЫВАТЬСЯ
  • ДОИЛИЦА
  • ДОИЛЬНИК
  • ДОИЛЬНИЦА
  • ДОИЛЬНЫЙ
  • ДОИЛЬЩИЦА
  • ДОИСКАТЬСЯ
  • ДОИСКИВАТЬСЯ
  • ДОИСТОРИЧЕСКИЙ
  • ДОИТЬ
  • ДОИТЬСЯ
  • ДОИЩУСЬ
  • ДОЙДУ
  • ДОЙКА
  • ДОЙЛО
  • ДОЙМУ
  • ДОЙНИЦА
  • ДОЙНЫЙ
  • ДОЙТИ
  • ДОК
  • ДОКА
  • ДОКАЖУ
  • ДОКАЗАННЫЙ
  • ДОКАЗАТЕЛЬНЫЙ
  • ДОКАЗАТЕЛЬСТВО
  • ДОКАЗАТЬ
  • ДОКАЗУЕМОСТЬ
  • ДОКАЗУЕМЫЙ
  • ДОКАЗЧИК
  • ДОКАЗЧИЦА
  • ДОКАЗЫВАТЬ
  • ДОКАЗЫВАТЬСЯ
  • ДОКАЛЕННЫЙ
  • ДОКАЛИВАТЬ
  • ДОКАЛИВАТЬСЯ
  • ДОКАЛИТЬ
  • ДОКАЛИТЬСЯ
  • ДОКАЛКА
  • ДОКАЛЫВАТЬ
  • ДОКАЛЫВАТЬСЯ
  • ДОКАНЧИВАТЬ
  • ДОКАНЧИВАТЬСЯ
  • ДОКАПИТАЛИСТИЧЕСКИЙ
  • ДОКАПЧИВАТЬ
  • ДОКАПЧИВАТЬСЯ
  • ДОКАПЫВАТЬ
  • ДОКАПЫВАТЬСЯ
  • ДОКАРАБКАТЬСЯ
  • ДОКАРАБКИВАТЬСЯ
  • ДОКАРМЛИВАТЬ
  • ДОКАРМЛИВАТЬСЯ
  • ДОКАТАННЫЙ
  • ДОКАТАТЬ
  • ДОКАТАТЬСЯ
  • ДОКАТИТЬ
  • ДОКАТИТЬСЯ
  • ДОКАТЫВАТЬ
  • ДОКАТЫВАТЬСЯ
  • ДОКАЧЕННЫЙ
  • ДОКАЧУ
  • ДОКАШИВАТЬ
  • ДОКАШИВАТЬСЯ
  • ДОКЕР
  • ДОКИДАННЫЙ
  • ДОКИДАТЬ
  • ДОКИДЫВАТЬ
  • ДОКИДЫВАТЬСЯ
  • ДОКИНУТЬ
  • ДОКИПАТЬ
  • ДОКИПЕТЬ
  • ДОКЛАД
  • ДОКЛАДАТЬ
  • ДОКЛАДНОЙ
  • ДОКЛАДУ
  • ДОКЛАДЧИК
  • ДОКЛАДЧИЦА
  • ДОКЛАДЫВАТЬ
  • ДОКЛАДЫВАТЬ
  • ДОКЛАДЫВАТЬСЯ
  • ДОКЛАДЫВАТЬСЯ
  • ДОКЛАЛ
  • ДОКЛАССОВЫЙ
  • ДОКЛАСТЬ
  • ДОКЛЕВАННЫЙ
  • ДОКЛЕВАТЬ
  • ДОКЛЕВЫВАТЬ
  • ДОКЛЕВЫВАТЬСЯ
  • ДОКЛЕЕННЫЙ
  • ДОКЛЕИВАТЬ
  • ДОКЛЕИВАТЬСЯ
  • ДОКЛЕИТЬ
  • ДОКЛИКАТЬСЯ
  • ДОКЛИКАТЬСЯ
  • ДОКЛЮЮ
  • ДОКОВАННЫЙ
  • ДОКОВАТЬ
  • ДОКОВЫВАТЬ
  • ДОКОВЫВАТЬСЯ
  • ДОКОВЫЙ
  • ДОКОВЫЛЯТЬ
  • ДОКОЛАЧИВАТЬ
  • ДОКОЛАЧИВАТЬСЯ
  • ДОКОЛЕ
  • ДОКОЛОТИТЬ
  • ДОКОЛОТЫЙ
  • ДОКОЛОТЬ
  • ДОКОЛОЧЕННЫЙ
  • ДОКОЛОЧУ
  • ДОКОЛЬ
  • ДОКОНАТЬ
  • ДОКОНЧИТЬ
  • ДОКОНЧИТЬСЯ
  • ДОКОПАННЫЙ
  • ДОКОПАТЬ
  • ДОКОПАТЬСЯ
  • ДОКОПТИТЬ
  • ДОКОПЧЕННЫЙ
  • ДОКОПЧУ
  • ДОКОРМИТЬ
  • ДОКОРМЛЕННЫЙ
  • ДОКОСИТЬ
  • ДОКОШЕННЫЙ
  • ДОКОШУ
  • ДОКРАИВАТЬ
  • ДОКРАИВАТЬСЯ
  • ДОКРАСИТЬ
  • ДОКРАСКА
  • ДОКРАСНА
  • ДОКРАШЕННЫЙ
  • ДОКРАШИВАТЬ
  • ДОКРАШИВАТЬСЯ
  • ДОКРАШУ
  • ДОКРИЧАТЬСЯ
  • ДОКРОЕННЫЙ
  • ДОКРОИТЬ
  • ДОКРОЮ
  • ДОКРОЮ
  • ДОКРУТИТЬ
  • ДОКРУТИТЬСЯ
  • ДОКРУЧЕННЫЙ
  • ДОКРУЧИВАТЬ
  • ДОКРУЧИВАТЬСЯ
  • ДОКРУЧУ
  • ДОКРЫВАТЬ
  • ДОКРЫВАТЬСЯ
  • ДОКРЫТЬ
  • ДОКТОР
  • ДОКТОРАЛЬНЫЙ
  • ДОКТОРАНТ
  • ДОКТОРАНТСКИЙ
  • ДОКТОРАТ
  • ДОКТОРИЦА
  • ДОКТОРСКИЙ
  • ДОКТОРСТВО
  • ДОКТОРША
  • ДОКТРИНА
  • ДОКТРИНЕР
  • ДОКТРИНЕРСКИЙ
  • ДОКТРИНЕРСТВО
  • ДОКУДА
  • ДОКУДОВА
  • ДОКУКА
  • ДОКУМЕНТ
  • ДОКУМЕНТАЛЬНОСТЬ
  • ДОКУМЕНТАЛЬНЫЙ
  • ДОКУМЕНТАЦИЯ
  • ДОКУМЕНТИК
  • ДОКУМЕНТИРОВАТЬ
  • ДОКУМЕНТИРОВАТЬСЯ
  • ДОКУПАННЫЙ
  • ДОКУПАТЬ
  • ДОКУПАТЬ
  • ДОКУПАТЬСЯ
  • ДОКУПАТЬСЯ
  • ДОКУПИТЬ
  • ДОКУПЛЕННЫЙ
  • ДОКУРЕННЫЙ
  • ДОКУРИВАТЬ
  • ДОКУРИВАТЬСЯ
  • ДОКУРИТЬ
  • ДОКУРИТЬСЯ
  • ДОКУЧАТЬ
  • ДОКУЧЛИВОСТЬ
  • ДОКУЧЛИВЫЙ
  • ДОКУЧНЫЙ
  • ДОКУШАТЬ
  • ДОКУШИВАТЬ
  • ДОКУЮ
  • ДОЛ
  • ДОЛАВЛИВАТЬ
  • ДОЛАВЛИВАТЬСЯ
  • ДОЛАМЫВАТЬ
  • ДОЛАМЫВАТЬСЯ
  • ДОЛБАНУТЬ
  • ДОЛБЕЖ
  • ДОЛБЕЖКА
  • ДОЛБЕЖНЫЙ
  • ДОЛБИТЬ
  • ДОЛБИТЬСЯ
  • ДОЛБЛЕНИЕ
  • ДОЛБЛЕННЫЙ
  • ДОЛБЛЕНЫЙ
  • ДОЛБНЯ
  • ДОЛГ
  • ДОЛГИЙ
  • ДОЛГО
  • ДОЛГО...
  • ДОЛГОВЕЧНОСТЬ
  • ДОЛГОВЕЧНЫЙ
  • ДОЛГОВОЙ
  • ДОЛГОВОЛОСЫЙ
  • ДОЛГОВРЕМЕННЫЙ
  • ДОЛГОВЯЗЫЙ
  • ДОЛГОГРИВЫЙ
  • ДОЛГОДЕНСТВИЕ
  • ДОЛГОЖДАННЫЙ
  • ДОЛГОЛЕТИЕ
  • ДОЛГОЛЕТНИЙ
  • ДОЛГОНОЖКА
  • ДОЛГОНОСИК
  • ДОЛГОНОСЫЙ
  • ДОЛГОНЬКО
  • ДОЛГОПОЛЫЙ
  • ДОЛГОСРОЧНЫЙ
  • ДОЛГОТА
  • ДОЛГОТЕРПЕЛИВЫЙ
  • ДОЛГОТЕРПЕНИЕ
  • ДОЛГУНЕЦ
  • ДОЛГУША
  • ДОЛЕ
  • ДОЛЕВОЙ
  • ДОЛЕВОЙ
  • ДОЛЕЕ
  • ДОЛЕЖАТЬ
  • ДОЛЕЖАТЬСЯ
  • ДОЛЕЖИВАТЬ
  • ДОЛЕЖИВАТЬСЯ
  • ДОЛЕЗАТЬ
  • ДОЛЕЗТЬ
  • ДОЛЕЙ
  • ДОЛЕТАТЬ
  • ДОЛЕТЕТЬ
  • ДОЛЕЧЕННЫЙ
  • ДОЛЕЧИВАТЬ
  • ДОЛЕЧИВАТЬСЯ
  • ДОЛЕЧИТЬ
  • ДОЛЕЧИТЬСЯ
  • ДОЛЕЧУ
  • ДОЛЖЕН
  • ДОЛЖЕНСТВОВАНИЕ
  • ДОЛЖЕНСТВОВАТЬ
  • ДОЛЖИШКИ
  • ДОЛЖНИК
  • ДОЛЖНИЦА
  • ДОЛЖНО
  • ДОЛЖНО-БЫТЬ
  • ДОЛЖНОСТНОЙ
  • ДОЛЖНОСТЬ
  • ДОЛЖНЫЙ
  • ДОЛЖОК
  • ДОЛИВАТЬ
  • ДОЛИВАТЬСЯ
  • ДОЛИЖУ
  • ДОЛИЗАННЫЙ
  • ДОЛИЗАТЬ
  • ДОЛИЗЫВАТЬ
  • ДОЛИЗЫВАТЬСЯ
  • ДОЛИНА
  • ДОЛИННЫЙ
  • ДОЛИТОЙ
  • ДОЛИТЫЙ
  • ДОЛИТЬ
  • ДОЛИТЬ
  • ДОЛИТЬСЯ
  • ДОЛИХОКЕФАЛ
  • ДОЛИХОКЕФАЛИЯ
  • ДОЛИХОЦЕФАЛ
  • ДОЛИХОЦЕФАЛИЯ
  • ДОЛЛАР
  • ДОЛОВИТЬ
  • ДОЛОВЛЕННЫЙ
  • ДОЛОЖЕННЫЙ
  • ДОЛОЖЕННЫЙ
  • ДОЛОЖИТЬ
  • ДОЛОЖИТЬ
  • ДОЛОЙ
  • ДОЛОМАН
  • ДОЛОМАННЫЙ
  • ДОЛОМАТЬ
  • ДОЛОМИТ
  • ДОЛОМИТНЫЙ
  • ДОЛОМИТОВЫЙ
  • ДОЛОМИТЬ
  • ДОЛОМЛЕННЫЙ
  • ДОЛОТО
  • ДОЛУ
  • ДОЛЬКА
  • ДОЛЬМЕН
  • ДОЛЬНИЙ
  • ДОЛЬНИК
  • ДОЛЬНЫЙ
  • ...ДОЛЬНЫЙ
  • ДОЛЬЧАТЫЙ
  • ДОЛЬШЕ
  • ДОЛЬЩИК
  • ДОЛЬЩИЦА
  • ДОЛЬЮ
  • ДОЛЮБЛИВАТЬ
  • ДОЛЮШКА
  • ДОЛЯ
  • ДОМ
  • ДОМА
  • ДОМАЛЫВАТЬ
  • ДОМАЛЫВАТЬСЯ
  • ДОМАРКСИСТСКИЙ
  • ДОМАТЫВАТЬ
  • ДОМАТЫВАТЬСЯ
  • ДОМАХИВАТЬ
  • ДОМАХНУТЬ
  • ДОМАШНИЙ
  • ДОМАШНОСТЬ
  • ДОМАЩИВАТЬ
  • ДОМАЩИВАТЬСЯ
  • ДОМЕК
  • ДОМЕЛ
  • ДОМЕЛИТЬ
  • ДОМЕЛЮ
  • ДОМЕН
  • ДОМЕНКА
  • ДОМЕННЫЙ
  • ДОМЕНЩИК
  • ДОМЕРИВАТЬ
  • ДОМЕРИВАТЬСЯ
  • ДОМЕРИТЬ
  • ДОМЕСИТЬ
  • ДОМЕСТИ
  • ДОМЕСТИК
  • ДОМЕСТИКАЦИЯ
  • ДОМЕТАННЫЙ
  • ДОМЕТАТЬ
  • ДОМЕТАТЬ
  • ДОМЕТАТЬ
  • ДОМЕТЕННЫЙ
  • ДОМЕТИТЬ
  • ДОМЕТНУТЬ
  • ДОМЕТУ
  • ДОМЕТЫВАТЬ
  • ДОМЕТЫВАТЬ
  • ДОМЕТЫВАТЬ
  • ДОМЕТЫВАТЬСЯ
  • ДОМЕЧЕННЫЙ
  • ДОМЕЧУ
  • ДОМЕЧУ
  • ДОМЕЧУ
  • ДОМЕШАННЫЙ
  • ДОМЕШАТЬ
  • ДОМЕШЕННЫЙ
  • ДОМЕШИВАТЬ
  • ДОМЕШИВАТЬСЯ
  • ДОМЕШУ
  • ДОМИК
  • ДОМИНА
  • ДОМИНАНТА
  • ДОМИНАНТНЫЙ
  • ДОМИНАТЬ
  • ДОМИНАТЬСЯ
  • ДОМИНИКАНЕЦ
  • ДОМИНИКАНСКИЙ
  • ДОМИНИОН
  • ДОМИНИРОВАТЬ
  • ДОМИНО
  • ДОМИНО
  • ДОМИШКО
  • ДОМИЩЕ
  • ДОМКОМ
  • ДОМКРАТ
  • ДОМНА
  • ДОМНУ
  • ДОМОВИНА
  • ДОМОВИТЫЙ
  • ДОМОВЛАДЕЛЕЦ
  • ДОМОВЛАДЕЛИЦА
  • ДОМОВЛАДЕЛЬЧЕСКИЙ
  • ДОМОВНИЧАТЬ
  • ДОМОВОДСТВО
  • ДОМОВОЙ
  • ДОМОВЫЙ
  • ДОМОГАТЕЛЬСТВО
  • ДОМОГАТЬСЯ
  • ДОМОДЕЛЬНЫЙ
  • ДОМОДЕЛЬЩИНА
  • ДОМОЙ
  • ДОМОК
  • ДОМОКНУТЬ
  • ДОМОЛАЧИВАТЬ
  • ДОМОЛАЧИВАТЬСЯ
  • ДОМОЛВИТЬ
  • ДОМОЛОТИТЬ
  • ДОМОЛОТЫЙ
  • ДОМОЛОТЬ
  • ДОМОЛОЧЕННЫЙ
  • ДОМОЛОЧУ
  • ДОМОПРАВИТЕЛЬ
  • ДОМОПРАВИТЕЛЬНИЦА
  • ДОМОРОЩЕННЫЙ
  • ДОМОСЕД
  • ДОМОСЕДКА
  • ДОМОСТИТЬ
  • ДОМОСТРОЕВСКИЙ
  • ДОМОСТРОЕНИЕ
  • ДОМОТАННЫЙ
  • ДОМОТАТЬ
  • ДОМОТАТЬСЯ
  • ДОМОТКАНИНА
  • ДОМОТКАННЫЙ
  • ДОМОУПРАВЛЕНИЕ
  • ДОМОХОЗЯИН
  • ДОМОХОЗЯЙКА
  • ДОМОЧАДЕЦ
  • ДОМОЩЕННЫЙ
  • ДОМОЩУ
  • ДОМОЮ
  • ДОМРА
  • ДОМРАЧЕЙ
  • ДОМУЧАТЬ
  • ДОМУЧАТЬСЯ
  • ДОМУЧИВАТЬ
  • ДОМУЧИВАТЬСЯ
  • ДОМУЧИТЬ
  • ДОМУЧИТЬСЯ
  • ДОМУШНИК
  • ДОМЧАТЬ
  • ДОМЧАТЬСЯ
  • ДОМЫВАТЬ
  • ДОМЫВАТЬСЯ
  • ДОМЫСЕЛ
  • ДОМЫСЛ
  • ДОМЫТЬ
  • ДОМЫТЬСЯ
  • ДОМЯТЫЙ
  • ДОМЯТЬ
  • ДОН
  • ДОНАШИВАТЬ
  • ДОНАШИВАТЬСЯ
  • ДОНЕЛЬЗЯ
  • ДОНЕСЕНИЕ
  • ДОНЕСЕННЫЙ
  • ДОНЕСТИ
  • ДОНЕСТИСЬ
  • ДОНЕЦ
  • ДОНЖУАН
  • ДОНЖУАНСКИЙ
  • ДОНЖУАНСТВО
  • ДОНЖУАНСТВОВАТЬ
  • ДОНИЖУ
  • ДОНИЗАННЫЙ
  • ДОНИЗАТЬ
  • ДОНИЗЫВАТЬ
  • ДОНИЗЫВАТЬСЯ
  • ДОНИМАТЬ
  • ДОНИМАТЬСЯ
  • ДОНКИХОТ
  • ДОНКИХОТСКИЙ
  • ДОНКИХОТСТВО
  • ДОНКИХОТСТВОВАТЬ
  • ДОННА
  • ДОННИК
  • ДОННИКОВЫЙ
  • ДОННЫЙ
  • ДОНОС
  • ДОНОСИТЕЛЬ
  • ДОНОСИТЕЛЬНИЦА
  • ДОНОСИТЕЛЬСТВО
  • ДОНОСИТЬ
  • ДОНОСИТЬ
  • ДОНОСИТЬСЯ
  • ДОНОСИТЬСЯ
  • ДОНОСЧИК
  • ДОНОСЧИЦА
  • ДОНОШЕННЫЙ
  • ДОНОШУ
  • ДОНОШУ
  • ДОНСКОЙ
  • ДОНЦЕ
  • ДОНЫНЕ
  • ДОНЫРНУТЬ
  • ДОНЫШКО
  • ДОНЬЯ
  • ДОНЮХАТЬСЯ
  • ДОНЮХИВАТЬСЯ
  • ДОНЯТЫЙ
  • ДОНЯТЬ
  • ДООБЕДАТЬ
  • ДООБЕДЫВАТЬ
  • ДООКТЯБРЬСКИЙ
  • ДОПАИВАТЬ
  • ДОПАИВАТЬ
  • ДОПАИВАТЬСЯ
  • ДОПАЛЗЫВАТЬ
  • ДОПАЛЫВАТЬ
  • ДОПАЛЫВАТЬСЯ
  • ДОПАРИВАТЬ
  • ДОПАРИВАТЬСЯ
  • ДОПАРИТЬ
  • ДОПАРИТЬСЯ
  • ДОПАРЫВАТЬ
  • ДОПАРЫВАТЬСЯ
  • ДОПАСТИ
  • ДОПАХАННЫЙ
  • ДОПАХАТЬ
  • ДОПАХИВАТЬ
  • ДОПАХИВАТЬСЯ
  • ДОПАШКА
  • ДОПАШУ
  • ДОПАЯННЫЙ
  • ДОПАЯТЬ
  • ДОПЕВАТЬ
  • ДОПЕВАТЬСЯ
  • ДОПЕЙ
  • ДОПЕК
  • ДОПЕКАТЬ
  • ДОПЕКАТЬСЯ
  • ДОПЕКУ
  • ДОПЕЛЬКЮМЕЛЬ
  • ДОПЕЛЬКЮММЕЛЬ
  • ДОПЕТРОВСКИЙ
  • ДОПЕТЫЙ
  • ДОПЕТЬ
  • ДОПЕЧАТАТЬ
  • ДОПЕЧАТКА
  • ДОПЕЧАТЫВАТЬ
  • ДОПЕЧАТЫВАТЬСЯ
  • ДОПЕЧЕННЫЙ
  • ДОПЕЧЬ
  • ДОПЕЧЬСЯ
  • ДОПИВАТЬ
  • ДОПИВАТЬСЯ
  • ДОПИЛЕННЫЙ
  • ДОПИЛИВАТЬ
  • ДОПИЛИВАТЬСЯ
  • ДОПИЛИТЬ
  • ДОПИНГ
  • ДОПИСАННЫЙ
  • ДОПИСАТЬ
  • ДОПИСАТЬСЯ
  • ДОПИСЫВАТЬ
  • ДОПИСЫВАТЬСЯ
  • ДОПИТЫЙ
  • ДОПИТЬ
  • ДОПИТЬСЯ
  • ДОПИШУ
  • ДОПЛАТА
  • ДОПЛАТИТЬ
  • ДОПЛАТНЫЙ
  • ДОПЛАЧЕННЫЙ
  • ДОПЛАЧИВАТЬ
  • ДОПЛАЧИВАТЬСЯ
  • ДОПЛАЧУ
  • ДОПЛЕВЫВАТЬ
  • ДОПЛЕЛ
  • ДОПЛЕСКИВАТЬ
  • ДОПЛЕСНУТЫЙ
  • ДОПЛЕСНУТЬ
  • ДОПЛЕСТИ
  • ДОПЛЕСТИСЬ
  • ДОПЛЕТАТЬ
  • ДОПЛЕТАТЬСЯ
  • ДОПЛЕТЕННЫЙ
  • ДОПЛЕТУ
  • ДОПЛОЧЕННЫЙ
  • ДОПЛЫВАТЬ
  • ДОПЛЫТЬ
  • ДОПЛЮНУТЬ
  • ДОПЛЯСАННЫЙ
  • ДОПЛЯСАТЬ
  • ДОПЛЯСАТЬСЯ
  • ДОПЛЯСЫВАТЬ
  • ДОПЛЯСЫВАТЬСЯ
  • ДОПЛЯШУ
  • ДОПОДЛИННО
  • ДОПОДЛИННЫЙ
  • ДОПОИТЬ
  • ДОПОЛАСКИВАТЬ
  • ДОПОЛАСКИВАТЬСЯ
  • ДОПОЛЗАТЬ
  • ДОПОЛЗТИ
  • ДОПОЛНЕНИЕ
  • ДОПОЛНЕННЫЙ
  • ДОПОЛНИТЕЛЬНО
  • ДОПОЛНИТЕЛЬНЫЙ
  • ДОПОЛНИТЬ
  • ДОПОЛНИТЬСЯ
  • ДОПОЛНЯТЬ
  • ДОПОЛНЯТЬСЯ
  • ДОПОЛОСКАННЫЙ
  • ДОПОЛОСКАТЬ
  • ДОПОЛОСКАТЬСЯ
  • ДОПОЛОТЫЙ
  • ДОПОЛОТЬ
  • ДОПОЛОЩУ
  • ДОПОЛУЧАТЬ
  • ДОПОЛУЧАТЬСЯ
  • ДОПОЛУЧЕННЫЙ
  • ДОПОЛУЧИТЬ
  • ДОПОЛУЧКА
  • ДОПОТОПНЫЙ
  • ДОПОЮ
  • ДОПОЮ
  • ДОППЕЛЬКЮМЕЛЬ
  • ДОППЕЛЬКЮММЕЛЬ
  • ДОПРАШИВАТЬ
  • ДОПРАШИВАТЬСЯ
  • ДОПРИЗЫВНИК
  • ДОПРИЗЫВНЫЙ
  • ДОПРОДАВАТЬ
  • ДОПРОДАВАТЬСЯ
  • ДОПРОДАДИМ
  • ДОПРОДАМ
  • ДОПРОДАННЫЙ
  • ДОПРОДАСТ
  • ДОПРОДАТЬ
  • ДОПРОДАШЬ
  • ДОПРОДАЮ
  • ДОПРОС
  • ДОПРОСИТЬ
  • ДОПРОСИТЬСЯ
  • ДОПРОСНЫЙ
  • ДОПРОСЧИК
  • ДОПРОШЕННЫЙ
  • ДОПРОШУ
  • ДОПРЫГАТЬСЯ
  • ДОПРЫГИВАТЬ
  • ДОПРЫГИВАТЬСЯ
  • ДОПРЫГНУТЬ
  • ДОПРЯДЕННЫЙ
  • ДОПРЯДУ
  • ДОПРЯЛ
  • ДОПРЯСТЬ
  • ДОПУСК
  • ДОПУСКАТЬ
  • ДОПУСКАТЬСЯ
  • ДОПУСТИМЫЙ
  • ДОПУСТИТЬ
  • ДОПУЩАТЬ
  • ДОПУЩЕНИЕ
  • ДОПУЩЕННЫЙ
  • ДОПУЩУ
  • ДОПЫТАТЬСЯ
  • ДОПЫТЫВАТЬСЯ
  • ДОПЬЮ
  • ДОПЬЯНА
  • ДОРАБАТЫВАТЬ
  • ДОРАБАТЫВАТЬСЯ
  • ДОРАБОТАТЬ
  • ДОРАБОТАТЬСЯ
  • ДОРАБОТКА
  • ДОРАСТАТЬ
  • ДОРАСТИ
  • ДОРВАННЫЙ
  • ДОРВАТЬ
  • ДОРВАТЬСЯ
  • ДОРВАТЬСЯ
  • ДОРЕВОЛЮЦИОННЫЙ
  • ДОРЕЖУ
  • ДОРЕЗАТЬ
  • ДОРЕЗАТЬ
  • ДОРЕЗАТЬСЯ
  • ДОРЕФОРМЕННЫЙ
  • ДОРИСОВАННЫЙ
  • ДОРИСОВАТЬ
  • ДОРИСОВКА
  • ДОРИСОВЫВАТЬ
  • ДОРИСОВЫВАТЬСЯ
  • ДОРИЧЕСКИЙ
  • ДОРМЕЗ
  • ДОРОГА
  • ДОРОГО
  • ДОРОГОВИЗНА
  • ДОРОГОЙ
  • ДОРОГОЙ
  • ДОРОДНОСТЬ
  • ДОРОДНЫЙ
  • ДОРОДСТВО
  • ДОРОЖАТЬ
  • ДОРОЖЕ
  • ДОРОЖЕНЬКА
  • ДОРОЖИТЬ
  • ДОРОЖИТЬСЯ
  • ДОРОЖКА
  • ДОРОЖНЫЙ
  • ДОРОС
  • ДОРОЮ
  • ДОРСАЛЬНЫЙ
  • ДОРТУАР
  • ДОРУБАТЬ
  • ДОРУБАТЬСЯ
  • ДОРУБИТЬ
  • ДОРУБЛЕННЫЙ
  • ДОРУГАТЬСЯ
  • ДОРЫВАТЬ
  • ДОРЫВАТЬ
  • ДОРЫВАТЬСЯ
  • ДОРЫВАТЬСЯ
  • ДОРЫВАТЬСЯ
  • ДОРЫВАТЬСЯ
  • ДОРЫТЬ
  • ДОРЫТЬСЯ
  • ДОСАДА
  • ДОСАДИТЬ
  • ДОСАДИТЬ
  • ДОСАДЛИВЫЙ
  • ДОСАДНЫЙ
  • ДОСАДОВАТЬ
  • ДОСАЖДАТЬ
  • ДОСАЖЕННЫЙ
  • ДОСАЖИВАТЬ
  • ДОСАЖИВАТЬСЯ
  • ДОСАЖУ
  • ДОСАЛИВАТЬ
  • ДОСАЛИВАТЬСЯ
  • ДОСАСЫВАТЬ
  • ДОСАСЫВАТЬСЯ
  • ДОСБИРАТЬ
  • ДОСВЕРЛЕННЫЙ
  • ДОСВЕРЛИВАТЬ
  • ДОСВЕРЛИВАТЬСЯ
  • ДОСВЕРЛИТЬ
  • ДОСЕВАТЬ
  • ДОСЕВАТЬСЯ
  • ДОСЕИВАТЬ
  • ДОСЕИВАТЬСЯ
  • ДОСЕЛЕ
  • ДОСЕЛЬ
  • ДОСЕЯТЬ
  • ДОСИДЕТЬ
  • ДОСИДЕТЬСЯ
  • ДОСИЖИВАТЬ
  • ДОСИЖИВАТЬСЯ
  • ДОСИЖУ
  • ДОСКА
  • ДОСКАБЛИВАТЬ
  • ДОСКАБЛИВАТЬСЯ
  • ДОСКАЖУ
  • ДОСКАЗАННЫЙ
  • ДОСКАЗАТЬ
  • ДОСКАЗЫВАТЬ
  • ДОСКАЗЫВАТЬСЯ
  • ДОСКАКАТЬ
  • ДОСКАКАТЬСЯ
  • ДОСКАКИВАТЬ
  • ДОСКАЧУ
  • ДОСКОБЛЕННЫЙ
  • ДОСКОБЛИТЬ
  • ДОСКОБЛИТЬСЯ
  • ДОСКОНАЛЬНЫЙ
  • ДОСКОЧИТЬ
  • ДОСКРЕБ
  • ДОСКРЕБУ
  • ДОСКРЕБЫВАТЬ
  • ДОСКРЕБЫВАТЬСЯ
  • ДОСКРЕСТИ
  • ДОСКРЕСТИСЬ
  • ДОСЛАННЫЙ
  • ДОСЛАТЬ
  • ДОСЛЕДОВАНИЕ
  • ДОСЛЕДОВАТЬ
  • ДОСЛОВНЫЙ
  • ДОСЛУЖЕННЫЙ
  • ДОСЛУЖИВАТЬ
  • ДОСЛУЖИВАТЬСЯ
  • ДОСЛУЖИТЬ
  • ДОСЛУЖИТЬСЯ
  • ДОСЛУШАТЬ
  • ДОСЛУШАТЬСЯ
  • ДОСЛУШИВАТЬ
  • ДОСЛУШИВАТЬСЯ
  • ДОСЛЫШАТЬ
  • ДОСМАЛИВАТЬ
  • ДОСМАЛИВАТЬСЯ
  • ДОСМАТРИВАТЬ
  • ДОСМАТРИВАТЬСЯ
  • ДОСМЕЯТЬСЯ
  • ДОСМОЛЕННЫЙ
  • ДОСМОЛИТЬ
  • ДОСМОТР
  • ДОСМОТРЕННЫЙ
  • ДОСМОТРЕТЬ
  • ДОСМОТРЩИК
  • ДОСМОТРЩИЦА
  • ДОСОВЕТСКИЙ
  • ДОСОЖЕННЫЙ
  • ДОСОЛ
  • ДОСОЛЕННЫЙ
  • ДОСОЛИТЬ
  • ДОСОЛИТЬСЯ
  • ДОСОЛКА
  • ДОСОСАННЫЙ
  • ДОСОСАТЬ
  • ДОСОСАТЬСЯ
  • ДОСОХНУТЬ
  • ДОСОЧИНЕННЫЙ
  • ДОСОЧИНИТЬ
  • ДОСПАТЬ
  • ДОСПЕВАТЬ
  • ДОСПЕТЬ
  • ДОСПЕХИ
  • ДОСПЛЕТНИЧАТЬСЯ
  • ДОСПЛЮ
  • ДОСПОРИТЬ
  • ДОСПОРИТЬСЯ
  • ДОСПРОСИТЬ
  • ДОСПРОШЕННЫЙ
  • ДОСПРОШУ
  • ДОСРОЧНЫЙ
  • ДОСТАВАТЬ
  • ДОСТАВАТЬСЯ
  • ДОСТАВИТЬ
  • ДОСТАВКА
  • ДОСТАВЛЕНИЕ
  • ДОСТАВЛЯТЬ
  • ДОСТАВЛЯТЬСЯ
  • ДОСТАВЩИК
  • ДОСТАИВАТЬ
  • ДОСТАИВАТЬСЯ
  • ДОСТАЛЬ
  • ДОСТАЛЬНОЙ
  • ДОСТАНУ
  • ДОСТАРХАН
  • ДОСТАТОК
  • ДОСТАТОЧНО
  • ДОСТАТОЧНОСТЬ
  • ДОСТАТОЧНЫЙ
  • ДОСТАТЬ
  • ДОСТАТЬСЯ
  • ДОСТАЮ
  • ДОСТИГ
  • ДОСТИГАТЬ
  • ДОСТИГАТЬСЯ
  • ДОСТИГНУТЫЙ
  • ДОСТИГНУТЬ
  • ДОСТИЖЕНИЕ
  • ДОСТИЖИМОСТЬ
  • ДОСТИЖИМЫЙ
  • ДОСТИЧЬ
  • ДОСТО...
  • ДОСТОВЕРНОСТЬ
  • ДОСТОВЕРНЫЙ
  • ДОСТОДОЛЖНЫЙ
  • ДОСТОЕВЩИНА
  • ДОСТОИН
  • ДОСТОИНСТВО
  • ДОСТОЙНЫЙ
  • ДОСТОПАМЯТНЫЙ
  • ДОСТОПОЧТЕННЫЙ
  • ДОСТОПРИМЕЧАТЕЛЬНОСТЬ
  • ДОСТОПРИМЕЧАТЕЛЬНЫЙ
  • ДОСТОУВАЖАЕМЫЙ
  • ДОСТОЧТИМЫЙ
  • ДОСТОЯНИЕ
  • ДОСТОЯТЬ
  • ДОСТОЯТЬСЯ
  • ДОСТРАИВАТЬ
  • ДОСТРАИВАТЬСЯ
  • ДОСТРИГ
  • ДОСТРИГАТЬ
  • ДОСТРИГАТЬСЯ
  • ДОСТРИГУ
  • ДОСТРИЖЕННЫЙ
  • ДОСТРИЖЕШЬ
  • ДОСТРИЧЬ
  • ДОСТРИЧЬСЯ
  • ДОСТРОИТЬ
  • ДОСТРОИТЬСЯ
  • ДОСТРОЙКА
  • ДОСТРОЙЩИК
  • ДОСТУП
  • ДОСТУПНОСТЬ
  • ДОСТУПНЫЙ
  • ДОСТУЧАТЬСЯ
  • ДОСУГ
  • ДОСУДА
  • ДОСУЖИЙ
  • ДОСУЖНЫЙ
  • ДОСУХА
  • ДОСУШЕННЫЙ
  • ДОСУШИВАТЬ
  • ДОСУШИВАТЬСЯ
  • ДОСУШИТЬ
  • ДОСЧАНИК
  • ДОСЧАНЫЙ
  • ДОСЧАТЫЙ
  • ДОСЧИТАННЫЙ
  • ДОСЧИТАТЬ
  • ДОСЧИТАТЬСЯ
  • ДОСЧИТЫВАТЬ
  • ДОСЧИТЫВАТЬСЯ
  • ДОСЫЛАТЬ
  • ДОСЫЛАТЬСЯ
  • ДОСЫЛКА
  • ДОСЫПАТЬ
  • ДОСЫПАТЬ
  • ДОСЫПАТЬ
  • ДОСЫПАТЬСЯ
  • ДОСЫПАТЬСЯ
  • ДОСЫПАТЬСЯ
  • ДОСЫТА
  • ДОСЫХАТЬ
  • ДОСЬЕ
  • ДОСЮДА
  • ДОСЯГАЕМОСТЬ
  • ДОСЯГАЕМЫЙ
  • ДОСЯГАТЬ
  • ДОСЯГНУТЬ
  • ДОТАИВАТЬ
  • ДОТАПЛИВАТЬ
  • ДОТАПЛИВАТЬСЯ
  • ДОТАСКАННЫЙ
  • ДОТАСКАТЬ
  • ДОТАСКИВАТЬ
  • ДОТАСКИВАТЬСЯ
  • ДОТАЦИЯ
  • ДОТАЩЕННЫЙ
  • ДОТАЩИТЬ
  • ДОТАЩИТЬСЯ
  • ДОТАЯТЬ
  • ДОТЕР
  • ДОТЕРЕТЬ
  • ДОТЕРПЕТЬ
  • ДОТЕРТЫЙ
  • ДОТИРАТЬ
  • ДОТИРАТЬСЯ
  • ДОТЛА
  • ДОТЛЕВАТЬ
  • ДОТЛЕТЬ
  • ДОТОЛЕ
  • ДОТОПИТЬ
  • ДОТОПЛЕННЫЙ
  • ДОТОЧНЫЙ
  • ДОТОШНЫЙ
  • ДОТРАГИВАТЬСЯ
  • ДОТРОГИВАТЬСЯ
  • ДОТРОНУТЬСЯ
  • ДОТРУ
  • ДОТУШЕННЫЙ
  • ДОТУШЕННЫЙ
  • ДОТУШИТЬ
  • ДОТЯГИВАТЬ
  • ДОТЯГИВАТЬСЯ
  • ДОТЯНУТЫЙ
  • ДОТЯНУТЬ
  • ДОТЯНУТЬСЯ
  • ДОУЖИНАТЬ
  • ДОУЧЕННЫЙ
  • ДОУЧИВАТЬ
  • ДОУЧИВАТЬСЯ
  • ДОУЧИТЬ
  • ДОУЧИТЬСЯ
  • ДОФИЛОСОФСТВОВАТЬСЯ
  • ДОХА
  • ДОХЛЕБАННЫЙ
  • ДОХЛЕБАТЬ
  • ДОХЛЕБЫВАТЬ
  • ДОХЛЕБЫВАТЬСЯ
  • ДОХЛЕЦ
  • ДОХЛЫЙ
  • ДОХЛЯК
  • ДОХЛЯТИНА
  • ДОХНУТЬ
  • ДОХНУТЬ
  • ДОХОД
  • ДОХОДЕЦ
  • ДОХОДИТЬ
  • ДОХОДИШКО
  • ДОХОДНОСТЬ
  • ДОХОДНЫЙ
  • ДОХОДЧИВОСТЬ
  • ДОХОДЧИВЫЙ
  • ДОХОЖУ
  • ДОХРИСТИАНСКИЙ
  • ДОЦВЕЛ
  • ДОЦВЕСТИ
  • ДОЦВЕТАТЬ
  • ДОЦВЕТУ
  • ДОЦЕНТ
  • ДОЦЕНТСКИЙ
  • ДОЦЕНТУРА
  • ДОЧЕНЬКА
  • ДОЧЕРИ
  • ДОЧЕРНИЙ
  • ДОЧЕРНИН
  • ДОЧЕРТИТЬ
  • ДОЧЕРЧЕННЫЙ
  • ДОЧЕРЧИВАТЬ
  • ДОЧЕРЧИВАТЬСЯ
  • ДОЧЕРЧУ
  • ДОЧЕСАННЫЙ
  • ДОЧЕСАТЬ
  • ДОЧЕСТЬ
  • ДОЧЕСТЬ
  • ДОЧЕСЫВАТЬ
  • ДОЧЕШУ
  • ДОЧИНЕННЫЙ
  • ДОЧИНЕННЫЙ
  • ДОЧИНИВАТЬ
  • ДОЧИНИВАТЬСЯ
  • ДОЧИНИТЬ
  • ДОЧИНЯТЬ
  • ДОЧИНЯТЬСЯ
  • ДОЧИСТА
  • ДОЧИСТИТЬ
  • ДОЧИТАННЫЙ
  • ДОЧИТАТЬ
  • ДОЧИТАТЬСЯ
  • ДОЧИТЫВАТЬ
  • ДОЧИТЫВАТЬСЯ
  • ДОЧИЩАТЬ
  • ДОЧИЩАТЬСЯ
  • ДОЧИЩЕННЫЙ
  • ДОЧИЩУ
  • ДОЧКА
  • ДОЧТЕННЫЙ
  • ДОЧТЕННЫЙ
  • ДОЧТУ
  • ДОЧУРКА
  • ДОЧУШКА
  • ДОЧЬ
  • ДОШАГАТЬ
  • ДОШАГИВАТЬ
  • ДОШАГНУТЬ
  • ДОШАЛИТЬСЯ
  • ДОШАТАННЫЙ
  • ДОШАТАТЬ
  • ДОШАТАТЬСЯ
  • ДОШАТЫВАТЬ
  • ДОШВЫРИВАТЬ
  • ДОШВЫРИВАТЬСЯ
  • ДОШВЫРНУТЬ
  • ДОШВЫРЯННЫЙ
  • ДОШВЫРЯТЬ
  • ДОШЕЙ
  • ДОШЕЛ
  • ДОШИБАТЬ
  • ДОШИБИТЬ
  • ДОШИБЛЕННЫЙ
  • ДОШИВАТЬ
  • ДОШИВАТЬСЯ
  • ДОШИТЬ
  • ДОШКОЛЕНОК
  • ДОШКОЛЬНИК
  • ДОШКОЛЬНИЦА
  • ДОШКОЛЬНЫЙ
  • ДОШКОЛЯТА
  • ДОШЛЫЙ
  • ДОШЛЮ
  • ДОШУТИТЬСЯ
  • ДОШУЧУСЬ
  • ДОЩАНИК
  • ДОЩАНОЙ
  • ДОЩАТЫЙ
  • ДОЩЕЧКА
  • ДОЯРКА
  • ДРАБАНТ
  • ДРАГА
  • ДРАГИРОВАТЬ
  • ДРАГИРОВАТЬСЯ
  • ДРАГОЙ
  • ДРАГОМАН
  • ДРАГОМАНСКИЙ
  • ДРАГОЦЕННОСТЬ
  • ДРАГОЦЕННЫЙ
  • ДРАГУНСКИЙ
  • ДРАГУНЫ
  • ДРАДЕДАМ
  • ДРАДЕДАМОВЫЙ
  • ДРАЖАЙШИЙ
  • ДРАЖЕ
  • ДРАЗНИЛКА
  • ДРАЗНИТЬ
  • ДРАЗНИТЬСЯ
  • ДРАЙВ
  • ДРАЙФ
  • ДРАКА
  • ДРАКОН
  • ДРАКОНОВ
  • ДРАКОНОВСКИЕ ЗАКОНЫ
  • ДРАЛА
  • ДРАЛКА
  • ДРАМА
  • ДРАМАТИЗАЦИЯ
  • ДРАМАТИЗИРОВАТЬ
  • ДРАМАТИЗИРОВАТЬСЯ
  • ДРАМАТИЗМ
  • ДРАМАТИЧЕСКИЙ
  • ДРАМАТИЧНОСТЬ
  • ДРАМАТИЧНЫЙ
  • ДРАМАТУРГ
  • ДРАМАТУРГИЧЕСКИЙ
  • ДРАМАТУРГИЯ
  • ДРАМКРУЖОК
  • ДРАНИЦА
  • ДРАНИЧНЫЙ
  • ДРАНКА
  • ДРАНОЧНЫЙ
  • ДРАНЫЙ
  • ДРАНЬ
  • ДРАНЬЕ
  • ДРАП
  • ДРАПАНУТЬ
  • ДРАПАТЬ
  • ДРАПИРОВАННЫЙ
  • ДРАПИРОВАТЬ
  • ДРАПИРОВАТЬСЯ
  • ДРАПИРОВКА
  • ДРАПИРОВОЧНЫЙ
  • ДРАПИРОВЩИК
  • ДРАПИРОВЩИЦА
  • ДРАПОВЫЙ
  • ДРАПРИ
  • ДРАТВЕННЫЙ
  • ДРАТЬ
  • ДРАТЬСЯ
  • ДРАХМА
  • ДРАЧ
  • ДРАЧЕНА
  • ДРАЧКА
  • ДРАЧЛИВОСТЬ
  • ДРАЧЛИВЫЙ
  • ДРАЧУН
  • ДРАЧУНЬЯ
  • ДРЕБЕДЕНЬ
  • ДРЕБЕЗГ
  • ДРЕБЕЗЖАНИЕ
  • ДРЕБЕЗЖАТЬ
  • ДРЕВЕСА
  • ДРЕВЕСИНА
  • ДРЕВЕСИННЫЙ
  • ДРЕВЕСНИЦА
  • ДРЕВЕСНЫЙ
  • ДРЕВКО
  • ДРЕВЛЕХРАНИЛИЩЕ
  • ДРЕВНЕ...
  • ДРЕВНИЙ
  • ДРЕВНОСТЬ
  • ДРЕВО
  • ДРЕВОВИДНЫЙ
  • ДРЕВОНАСАЖДЕНИЕ
  • ДРЕВООБДЕЛОЧНИК
  • ДРЕВООБДЕЛОЧНЫЙ
  • ДРЕВООБРАЗНЫЙ
  • ДРЕДНОТ
  • ДРЕДНОУТ
  • ДРЕЗИНА
  • ДРЕЙФ
  • ДРЕЙФИТЬ
  • ДРЕЙФОВАТЬ
  • ДРЕК
  • ДРЕКОЛЬЕ
  • ДРЕКОЛЬЯ
  • ДРЕЛЬ
  • ДРЕМА
  • ДРЕМА
  • ДРЕМА
  • ДРЕМАТЬ
  • ДРЕМАТЬСЯ
  • ДРЕМОТА
  • ДРЕМОТНЫЙ
  • ДРЕМУЧИЙ
  • ДРЕНАЖ
  • ДРЕНАЖИРОВАТЬ
  • ДРЕНАЖИРОВАТЬСЯ
  • ДРЕНАЖНЫЙ
  • ДРЕНИРОВАТЬ
  • ДРЕНИРОВАТЬСЯ
  • ДРЕСВА
  • ДРЕСВЯК
  • ДРЕСВЯНИК
  • ДРЕСВЯНЫЙ
  • ДРЕССИРОВАННЫЙ
  • ДРЕССИРОВАТЬ
  • ДРЕССИРОВАТЬСЯ
  • ДРЕССИРОВКА
  • ДРЕССИРОВЩИК
  • ДРЕССИРОВЩИЦА
  • ДРЕФИТЬ
  • ДРИАДА
  • ДРИЛЬ
  • ДРОБИЛКА
  • ДРОБИЛЬНЫЙ
  • ДРОБИЛЬНЫЙ
  • ДРОБИНА
  • ДРОБИНКА
  • ДРОБИТЕЛЬНЫЙ
  • ДРОБИТЬ
  • ДРОБИТЬСЯ
  • ДРОБЛЕНИЕ
  • ДРОБЛЕННЫЙ
  • ДРОБЛЕНЫЙ
  • ДРОБНИЦА
  • ДРОБНО
  • ДРОБНОСТЬ
  • ДРОБНЫЙ
  • ДРОБОВИК
  • ДРОБОВНИЦА
  • ДРОБОВОЙ
  • ДРОБОЛИТЕЙНЫЙ
  • ДРОБЬ
  • ДРОВА
  • ДРОВЕЦ
  • ДРОВЕШКИ
  • ДРОВИШКИ
  • ДРОВНИ
  • ДРОВНИШКИ
  • ДРОВОЗАГОТОВКА
  • ДРОВОКОЛ
  • ДРОВОКОЛЬНЫЙ
  • ДРОВОРЕЗНЫЙ
  • ДРОВОРУБ
  • ДРОВОСЕК
  • ДРОВЯНИК
  • ДРОВЯНКА
  • ДРОВЯНОЙ
  • ДРОГА
  • ДРОГИ
  • ДРОГИСТ
  • ДРОГНУТЬ
  • ДРОГНУТЬ
  • ДРОЖАНИЕ
  • ДРОЖАНКА
  • ДРОЖАТЕЛЬНЫЙ
  • ДРОЖАТЬ
  • ДРОЖДЕВОЙ
  • ДРОЖДИ
  • ДРОЖЕЧНЫЙ
  • ДРОЖЖЕВОЙ
  • ДРОЖЖИ
  • ДРОЖКИ
  • ДРОЖМЯ
  • ДРОЖЬ
  • ДРОЗД
  • ДРОЗДОВЫЙ
  • ДРОК
  • ДРОМАДЕР
  • ДРОТИК
  • ДРОФА
  • ДРОХВА
  • ДРОЧЕНА
  • ДРУГ
  • ДРУГ
  • -ДРУГ
  • ДРУГАЧ
  • ДРУГОЙ
  • ДРУЖБА
  • ДРУЖЕЛЮБИЕ
  • ДРУЖЕЛЮБНЫЙ
  • ДРУЖЕСКИЙ
  • ДРУЖЕСТВЕННЫЙ
  • ДРУЖЕСТВО
  • ДРУЖИНА
  • ДРУЖИННИК
  • ДРУЖИННЫЙ
  • ДРУЖИТЬ
  • ДРУЖИТЬСЯ
  • ДРУЖИТЬСЯ
  • ДРУЖИЩЕ
  • ДРУЖКА
  • ДРУЖКА
  • ДРУЖКА
  • ДРУЖНИЙ
  • ДРУЖНО
  • ДРУЖНЫЙ
  • ДРУЖОК
  • ДРУЖОЧЕК
  • ДРУЗ
  • ДРУЗГ
  • ДРУЗЫ
  • ДРУЗЬЯ
  • ДРУИД
  • ДРУИДИЗМ
  • ДРУИДИЧЕСКИЙ
  • ДРУММОНДОВ СВЕТ
  • ДРУЧОК
  • ДРУШЛАГ
  • ДРЫГ
  • ДРЫГАТЬ
  • ДРЫГАТЬСЯ
  • ДРЫГНУТЬ
  • ДРЫЗГ
  • ДРЫЗГАТЬ
  • ДРЫЗГАТЬСЯ
  • ДРЫЗГОТНЯ
  • ДРЫЗГУН
  • ДРЫЗГУНЬЯ
  • ДРЫХАЛА
  • ДРЫХАТЬ
  • ДРЫХНУТЬ
  • ДРЮЧИТЬ
  • ДРЮЧОК
  • ДРЯБЛОСТЬ
  • ДРЯБЛЫЙ
  • ДРЯБНУТЬ
  • ДРЯГИЛЬ
  • ДРЯЗГ
  • ДРЯЗГИ
  • ДРЯННЕНЬКИЙ
  • ДРЯННО
  • ДРЯННОЙ
  • ДРЯННЫЙ
  • ДРЯНЦО
  • ДРЯНЬ
  • ДРЯХЛЕТЬ
  • ДРЯХЛОСТЬ
  • ДРЯХЛЫЙ
  • ДРЯХНУТЬ
  • ДУАЛИЗМ
  • ДУАЛИСТ
  • ДУАЛИСТИЧЕСКИЙ
  • ДУБ
  • ДУБАНЬ
  • ДУБАСИТЬ
  • ДУБАШУ
  • ДУБИЛЬНЫЙ
  • ДУБИЛЬНЯ
  • ДУБИЛЬЩИК
  • ДУБИНА
  • ДУБИНКА
  • ДУБИННОГОЛОВЫЙ
  • ДУБИНУШКА
  • ДУБИТЕЛЬ
  • ДУБИТЬ
  • ДУБИТЬСЯ
  • ДУБКА
  • ДУБЛЕНИЕ
  • ДУБЛЕНКА
  • ДУБЛЕННЫЙ
  • ДУБЛЕНЫЙ
  • ДУБЛЕР
  • ДУБЛЕТ
  • ДУБЛЕТНЫЙ
  • ДУБЛИКАТ
  • ДУБЛИКАТНЫЙ
  • ДУБЛИРОВАТЬ
  • ДУБЛИРОВАТЬСЯ
  • ДУБЛОН
  • ДУБНЯК
  • ДУБОВАТОСТЬ
  • ДУБОВАТЫЙ
  • ДУБОВИК
  • ДУБОВКА
  • ДУБОВЫЙ
  • ДУБОК
  • ДУБОЧЕК
  • ДУБРАВА
  • ДУБРАВНЫЙ
  • ДУБРАВУШКА
  • ДУБРОВА
  • ДУБРОВНЫЙ
  • ДУБРОВУШКА
  • ДУБЬЕ
  • ДУВАН
  • ДУВАНИТЬ
  • ДУГА
  • ДУГОВОЙ
  • ДУГООБРАЗНЫЙ
  • ДУДА
  • ДУДЕТЬ
  • ДУДИТЬ
  • ДУДКА
  • ДУДКИ
  • ДУДОЧКА
  • ДУДОЧНЫЙ
  • ДУДЧАТЫЙ
  • ДУЖКА
  • ДУКАТ
  • ДУЛИНА
  • ДУЛО
  • ДУЛЬНЫЙ
  • ДУЛЬЦИНЕЯ
  • ДУЛЯ
  • ДУМА
  • ДУМАТЬ
  • ДУМАТЬСЯ
  • ДУМ-ДУМ
  • ДУМЕЦ
  • ДУМКА
  • ДУМКИ
  • ДУМНЫЙ
  • ДУМСКИЙ
  • ДУМУШКА
  • ДУНОВЕНИЕ
  • ДУНУТЬ
  • ДУПЕЛИНЫЙ
  • ДУПЕЛЬ
  • ДУПЛЕТ
  • ДУПЛЕЦО
  • ДУПЛИНА
  • ДУПЛИСТЫЙ
  • ДУПЛО
  • -ДУР
  • ДУРА
  • ДУРАК
  • ДУРАКОВАТЫЙ
  • ДУРАЛЕЙ
  • ДУРАЛЮМИНИЙ
  • ДУРАНДА
  • ДУРАЦКИЙ
  • ДУРАЧЕСТВО
  • ДУРАЧИНА
  • ДУРАЧИТЬ
  • ДУРАЧИТЬСЯ
  • ДУРАЧЛИВЫЙ
  • ДУРАЧОК
  • ДУРАЧЬЕ
  • ДУРАШКА
  • ДУРАШЛИВЫЙ
  • ДУРАШНЫЙ
  • ДУРЕНЬ
  • ДУРЕТЬ
  • ДУРИЙ
  • ДУРИТЬ
  • ДУРИЩА
  • ДУРМАН
  • ДУРМАНИТЬ
  • ДУРМАНИТЬСЯ
  • ДУРМАННЫЙ
  • ДУРНЕЕ
  • ДУРНЕХОНЕК
  • ДУРНО
  • ДУРНОЕЗЖИЙ
  • ДУРНОЙ
  • ДУРНОТА
  • ДУРНУШКА
  • ...ДУРНЫЙ
  • ДУРНЫШКА
  • ДУРОСТЬ
  • ДУРОЧКА
  • ДУРРА
  • ДУРРО
  • ДУРШЛАГ
  • ДУРЫНДА
  • ДУРЬ
  • ДУТИК
  • ДУТЫЙ
  • ДУТЬ
  • ДУТЬЕ
  • ДУТЬЕВОЙ
  • ДУТЬСЯ
  • ДУХ
  • ДУХАН
  • ДУХАНЩИК
  • ДУХАНЩИЦА
  • ДУХИ
  • ДУХОБОРКА
  • ДУХОБОРЦЫ
  • ДУХОБОРЧЕСКИЙ
  • ДУХОБОРЧЕСТВО
  • ДУХОБОРЫ
  • ДУХОВ ДЕНЬ
  • ДУХОВЕНСТВО
  • ДУХОВИДЕЦ
  • ДУХОВИДИЦА
  • ДУХОВИК
  • ДУХОВИТЫЙ
  • ДУХОВКА
  • ДУХОВНИК
  • ДУХОВНОСТЬ
  • ДУХОВНЫЙ
  • ДУХОВОЙ
  • ДУХОВОЙ
  • ДУХОМ
  • ДУХОТА
  • ДУШ
  • ДУША
  • ДУШЕВНО
  • ДУШЕВНОБОЛЬНОЙ
  • ДУШЕВНЫЙ
  • ДУШЕВОЙ
  • ДУШЕГРЕЙКА
  • ДУШЕГУБ
  • ДУШЕГУБЕЦ
  • ДУШЕГУБКА
  • ДУШЕГУБСТВО
  • ДУШЕНЬКА
  • ДУШЕПОЛЕЗНЫЙ
  • ДУШЕПРИКАЗЧИК
  • ДУШЕПРИКАЗЧИЦА
  • ДУШЕСПАСИТЕЛЬНЫЙ
  • ДУШЕЧКА
  • ДУШЕЩИПАТЕЛЬНЫЙ
  • ДУШИСТЫЙ
  • ДУШИТЕЛЬ
  • ДУШИТЬ
  • ДУШИТЬ
  • ДУШИТЬСЯ
  • ДУШИТЬСЯ
  • ДУШКА
  • ДУШНИК
  • ДУШНО
  • ДУШНЫЙ
  • ДУШОК
  • ДУШОНКА
  • ДУЭЛИСТ
  • ДУЭЛЬ
  • ДУЭЛЬНЫЙ
  • ДУЭЛЯНТ
  • ДУЭНЬЯ
  • ДУЭТ
  • ДУЭТНЫЙ
  • ДХНУТЬ
  • ДЩЕРЬ
  • ДЫБА
  • ДЫБИТЬСЯ
  • ДЫБОМ
  • ДЫБЫ
  • ДЫЛДА
  • ДЫМ
  • ДЫМВОЛОК
  • ДЫМИТЬ
  • ДЫМИТЬСЯ
  • ДЫМКА
  • ДЫМНЫЙ
  • ДЫМОВОЙ
  • ДЫМОВОЛОК
  • ДЫМОВЬЕ
  • ДЫМОГАРНЫЙ
  • ДЫМОК
  • ДЫМОХОД
  • ДЫМЧАТЫЙ
  • ДЫННЫЙ
  • ДЫНЬКА
  • ДЫНЯ
  • ДЫРА
  • ДЫРКА
  • ДЫРОКОЛ
  • ДЫРОЧКА
  • ДЫРЧАТЫЙ
  • ДЫРЯВИТЬ
  • ДЫРЯВЫЙ
  • ДЫХАЛО
  • ДЫХАЛЬЦЕ
  • ДЫХАНИЕ
  • ДЫХАТЕЛЬНЫЙ
  • ДЫХНУТЬ
  • ДЫШАТЬ
  • ДЫШАТЬСЯ
  • ДЫШЛО
  • ДЫШЛОВОЙ
  • ДЫШЛОВЫЙ
  • ДЬЯВОЛ
  • ДЬЯВОЛЕНОК
  • ДЬЯВОЛИЦА
  • ДЬЯВОЛЬСКИ
  • ДЬЯВОЛЬСКИЙ
  • ДЬЯВОЛЬЩИНА
  • ДЬЯВОЛЯТА
  • ДЬЯК
  • ДЬЯКОН
  • ДЬЯКОНИТЬ
  • ДЬЯКОНИЦА
  • ДЬЯКОНСКИЙ
  • ДЬЯКОНСТВО
  • ДЬЯКОНСТВОВАТЬ
  • ДЬЯЧИХА
  • ДЬЯЧКОВСКИЙ
  • ДЬЯЧОК
  • ДЭ
  • ДЮЖЕ
  • ДЮЖИЙ
  • ДЮЖИНА
  • ДЮЖИННЫЙ
  • ДЮЙМ
  • ДЮЙМОВКА
  • ...ДЮЙМОВКА
  • ДЮЙМОВЫЙ
  • ...ДЮЙМОВЫЙ
  • ДЮНЫ
  • ДЮРАЛЮМИНИЙ
  • ДЮШЕС
  • ДЯГИЛЬ
  • ДЯДЕНЬКА
  • ДЯДЕЧКА
  • ДЯДЬКА
  • ДЯДЮШКА
  • ДЯДЯ
  • ДЯТЕЛ
  • ДЯТЛОВЫЙ


ДОЖ

ДОЖ, дожа, муж. (итал. doge) (ист.). Глава республики в средневековой Венеции и Генуе. Венецианский дож. Дворец дожей.

дож


ДОЖАРИВАТЬ

ДОЖА́РИВАТЬ, дожариваю, дожариваешь. несов. к дожарить.

дожаривать, ДОЖАРИВАТЬ


ДОЖАРИВАТЬСЯ

ДОЖА́РИВАТЬСЯ, дожариваюсь, дожариваешься, несов.
1. несов. к дожариться.
2. страд. к дожаривать.

дожариваться, ДОЖАРИВАТЬСЯ


ДОЖАРИТЬ

ДОЖА́РИТЬ, дожарю, дожаришь, совер. (к дожаривать), кого-что. Докончить жарение; жаря, довести до состояния полной пригодности к еде. Дожарить мясо. Дожарить барана.

дожарить, ДОЖАРИТЬ


ДОЖАРИТЬСЯ

ДОЖА́РИТЬСЯ, дожарюсь, дожаришься, совер. (к дожариваться). Жарясь, стать готовым для еды. Мясо дожарилось.

дожариться, ДОЖАРИТЬСЯ


ДОЖАТЫЙ

ДОЖА́ТЫЙ, дожатая, дожатое; дожат, дожата, дожато. прич. страд. прош. от дожать1.

дожатый, ДОЖАТЫЙ


ДОЖАТЬ

ДОЖА́ТЬ1, дожму, дожмёшь, совер. (к дожимать), что. Окончить давить, жать. Дожать лимон.

дожать, ДОЖАТЬ


ДОЖАТЬ

ДОЖА́ТЬ2, дожну, дожнёшь, совер. (к дожинать), что. Сжать до конца. Дожать полосу. Дожать пшеницу.

дожать, ДОЖАТЬ


ДОЖГУ

ДОЖГУ́, дожжёшь, дожгут. буд. от дожечь.

дожгу, ДОЖГУ


ДОЖДАТЬСЯ

ДОЖДА́ТЬСЯ, дождусь, дождёшься, прош. дождался, дождалась, дождалось, совер.
1. кого-чего. Пробыть, прожить до того времени, пока не появится кто-нибудь ожидаемый, не наступит что-нибудь ожидаемое. Наконец я его дождался. Дождаться конца спектакля. «Дождусь ее и вынужу признанье.» Грибоедов.
2. чего и без доп. Своим поведением довести себя до чего-нибудь неприятного (разг. ирон.). Дождался-таки, что его уличили.

дождаться, ДОЖДАТЬСЯ


ДОЖДЕВАЛЬНЫЙ

ДОЖДЕВА́ЛЬНЫЙ, дождевальная, дождевальное (спец.). прил. к дождевание; для дождевания. Дождевальный аппарат.

дождевальный, ДОЖДЕВАЛЬНЫЙ


ДОЖДЕВАНИЕ

ДОЖДЕВА́НИЕ, дождевания, мн. нет, ср. (спец.). Орошение, подобное дождю. Искусственное дождевание.

дождевание, ДОЖДЕВАНИЕ


ДОЖДЕВИК

ДОЖДЕВИ́К [жьже], дождевика, муж.
1. Шарообразный гриб с мякотью внутри, превращающейся при высыхании в темную пыль (бот.).
2. Пальто из непромокаемой ткани (разг.).

дождевик, ДОЖДЕВИК


ДОЖДЕВОЙ

ДОЖДЕВО́Й [жъже], дождевая, дождевое. прил. к дождь. Дождевая вода. Дождевая туча.
| Служащий защитой от дождя. Дождевой плащ. Дождевой зонтик.
• Дождевой червь — обыкновенный земляной червяк.

дождевой, ДОЖДЕВОЙ


ДОЖДЁМ

ДОЖДЁМ [жьжё], нареч. Обильным потоком, во множестве, подобно дождю. Искры сыплются дождём. Милости на него полились дождём.

дождем, ДОЖДЕМ


ДОЖДЕМЕР

ДОЖДЕМЕ́Р, дождемера, муж. (метеор.). Прибор для измерения количества выпадающих осадков (дождя или снега).

дождемер, ДОЖДЕМЕР


ДОЖДИК

ДО́ЖДИК [жъжи], дождика, муж. (разг.). уменьш. к дождь; то же, что дождь. Теплый д.

дождик, ДОЖДИК


ДОЖДИНКА

ДОЖДИ́НКА [жъжи], дождинки, жен. (разг.). Капля дождя. За неделю не выпало ни дождинки.

дождинка, ДОЖДИНКА


ДОЖДИТЬ

ДОЖДИ́ТЬ [жьжи], дождю, дождишь, несов.
1. безл. О дождливой погоде (разг.). С утра дождит.
2. чем и без доп. Испускать, проливать дождь (книж. устар.). Небо дождило изморосью.

дождить, ДОЖДИТЬ


ДОЖДИЧЕК

ДО́ЖДИЧЕК [жьжи], дождичка, муж. (разг.) ласк. к дождик. «Не осенний, мелкий дождичек брыжжет, брыжжет сквозь туман.» Дельвиг.

дождичек, ДОЖДИЧЕК


ДОЖДИЩЕ

ДОЖДИ́ЩЕ [жьжи], дождища, муж. (разг. фам.). Сильный дождь.

дождище, ДОЖДИЩЕ


ДОЖДЛИВЫЙ

ДОЖДЛИ́ВЫЙ [жьжьл], дождливая, дождливое; дождлив, дождлива, дождливо. Сопровождаемый частыми или непрерывными дождями. Дождливое лето. Дождливая погода.

дождливый, ДОЖДЛИВЫЙ


ДОЖДЬ

ДОЖДЬ, дождя [дощь, дожьжя], муж.
1. Род атмосферных осадков в виде водяных капель. Проливной дождь.
2. перен. Поток сыплющихся во множестве мелких частиц (книж.). Дождь искр. Звездный дождь.
| перен. Множество, непрерывное обилие (книж.). Дождь похвал.
• Золотой дождь (книж. поэт.) — неожиданное быстрое обогащение, богатство.

дождь


ДОЖЁВАННЫЙ

ДОЖЁВАННЫЙ, дожёванная, дожёванное; дожёван, дожёвана, дожёвано. прич. страд. прош. от дожевать.

дожеванный, ДОЖЕВАННЫЙ


ДОЖЕВАТЬ

ДОЖЕВА́ТЬ, дожую, дожуёшь, совер. (к дожёвывать), что. Докончить жевать, сжевать до конца. Дожевать пищу.

дожевать, ДОЖЕВАТЬ


ДОЖЁВЫВАТЬ

ДОЖЁВЫВАТЬ, дожёвываю, дожёвываешь (разг.). несов. к дожевать.

дожевывать, ДОЖЕВЫВАТЬ


ДОЖЁВЫВАТЬСЯ

ДОЖЁВЫВАТЬСЯ, дожёвываюсь, дожёвываешься, несов. (разг.). страд. к дожёвывать.

дожевываться, ДОЖЕВЫВАТЬСЯ


ДОЖЁГ

ДОЖЁГ, дожгла. прош. от дожечь.

дожег, ДОЖЕГ


ДОЖЕЧЬ

ДОЖЕ́ЧЬ, дожгу, дожжёшь [жьжё], жгут, прош. дожёг, дожгла, совер. (к дожигать), что. Сжечь до конца, до какого-нибудь предела. Дожег остатки керосина.

дожечь, ДОЖЕЧЬ


ДОЖЖЁННЫЙ

ДОЖЖЁННЫЙ [жьжё], дожжённая, дожжённое; дожжён, дожжена, дожжено. прич. страд. прош. от дожечь.

дожженный, ДОЖЖЕННЫЙ


ДОЖЖЁШЬ

ДОЖЖЁШЬ. см. дожечь.

дожжешь, ДОЖЖЕШЬ


ДОЖИВАТЬ

ДОЖИВА́ТЬ, доживаю, доживаешь. несов. к дожить.

доживать, ДОЖИВАТЬ


ДОЖИВУ

ДОЖИВУ́, доживёшь. буд. от дожить.

доживу, ДОЖИВУ


ДОЖИГАТЬ

ДОЖИГА́ТЬ, дожигаю, дожигаешь. несов. к дожечь.

дожигать, ДОЖИГАТЬ


ДОЖИГАТЬСЯ

ДОЖИГА́ТЬСЯ, дожигаюсь, дожигаешься, несов. страд. к дожигать.

дожигаться, ДОЖИГАТЬСЯ


ДОЖИДАТЬ

ДОЖИДА́ТЬ, дожидаю, дожидаешь, несов., кого-что (обл.). То же, что дожидаться. «Костя, друг, она у дверей дожидает.» А.Блок.

дожидать, ДОЖИДАТЬ


ДОЖИДАТЬСЯ

ДОЖИДА́ТЬСЯ, дожидаюсь, дожидаешься, несов., кого-чего (разг.). Ожидать кого-что-нибудь. Дожидаться парохода. Дожидаться начала занятий. Дожидаться товарища.

дожидаться, ДОЖИДАТЬСЯ


ДОЖИМАТЬ

ДОЖИМА́ТЬ, дожимаю, дожимаешь. несов. к дожать1.

дожимать, ДОЖИМАТЬ


ДОЖИМАТЬСЯ

ДОЖИМА́ТЬСЯ, дожимаюсь, дожимаешься, несов. страд. к дожимать.

дожиматься, ДОЖИМАТЬСЯ


ДОЖИНАТЬ

ДОЖИНА́ТЬ, дожинаю, дожинаешь. несов. к дожать2.

дожинать, ДОЖИНАТЬ


ДОЖИНАТЬСЯ

ДОЖИНА́ТЬСЯ, дожинаюсь, дожинаешься, несов. страд. к дожинать.

дожинаться, ДОЖИНАТЬСЯ


ДОЖИНКИ

ДОЖИ́НКИ, дожинок, ед. нет (обл.). Последний день жатвы, обычно празднуемый в деревнях.

дожинки, ДОЖИНКИ


ДОЖИНОЧНЫЙ

ДОЖИ́НОЧНЫЙ, дожиночная, дожиночное (обл.). прил. к дожинки; происходящий в дожинки.

дожиночный, ДОЖИНОЧНЫЙ


ДОЖИРАТЬ

ДОЖИРА́ТЬ, дожираю, дожираешь (вульг.). несов. к дожрать.

дожирать, ДОЖИРАТЬ


ДОЖИТИЕ

ДОЖИ́ТИЕ, дожития, мн. нет, ср. (офиц. устар.). Время, которое остается жить до смерти. Оставить вдове капитал на дожитие.

дожитие, ДОЖИТИЕ


ДОЖИТЫЙ

ДО́ЖИТЫЙ (дожитой прост.), дожитая, дожитое; дожит, дожита, дожито, и ДОЖИТЫЙ, дожитая, дожитое; дожит, дожита, дожито. прич. страд. прош. от дожить в 3 и 4 знач.

дожитый, ДОЖИТЫЙ


ДОЖИТЬ

ДОЖИ́ТЬ, Доживу, доживёшь; прош. дожил, дожила, дожило; доживший, совер. (к доживать).
1. до чего. Остаться в живых до какого-нибудь срока, до наступления каких-нибудь обстоятельств, умереть не раньше чего-нибудь. Больной до лета не доживет. Дожить до позора.
2. до чего. Пробыть до какого-нибудь срока. На старой квартире доживем до осени.
3. что. Пробыть остаток какого-нибудь времени, срока (разг.). Доживем уже лето здесь, а потом уедем.
4. что. Прожить, издержать последнее для поддержания существования (разг.). Доживу оставшиеся деньги.

дожить, ДОЖИТЬ


ДОЖМУ

ДОЖМУ́, дожмёшь. буд. от дожать1.

дожму, ДОЖМУ


ДОЖНУ

ДОЖНУ́, дожнёшь. буд. от дожать2.

дожну, ДОЖНУ


ДОЖРАННЫЙ

ДО́ЖРАННЫЙ, дожранная, дожранное; дожран, дожрана, дожрано (вульг.). прич. страд. прош. от дожрать.

дожранный, ДОЖРАННЫЙ


ДОЖРАТЬ

ДОЖРА́ТЬ, дожру, дожрёшь, прош. дожрал, дожрала, дожрало, совер. (к дожирать), кого-что (вульг.). То же, что доесть.

дожрать, ДОЖРАТЬ


ДОЖУЮ

ДОЖУЮ́, дожуёшь. буд. от дожевать.

дожую, ДОЖУЮ


ДОЗА

ДО́ЗА, дозы, жен. (франц. dose) (книж.). Определенное количество лекарства для употребления в один прием (мед.). Уменьшить дозу. Смертельная доза.
| перен. Некоторое количество. Глупость нестерпима даже в небольших дозах.

доза, ДОЗА


ДОЗАВУЧ

ДОЗА́ВУЧ, дозавуча, муж. (неол.). Школа, приготовляющая детей к поступлению в фабзавуч (составлено из приставки "до" и сокращения слова фабзавуч).

дозавуч, ДОЗАВУЧ


ДОЗАМУЖНИЙ

ДОЗАМУ́ЖНИЙ, дозамужняя, дозамужнее (разг.). Бывший, происходивший до замужества. Дозамужняя жизнь.

дозамужний, ДОЗАМУЖНИЙ


ДОЗАРЕЗУ

ДОЗАРЕ́ЗУ, нареч. (разг. фам.). До крайности, очень (о какой-нибудь потребности). Мне дозарезу нужно сто рублей.

дозарезу, ДОЗАРЕЗУ


ДОЗАУЧ

ДОЗА́УЧ, дозауча, муж. (неол.). То же, что дозавуч.

дозауч, ДОЗАУЧ


ДОЗВАНИВАТЬСЯ

ДОЗВА́НИВАТЬСЯ, дозваниваюсь, дозваниваешься (разг.). несов. к дозвониться.

дозваниваться, ДОЗВАНИВАТЬСЯ


ДОЗВАТЬСЯ

ДОЗВА́ТЬСЯ, дозовусь, дозовёшься, прош. дозвался, дозвалась, совер., кого-чего. Неоднократным зовом заставить кого-нибудь откликнуться, прийти. Никого не дозовешься.

дозваться, ДОЗВАТЬСЯ


ДОЗВОЛЕНИЕ

ДОЗВОЛЕ́НИЕ, дозволения, ср. (офиц. устар.). Позволение. Получить дозволение начальства.

дозволение, ДОЗВОЛЕНИЕ


ДОЗВОЛЕННЫЙ

ДОЗВО́ЛЕННЫЙ, дозволенная, дозволенное; дозволен, дозволена, дозволено.
1. прич. страд. прош. от дозволить (офиц. устар.). Дозволенные начальством развлечения.
2. Разрешаемый, допускаемый, не запрещенный (книж.). Дозволенные приемы борьбы.

дозволенный, ДОЗВОЛЕННЫЙ


ДОЗВОЛИТЕЛЬНЫЙ

ДОЗВОЛИ́ТЕЛЬНЫЙ, дозволительная, дозволительное; дозволителен, дозволительна, дозволительно (книж.). Допускаемый; позволительный.

дозволительный, ДОЗВОЛИТЕЛЬНЫЙ


ДОЗВОЛИТЬ

ДОЗВО́ЛИТЬ, дозволю, дозволишь, совер. (к дозволять), что (офиц. устар.). Позволить. Дозволить въезд в столицу. Дозвольте отлучиться.

дозволить, ДОЗВОЛИТЬ


ДОЗВОЛЯТЬ

ДОЗВОЛЯ́ТЬ, дозволяю, дозволяешь (офиц. устар.). несов. к дозволить.

дозволять, ДОЗВОЛЯТЬ


ДОЗВОЛЯТЬСЯ

ДОЗВОЛЯ́ТЬСЯ, дозволяюсь, дозволяешься, несов. (офиц. устар.). страд. к дозволять.
• Не дозволяется (офиц.) — запрещено, нельзя.

дозволяться, ДОЗВОЛЯТЬСЯ


ДОЗВОНИТЬСЯ

ДОЗВОНИ́ТЬСЯ, дозвонюсь, дозвонишься (дозвонишься прост.), совер., кого-чего, до кого-чего, к кому-чему (разг.). Звоня, получить ответ, добиться требуемого. Не мог к вам дозвониться по телефону. Не уйду, пока не дозвонюсь.

дозвониться, ДОЗВОНИТЬСЯ


ДОЗИМОВАТЬ

ДОЗИМОВА́ТЬ, дозимую, дозимуешь, совер. Провести где-нибудь остаток зимы. Дозимуем на корабле во льдах.

дозимовать, ДОЗИМОВАТЬ


ДОЗИРОВАННЫЙ

ДОЗИ́РОВАННЫЙ, дозированная, дозированное; дозирован, дозирована, дозировано (книж.). прич. страд. прош. от дозировать.

дозированный, ДОЗИРОВАННЫЙ


ДОЗИРОВАТЬ

ДОЗИ́РОВАТЬ, дозирую, дозируешь, совер. и несов., что (книж.). Разделить (делить) на дозы, произвести (производить) дозировку (мед., апт.). Дозировать лекарство.
| перен. Разморить (размерять), разделить (делить) на части. Дозировать задаваемые уроки.

дозировать, ДОЗИРОВАТЬ


ДОЗИРОВАТЬСЯ

ДОЗИ́РОВАТЬСЯ, дозируюсь, дозируешься, несов. (книж.). страд. к дозировать.

дозироваться, ДОЗИРОВАТЬСЯ


ДОЗИРОВКА

ДОЗИРО́ВКА, дозировки, мн. нет, жен. (книж.). Разделение на дозы, установление дозы. Неправильная дозировка лекарства.

дозировка, ДОЗИРОВКА


ДОЗНАВАТЬ

ДОЗНАВА́ТЬ, дознаю, дознаёшь; дознавая, повел. дознавай (устар.). несов. к дознать.

дознавать, ДОЗНАВАТЬ


ДОЗНАВАТЬСЯ

ДОЗНАВА́ТЬСЯ, дознаюсь, дознаешься; дознаваясь, повел. дознавайся (разг.). несов. к дознаться.

дознаваться, ДОЗНАВАТЬСЯ


ДОЗНАНИЕ

ДОЗНА́НИЕ, дознания, ср. (офиц.). Предварительное административное расследование, опрос со снятием показаний по какому-нибудь делу. Милиция произвела дознание по делу о краже. Органы дознания.

дознание, ДОЗНАНИЕ


ДОЗНАННЫЙ

ДО́ЗНАННЫЙ, дознанная, дознанное; дознан, дознана, дознано. прич. страд. прош. от дознать. Не дознано, кем совершен взлом.

дознанный, ДОЗНАННЫЙ


ДОЗНАТЬ

ДОЗНА́ТЬ, дознаю, дознаешь, прош. дознал, дознала, дознало, совер. (к дознавать), что и без доп. (устар.). Точно разузнать, удостовериться в чем-нибудь.

дознать, ДОЗНАТЬ


ДОЗНАТЬСЯ

ДОЗНА́ТЬСЯ, дознаюсь, дознаешься, совер., прош. дознался, дозналась, дозналось (к дознаваться) (разг.). Допытаться, выведать, разузнать. Не могу дознаться, кто он такой. «Дознаться мне нельзя ли, кого вы любите?» Грибоедов.

дознаться, ДОЗНАТЬСЯ


ДОЗНАЮ

ДОЗНА́Ю, дознаюсь, дознаешь, дознаешься. буд. от дознать, дознаться.

дознаю, ДОЗНАЮ


ДОЗНАЮ

ДОЗНАЮ́, дознаюсь, дознаёшь, дознаешься. наст. от дознавать, дознаваться.

дознаю, ДОЗНАЮ


ДОЗОВУСЬ

ДОЗОВУ́СЬ, дозовёшься. буд. от дозваться.

дозовусь, ДОЗОВУСЬ


ДОЗОР

ДОЗО́Р, дозора, муж.
1. Обход для осмотра (устар.). «Мороз-воевода дозором обходит владенья свои.» Некрасов.
2. Мелкая разведочная партия (воен.). Высылать дозор.

дозор, ДОЗОР


ДОЗОРНЫЙ

ДОЗО́РНЫЙ, дозорная, дозорное (воен.).
1. прил. к дозор. Дозорное судно.
2. в знач. сущ. дозорный, дозорного, муж. Солдат, красноармеец, находящийся в дозоре. «Прозвучали первые выстрелы дозорных.» Фурманов.

дозорный, ДОЗОРНЫЙ


ДОЗРЕВАТЬ

ДОЗРЕВА́ТЬ, дозреваю, дозреваешь. несов. к дозреть.

дозревать, ДОЗРЕВАТЬ


ДОЗРЕЛЫЙ

ДОЗРЕ́ЛЫЙ, дозрелая, дозрелое (разг., обл.). Дозревший, ставший вполне зрелым.

дозрелый, ДОЗРЕЛЫЙ


ДОЗРЕТЬ

ДОЗРЕ́ТЬ, дозрею, дозреешь, совер. (к дозревать). Стать вполне зрелым, спелым. Винограду нужно еще дозреть.

дозреть, ДОЗРЕТЬ


ДОИГРАННЫЙ

ДОИ́ГРАННЫЙ, доигранная, доигранное; доигран, доиграна, доиграно. прич. страд. прош. от доиграть в 1 знач.

доигранный, ДОИГРАННЫЙ


ДОИГРАТЬ

ДОИГРА́ТЬ, доиграю, доиграешь, совер. (к доигрывать).
1. что. Докончить игру чего-нибудь или во что-нибудь. Доиграть пьесу. Доиграть роббер.
2. до чего. Играя, провести время до какого-нибудь предела, срока (разг.). Доиграть до полуночи.

доиграть, ДОИГРАТЬ


ДОИГРАТЬСЯ

ДОИГРА́ТЬСЯ, доиграюсь, доиграешься, совер. (к доигрываться), до чего (разг.). Игрой довести себя до неприятностей. Ребенок доигрался до слез.
| перен. Неосторожным или легкомысленным поведением довести себя до неприятностей. Доиграешься до того, что тебя уволят.

доиграться, ДОИГРАТЬСЯ


ДОИГРЫВАТЬ

ДОИ́ГРЫВАТЬ, доигрываю, доигрываешь. несов. к доиграть.

доигрывать, ДОИГРЫВАТЬ


ДОИГРЫВАТЬСЯ

ДОИ́ГРЫВАТЬСЯ, доигрываюсь, доигрываешься, несов. (разг.).
1. несов. к доиграться.
2. страд. к доигрывать.

доигрываться, ДОИГРЫВАТЬСЯ


ДОИЛИЦА

ДОИ́ЛИЦА, доилицы, жен. (обл.). Кормилица (о корове). Корова — наша доилица. (От вышедшего из употр. значения доить — кормить грудью.)

доилица, ДОИЛИЦА


ДОИЛЬНИК

ДОИ́ЛЬНИК, доильника, муж., и ДОИЛЬНИЦА, доильницы, жен. (обл.). Сосуд, в который доят молоко, подойник.

доильник, ДОИЛЬНИК


ДОИЛЬНИЦА

ДОИ́ЛЬНИЦА, см. дои́льник.

доильник, доильница, ДОИЛЬНИЦА


ДОИЛЬНЫЙ

ДОИ́ЛЬНЫЙ, доильная, доильное (с.-х.). Служащий для доения, дойки. Доильная машина.

доильный, ДОИЛЬНЫЙ


ДОИЛЬЩИЦА

ДОИ́ЛЬЩИЦА, доильщицы, жен. (с.-х.). Работница, которая доит коров.

доильщица, ДОИЛЬЩИЦА


ДОИСКАТЬСЯ

ДОИСКА́ТЬСЯ, доищусь, доищешься, совер. (к доискиваться) (разг.). Окончательно разыскать, дознаться. Наконец-то я доискался, в каком году это было. Доискаться истины, правды. Ищу не доищусь.

доискаться, ДОИСКАТЬСЯ


ДОИСКИВАТЬСЯ

ДОИ́СКИВАТЬСЯ, доискиваюсь, доискиваешься, несов., чего и без доп. (разг.).
1. несов. к доискаться.
2. Стараться разузнать о чем-нибудь, усиленно разыскивать. Он всё доискивается, откуда я родом.

доискиваться, ДОИСКИВАТЬСЯ


ДОИСТОРИЧЕСКИЙ

ДОИСТОРИ́ЧЕСКИЙ, доисторическая, доисторическое (науч.). Относящийся к древнейшему периоду, о котором не сохранилось письменных свидетельств. Доисторический человек.

доисторический, ДОИСТОРИЧЕСКИЙ


ДОИТЬ

ДОИ́ТЬ, дою, доишь, несов., кого-что.
1. Извлекать молоко из вымени, оттягивая сосцы. Доить корову.
| перен. Вымогать, выманивать у кого-нибудь деньги (прост.). Он всех родственников доил.
2. без доп. Давать молоко; то же, что доиться (обл.). Корова перестала доить.

доить, ДОИТЬ


ДОИТЬСЯ

ДОИ́ТЬСЯ, доюсь, доишься, несов.
1. страд. к доить в 1 знач.
2. Давать молоко. Корова плохо доится.

доиться, ДОИТЬСЯ


ДОИЩУСЬ

ДОИЩУ́СЬ, доищешься. буд. от доискаться.

доищусь, ДОИЩУСЬ


ДОЙДУ

ДОЙДУ́, дойдёшь. буд. от дойти.

дойду, ДОЙДУ


ДОЙКА

ДО́ЙКА, дойки, жен. (с.-х.) Действие по гл. доить. Дойка коров. Механическая дойка.

дойка, ДОЙКА


ДОЙЛО

ДО́ЙЛО, дойла, ср. (обл.). Количество молока от одной коровы, выдоенное за сутки.

дойло, ДОЙЛО


ДОЙМУ

ДОЙМУ́, доймёшь. буд. от донять.

дойму, ДОЙМУ


ДОЙНИЦА

ДОЙНИ́ЦА, дойницы, жен. (обл.). То же, что подойник.

дойница, ДОЙНИЦА


ДОЙНЫЙ

ДО́ЙНЫЙ, дойная, дойное. Дающий молоко.
• Дойная корова (разг. ирон.) — перен. богатый источник дохода, выгод, которым можно пользоваться долгое время.

дойный, ДОЙНЫЙ


ДОЙТИ

ДОЙТИ́, дойду, дойдёшь; прош. дошёл, дошла; дошедший. совер. к доходить.

дойти, ДОЙТИ


ДОК

ДОК, дока, муж. (англ. dock). Портовое сооружение, в которое вводятся суда для ремонта. Плавучий док. Сухой док.

док


ДОКА

ДО́КА, доки, муж. (разг. фам.). Знаток, мастер своего дела, ловкач. Он по этой части большой дока.

дока, ДОКА


ДОКАЖУ

ДОКАЖУ́, докажешь. буд. от доказать.

докажу, ДОКАЖУ


ДОКАЗАННЫЙ

ДОКА́ЗАННЫЙ, доказанная, доказанное; доказан, доказана, доказано. прич. страд. прош. от доказать в 1 знач.

доказанный, ДОКАЗАННЫЙ


ДОКАЗАТЕЛЬНЫЙ

ДОКАЗА́ТЕЛЬНЫЙ, доказательная, доказательное; доказателен, доказательна, доказательно (книж.). Убедительный, являющийся очевидным доказательством. Приводимые вами примеры недостаточно доказательны.

доказательный, ДОКАЗАТЕЛЬНЫЙ


ДОКАЗАТЕЛЬСТВО

ДОКАЗА́ТЕЛЬСТВО, доказательства, ср. (книж.).
1. Довод или факт, являющийся основанием для утверждения чего-нибудь. Этот поступок является лишним доказательством его упрямства. Для доказательства приведу ряд документов. В доказательство чего-нибудь или чему-нибудь.
2. Система умозаключений, служащая для установления нового положения на основании других, ранее известных (науч.). Пифагорова теорема имеет несколько доказательств.
• Вещественное доказательство (юр.) — предмет, представленный на суд и являющийся свидетельством совершенного преступления.

доказательство, ДОКАЗАТЕЛЬСТВО


ДОКАЗАТЬ

ДОКАЗА́ТЬ, докажу, докажешь, совер. (к доказывать).
1. что. Подтвердить какое-нибудь положение фактами или доводами. Доказать на деле свою преданность. Доказать правильность своих взглядов цитатами. Доказать теорему.
2. на кого-что. Донести, уличить кого-нибудь в чем-нибудь (прост.). Он на допросе доказал на своего товарища.

доказать, ДОКАЗАТЬ


ДОКАЗУЕМОСТЬ

ДОКАЗУ́ЕМОСТЬ, доказуемости, мн. нет, жен. (книж.). отвл. сущ. к доказуемый. Доказуемость теоремы.

доказуемость, ДОКАЗУЕМОСТЬ


ДОКАЗУЕМЫЙ

ДОКАЗУ́ЕМЫЙ, доказуемая, доказуемое; доказуем, доказуема, доказуемо (книж.). Такой, что можно доказать. Доказуемое положение. Это вполне доказуемо.

доказуемый, ДОКАЗУЕМЫЙ


ДОКАЗЧИК

ДОКА́ЗЧИК, доказчика, муж. (прост.). Доносчик; лицо, уличающее кого-нибудь.

доказчик, ДОКАЗЧИК


ДОКАЗЧИЦА

ДОКА́ЗЧИЦА, доказчицы (прост.). женск. к доказчик.

доказчица, ДОКАЗЧИЦА


ДОКАЗЫВАТЬ

ДОКА́ЗЫВАТЬ, доказываю, доказываешь. несов. к доказать.

доказывать, ДОКАЗЫВАТЬ


ДОКАЗЫВАТЬСЯ

ДОКА́ЗЫВАТЬСЯ, доказываюсь, доказываешься, несов. страд. к доказывать (см. доказать в 1 знач.). Это доказывается следующим образом.

доказываться, ДОКАЗЫВАТЬСЯ


ДОКАЛЁННЫЙ

ДОКАЛЁННЫЙ, докалённая, докалённое; докалён, докалена, докалено (тех.). прич. страд. прош. от докалить.

докаленный, ДОКАЛЕННЫЙ


ДОКАЛИВАТЬ

ДОКА́ЛИВАТЬ, докаливаю, докаливаешь. несов. к докалить.

докаливать, ДОКАЛИВАТЬ


ДОКАЛИВАТЬСЯ

ДОКА́ЛИВАТЬСЯ, докаливаюсь, докаливаешься, несов. (тех.).
1. несов. к докалиться.
2. страд. к докаливать.

докаливаться, ДОКАЛИВАТЬСЯ


ДОКАЛИТЬ

ДОКАЛИ́ТЬ, докалю, докалишь, совер. (к докаливать), что (тех.). Докончить закалку.
| Накалить до какого-нибудь состояния. Докалить добела.

докалить, ДОКАЛИТЬ


ДОКАЛИТЬСЯ

ДОКАЛИ́ТЬСЯ, докалюсь, докалишься, совер. (к докаливаться) (тех.). Достичь полной закалки; накалиться до какого-нибудь состояния.

докалиться, ДОКАЛИТЬСЯ


ДОКАЛКА

ДОКА́ЛКА, докалки, мн. нет, жен. (тех.). Действие по гл. докалить.

докалка, ДОКАЛКА


ДОКАЛЫВАТЬ

ДОКА́ЛЫВАТЬ, докалываю, докалываешь (разг.). несов. к доколоть.

докалывать, ДОКАЛЫВАТЬ


ДОКАЛЫВАТЬСЯ

ДОКА́ЛЫВАТЬСЯ, докалываюсь, докалываешься (разг.). страд. к докалывать.

докалываться, ДОКАЛЫВАТЬСЯ


ДОКАНЧИВАТЬ

ДОКА́НЧИВАТЬ, доканчиваю, доканчиваешь. несов. к докончить.

доканчивать, ДОКАНЧИВАТЬ


ДОКАНЧИВАТЬСЯ

ДОКА́НЧИВАТЬСЯ, доканчиваюсь, доканчиваешься, несов.
1. несов. к докончиться (разг.).
2. страд. к доканчивать.

доканчиваться, ДОКАНЧИВАТЬСЯ


ДОКАПИТАЛИСТИЧЕСКИЙ

ДОКАПИТАЛИСТИ́ЧЕСКИЙ, докапиталистическая, докапиталистическое (ист., экон.). Относящийся ко времени до образования капиталистического строя. Докапиталистическое общество.

докапиталистический, ДОКАПИТАЛИСТИЧЕСКИЙ


ДОКАПЧИВАТЬ

ДОКА́ПЧИВАТЬ, докапчиваю, докапчиваешь. несов. к докоптить.

докапчивать, ДОКАПЧИВАТЬ


ДОКАПЧИВАТЬСЯ

ДОКА́ПЧИВАТЬСЯ, докапчиваюсь, докапчиваешься, несов. страд. к докапчивать.

докапчиваться, ДОКАПЧИВАТЬСЯ


ДОКАПЫВАТЬ

ДОКА́ПЫВАТЬ, докапываю, докапываешь. несов. к докопать.

докапывать, ДОКАПЫВАТЬ


ДОКАПЫВАТЬСЯ

ДОКА́ПЫВАТЬСЯ, докапываюсь, докапываешься, несов.
1. несов. к докопаться.
2. страд. к докопаться.

докапываться, ДОКАПЫВАТЬСЯ


ДОКАРАБКАТЬСЯ

ДОКАРА́БКАТЬСЯ, докарабкаюсь, докарабкаешься, совер. (к докарабкиваться) (разг.). Карабкаясь, добраться до чего-нибудь. Путник с трудом докарабкался до вершины горы.

докарабкаться, ДОКАРАБКАТЬСЯ


ДОКАРАБКИВАТЬСЯ

ДОКАРА́БКИВАТЬСЯ, докарабкиваюсь, докарабкиваешься (разг.). несов. к докарабкаться.

докарабкиваться, ДОКАРАБКИВАТЬСЯ


ДОКАРМЛИВАТЬ

ДОКА́РМЛИВАТЬ, докармливаю, докармливаешь. несов. к докормить.

докармливать, ДОКАРМЛИВАТЬ


ДОКАРМЛИВАТЬСЯ

ДОКА́РМЛИВАТЬСЯ, докармливаюсь, докармливаешься, несов. страд. к докармливать.

докармливаться, ДОКАРМЛИВАТЬСЯ


ДОКАТАННЫЙ

ДОКА́ТАННЫЙ, докатанная, докатанное; докатан, докатана, докатано (разг.). прич. страд. прош. от докатать.

докатанный, ДОКАТАННЫЙ


ДОКАТАТЬ

ДОКАТА́ТЬ, докатаю, докатаешь, совер. (к докатывать), кого-что (разг.). Кончить катать. Докатать белье.

докатать, ДОКАТАТЬ


ДОКАТАТЬСЯ

ДОКАТА́ТЬСЯ, докатаюсь, докатаешься, совер. (к докатываться) (разг. фам.). Катаясь, навлечь на себя что-нибудь. Докатался до того, что промерз и простудился.

докататься, ДОКАТАТЬСЯ


ДОКАТИТЬ

ДОКАТИ́ТЬ, докачу, докатишь, совер. (к докатывать).
1. что. Подкатывая, переместить до какого-нибудь места. Докатили бочку до сарая.
2. без доп. Быстро доехать (разг. фам.). В два дня докатили до Москвы.

докатить, ДОКАТИТЬ


ДОКАТИТЬСЯ

ДОКАТИ́ТЬСЯ, докачусь, докатишься, совер. (к докатываться).
1. Катясь, переместиться до какого-нибудь места. Шор докатился до края.
2. перен. Дойти до какого-нибудь унизительного состояния (прост.). Докатился до тюрьмы.

докатиться, ДОКАТИТЬСЯ


ДОКАТЫВАТЬ

ДОКА́ТЫВАТЬ, докатываю, докатываешь.
1. несов. к докатать.
2. несов. к докатить.

докатывать, ДОКАТЫВАТЬ


ДОКАТЫВАТЬСЯ

ДОКА́ТЫВАТЬСЯ, докатываюсь, докатываешься, несов.
1. несов. к докататься.
2. несов. к докатиться.
3. страд. к докатывать. Бочки докатывались нами вплоть до телеги.

докатываться, ДОКАТЫВАТЬСЯ


ДОКАЧЕННЫЙ

ДОКА́ЧЕННЫЙ, докаченная, докаченное; докачен, докачена, докачено (разг.). прич. страд. прош. от докатить.

докаченный, ДОКАЧЕННЫЙ


ДОКАЧУ

ДОКАЧУ́, докачусь, докатишь, докатишься. буд. от докатить, докатиться.

докачу, ДОКАЧУ


ДОКАШИВАТЬ

ДОКА́ШИВАТЬ, докашиваю, докашиваешь. несов. к докосить.

докашивать, ДОКАШИВАТЬ


ДОКАШИВАТЬСЯ

ДОКА́ШИВАТЬСЯ, докашиваюсь, докашиваешься, несов. страд. к докашивать.

докашиваться, ДОКАШИВАТЬСЯ


ДОКЕР

ДО́КЕР, докера, муж. (англ. docker). Рабочий на доках и судостроительных верфях. Забастовка английских докеров.

докер, ДОКЕР


ДОКИДАННЫЙ

ДОКИ́ДАННЫЙ, докиданная, докиданное; докидан, докидана, докидано (разг.). прич. страд. прош. от докидать.

докиданный, ДОКИДАННЫЙ


ДОКИДАТЬ

ДОКИДА́ТЬ, докидаю, докидаешь, совер. (к докидывать), что (разг.). Докончить бросание чего-нибудь. Докидаем снег с крыши и пойдем.

докидать, ДОКИДАТЬ


ДОКИДЫВАТЬ

ДОКИ́ДЫВАТЬ, докидываю, докидываешь (разг.). несов. к докидать и к докинуть.

докидывать, ДОКИДЫВАТЬ


ДОКИДЫВАТЬСЯ

ДОКИ́ДЫВАТЬСЯ, докидываюсь, докидываешься, несов. (разг.). страд. к докидывать.

докидываться, ДОКИДЫВАТЬСЯ


ДОКИНУТЬ

ДОКИ́НУТЬ, докину, докинешь, совер. (к докидывать), кого-что (разг.). Добросить, кинуть до какого-нибудь места. Докинул камень до противоположного берега реки.

докинуть, ДОКИНУТЬ


ДОКИПАТЬ

ДОКИПА́ТЬ, докипаю, докипаешь (разг.). несов. к докипеть.

докипать, ДОКИПАТЬ


ДОКИПЕТЬ

ДОКИПЕ́ТЬ, докиплю, докипишь, совер. (к докипать) (разг.). Кипя, дойти до какого-нибудь состояния, до готовности. Суп докипел, пора снимать его с плиты. Самовар докипел до того, что в нем не осталось воды.

докипеть, ДОКИПЕТЬ


ДОКЛАД

ДОКЛА́Д, доклада, муж.
1. Сообщение на научную тему в ученом собрании; публичная лекция. В народном доме состоится доклад о происхождении человека.
2. Устный отчет (на съезде, собрании и т.п.). Доклад правления на собрании пайщиков. Прения по докладу исполкома.
3. Словесное или письменное изложение начальству служебных дел для их решения (канц.). Пойти к директору с докладом. Секретарь у управляющего на докладе. Дело назначено к докладу.
4. Устное сообщение швейцара, курьера и т.п. о приходе посетителя (теперь преим. в учреждениях; канц. офиц.). «Пожаловал к вам кто-то на дом... к вам человек с докладом.» Грибоедов. Без доклада не входить (надпись на дверях служебных кабинетов).

доклад, ДОКЛАД


ДОКЛАДАТЬ

ДОКЛАДА́ТЬ, докладаю, докладаешь, несов., что. неправ. вместо докладывать.

докладать, ДОКЛАДАТЬ


ДОКЛАДНОЙ

ДОКЛАДНО́Й, докладная, докладное (офиц. канц.). прил. к доклад в 3 знач.; в форме доклада. Докладная записка.

докладной, ДОКЛАДНОЙ


ДОКЛАДУ

ДОКЛАДУ́, докладёшь. буд. от докласть.

докладу, ДОКЛАДУ


ДОКЛАДЧИК

ДОКЛА́ДЧИК, докладчика, муж. Лицо, делающее доклад (в 1 и 2 знач.). Докладчиком от правления назначен Иванов.

докладчик, ДОКЛАДЧИК


ДОКЛАДЧИЦА

ДОКЛА́ДЧИЦА, докладчицы. женск. к докладчик.

докладчица, ДОКЛАДЧИЦА


ДОКЛАДЫВАТЬ

ДОКЛА́ДЫВАТЬ1, докладываю, докладываешь. несов. к доложить1.

докладывать, ДОКЛАДЫВАТЬ


ДОКЛАДЫВАТЬ

ДОКЛА́ДЫВАТЬ2, докладываю, докладываешь. несов. к доложить2 и к докласть.

докладывать, ДОКЛАДЫВАТЬ


ДОКЛАДЫВАТЬСЯ

ДОКЛА́ДЫВАТЬСЯ1, докладываюсь, докладываешься, несов.
1. страд. к докладывать1. Дела докладываются ежедневно секретарем председателю.
2. Просить о себе доложить (см. доложить1 во 2 знач.; разг.). Нужно докладываться или можно итти без доклада?
3. кому-чему. Извещать кого-нибудь о своих намерениях, спрашиваться кого-нибудь (прост.). Я уже не маленький; стану я отцу докладываться, куда я ухожу!

докладываться, ДОКЛАДЫВАТЬСЯ


ДОКЛАДЫВАТЬСЯ

ДОКЛА́ДЫВАТЬСЯ2, докладываюсь, докладываешься, несов. страд. к докладывать2.

докладываться, ДОКЛАДЫВАТЬСЯ


ДОКЛАЛ

ДОКЛА́Л, доклала. прош. от докласть.

доклал, ДОКЛАЛ


ДОКЛАССОВЫЙ

ДОКЛА́ССОВЫЙ, доклассовая, доклассовое (социол.). Существовавший до разделения на общественные классы. Доклассовое общество.

доклассовый, ДОКЛАССОВЫЙ


ДОКЛАСТЬ

ДОКЛА́СТЬ, докладу, докладёшь, прош. доклал, совер. (к докладывать2), что.
1. То же, что доложить2 (прост.).
2. Докончить кладку (спец.).

докласть, ДОКЛАСТЬ


ДОКЛЁВАННЫЙ

ДОКЛЁВАННЫЙ, доклёванная, доклёванное; доклёван, доклёвана, доклёвано. прич. страд. прош. от доклевать.

доклеванный, ДОКЛЕВАННЫЙ


ДОКЛЕВАТЬ

ДОКЛЕВА́ТЬ, доклюю, доклюёшь, совер. (к доклевывать), что. Кончить клевать, склевать до конца. Куры доклевали зерна.

доклевать, ДОКЛЕВАТЬ


ДОКЛЁВЫВАТЬ

ДОКЛЁВЫВАТЬ, доклёвываю, доклёвываешь. несов. к доклевать.

доклевывать, ДОКЛЕВЫВАТЬ


ДОКЛЁВЫВАТЬСЯ

ДОКЛЁВЫВАТЬСЯ, доклёвываюсь, доклёвываешься, несов. страд. к доклевывать.

доклевываться, ДОКЛЕВЫВАТЬСЯ


ДОКЛЕЕННЫЙ

ДОКЛЕ́ЕННЫЙ, доклеенная, доклеенное; доклеен, доклеена, доклеено. прич. страд. прош. от доклеить.

доклеенный, ДОКЛЕЕННЫЙ


ДОКЛЕИВАТЬ

ДОКЛЕ́ИВАТЬ, доклеиваю, доклеиваешь. несов. к доклеить.

доклеивать, ДОКЛЕИВАТЬ


ДОКЛЕИВАТЬСЯ

ДОКЛЕ́ИВАТЬСЯ, доклеиваюсь, доклеиваешься, несов. страд. к доклеивать.

доклеиваться, ДОКЛЕИВАТЬСЯ


ДОКЛЕИТЬ

ДОКЛЕ́ИТЬ, доклею, доклеишь, совер. (к доклеивать), что. Докончить клейку чего-нибудь. Мальчик доклеил игрушечный домик.

доклеить, ДОКЛЕИТЬ


ДОКЛИКАТЬСЯ

ДОКЛИ́КАТЬСЯ, докликаюсь, докликаешься, и докличусь, докличешься, совер. (к докликаться), кого-что (прост.). Дозваться, крича, добиться ответа. В лесу его долго не могли докликаться.

докликаться, ДОКЛИКАТЬСЯ


ДОКЛИКАТЬСЯ

ДОКЛИКА́ТЬСЯ, докликаюсь, докликаешься (прост.). несов. к докликаться.

докликаться, ДОКЛИКАТЬСЯ


ДОКЛЮЮ

ДОКЛЮЮ́, доклюёшь. буд. от доклевать.

доклюю, ДОКЛЮЮ


ДОКОВАННЫЙ

ДОКО́ВАННЫЙ, докованная, докованное; докован, докована, доковано. прич. страд. прош. от доковать.

докованный, ДОКОВАННЫЙ


ДОКОВАТЬ

ДОКОВА́ТЬ, докую, докуёшь, совер. (к доковывать), что (спец.). Докончить ковку чего-нибудь. Осталось доковать несколько подков.

доковать, ДОКОВАТЬ


ДОКОВЫВАТЬ

ДОКО́ВЫВАТЬ, доковываю, доковываешь (спец.). несов. к доковать.

доковывать, ДОКОВЫВАТЬ


ДОКОВЫВАТЬСЯ

ДОКО́ВЫВАТЬСЯ, доковываюсь, доковываешься, несов. (спец.). страд. к доковывать.

доковываться, ДОКОВЫВАТЬСЯ


ДОКОВЫЙ

ДО́КОВЫЙ, доковая, доковое (спец.). прил. к док. Доковые сооружения.

доковый, ДОКОВЫЙ


ДОКОВЫЛЯТЬ

ДОКОВЫЛЯ́ТЬ, доковыляю, доковыляешь, совер., до чего (разг. фам.). Медленно, ковыляя, дойти. Кое-как доковыляли до дому.

доковылять, ДОКОВЫЛЯТЬ


ДОКОЛАЧИВАТЬ

ДОКОЛА́ЧИВАТЬ, доколачиваю, доколачиваешь (разг.). несов. к доколотить.

доколачивать, ДОКОЛАЧИВАТЬ


ДОКОЛАЧИВАТЬСЯ

ДОКОЛА́ЧИВАТЬСЯ, доколачиваюсь, доколачиваешься, несов. (разг.). страд. к доколачивать.

доколачиваться, ДОКОЛАЧИВАТЬСЯ


ДОКОЛЕ

ДОКО́ЛЕ, нареч. вопр. и отн. (книж. устар.). Как долго, до каких пор; до тех пор, пока. Доколе буду я терпеть? Жди, доколе солнце не взойдет.

доколе, ДОКОЛЕ


ДОКОЛОТИТЬ

ДОКОЛОТИ́ТЬ, доколочу, доколотишь, совер. (к доколачивать) (разг.).
1. что. Докончить вколачивание чего-нибудь. Доколотить кол.
2. что. Докончить выколачивание чего-нибудь (прост.). Доколотить ковры.
3. кого-что до чего. Побоями причинить что-нибудь. Доколотили до того, что он теперь калека. Доколотить до смерти.
4. что. Разбить до конца (фам.). Доколотить всю посуду.

доколотить, ДОКОЛОТИТЬ


ДОКОЛОТЫЙ

ДОКО́ЛОТЫЙ, доколотая, доколотое; доколот, доколота, доколото. прич. страд. прош. от доколоть.

доколотый, ДОКОЛОТЫЙ


ДОКОЛОТЬ

ДОКОЛО́ТЬ, доколю, доколешь, совер. (к докалывать) (разг.).
1. что. Докончить колку чего-нибудь. Доколоть сахар.
2. кого-что. Заколоть совсем, добить. Доколоть кур. Доколоть раненого штыками.

доколоть, ДОКОЛОТЬ


ДОКОЛОЧЕННЫЙ

ДОКОЛО́ЧЕННЫЙ, доколоченная, доколоченное; доколочен, доколочена, доколочено (разг.). прич. страд. прош. от доколотить.

доколоченный, ДОКОЛОЧЕННЫЙ


ДОКОЛОЧУ

ДОКОЛОЧУ́, доколотишь. буд. от доколотить.

доколочу, ДОКОЛОЧУ


ДОКОЛЬ

ДОКО́ЛЬ, нареч.
1. То же, что доколе (книж. устар.).
2. Докуда, до какого места (прост.).

доколь, ДОКОЛЬ


ДОКОНАТЬ

ДОКОНА́ТЬ, доконаю, доконаешь, совер., кого-что (разг.). Погубить совсем, довести до крайности. Больного доконала лихорадка.

доконать, ДОКОНАТЬ


ДОКОНЧИТЬ

ДОКО́НЧИТЬ, докончу, докончишь, совер. (к доканчивать), что. Довести до конца, довершить начатое. Докончил начатый вчера рисунок. Нам следует докончить тот путь, на который мы вступили.

докончить, ДОКОНЧИТЬ


ДОКОНЧИТЬСЯ

ДОКО́НЧИТЬСЯ, докончусь, докончишься, совер. (к доканчиваться) (разг.). Дойти, стать доведенным до конца.

докончиться, ДОКОНЧИТЬСЯ


ДОКОПАННЫЙ

ДОКО́ПАННЫЙ, докопанная, докопанное; докопан, докопана, докопано. прич. страд. прош. от докопать.

докопанный, ДОКОПАННЫЙ


ДОКОПАТЬ

ДОКОПА́ТЬ, докопаю, докопаешь, совер. (к докапывать), что. Докончить копание чего-нибудь. Докопать ров.
| Выкопать до какого-нибудь места. Докопали яму до середины.

докопать, ДОКОПАТЬ


ДОКОПАТЬСЯ

ДОКОПА́ТЬСЯ, докопаюсь, докопаешься, совер. (к докапываться), до чего. Копая, дойти до чего-нибудь, найти что-нибудь. Докопаться до воды. Докопались до мелового грунта.
| перен. Доискаться, разузнать, разгадать (разг.). Докопаться до истинной причины.

докопаться, ДОКОПАТЬСЯ


ДОКОПТИТЬ

ДОКОПТИ́ТЬ, докопчу, докоптишь, совер. (к докапчивать), что. Докончить копчение чего-нибудь. Докоптить оставшуюся рыбу.

докоптить, ДОКОПТИТЬ


ДОКОПЧЁННЫЙ

ДОКОПЧЁННЫЙ, докопчённая, докопчённое; докопчён, докопчена, докопчено. прич. страд. прош. от докоптить.

докопченный, ДОКОПЧЕННЫЙ


ДОКОПЧУ

ДОКОПЧУ́, докоптишь. буд. от докоптить.

докопчу, ДОКОПЧУ


ДОКОРМИТЬ

ДОКОРМИ́ТЬ, докормлю, докормишь, совер. (к докармливать), кого-что. Докончить кормление кого-чего-нибудь. Докормить ребенка.
| Чрезмерным кормлением довести до какого-нибудь состояния (разг.). Докормить до болей в животе.

докормить, ДОКОРМИТЬ


ДОКОРМЛЕННЫЙ

ДОКО́РМЛЕННЫЙ, докормленная, докормленное; докормлен, докормлена, докормлено. прич. страд. прош. от докормить.

докормленный, ДОКОРМЛЕННЫЙ


ДОКОСИТЬ

ДОКОСИ́ТЬ, докошу, докосишь, совер. (к докашивать), что. Докончить косьбу чего-нибудь. Докосить поле.

докосить, ДОКОСИТЬ


ДОКОШЕННЫЙ

ДОКО́ШЕННЫЙ, докошенная, докошенное; докошен, докошена, докошено. прич. страд. прош. от докосить.

докошенный, ДОКОШЕННЫЙ


ДОКОШУ

ДОКОШУ́, докосишь. буд. от докосить.

докошу, ДОКОШУ


ДОКРАИВАТЬ

ДОКРА́ИВАТЬ, докраиваю, докраиваешь (порт.). несов. к докроить.

докраивать, ДОКРАИВАТЬ


ДОКРАИВАТЬСЯ

ДОКРА́ИВАТЬСЯ, докраиваюсь, докраиваешься, несов. (прост.). страд. к докраивать.

докраиваться, ДОКРАИВАТЬСЯ


ДОКРАСИТЬ

ДОКРА́СИТЬ, докрашу, докрасишь, совер. (к докрашивать), что. Докончить окраску чего-нибудь, кончить красить что-нибудь. Докрасить пол. Стену докрасили до середины.

докрасить, ДОКРАСИТЬ


ДОКРАСКА

ДОКРА́СКА, докраски, жен. (спец.). Действие по гл. докрасить. Стена еще не вся окрашена, потребуется немало времени на докраску.

докраска, ДОКРАСКА


ДОКРАСНА

ДОКРАСНА́, нареч. До красного каления. Накалить докрасна.
| До красноты. Натирать спину докрасна.

докрасна, ДОКРАСНА


ДОКРАШЕННЫЙ

ДОКРА́ШЕННЫЙ, докрашенная, докрашенное; докрашен, докрашена, докрашено. прич. страд. прош. от докрасить.

докрашенный, ДОКРАШЕННЫЙ


ДОКРАШИВАТЬ

ДОКРА́ШИВАТЬ, докрашиваю, докрашиваешь. несов. к докрасить.

докрашивать, ДОКРАШИВАТЬ


ДОКРАШИВАТЬСЯ

ДОКРА́ШИВАТЬСЯ, докрашиваюсь, докрашиваешься, несов. страд. к докрашивать.

докрашиваться, ДОКРАШИВАТЬСЯ


ДОКРАШУ

ДОКРА́ШУ, докрасишь. буд. от докрасить.

докрашу, ДОКРАШУ


ДОКРИЧАТЬСЯ

ДОКРИЧА́ТЬСЯ, докричусь, докричишься, совер. (разг.).
1. кого-чего. Крича, заставить себя услышать. Наконец я вас докричался.
2. до чего. Криком довести себя до какого-нибудь состояния. Докричаться до хрипоты.

докричаться, ДОКРИЧАТЬСЯ


ДОКРОЕННЫЙ

ДОКРО́ЕННЫЙ, докроенная, докроенное; докроен, докроена, докроено (порт.). прич. страд. прош. от докроить.

докроенный, ДОКРОЕННЫЙ


ДОКРОИТЬ

ДОКРОИ́ТЬ, докрою, докроишь, повел. докрой-докрой, совер. (к докраивать), что (порт.). Докончить кройку чего-нибудь. Докроить платье.

докроить, ДОКРОИТЬ


ДОКРОЮ

ДОКРО́Ю, докроешь. буд. от докрыть.

докрою, ДОКРОЮ


ДОКРОЮ

ДОКРОЮ́, докроишь. буд. от докроить.

докрою, ДОКРОЮ


ДОКРУТИТЬ

ДОКРУТИ́ТЬ, докручу, докрутишь, совер. (к докручивать), что (разг.). Докончить кручение чего-нибудь, закрутить до конца. Докрутить нитки. Докрутить гайку, кран.

докрутить, ДОКРУТИТЬ


ДОКРУТИТЬСЯ

ДОКРУТИ́ТЬСЯ, докручусь, докрутишься, совер. (к докручиваться) (разг.).
1. Закрутиться до конца (спец.).
2. перен. Попасть в неприятное положение вследствие легкомысленного поведения (фам.). Уж докрутишься ты до суда.

докрутиться, ДОКРУТИТЬСЯ


ДОКРУЧЕННЫЙ

ДОКРУ́ЧЕННЫЙ, докрученная, докрученное; докручен, докручена, докручено. прич. страд. прош. от докрутить.

докрученный, ДОКРУЧЕННЫЙ


ДОКРУЧИВАТЬ

ДОКРУ́ЧИВАТЬ, докручиваю, докручиваешь (разг.). несов. к докрутить.

докручивать, ДОКРУЧИВАТЬ


ДОКРУЧИВАТЬСЯ

ДОКРУ́ЧИВАТЬСЯ, докручиваюсь, докручиваешься, несов. (разг.).
1. несов. к докрутиться.
2. страд. к докручивать.

докручиваться, ДОКРУЧИВАТЬСЯ


ДОКРУЧУ

ДОКРУЧУ́, докручусь, докрутишь, докрутишься. буд. от докрутить, докрутиться.

докручу, ДОКРУЧУ


ДОКРЫВАТЬ

ДОКРЫВА́ТЬ, докрываю, докрываешь. несов. к докрыть.

докрывать, ДОКРЫВАТЬ


ДОКРЫВАТЬСЯ

ДОКРЫВА́ТЬСЯ, докрываюсь, докрываешься, несов. страд. к докрывать.

докрываться, ДОКРЫВАТЬСЯ


ДОКРЫТЬ

ДОКРЫ́ТЬ, докрою, докроешь, совер. (к докрывать), что. Кончить крыть, покрыть до конца. Докрыть крышу.

докрыть, ДОКРЫТЬ


ДОКТОР

ДО́КТОР, доктора, мн. доктора, муж. (лат. doctor).
1. Высшая ученая степень, присуждаемая научными учреждениями (офиц.). Защищать диссертацию на доктора (или на степень доктора) математики. Доктор философии. Доктор медицины.
| Звание, присуждаемое окончившему высшую школу после специального испытания (доктората) в какой-нибудь области наук и представления научной работы (загр.).
2. Врач (разг.). Позвать доктора к больному.

доктор, ДОКТОР


ДОКТОРАЛЬНЫЙ

ДОКТОРА́ЛЬНЫЙ, докторальная, докторальное; докторален, докторальна, докторально (франц. doctoral) (книж.). Педантически наставительный, категорический. Говорить докторальным тоном.

докторальный, ДОКТОРАЛЬНЫЙ


ДОКТОРАНТ

ДОКТОРА́НТ, докторанта, муж. (нем. Doktorant) (книж.). Ученый, готовящийся к защите докторской диссертации.
| Лицо, окончившее высшую школу и готовящееся к докторату (загр.).

докторант, ДОКТОРАНТ


ДОКТОРАНТСКИЙ

ДОКТОРА́НТСКИЙ, докторантская, докторантское (книж. офиц.). прил. к докторант.

докторантский, ДОКТОРАНТСКИЙ


ДОКТОРАТ

ДОКТОРА́Т, доктората, муж. (нем. Doktorat) (загр.). Испытание на степень доктора в высшей школе З.Европы.

докторат, ДОКТОРАТ


ДОКТОРИЦА

ДОКТОРИ́ЦА, докторицы, жен. (прост.). Женщина-врач.

докторица, ДОКТОРИЦА


ДОКТОРСКИЙ

ДО́КТОРСКИЙ, докторская, докторское. прил. к доктор. Докторский кабинет. Докторская диссертация (ученое сочинение, представляемое для получения степени доктора).

докторский, ДОКТОРСКИЙ


ДОКТОРСТВО

ДО́КТОРСТВО, докторства, мн. нет, ср. (книж.). Ученая степень доктора. Получить докторство.

докторство, ДОКТОРСТВО


ДОКТОРША

ДО́КТОРША, докторши, жен. (разг.).
1. Жена доктора.
2. Женщина-врач (прост.).

докторша, ДОКТОРША


ДОКТРИНА

ДОКТРИ́НА, доктрины, жен. (лат. doctrina) (книж.). Учение, научное, философское или политическое утверждение, положение.

доктрина, ДОКТРИНА


ДОКТРИНЁР

ДОКТРИНЁР, доктринёра, муж. (франц. doctrinaire) (книж.). Человек, упрямо следующий принятой им теории, даже и в тех случаях, когда она противоречит действительности.

доктринер, ДОКТРИНЕР


ДОКТРИНЁРСКИЙ

ДОКТРИНЁРСКИЙ, доктринёрская, доктринёрское (книж.). Педантический, свойственный доктринеру. Доктринерское отношение к фактам.

доктринерский, ДОКТРИНЕРСКИЙ


ДОКТРИНЁРСТВО

ДОКТРИНЁРСТВО, доктринёрства, мн. нет, ср. (книж.). отвл. сущ. к доктринерский.

доктринерство, ДОКТРИНЕРСТВО


ДОКУДА

ДОКУ́ДА, нареч. (разг.). До какого места. Докуда нам итти?

докуда, ДОКУДА


ДОКУДОВА

ДОКУ́ДОВА, нареч. (прост.). То же, что докуда.

докудова, ДОКУДОВА


ДОКУКА

ДОКУ́КА, докуки, мн. нет, жен. (разг. устар.). Надоедливая просьба.

докука, ДОКУКА


ДОКУМЕНТ

ДОКУМЕ́НТ (документ прост.), документа, муж. (от лат. documentum — доказательство).
1. Деловая бумага, служащая доказательством чего-нибудь, подтверждающая право на что-нибудь (офиц.). Проездной документ. Оправдательный документ. Денежный документ.
2. Письменное официальное удостоверение, свидетельствующее о личности предъявителя (офиц.). Для получения посылки необходимо предъявить документы.
| Удостоверение личности, паспорт (прост.). Выправить себе документ.
3. Акт, письменное свидетельство о чем-нибудь. Исторические документы.

документ, ДОКУМЕНТ


ДОКУМЕНТАЛЬНОСТЬ

ДОКУМЕНТА́ЛЬНОСТЬ, документальности, мн. нет, жен. (книж.). отвл. сущ. к документальный.

документальность, ДОКУМЕНТАЛЬНОСТЬ


ДОКУМЕНТАЛЬНЫЙ

ДОКУМЕНТА́ЛЬНЫЙ, документальная, документальное (книж.). Основанный на документах. Представить документальные данные.
| Свойственный документу, такой, как в документе. Документальная точность.
• Документальная фильма (неол., кино) — кинофильма, показывающая реальные жизненные факты, события.

документальный, ДОКУМЕНТАЛЬНЫЙ


ДОКУМЕНТАЦИЯ

ДОКУМЕНТА́ЦИЯ, документации, мн. нет, жен. (книж.). Действие по гл. документировать. Подробная документация.

документация, ДОКУМЕНТАЦИЯ


ДОКУМЕНТИК

ДОКУМЕ́НТИК, документика, муж. (разг. фам.). уменьш.-ласк. к документ. Пожалуйте-ка сюда ваши доку ментики! Я его обличу: у меня есть такой документик.

документик, ДОКУМЕНТИК


ДОКУМЕНТИРОВАТЬ

ДОКУМЕНТИ́РОВАТЬ, документирую, документируешь, совер. и несов., что (книж.). Обосновать (обосновывать) документами. Это дело необходимо тщательно и полнее документировать.

документировать, ДОКУМЕНТИРОВАТЬ


ДОКУМЕНТИРОВАТЬСЯ

ДОКУМЕНТИ́РОВАТЬСЯ, документируюсь, документируешься, совер. и несов. (книж.). страд. к документировать.

документироваться, ДОКУМЕНТИРОВАТЬСЯ


ДОКУПАННЫЙ

ДОКУ́ПАННЫЙ, докупанная, докупанное; докупан, докупана, докупано (разг.). прич. страд. прош. от докупать2.

докупанный, ДОКУПАННЫЙ


ДОКУПАТЬ

ДОКУПА́ТЬ1, докупаю, докупаешь. несов. к докупить.

докупать, ДОКУПАТЬ


ДОКУПАТЬ

ДОКУПА́ТЬ2, докупаю, докупаешь, совер., кого-что (разг.). Докончить купанье кого-нибудь. Докупать ребенка.

докупать, ДОКУПАТЬ


ДОКУПАТЬСЯ

ДОКУПА́ТЬСЯ1, докупаюсь, докупаешься, несов. (разг.). страд. к докупать1. Сукна не хватило, потом оно докупалось по повышенной цене.

докупаться, ДОКУПАТЬСЯ


ДОКУПАТЬСЯ

ДОКУПА́ТЬСЯ2, докупаюсь, докупаешься, совер. (разг.).
1. Кончить купаться.
2. до чего. Купаясь, довести себя до чего-нибудь неприятного. Докупался до простуды.

докупаться, ДОКУПАТЬСЯ


ДОКУПИТЬ

ДОКУПИ́ТЬ, докуплю, докупишь, совер. (к докупать1), что. Купить еще, прикупить к ранее купленному. Докупить метр сукна.

докупить, ДОКУПИТЬ


ДОКУПЛЕННЫЙ

ДОКУ́ПЛЕННЫЙ, докупленная, докупленное; докуплен, докуплена, докуплено. прич. страд. прош. от докупить.

докупленный, ДОКУПЛЕННЫЙ


ДОКУРЕННЫЙ

ДОКУ́РЕННЫЙ, докуренная, докуренное; докурен, докурена, докурено. прич. страд. прош. от докурить.

докуренный, ДОКУРЕННЫЙ


ДОКУРИВАТЬ

ДОКУ́РИВАТЬ, докуриваю, докуриваешь. несов. к докурить.

докуривать, ДОКУРИВАТЬ


ДОКУРИВАТЬСЯ

ДОКУ́РИВАТЬСЯ, докуриваюсь, докуриваешься, несов.
1. несов. к докуриться.
2. страд. к докуривать. Папироса не должна докуриваться до самого конца: там больше скопляется никотина.

докуриваться, ДОКУРИВАТЬСЯ


ДОКУРИТЬ

ДОКУРИ́ТЬ, докурю, докуришь, совер. (к докуривать), что. Докончить курение чего-нибудь, выкурить до конца. Докурить папиросу.

докурить, ДОКУРИТЬ


ДОКУРИТЬСЯ

ДОКУРИ́ТЬСЯ, докурюсь, докуришься, совер. (к докуриваться).
1. Перестать куриться, гореть. Папироса докурилась и погасла.
2. до чего. Излишним курением довести себя до чего-нибудь неприятного (разг.). Докуриться до тошноты.

докуриться, ДОКУРИТЬСЯ


ДОКУЧАТЬ

ДОКУЧА́ТЬ, докучаю, докучаешь, несов., кому-чему чем (устар.). Надоедать, наводить скуку, досаждать (постоянными просьбами, замечаниями и т.п.). «Не докучал моралью строгой (гувернер Онегину).» Пушкин.

докучать, ДОКУЧАТЬ


ДОКУЧЛИВОСТЬ

ДОКУ́ЧЛИВОСТЬ, докучливости, мн. нет, жен. (устар.). отвл. сущ. к докучливый.

докучливость, ДОКУЧЛИВОСТЬ


ДОКУЧЛИВЫЙ

ДОКУ́ЧЛИВЫЙ, докучливая, докучливое; докучлив, докучлива, докучливо (устар.). Надоедливый, пристающий с просьбами и замечаниями. «При матери докучливой и строгой тебя томил я тайною тревогой.» Пушкин.

докучливый, ДОКУЧЛИВЫЙ


ДОКУЧНЫЙ

ДОКУ́ЧНЫЙ, докучная, докучное; докучен, докучна, докучно (устар.). Наводящий скуку, докучливый. «На улице карет не слышит стук докучный.» Пушкин.

докучный, ДОКУЧНЫЙ


ДОКУШАТЬ

ДОКУ́ШАТЬ, докушаю, докушаешь, совер. (к докушивать), что (прост.). Доесть или допить (обычно в обращении к кому-нибудь). Докушайте пирожок.

докушать, ДОКУШАТЬ


ДОКУШИВАТЬ

ДОКУ́ШИВАТЬ, докушиваю, докушиваешь (прост.). несов. к докушать.

докушивать, ДОКУШИВАТЬ


ДОКУЮ

ДОКУЮ́, докуёшь. буд. от доковать.

докую, ДОКУЮ


ДОЛ

ДОЛ, дола, муж. (книж. поэт.). Долина. По горам, по долам. «Ложился день на темный дол.» Пушкин.

дол


ДОЛАВЛИВАТЬ

ДОЛА́ВЛИВАТЬ, долавливаю, долавливаешь. несов. к доловить.

долавливать, ДОЛАВЛИВАТЬ


ДОЛАВЛИВАТЬСЯ

ДОЛА́ВЛИВАТЬСЯ, долавливаюсь, долавливаешься, несов. страд. к долавливать.

долавливаться, ДОЛАВЛИВАТЬСЯ


ДОЛАМЫВАТЬ

ДОЛА́МЫВАТЬ, доламываю, доламываешь. несов. к доломать и к доломить.

доламывать, ДОЛАМЫВАТЬ


ДОЛАМЫВАТЬСЯ

ДОЛА́МЫВАТЬСЯ, доламываюсь, доламываешься, несов.
1. несов. к доломаться.
2. страд. к доламывать.

доламываться, ДОЛАМЫВАТЬСЯ


ДОЛБАНУТЬ

ДОЛБАНУ́ТЬ, долбану, долбанёшь, совер., кого-что (прост.). Сильно, резким движением ударить. Долбанул его по спине. Долбанул топором по доске.

долбануть, ДОЛБАНУТЬ


ДОЛБЁЖ

ДОЛБЁЖ, долбежа, мн. нет, муж. (прост.). Действие по гл. долбить в 3 знач.

долбеж, ДОЛБЕЖ


ДОЛБЁЖКА

ДОЛБЁЖКА, долбёжки, жен. (школ.). Бессмысленное заучивание, зубрежка.
• В долбежку (или вдолбежку) (школ.) — бессмысленно зазубривая, заучивая наизусть.

долбежка, ДОЛБЕЖКА


ДОЛБЁЖНЫЙ

ДОЛБЁЖНЫЙ, долбёжная, долбёжное (тех.). Служащий для долбления. Долота разделяются на долбежные и шиповые.

долбежный, ДОЛБЕЖНЫЙ


ДОЛБИТЬ

ДОЛБИ́ТЬ, долблю, долбишь, несов., что.
1. Частыми последовательными ударами делать в чем-нибудь углубление. Дятел дерево долбит. Капля и камень долбит.
2. Постоянно говорить, напоминать, повторяя одно и то же (разг.). Сколько ему ни долби — не понимает. «Ну, он свое и долбит: я стар, я прав.» М.Горький.
3. Заучивать наизусть, бессмысленно, механически, зубрить (школ., вульг.). Он часами долбит урок.

долбить, ДОЛБИТЬ


ДОЛБИТЬСЯ

ДОЛБИ́ТЬСЯ, долблюсь, долбишься, несов. страд. к долбить.

долбиться, ДОЛБИТЬСЯ


ДОЛБЛЕНИЕ

ДОЛБЛЕ́НИЕ, долбления, мн. нет, ср. Действие по гл. долбить в 1 и 3 знач.

долбление, ДОЛБЛЕНИЕ


ДОЛБЛЁННЫЙ

ДОЛБЛЁННЫЙ, долблённая, долблённое; долблён, долблена, долблено. прич. страд. прош. от долбить.

долбленный, ДОЛБЛЕННЫЙ


ДОЛБЛЁНЫЙ

ДОЛБЛЁНЫЙ, долблёная, долблёное. Изготовленный посредством долбления. Долбленый челнок.

долбленый, ДОЛБЛЕНЫЙ


ДОЛБНЯ

ДОЛБНЯ́, долбни, мн. нет, жен. (школ., вульг.). То же, что долбежка.

долбня, ДОЛБНЯ


ДОЛГ

ДОЛГ, долга, мн. долги, муж.
1. только ед. Обязанность (книж.). Исполнить гражданский долг. Считаю своим долгом предупредить вас. Из чувства долга.
2. Взятое взаймы, преим. деньги. За мной долг. Наделать долгов. Вернуть долг. Имущество продано за долги. Расплатился с долгами. Государственный долг. Перевыполнением плана вернем хлебный долг стране.
• В долг — 1) взаймы. Давать деньги в долг, 2) с последующей оплатой или с условием возврата. Жить в долг. Забирать из лавки товар в долг. По долгу чего (книж.) — в силу вытекающих из чего-нибудь обязательств. По долгу службы. Остаться в долгу перед кем-чем — 1) быть в чем-нибудь обязанным кому-нибудь; 2) перен., чаще с отриц. — оставить без возражений, без ответа (разг.). Ему нельзя делать замечаний, он в долгу не останется. Отдать последний долг кому (книж.) — почтить память кого-нибудь умершего, присутствовать на чьих-нибудь похоронах. Отдать долг природе — см. природа. Влезть или залезть в долги (прост.) — наделать много долгов.

долг


ДОЛГИЙ

ДО́ЛГИЙ, долгая, долгое; долог, долга, долго.
1. Продолжительный, длящийся в течение значительного времени. Долгая жизнь. Долгий путь. Долгое ожидание. От долгого сиденья на одном месте. Долгая зима.
2. Протяжный, медленный (устар.). «Что-то слышится родное в долгих песнях ямщика.» Пушкин.
3. То же, что длинный (устар. и обл.). «Волос долог, да ум короток.» погов. Долгая веревка.
4. Произносимый длительно (линг.). Долгий слог. Долгий гласный.
• Долгая песня (разг. фам.) — перен. длинное, скучное дело. Эту болезнь лечить — долгая песня. Откладывать в долгий ящик (разг.) — откладывать исполнение какого-нибудь дела на неопределенное время.

долгий, ДОЛГИЙ


ДОЛГО

ДО́ЛГО, нареч. Продолжительно, в течение значительного времени. Долго пришлось ждать. Долго жить. Он долго болел. Долго не мог забыть.
• Долго ли, коротко ли (в устной повествовательной речи) — через некоторое время. Долго ли (ль) преим. с инф. (разг.) — в рит. вопросе — то же, что недолго во 2 знач. долго ль до греха! Так скользко, долго ли упасть!

долго, ДОЛГО


ДОЛГО...

ДОЛГО... (без удар.). Первая часть сложных слов в знач.: 1) продолжительно, долгое время, напр. долготерпеливый, долгоденствие и др.; 2) то же, что (длинно) (прост.), напр. долгогривый, долгоносик.

долго...


ДОЛГОВЕЧНОСТЬ

ДОЛГОВЕ́ЧНОСТЬ, долговечности, мн. нет, жен. (книж.). отвл. сущ. к долговечный.

долговечность, ДОЛГОВЕЧНОСТЬ


ДОЛГОВЕЧНЫЙ

ДОЛГОВЕ́ЧНЫЙ, долговечная, долговечное; долговечен, долговечна, долговечно. Живущий долго, существующий в течение продолжительного времени, обладающий длительной жизнью. Щуки чрезвычайно долговечны. Счастье не бывает долговечным.
| Прочный, рассчитанный на долгое время (разг.). «(Птичка) хлопотливо не свивает долговечного гнезда.» Пушкин.

долговечный, ДОЛГОВЕЧНЫЙ


ДОЛГОВОЙ

ДОЛГОВО́Й, долговая, долговое. прил. к долг во 2 знач. Долговые суммы. Долговое обязательство.
• Долговое отделение (ист.) — арестный дом для злостных неплательщиков долгов.

долговой, ДОЛГОВОЙ


ДОЛГОВОЛОСЫЙ

ДОЛГОВОЛО́СЫЙ, долговолосая, долговолосое; долговолос, долговолоса, долговолосо (прост.). То же, что длинноволосый.

долговолосый, ДОЛГОВОЛОСЫЙ


ДОЛГОВРЕМЕННЫЙ

ДОЛГОВРЕ́МЕННЫЙ, долговременная, долговременное (книж.). Продолжающийся много времени, очень длительный. Долговременное отсутствие.
• Долговременное укрепление (воен.) — оборонительное сооружение крепостного типа, ант. полевое укрепление.

долговременный, ДОЛГОВРЕМЕННЫЙ


ДОЛГОВЯЗЫЙ

ДОЛГОВЯ́ЗЫЙ, долговязая, долговязое; долговяз, долговяза, долговязо (разг. фам.). Высокий, худощавый и неуклюжий. Долговязый юноша. Долговязая фигура.

долговязый, ДОЛГОВЯЗЫЙ


ДОЛГОГРИВЫЙ

ДОЛГОГРИ́ВЫЙ, долгогривая, долгогривое; долгогрив, долгогрива, долгогриво. Имеющий длинную гриву (книж. поэт.). Долгогривые кони.
| Длинноволосый (прост. бран.). Долгогривый поп.

долгогривый, ДОЛГОГРИВЫЙ


ДОЛГОДЕНСТВИЕ

ДОЛГОДЕ́НСТВИЕ, долгоденствия, мн. нет, ср. (торж. устар.). Долгая счастливая жизнь.

долгоденствие, ДОЛГОДЕНСТВИЕ


ДОЛГОЖДАННЫЙ

ДОЛГОЖДА́ННЫЙ, долгожданная, долгожданное. Ожидавшийся с большим нетерпением. Наконец она получила долгожданное письмо.

долгожданный, ДОЛГОЖДАННЫЙ


ДОЛГОЛЕТИЕ

ДОЛГОЛЕ́ТИЕ, долголетия, мн. нет, ср. (книж.). Долго длящаяся жизнь. Правильный режим много содействует человеческому долголетию.

долголетие, ДОЛГОЛЕТИЕ


ДОЛГОЛЕТНИЙ

ДОЛГОЛЕ́ТНИЙ, долголетняя, долголетнее (книж.). Продолжающийся долгое время, много лет. Долголетняя дружба.

долголетний, ДОЛГОЛЕТНИЙ


ДОЛГОНОЖКА

ДОЛГОНО́ЖКА, долгоножки, жен. (зоол.). Род длинноногого двукрылого насекомого.

долгоножка, ДОЛГОНОЖКА


ДОЛГОНОСИК

ДОЛГОНО́СИК, долгоносика, муж. (зоол.). Небольшой жук с длинным хоботком. Некоторые виды долгоносиков являются вредителями.

долгоносик, ДОЛГОНОСИК


ДОЛГОНОСЫЙ

ДОЛГОНО́СЫЙ, долгоносая, долгоносое; долгонос, долгоноса, долгоносо (прост.). То же, что длинноносый.

долгоносый, ДОЛГОНОСЫЙ


ДОЛГОНЬКО

ДОЛГО́НЬКО, нареч. (разг. фам.). Чересчур долго. Долгонько вы гуляли.

долгонько, ДОЛГОНЬКО


ДОЛГОПОЛЫЙ

ДОЛГОПО́ЛЫЙ, долгополая, долгополое (разг.). С длинными полами. Долгополый кафтан. Долгополый сюртук.

долгополый, ДОЛГОПОЛЫЙ


ДОЛГОСРОЧНЫЙ

ДОЛГОСРО́ЧНЫЙ, долгосрочная, долгосрочное (офиц.). Данный, представленный на продолжительный срок. Долгосрочный отпуск. Долгосрочный заем. Долгосрочное кредитование.

долгосрочный, ДОЛГОСРОЧНЫЙ


ДОЛГОТА

ДОЛГОТА́, долготы, мн. долготы, жен.
1. только ед. Продолжительность (книж.). Сегодня долгота дня равна 16 часам 59 минутам.
2. Одна из величин, определяющих положение места на земной поверхности: угловое расстояние от условного меридиана, называемого первым (геогр.). Москва находится на 55°45' северной широты и 37°37' восточной долготы от Гринвичского меридиана. Определить долготы важнейших населенных пунктов области.
| Соответствующая величина для определения места на небесной сфере (астр.).

долгота, ДОЛГОТА


ДОЛГОТЕРПЕЛИВЫЙ

ДОЛГОТЕРПЕЛИ́ВЫЙ, долготерпеливая, долготерпеливое; долготерпелив, долготерпелива, долготерпеливо (книж.). Обладающий большим терпением, очень терпеливо относящийся к чему-нибудь.

долготерпеливый, ДОЛГОТЕРПЕЛИВЫЙ


ДОЛГОТЕРПЕНИЕ

ДОЛГОТЕРПЕ́НИЕ, долготерпения, мн. нет, ср. (книж.). отвл. сущ. к долготерпеливый. Ведь есть же предел человеческому долготерпению!

долготерпение, ДОЛГОТЕРПЕНИЕ


ДОЛГУНЕЦ

ДОЛГУНЕ́Ц, долгунца, муж. (с.-х., обл.). Сорт льна, дающего длинное хорошее волокно.

долгунец, ДОЛГУНЕЦ


ДОЛГУША

ДОЛГУ́ША, долгуши, жен. (устар. и обл.). Род длинного экипажа, линейка.

долгуша, ДОЛГУША


ДОЛЕ

ДО́ЛЕ, нареч. (книж. устар.). То же, что долее. «Ее прогулки длятся доле.» Пушкин.

доле, ДОЛЕ


ДОЛЕВОЙ

ДОЛЕВО́Й1, долевая, долевое (экон. торг.). прил. к доля в 1 знач. Долевые отчисления.

долевой, ДОЛЕВОЙ


ДОЛЕВОЙ

ДОЛЕВО́Й2, долевая, долевое (спец.). Продольный. В долевом направлении. Долевой разрез дерева.

долевой, ДОЛЕВОЙ


ДОЛЕЕ

ДО́ЛЕЕ, нареч. (книж.). То же, что дольше. Долее так продолжаться не может.

долее, ДОЛЕЕ


ДОЛЕЖАТЬ

ДОЛЕЖА́ТЬ, долежу, долежишь, совер. (к долеживать) (разг.).
1. до чего. Пролежать до какого-нибудь срока. Долежу до вечера.
2. без доп. Лежа, дозреть (о сорванных плодах). Помидоры должны ещё долежать.

долежать, ДОЛЕЖАТЬ


ДОЛЕЖАТЬСЯ

ДОЛЕЖА́ТЬСЯ, долежусь, долежишься, совер. (к долеживаться), до чего (разг. фам.). Лежанием причинить себе что-нибудь неприятное. Долежаться до головной боли.

долежаться, ДОЛЕЖАТЬСЯ


ДОЛЁЖИВАТЬ

ДОЛЁЖИВАТЬ, долёживаю, долёживаешь (разг.). несов. и многокр. к долежать.

долеживать, ДОЛЕЖИВАТЬ


ДОЛЁЖИВАТЬСЯ

ДОЛЁЖИВАТЬСЯ, долёживаюсь, долёживаешься (разг. фам.). несов. и многокр. к долежаться.

долеживаться, ДОЛЕЖИВАТЬСЯ


ДОЛЕЗАТЬ

ДОЛЕЗА́ТЬ, долезаю, долезаешь. несов. к долезть.

долезать, ДОЛЕЗАТЬ


ДОЛЕЗТЬ

ДОЛЕ́ЗТЬ, долезу, долезешь, повел. долезь, прош. долез, долезла, совер. (к долезать), до чего. Влезая куда-нибудь, достигнуть какого-нибудь места, добраться до какого-нибудь места. Долез до крыши.

долезть, ДОЛЕЗТЬ


ДОЛЕЙ

ДОЛЕ́Й, долейся. повел. от долить1, долиться.

долей, ДОЛЕЙ


ДОЛЕТАТЬ

ДОЛЕТА́ТЬ, долетаю, долетаешь. несов. к долететь. Издали долетали звуки Интернационала.

долетать, ДОЛЕТАТЬ


ДОЛЕТЕТЬ

ДОЛЕТЕ́ТЬ, долечу, долетишь, совер. (к долетать), до кого-чего. Летя, достигнуть какого-нибудь места. Снаряд не долетел до окопов. До нас долетели чьи-то крики. «Редкая птица долетит до середины Днепра.» Гоголь.

долететь, ДОЛЕТЕТЬ


ДОЛЕЧЕННЫЙ

ДОЛЕ́ЧЕННЫЙ, долеченная, долеченное; долечен, долечена, долечено. прич. страд. прош. от долечить.

долеченный, ДОЛЕЧЕННЫЙ


ДОЛЕЧИВАТЬ

ДОЛЕ́ЧИВАТЬ, долечиваю, долечиваешь. несов. к долечивать.

долечивать, ДОЛЕЧИВАТЬ


ДОЛЕЧИВАТЬСЯ

ДОЛЕ́ЧИВАТЬСЯ, долечиваюсь, долечиваешься, несов.
1. несов. к долечиться.
2. страд. к долечивать.

долечиваться, ДОЛЕЧИВАТЬСЯ


ДОЛЕЧИТЬ

ДОЛЕЧИ́ТЬ, долечу, долечишь, совер. (к долечивать), кого-что.
1. Довести лечение до выздоровления больного.
2. до чего. Довести неумелым лечением до плохого результата (разг.). Лечили-лечили и долечили до того, что больной уж и встать не может.

долечить, ДОЛЕЧИТЬ


ДОЛЕЧИТЬСЯ

ДОЛЕЧИ́ТЬСЯ, долечусь, долечишься, совер. (к долечиваться).
1. Докончить свое лечение.
2. до чего. Излишним лечением причинить себе неприятности (разг.). Долечишься до того, что станешь инвалидом.

долечиться, ДОЛЕЧИТЬСЯ


ДОЛЕЧУ

ДОЛЕЧУ́, долетишь. буд. от долететь.

долечу, ДОЛЕЧУ


ДОЛЖЕН

ДО́ЛЖЕН, должна, должно, в знач. сказуемого.
1. кому-чему. Должник кого-нибудь, обязан уплатить что-нибудь кому-нибудь. Я вам должен три рубля.
2. с инф. Обязан сделать что-нибудь. Служащие должны во время являться на работу.
| О том, что непременно, неизбежно совершится, произойдет. Затмение должно наступить в три часа.
| Служит для выражения вероятности, предполагаемой неизбежности какого-нибудь события. Она должна была прийти еще вчера. Подождите, он должен вернуться к обеду.

должен, ДОЛЖЕН


ДОЛЖЕНСТВОВАНИЕ

ДОЛЖЕНСТВОВА́НИЕ, долженствования, мн. нет, ср. (книж.). Необходимость чего-нибудь, вытекающая из нравственного закона; то, что должно быть, в прот. тому, что существует (филос.).
| Необходимость того, что должно совершиться (науч.). В латинском языке есть формы причастий, выражающие долженствование.

долженствование, ДОЛЖЕНСТВОВАНИЕ


ДОЛЖЕНСТВОВАТЬ

ДОЛЖЕНСТВОВА́ТЬ, долженствую, долженствуешь, несов., с инф. (книж. устар.). Быть обязанным, должным что-нибудь сделать.

долженствовать, ДОЛЖЕНСТВОВАТЬ


ДОЛЖИШКИ

ДОЛЖИ́ШКИ, должишков, должишек, ед. должишко, должишка, муж. (разг. пренебр.). Долги. За вами еще должишки остались.

должишки, ДОЛЖИШКИ


ДОЛЖНИК

ДОЛЖНИ́К, должника, муж. Лицо, взявшее взаймы (по отношению к заимодавцу). Никто из моих должников не платит.
| перен. Человек, обязанный кому-нибудь за что-нибудь. За эту услугу я буду считать себя вашим должником.

должник, ДОЛЖНИК


ДОЛЖНИЦА

ДОЛЖНИ́ЦА, должницы (разг.). женск. к должник.

должница, ДОЛЖНИЦА


ДОЛЖНО

ДО́ЛЖНО, с инф. (книж.). Надо, следует, необходимо. Должно сказать, что вы ошибаетесь. Должно слушать советы старших.

должно, ДОЛЖНО


ДОЛЖНО-БЫТЬ

ДОЛЖНО́-БЫТЬ, вводное слово. Вероятно, по всей вероятности, он должно-быть уже не придет.

должно-быть, ДОЛЖНО-БЫТЬ


ДОЛЖНОСТНОЙ

ДОЛЖНОСТНО́Й, должностная, должностное (офиц.).
1. прил. к должность, по должности. Должностное поручение. Должностное преступление.
2. Занимающий государственную должность. «Народ всё нужный, должностной.» И.Дмитриев.
• Должностное лицо (офиц.) — официальное лицо, занимающее какую-нибудь должность, служащий.

должностной, ДОЛЖНОСТНОЙ


ДОЛЖНОСТЬ

ДО́ЛЖНОСТЬ, должности, мн. должности, должностей, жен. (офиц.). Служебное место в учреждении или предприятии, связанное с исполнением определенных обязанностей. Штатная должность. Вступить в должность секретаря. Выгодная должность. Временно исполняющий должность (сокращенно в канц. языке: врид).
• В должность (итти, ехать и т.п.; устар.) — на службу.

должность, ДОЛЖНОСТЬ


ДОЛЖНЫЙ

ДО́ЛЖНЫЙ, должная, должное.
1. Такой, как нужно, подобающий (книж.). Должное отношение к делу. С должным вниманием. «Работа... партийных организаций стоит далеко не на должной высоте.» Молотов. Оказать должное уважение. Встретили должным образом.
2. с инф. Обязанный (срн. должен; устар.). «Он, должный быть отцом и другом невинной крестницы своей.» Пушкин.
3. в знач. сущ. должное, должного, мн. нет, ср. То, что следует, что нужно. Воздать должное по заслугам. Они требуют только должного. Отдать должное кому-чему-нибудь (оценить в полной мере).

должный, ДОЛЖНЫЙ


ДОЛЖОК

ДОЛЖО́К, должка, муж. (разг.). Небольшой денежный долг. За вами еще должок остался. «- Княгиня! карточный должок! За мною, матушка!» Грибоедов.

должок, ДОЛЖОК


ДОЛИВАТЬ

ДОЛИВА́ТЬ, доливаю, доливаешь. несов. к долить1.

доливать, ДОЛИВАТЬ


ДОЛИВАТЬСЯ

ДОЛИВА́ТЬСЯ, доливаюсь, доливаешься, несов.
1. несов. к долиться.
2. страд. к доливать. Стаканы доливались до краев.

доливаться, ДОЛИВАТЬСЯ


ДОЛИЖУ

ДОЛИЖУ́, долижешь. буд. от долизать.

долижу, ДОЛИЖУ


ДОЛИЗАННЫЙ

ДОЛИ́ЗАННЫЙ, долизанная, долизанное; долизан, долизана, долизано. прич. страд. прош. от долизать.

долизанный, ДОЛИЗАННЫЙ


ДОЛИЗАТЬ

ДОЛИЗА́ТЬ, долижу, долижешь, совер. (к долизывать), что (разг.). Вылизать, слизать все, без остатка. Кошка долизала молоко.

долизать, ДОЛИЗАТЬ


ДОЛИЗЫВАТЬ

ДОЛИ́ЗЫВАТЬ, долизываю, долизываешь (разг.). несов. к долизать.

долизывать, ДОЛИЗЫВАТЬ


ДОЛИЗЫВАТЬСЯ

ДОЛИ́ЗЫВАТЬСЯ, долизываюсь, долизываешься, несов. (разг.). страд. к долизывать.

долизываться, ДОЛИЗЫВАТЬСЯ


ДОЛИНА

ДОЛИ́НА, долины, жен. Пространство вдоль реки, расположенное ниже окружающей местности; удлиненная впадина между горами. Долина реки Куры. Горная долина.

долина, ДОЛИНА


ДОЛИННЫЙ

ДОЛИ́ННЫЙ, долинная, долинное (книж. устар.). прил. к долина. «Как цвет долинный вянет он.» Жуковский.

долинный, ДОЛИННЫЙ


ДОЛИТОЙ

ДОЛИТО́Й, долитая, долитое, и ДОЛИТЫЙ, долитая, долитое; долит, долита, долито. прич. страд. прош. от долить1.

долитой, ДОЛИТОЙ


ДОЛИТЫЙ

ДОЛИ́ТЫЙ, см. долитой.

долитый, ДОЛИТЫЙ


ДОЛИТЬ

ДОЛИ́ТЬ1, долью, дольёшь, неол. долей, прош. долил, долила, долило, совер. (к доливать), что и чего. Добавить, наливая. Долить какао молоком. Долить воды до половины бутылки.

долить, ДОЛИТЬ


ДОЛИТЬ

ДОЛИ́ТЬ2, долю, долишь, несов., кого-что (устар.). Одолевать. «Дрема долит.» Пушкин.

долить, ДОЛИТЬ


ДОЛИТЬСЯ

ДОЛИ́ТЬСЯ, дольюсь, дольёшься, прош. долился, долилась, долилось, совер. (к доливаться). Дойти до какого-нибудь уровня, предела (о чем-нибудь льющемся, текучем).

долиться, ДОЛИТЬСЯ


ДОЛИХОКЕФАЛ

ДОЛИХОКЕФА́Л, ДОЛИХОКЕФАЛИЯ. см. долихоцефал, долихоцефалия.

долихокефал, ДОЛИХОКЕФАЛ


ДОЛИХОЦЕФАЛ

ДОЛИХОЦЕФА́Л и ДОЛИХОКЕФАЛ, долихоцефала, муж. (от греч. dolichos — длинный и kephale — голова) (антроп.). Человек с длинной и узкой головой.

долихоцефал, ДОЛИХОЦЕФАЛ


ДОЛИХОЦЕФАЛИЯ

ДОЛИХОЦЕФА́ЛИЯ и ДОЛИХОКЕФАЛИЯ, долихоцефалии, мн. нет, жен. (антроп.). Форма головы долихоцефала; длинноголовость, как антропологический признак.

долихоцефалия, ДОЛИХОЦЕФАЛИЯ


ДОЛЛАР

ДО́ЛЛАР и (редк.) ДОЛЛАР, доллара, муж. (англ. dollar). Денежная единица в Соединенных Штатах Америки (по паритету равная двум золотым рублям) и в некоторых других странах.

доллар, ДОЛЛАР


ДОЛОВИТЬ

ДОЛОВИ́ТЬ, доловлю, доловишь, совер. (к долавливать), кого-что. Докончить ловлю кого-чего-нибудь, выловить всех или всё.

доловить, ДОЛОВИТЬ


ДОЛОВЛЕННЫЙ

ДОЛО́ВЛЕННЫЙ, доловленная, доловленное; доловлен, доловлена, доловлено. прич. страд. прош. от доловить.

доловленный, ДОЛОВЛЕННЫЙ


ДОЛОЖЕННЫЙ

ДОЛО́ЖЕННЫЙ1, доложенная, доложенное; доложен, доложена, доложено. прич. страд. прош. от доложить1 в 1 знач.; безл. доложено о ком-чем, употр. от доложить1 во всех знач.

доложенный, ДОЛОЖЕННЫЙ


ДОЛОЖЕННЫЙ

ДОЛО́ЖЕННЫЙ2, доложенная, доложенное; доложен, доложена, доложено (разг.). прич. страд. прош. от доложить2.

доложенный, ДОЛОЖЕННЫЙ


ДОЛОЖИТЬ

ДОЛОЖИ́ТЬ1, доложу, доложишь, совер. (к докладывать1) (офиц.).
1. что и о ком-чем. Сделать доклад (в 1, 2 и 3 знач.) о чем-нибудь. Доложить в заседании результаты своих исследовании. Секретарь доложил председателю о ходе дела.
2. о ком-чем. Известить начальника, хозяина о приходе посетителя. Доложите, пожалуйста, обо мне заведующему.
3. о ком-чем. Сделать донесение, сообщить, донести. О вашем поведении я доложу по начальству.
• Я тебе (вам) доложу (разг. фам.) — в знач. вводного слова употр. в рассказе о чем-нибудь поражающем, из ряда вон выходящем, очень трудном, неприятном. «Ну, доложу я вам, и попал я в историю! Это, я вам доложу, зрелище!» Маяковский.

доложить, ДОЛОЖИТЬ


ДОЛОЖИТЬ

ДОЛОЖИ́ТЬ2, доложу, доложишь, совер. (к докладывать2), что (разг.). Прибавить, приложить к чему-нибудь недостающее до какого-нибудь предела. К этой сумме придется доложить еще десятку.
| чего и что чем. Положить еще, наполнить. Доложи в эту банку варенья. Доложи эту банку (вареньем).

доложить, ДОЛОЖИТЬ


ДОЛОЙ

ДОЛО́Й, нареч. (разг.).
1. Прочь, вон. Убери всё долой со стола. Ушел бы ты с глаз долой.
2. кого-что. употр. в знач. требования, приказания: пусть уйдет вон, за пределы чего-нибудь. Долой оратора! Долой его из комнаты!
| Чтобы не было, не надо; в прот. да здравствует (употр. в лозунгах, резолюциях и т.п.). Долой империалистов! Долой войну! Общество "Долой неграмотность".
• Шапки долой (разг.) — снимайте шапки.

долой, ДОЛОЙ


ДОЛОМАН

ДОЛОМА́Н, доломана, муж. (венг. dolmany с тур.). В России до революции — короткий гусарский мундир, к которому пристегивался ментик, за границей — также самый ментик.
| Род дамского широкого платья (устар.).

доломан, ДОЛОМАН


ДОЛОМАННЫЙ

ДОЛО́МАННЫЙ, доломанная, доломанное; доломан, доломана, доломано. прич. страд. прош. от доломать.

доломанный, ДОЛОМАННЫЙ


ДОЛОМАТЬ

ДОЛОМА́ТЬ, доломаю, доломаешь, совер. (к доламывать), что. Сломать совсем, до конца, или до какого-нибудь предела. Мальчик доломал все игрушки. Доломал игрушку (была несколько сломана, стала совсем негодной).

доломать, ДОЛОМАТЬ


ДОЛОМИТ

ДОЛОМИ́Т, доломина, муж. (геол.). Горная порода, минерал, состоящий из углекислого кальция и магнезии. (По имени франц. ученого Dolomien.)

доломит, ДОЛОМИТ


ДОЛОМИТНЫЙ

ДОЛОМИ́ТНЫЙ и ДОЛОМИТОВЫЙ, доломитная, доломитное (геол.). прил. к доломит.

доломитный, ДОЛОМИТНЫЙ


ДОЛОМИТЬ

ДОЛОМИ́ТЬ, доломлю, доломишь, совер. (к доламывать), что. Сломать до конца в один прием, одним ударом. Доломить кусок.

доломить, ДОЛОМИТЬ


ДОЛОМЛЕННЫЙ

ДОЛО́МЛЕННЫЙ, доломленная, доломленное; доломлен, доломлена, доломлено. прич. страд. прош. от доломить.

доломленный, ДОЛОМЛЕННЫЙ


ДОЛОТО

ДОЛОТО́, долота, мн. долота, долот, и (обл.) долотья, долотьев, ср. (тех.). Плотничий и слесарный инструмент для выдалбливания.

долото, ДОЛОТО


ДОЛУ

ДО́ЛУ, нареч. (книж. поэт. устар.). Книзу, вниз. «Молчит, потупя очи долу.» Пушкин.

долу, ДОЛУ


ДОЛЬКА

ДО́ЛЬКА, дольки, жен. (разг.). уменьш. к доля в 1 знач. Апельсинная долька.

долька, ДОЛЬКА


ДОЛЬМЕН

ДОЛЬМЕ́Н, дольмена, муж. (кельт. tolmen) (археол.). Сооружение доисторической эпохи из больших каменных плит в виде стола.

дольмен, ДОЛЬМЕН


ДОЛЬНИЙ

ДО́ЛЬНИЙ, дольняя, дольнее, и дольный, дольная, дольное (поэт. устар.).
1. прил. к дол, долинный. «Дольней лозы прозябанье.» Пушкин.
2. Земной, человеческий; ант. возвышенный, неземной. «Из мира дольнего куда младые сны его уводят?» Пушкин.

дольний, ДОЛЬНИЙ


ДОЛЬНИК

ДО́ЛЬНИК, дольника, муж. (лит.). Стихотворный размер с произвольным, неравным числом неударных слогов между ударными, напр.: «В густой | траве | пропадёшь | с головой. || В тихий дом | войдёшь | не стучась.» А.Блок.

дольник, ДОЛЬНИК


ДОЛЬНЫЙ

ДО́ЛЬНЫЙ, дольная, дольное. см. дольний.

дольный, ДОЛЬНЫЙ


...ДОЛЬНЫЙ

...ДО́ЛЬНЫЙ, дольная, дольное. Вторая часть прил., сложных с числ., обозначающая: из стольких-то долей (сколько указывает числ.), напр. двудольный, трехдольный.

...дольный, ...ДОЛЬНЫЙ


ДОЛЬЧАТЫЙ

ДО́ЛЬЧАТЫЙ, дольчатая, дольчатое (разг.). Разделенный на дольки, состоящий из долей.

дольчатый, ДОЛЬЧАТЫЙ


ДОЛЬШЕ

ДО́ЛЬШЕ, нареч. сравн. к прил. долгий и к нареч. долго. Этот путь дольше того. Я дольше вас в этом доме живу.

дольше, ДОЛЬШЕ


ДОЛЬЩИК

ДО́ЛЬЩИК, дольщика, муж. (устар.). Пайщик, участник в доле.

дольщик, ДОЛЬЩИК


ДОЛЬЩИЦА

ДО́ЛЬЩИЦА, дольщицы (устар.). женск. к дольщик.

дольщица, ДОЛЬЩИЦА


ДОЛЬЮ

ДОЛЬЮ́, дольюсь, дольёшь, дольёшься. буд. от долить1, долиться.

долью, ДОЛЬЮ


ДОЛЮБЛИВАТЬ

ДОЛЮ́БЛИВАТЬ. Только с отриц., см. недолюбливать.

долюбливать, ДОЛЮБЛИВАТЬ


ДОЛЮШКА

ДО́ЛЮШКА, долюшки, мн. нет, жен. (нар.-поэт.). ласк. к доля во 2 знач. Злая долюшка. Ах, ты, доля-долюшка!

долюшка, ДОЛЮШКА


ДОЛЯ

ДО́ЛЯ, доли, мн. доли, долей, жен.
1. Часть чего-нибудь. Делить на равные доли. Книга в четвертую долю листа. В его словах не было и доли истины. Нижняя доля правого легкого. Семенная доля.
| Часть, полученная при дележе, распределении. На мою долю приходится десять рублей.
2. только ед. Участь, судьба. Женская доля. Горькая доля. На мою долю выпало сообщить ей о гибели мужа.
3. Русская единица веса, употреблявшаяся до введения метрической системы мер, равная 1/96 золотника или 44 миллиграммам.
• Львиная доля — см. львиный.

доля, ДОЛЯ


ДОМ

ДОМ, дома, из дому и из дома, мн. дома (домы устар.), муж.
1. Жилое здание, соение. Деревянный дом. Шестиэтажный каменный дом. «Дома новы, но предрассудки стары.» Грибоедов. «Мне жаль, что домы наши новы.» Пушкин.
|| собир. Жильцы какого-нибудь дома. Весь дом сбежался на крик.
2. Жилое помещение, квартира. Вам из дому звонили. Выгнать из дома или из дому.
|| Семья, люди, живущие вместе, одним хозяйством. В гости всем домом пошли.
|| Хозяйство отдельной семьи. Она весь дом ведет. Богатый дом. Хлопотать по дому.
3. Династия, род (истор.). Дом Романовых.
4. Учреждение для обслуживания культурно-бытовых нужд трудящихся или отдельного круга лиц, помещающееся обычно в отдельном здании (неол. офиц.). Дом крестьянина. Дом искусств. Дом Красной армии. Дом писателя. Дом культуры. Дом книги. Дом отдыха (учреждение для отдыха трудящихся). Детский дом (закрытое учебно-воспитательное учреждение для детей).
|| учреждение, имеющее культурное значение и посвященное памяти какого-нибудь исторического деятеля или события (офиц.). Дом Герцена (учреждение московских писательских организаций). Пушкинский дом (название Института русской литературы при Академии Наук СССР).
5. Заведение, предприятие. Торговый дом. Банкирский дом. Публичный дом (см. публичный). Дом терпимости (см. терпимость). Питейный дом (кабак). Игорный дом. Желтый дом. (см. желтый). Сумасшедший дом.
6. В детских играх, основанных на преследовании (пятнашки, прятки и др.) — место, где по правилам игры нельзя преследовать.
• Отказать от дома кому (устар.) — перестать принимать, просить больше не приходить. Принять в дом кого (устар.) — включить в число своей семьи. На дом — к себе домой. Брать работу на дом. На дому — у себя дома. Врач принимает на дому. Белый дом — см. белый.

дом


ДОМА

ДО́МА, нареч. На своей квартире, у себя в доме. Я по вечерам дома не бываю. Чувствуйте себя, как дома. «В гостях хорошо, а дома лучше.» погов.
| На родине, в родных местах (разг.). У нас дома уже покос начался. Я был на побывке дома.
• Не все дома у кого (разг. фам.) — кто-нибудь глуповат. У него, кажется, не все дома.

дома, ДОМА


ДОМАЛЫВАТЬ

ДОМА́ЛЫВАТЬ, домалываю, домалываешь. несов. к домолоть.

домалывать, ДОМАЛЫВАТЬ


ДОМАЛЫВАТЬСЯ

ДОМА́ЛЫВАТЬСЯ, домалываюсь, домалываешься, несов. страд. к домалывать.

домалываться, ДОМАЛЫВАТЬСЯ


ДОМАРКСИСТСКИЙ

ДОМАРКСИ́СТСКИЙ, домарксистская, домарксистское. Относящийся ко времени до появления марксистской философии (о научных, политических теориях и т.п.).

домарксистский, ДОМАРКСИСТСКИЙ


ДОМАТЫВАТЬ

ДОМА́ТЫВАТЬ, доматываю, доматываешь. несов. к домотать.

доматывать, ДОМАТЫВАТЬ


ДОМАТЫВАТЬСЯ

ДОМА́ТЫВАТЬСЯ, доматываюсь, доматываешься, несов.
1. несов. к домотаться.
2. страд. к доматывать.

доматываться, ДОМАТЫВАТЬСЯ


ДОМАХИВАТЬ

ДОМА́ХИВАТЬ, домахиваю, домахиваешь (разг. фам.). несов. к домахнуть.

домахивать, ДОМАХИВАТЬ


ДОМАХНУТЬ

ДОМАХНУ́ТЬ, домахну, домахнёшь, совер. (к домахивать) (разг. фам.). Быстро доехать. На этих лошадях мигом домахнем до города.

домахнуть, ДОМАХНУТЬ


ДОМАШНИЙ

ДОМА́ШНИЙ, домашняя, домашнее.
1. прил. к дом во 2 знач. Домашняя обстановка. Домашняя утварь. Домашний телефон. Домашняя хозяйка. Домашняя работница. «Женщины... остаются в "домашнем рабстве", "домашними рабынями", будучи задавлены самой мелкой, самой черной, самой тяжелой, самой отупляющей человека работой кухни.» Ленин.
2. Семейный, частный. По домашним обстоятельствам. Домашние неприятности.
| Простой, непринужденный, допустимый только в семейной обстановке. Домашний костюм.
3. Приготовленный дома, не покупной. Домашние обеды. Лечиться домашними средствами. Домашнее полотно.
4. Прирученный, не дикий. Домашняя птица. Домашние животные.
5. в знач. сущ. домашние, домашних, ед. нет. Члены семьи, лица, живущие совместно с кем-нибудь. Мои домашние больны. Все домашние вам кланяются.
• Домашний арест — содержание под арестом у себя на квартире. Домашняя учительница и домашняя наставница (дорев. офиц.) — звание, первое ниже, второе выше, дававшееся окончившим женское среднее учебное заведение.

домашний, ДОМАШНИЙ


ДОМАШНОСТЬ

ДОМА́ШНОСТЬ, домашности, мн. нет, жен. (прост.).
1. Домашний обиход, хозяйство. Старичок всё по домашности занимается.
2. Семейное, не официальное отношение к делу. В общественной работе нельзя допускать домашности.

домашность, ДОМАШНОСТЬ


ДОМАЩИВАТЬ

ДОМА́ЩИВАТЬ, домащиваю, домащиваешь. несов. к домостить.

домащивать, ДОМАЩИВАТЬ


ДОМАЩИВАТЬСЯ

ДОМА́ЩИВАТЬСЯ, домащиваюсь, домащиваешься, несов. страд. к домащивать.

домащиваться, ДОМАЩИВАТЬСЯ


ДОМЁК

ДОМЁК. Только с отриц. и с предлогом "в", см. невдомек.

домек, ДОМЕК


ДОМЁЛ

ДОМЁЛ, домела. прош. от домести.

домел, ДОМЕЛ


ДОМЕЛИТЬ

ДОМЕЛИ́ТЬ, домелю, домелишь, совер., что и без доп. (разг.). Начертить мелом, покрыть мелом что-нибудь, до какого-нибудь предела, до конца.

домелить, ДОМЕЛИТЬ


ДОМЕЛЮ

ДОМЕЛЮ́, домелешь. буд. от домолоть.

домелю, ДОМЕЛЮ


ДОМЕН

ДОМЕ́Н, домена, муж. (франц. domaine) (ист.). В Зап. Европе — государственное земельное имущество.

домен, ДОМЕН


ДОМЕНКА

ДО́МЕНКА, доменки, жен. (редк.). уменьш. к домна.

доменка, ДОМЕНКА


ДОМЕННЫЙ

ДО́МЕННЫЙ, доменная, доменное (тех.). прил. к домна. Доменная плавка.
• Доменная печь (тех.) — то же, что домна.

доменный, ДОМЕННЫЙ


ДОМЕНЩИК

ДО́МЕНЩИК, доменщика, муж. (спец.). Рабочий у доменной печи.

доменщик, ДОМЕНЩИК


ДОМЕРИВАТЬ

ДОМЕ́РИВАТЬ, домериваю, домериваешь. несов. к домерить.

домеривать, ДОМЕРИВАТЬ


ДОМЕРИВАТЬСЯ

ДОМЕ́РИВАТЬСЯ, домериваюсь, домериваешься, несов. страд. к домеривать.

домериваться, ДОМЕРИВАТЬСЯ


ДОМЕРИТЬ

ДОМЕ́РИТЬ, домерю, домеришь, совер. (к домеривать), что.
1. Докончить мерку, измерение чего-нибудь.
2. Отмерить дополнительно, прибавить до требуемой меры.

домерить, ДОМЕРИТЬ


ДОМЕСИТЬ

ДОМЕСИ́ТЬ, домешу, домесишь, совер. (к домешивать), что. Меся что-нибудь, довести эту работу до конца, до какого-нибудь предела. Домесить тесто. Домесить до половины.

домесить, ДОМЕСИТЬ


ДОМЕСТИ

ДОМЕСТИ́, домету, дометёшь, прош. домёл, домела; домётший, совер. (к дометать), что. Довести метение чего-нибудь до конца, до какого-нибудь предела. Домести улицу. Домел только до угла.

домести, ДОМЕСТИ


ДОМЕСТИК

ДОМЕ́СТИК, доместика, муж. (от лат. domesticus — домашний) (текстильное). Сорт хлопчатобумажного полотна.

доместик, ДОМЕСТИК


ДОМЕСТИКАЦИЯ

ДОМЕСТИКА́ЦИЯ, доместикации, мн. нет, жен. (от лат. domesticus — домашний) (спец.). Приручение животных для хозяйственных надобностей.

доместикация, ДОМЕСТИКАЦИЯ


ДОМЁТАННЫЙ

ДОМЁТАННЫЙ, домётанная, домётанное; домётан, домётана, домётано. прич. страд. прош. от дометать2.

дометанный, ДОМЕТАННЫЙ


ДОМЕТАТЬ

ДОМЕТА́ТЬ1, дометаю, дометаешь. несов. к домести.

дометать, ДОМЕТАТЬ


ДОМЕТАТЬ

ДОМЕТА́ТЬ2, домечу, домечешь, и (разг.) дометаю, дометаешь, совер. (к домётывать). Метая (см. метать2) что-нибудь, довести эту работу до конца, до какого-нибудь предела. Дометать петли на платье. Дометать до половины.

дометать, ДОМЕТАТЬ


ДОМЕТАТЬ

ДОМЕТА́ТЬ3, домечу, домечешь, совер. (к дометывать), что. Меча (см. метать1), довести это дело до конца или до какого-нибудь предела. Дометать банк (в карточной игре).

дометать, ДОМЕТАТЬ


ДОМЕТЁННЫЙ

ДОМЕТЁННЫЙ, дометённая, дометённое; дометён, дометена, дометено. прич. страд. прош. от домести.

дометенный, ДОМЕТЕННЫЙ


ДОМЕТИТЬ

ДОМЕ́ТИТЬ, домечу, дометишь, совер., что (разг.). Докончить метку чего-нибудь.

дометить, ДОМЕТИТЬ


ДОМЕТНУТЬ

ДОМЕТНУ́ТЬ, дометну, дометнёшь, совер., что. Добросить до какой-нибудь черты.

дометнуть, ДОМЕТНУТЬ


ДОМЕТУ

ДОМЕТУ́, дометёшь. буд. от домести.

домету, ДОМЕТУ


ДОМЁТЫВАТЬ

ДОМЁТЫВАТЬ1, домётываю, домётываешь. несов. к дометать2.

дометывать, ДОМЕТЫВАТЬ


ДОМЁТЫВАТЬ

ДОМЁТЫВАТЬ2, домётываю, домётываешь. несов. к дометать3.

дометывать, ДОМЕТЫВАТЬ


ДОМЁТЫВАТЬ

ДОМЁТЫВАТЬ3, домётываю, домётываешь. несов. к дометнуть.

дометывать, ДОМЕТЫВАТЬ


ДОМЁТЫВАТЬСЯ

ДОМЁТЫВАТЬСЯ, домётываюсь, домётываешься, несов. страд. к дометывать2.

дометываться, ДОМЕТЫВАТЬСЯ


ДОМЕЧЕННЫЙ

ДОМЕ́ЧЕННЫЙ, домеченная, домеченное; домечен, домечена, домечено. прич. страд. прош. от дометить.

домеченный, ДОМЕЧЕННЫЙ


ДОМЕЧУ

ДОМЕ́ЧУ, дометишь. буд. от дометить.

домечу, ДОМЕЧУ


ДОМЕЧУ

ДОМЕЧУ́1, домёчешь. буд. от дометать2.

домечу, ДОМЕЧУ


ДОМЕЧУ

ДОМЕЧУ́2, домёчешь. буд. от дометать3.

домечу, ДОМЕЧУ


ДОМЕШАННЫЙ

ДОМЕ́ШАННЫЙ, домешанная, домешанное; домешан, домешана, домешано. прич. страд. прош. от домешать (не смешивать с домешенный!). Домешанный пивной затор.

домешанный, ДОМЕШАННЫЙ


ДОМЕШАТЬ

ДОМЕША́ТЬ, домешаю, домешаешь, совер. (к домешивать), что. Докончить мешание чего-нибудь.

домешать, ДОМЕШАТЬ


ДОМЕШЕННЫЙ

ДОМЕ́ШЕННЫЙ, домешенная, домешенное; домешен, домешена, домешено. прич. страд. прош. от домесить (не смешивать с домешанный!). Домешенное тесто.

домешенный, ДОМЕШЕННЫЙ


ДОМЕШИВАТЬ

ДОМЕ́ШИВАТЬ, домешиваю, домешиваешь. несов. к домесить и к домешать.

домешивать, ДОМЕШИВАТЬ


ДОМЕШИВАТЬСЯ

ДОМЕ́ШИВАТЬСЯ, домешиваюсь, домешиваешься, несов. страд. к домешивать.

домешиваться, ДОМЕШИВАТЬСЯ


ДОМЕШУ

ДОМЕШУ́, домесишь. буд. от домесить.

домешу, ДОМЕШУ


ДОМИК

ДО́МИК, домика, муж. уменьш. к дом; небольшой дом. Выстроить себе домик.
• Карточный домик — см. карточный.

домик, ДОМИК


ДОМИНА

ДОМИ́НА, домины, муж. (разг.). Огромный дом.

домина, ДОМИНА


ДОМИНАНТА

ДОМИНА́НТА, доминанты, жен. (итал. dominante, букв. господствующая).
1. Нота, расположенная на квинту вверх от тоники, основной ноты (муз.).
2. Доминирующая идея, основной признак чего-нибудь (науч.).

доминанта, ДОМИНАНТА


ДОМИНАНТНЫЙ

ДОМИНА́НТНЫЙ, доминантная, доминантное. прил. к доминанта. Доминантные признаки наследственности.

доминантный, ДОМИНАНТНЫЙ


ДОМИНАТЬ

ДОМИНА́ТЬ, доминаю, доминаешь. несов. к домять.

доминать, ДОМИНАТЬ


ДОМИНАТЬСЯ

ДОМИНА́ТЬСЯ, доминаюсь, доминаешься, несов. страд. к доминать.

доминаться, ДОМИНАТЬСЯ


ДОМИНИКАНЕЦ

ДОМИНИКА́НЕЦ, доминиканца, муж. Член монашеского католического ордена имени Св. Доминика.

доминиканец, ДОМИНИКАНЕЦ


ДОМИНИКАНСКИЙ

ДОМИНИКА́НСКИЙ, доминиканская, доминиканское. прил. к доминиканец. Доминиканский монастырь. Доминиканский монах.

доминиканский, ДОМИНИКАНСКИЙ


ДОМИНИОН

ДОМИНИО́Н, доминиона, муж. (англ. dominion). Самоуправляющаяся часть Британской империи, находящаяся на положении колонии (Канада, Австралия).

доминион, ДОМИНИОН


ДОМИНИРОВАТЬ

ДОМИНИ́РОВАТЬ, доминирую, доминируешь, несов. (от франц. dominer).
1. Преобладать, господствовать, быть основным. В его речах доминировало бодрое настроение.
2. над чем. Господствовать, возвышаться (над окружающей местностью; воен.). Крестовая гора доминирует над Кисловодском.

доминировать, ДОМИНИРОВАТЬ


ДОМИНО

ДОМИНО́1, нескл., ср. (франц. domino). Маскарадный костюм в виде широкого плаща с капюшоном.

домино, ДОМИНО


ДОМИНО

ДОМИНО́2, нескл., ср. (франц. domino). Игра при помощи особого рода костяных пластинок, на которых нанесены очки.
| собир. Самые пластинки, употр. в этой игре.

домино, ДОМИНО


ДОМИШКО

ДОМИ́ШКО, домишка (домишка, домишки — неправ.), мн. домишки, домишек, домишкам, муж. (разг. пренебр.). Небольшой, плохой дом. «Наводненье туда, играя, занесло домишко ветхий.» Пушкин.

домишко, ДОМИШКО


ДОМИЩЕ

ДОМИ́ЩЕ, домища, муж. (разг.). увел. к дом. На месте ветхих лачужек вырос огромный домище.

домище, ДОМИЩЕ


ДОМКОМ

ДОМКО́М, домкома, муж. (неол. разг.). Сокращение слов: домовый комитет.

домком, ДОМКОМ


ДОМКРАТ

ДОМКРА́Т, домкрата, муж. (нем. Daumkraft) (тех.). Механизм, служащий для подъема тяжестей на небольшую высоту. Автомобильный домкрат.

домкрат, ДОМКРАТ


ДОМНА

ДО́МНА, домны, род. мн. домен, жен. (тех.). Большая металлургическая, вертикально расположенная печь для выплавки чугуна из руды; то же, что доменная печь.

домна, ДОМНА


ДОМНУ

ДОМНУ́, домнёшь. буд. от домять.

домну, ДОМНУ


ДОМОВИНА

ДОМОВИ́НА, домовины, жен. (обл. устар.). Гроб.

домовина, ДОМОВИНА


ДОМОВИТЫЙ

ДОМОВИ́ТЫЙ, домовитая, домовитое; домовит, домовита, домовито. Хозяйственный, заботливо относящийся к своему хозяйству. «Ждет, пождет их старик домовитый.» Пушкин.

домовитый, ДОМОВИТЫЙ


ДОМОВЛАДЕЛЕЦ

ДОМОВЛАДЕ́ЛЕЦ, домовладельца, муж. (офиц.). Владелец, собственник дома.

домовладелец, ДОМОВЛАДЕЛЕЦ


ДОМОВЛАДЕЛИЦА

ДОМОВЛАДЕ́ЛИЦА, домовладелицы (офиц.). женск. к домовладелец.

домовладелица, ДОМОВЛАДЕЛИЦА


ДОМОВЛАДЕЛЬЧЕСКИЙ

ДОМОВЛАДЕ́ЛЬЧЕСКИЙ, домовладельческая, домовладельческое (офиц.). прил. к домовладелец.

домовладельческий, ДОМОВЛАДЕЛЬЧЕСКИЙ


ДОМОВНИЧАТЬ

ДОМОВНИ́ЧАТЬ, домовничаю, домовничаешь, несов. (обл.). Оставаться дома для присмотра во время отсутствия других, хозяйничать.

домовничать, ДОМОВНИЧАТЬ


ДОМОВОДСТВО

ДОМОВО́ДСТВО, домоводства, мн. нет, ср. (книж.). Ведение домашнего хозяйства. Курсы домоводства.

домоводство, ДОМОВОДСТВО


ДОМОВОЙ

ДОМОВО́Й, домовая, домовое.
1. То же, что домовый (прост.).
2. в знач. сущ. домовой, домового, муж. По народному поверью — сверхъестественное существо, живущее в каждом доме.

домовой, ДОМОВОЙ


ДОМОВЫЙ

ДОМО́ВЫЙ, домовая, домовое. прил. к дом. Домовая книга. Домовая контора.

домовый, ДОМОВЫЙ


ДОМОГАТЕЛЬСТВО

ДОМОГА́ТЕЛЬСТВО, домогательства, ср. (книж.). Настойчивое стремление к получению чего-нибудь, назойливое ходатайство, происки. Его домогательства не увенчались успехом.

домогательство, ДОМОГАТЕЛЬСТВО


ДОМОГАТЬСЯ

ДОМОГА́ТЬСЯ, домогаюсь, домогаешься, несов., чего. Усиленно добиваться, назойливо и упорно просить. Домогаться повышения по службе.

домогаться, ДОМОГАТЬСЯ


ДОМОДЕЛЬНЫЙ

ДОМОДЕ́ЛЬНЫЙ, домодельная, домодельное (разг.). Сделанный домашними средствами; то же, что самодельный.

домодельный, ДОМОДЕЛЬНЫЙ


ДОМОДЕЛЬЩИНА

ДОМОДЕ́ЛЬЩИНА, домодельщины, жен. (разг. пренебр.). Вещь, сделанная домашними средствами, простая и грубая.

домодельщина, ДОМОДЕЛЬЩИНА


ДОМОЙ

ДОМО́Й, нареч. В свой дом, на свою квартиру. Возвратиться из гостей домой. Он ушел домой.
| На родину. Из плена вернулся домой. Съездить домой на побывку.

домой, ДОМОЙ


ДОМОК

ДОМО́К, домка, муж. (разг. фам.). Дом, хозяйство. Обзавестись домком.

домок, ДОМОК


ДОМОКНУТЬ

ДОМО́КНУТЬ, домокну, домокнешь, прош. домок, домокла, совер. Намокнуть до конца.

домокнуть, ДОМОКНУТЬ


ДОМОЛАЧИВАТЬ

ДОМОЛА́ЧИВАТЬ, домолачиваю, домолачиваешь. несов. к домолотить.

домолачивать, ДОМОЛАЧИВАТЬ


ДОМОЛАЧИВАТЬСЯ

ДОМОЛА́ЧИВАТЬСЯ, домолачиваюсь, домолачиваешься, несов. страд. к домолачивать.

домолачиваться, ДОМОЛАЧИВАТЬСЯ


ДОМОЛВИТЬ

ДОМО́ЛВИТЬ, домолвлю, домолвишь, совер., что (обл.). Договорить.

домолвить, ДОМОЛВИТЬ


ДОМОЛОТИТЬ

ДОМОЛОТИ́ТЬ, домолочу, домолотишь, совер. (к домолачивать), что. Довести молотьбу чего-нибудь до конца., до какого-нибудь предела. Домолотить хлеб.

домолотить, ДОМОЛОТИТЬ


ДОМОЛОТЫЙ

ДОМО́ЛОТЫЙ, домолотая, домолотое; домолот, домолота, домолото. прич. страд. прош. от домолоть.

домолотый, ДОМОЛОТЫЙ


ДОМОЛОТЬ

ДОМОЛО́ТЬ, домелю, домелешь, совер. (к домалывать), что. Меля (см. молоть в 1 и 2 знач.) что-нибудь, довести до конца, до какого-нибудь предела. Домолоть всё зерно. Он домолол свой вздор.

домолоть, ДОМОЛОТЬ


ДОМОЛОЧЕННЫЙ

ДОМОЛО́ЧЕННЫЙ, домолоченная, домолоченное; домолочен, домолочена, домолочено. прич. страд. прош. от домолотить.

домолоченный, ДОМОЛОЧЕННЫЙ


ДОМОЛОЧУ

ДОМОЛОЧУ́, домолотишь. буд. от домолотить.

домолочу, ДОМОЛОЧУ


ДОМОПРАВИТЕЛЬ

ДОМОПРАВИ́ТЕЛЬ, домоправителя, муж. (книж. устар.). Лицо, управляющее хозяйством; эконом.

домоправитель, ДОМОПРАВИТЕЛЬ


ДОМОПРАВИТЕЛЬНИЦА

ДОМОПРАВИ́ТЕЛЬНИЦА, домоправительницы (книж. устар.). женск. к домоправитель.

домоправительница, ДОМОПРАВИТЕЛЬНИЦА


ДОМОРОЩЕННЫЙ

ДОМОРО́ЩЕННЫЙ, доморощенная, доморощенное.
1. Простой, грубый, не обладающий свойствами чего-нибудь подлинного, настоящего; примитивный. Доморощенный мастер. Доморощенная музыка.
2. первонач. Вырощенный дома (о животных). Доморощенные лошади.

доморощенный, ДОМОРОЩЕННЫЙ


ДОМОСЕД

ДОМОСЕ́Д, домоседа, муж. Человек, предпочитающий свободное время проводить дома.

домосед, ДОМОСЕД


ДОМОСЕДКА

ДОМОСЕ́ДКА, домоседки. женск. к домосед.

домоседка, ДОМОСЕДКА


ДОМОСТИТЬ

ДОМОСТИ́ТЬ, домощу, домостишь, совер. (к домащивать), что. Мостя что-нибудь, довести эту работу до конца, до какого-нибудь предела. Домостить улицу. Домостить до половины.

домостить, ДОМОСТИТЬ


ДОМОСТРОЕВСКИЙ

ДОМОСТРО́ЕВСКИЙ, домостроевская, домостроевское (книж.). Патриархально-суровый, косный и грубый (о семейном быте). Домостроевские нравы. (По названию памятника древнерусской письменности "Домострой", содержащего свод житейских правил и нравоучений.)

домостроевский, ДОМОСТРОЕВСКИЙ


ДОМОСТРОЕНИЕ

ДОМОСТРОЕ́НИЕ, домостроения, мн. нет, ср. (неол.). Постройка домов, жилищное строительство.

домостроение, ДОМОСТРОЕНИЕ


ДОМОТАННЫЙ

ДОМО́ТАННЫЙ, домотанная, домотанное; домотан, домотана, домотано. прич. страд. прош. от домотать.

домотанный, ДОМОТАННЫЙ


ДОМОТАТЬ

ДОМОТА́ТЬ, домотаю, домотаешь, совер. (к доматывать), что. Довести мотание чего-нибудь до конца, до какого-нибудь предела. Домотать клубок шерсти. Домотать наследство.

домотать, ДОМОТАТЬ


ДОМОТАТЬСЯ

ДОМОТА́ТЬСЯ, домотаюсь, домотаешься, совер. (к доматываться) (разг.).
1. Разориться от мотовства.
2. Нажить неприятности безалаберным поведением.

домотаться, ДОМОТАТЬСЯ


ДОМОТКАНИНА

ДОМОТКА́НИНА, домотканины, мн. нет, жен. (обл.), Домотканная материя.

домотканина, ДОМОТКАНИНА


ДОМОТКАННЫЙ

ДОМОТКА́ННЫЙ, домотканная, домотканное. Вытканный домашним, кустарным способом (не фабричным). Домотканное полотно.

домотканный, ДОМОТКАННЫЙ


ДОМОУПРАВЛЕНИЕ

ДОМОУПРАВЛЕ́НИЕ, домоуправления, ср. (неол.). Орган, управляющий домом или домами (офиц.).
| Домовая контора (разг.).

домоуправление, ДОМОУПРАВЛЕНИЕ


ДОМОХОЗЯИН

ДОМОХОЗЯ́ИН, домохозяина, мн. домохозяева, домохозяев, муж. (офиц.).
1. Глава крестьянского хозяйства (ист.). До революции правом голоса на сходе обладали одни домохозяева.
2. То же, что домовладелец.

домохозяин, ДОМОХОЗЯИН


ДОМОХОЗЯЙКА

ДОМОХОЗЯ́ЙКА, домохозяйки, жен. (офиц.).
1. женск. к домохозяин.
2. То же, что домашняя хозяйка (неол.).

домохозяйка, ДОМОХОЗЯЙКА


ДОМОЧАДЕЦ

ДОМОЧА́ДЕЦ, домочадца, муж. (церк.-книжн. устар., теперь разг. фам.). Человек, постоянно живущий в чьей-нибудь семье на правах члена семьи; домашний слуга. Он приехал со всеми своими чадами и домочадцами.

домочадец, ДОМОЧАДЕЦ


ДОМОЩЁННЫЙ

ДОМОЩЁННЫЙ, домощённая, домощённое; домощён, домощена, домощено. прич. страд. прош. от домостить.

домощенный, ДОМОЩЕННЫЙ


ДОМОЩУ

ДОМОЩУ́, домостишь. буд. от домостить.

домощу, ДОМОЩУ


ДОМОЮ

ДОМО́Ю, домоюсь, домоешь, домоешься. буд. от домыть, домыться.

домою, ДОМОЮ


ДОМРА

ДО́МРА, до́мры — домры́, жен. (казак. dombra с перс. danbara). Музыкальный струнный щипковый инструмент с круглым кузовом.

домра, ДОМРА, домры


ДОМРАЧЕЙ

ДОМРАЧЕ́Й, домрачея, муж. (тюрк. domragi) (ист.). Музыкант, игравший на домре при дворе московских царей.

домрачей, ДОМРАЧЕЙ


ДОМУЧАТЬ

ДОМУ́ЧАТЬ, ДОМУЧАТЬСЯ. см. домучить, домучиться.

домучать, ДОМУЧАТЬ


ДОМУЧИВАТЬ

ДОМУ́ЧИВАТЬ, домучиваю, домучиваешь (разг.). несов. к домучить.

домучивать, ДОМУЧИВАТЬ


ДОМУЧИВАТЬСЯ

ДОМУ́ЧИВАТЬСЯ, домучиваюсь, домучиваешься, несов. (разг.).
1. несов. к домучиться.
2. страд. к домучивать.

домучиваться, ДОМУЧИВАТЬСЯ


ДОМУЧИТЬ

ДОМУ́ЧИТЬ, домучу, домучишь, совер. (к домучивать), кого-что (разг.). Измучить до конца. (Изредка встречается написание домучать, домучал.)

домучить, ДОМУЧИТЬ


ДОМУЧИТЬСЯ

ДОМУ́ЧИТЬСЯ, домучусь, домучишься, совер. (к домучиваться) (разг.). Измучиться до какого-нибудь состояния, до изнеможения. (Изредка встречается написание домучаться, домучался.)

домучиться, ДОМУЧИТЬСЯ


ДОМУШНИК

ДОМУ́ШНИК, домушника, муж. (вор.). Вор, занимающийся домашними кражами.

домушник, ДОМУШНИК


ДОМЧАТЬ

ДОМЧА́ТЬ, домчу, домчишь, совер., кого-что (разг.). Быстро довезти. Я вас мигом домчу.

домчать, ДОМЧАТЬ


ДОМЧАТЬСЯ

ДОМЧА́ТЬСЯ, домчусь, домчишься, совер. Быстро доехать. На этих лошадях мы мигом домчимся. «Вот резво домчались к отдыху.» Грибоедов.

домчаться, ДОМЧАТЬСЯ


ДОМЫВАТЬ

ДОМЫВА́ТЬ, домываю, домываешь. несов. к домыть.

домывать, ДОМЫВАТЬ


ДОМЫВАТЬСЯ

ДОМЫВА́ТЬСЯ, домываюсь, домываешься, несов.
1. несов. к домыться.
2. страд. к домывать.

домываться, ДОМЫВАТЬСЯ


ДОМЫСЕЛ

ДО́МЫСЕЛ, домысела и ДОМЫСЛ, домысла, муж. Неосновательное предположение, догадка. В этих рассуждениях много непроверенных домыслов.

домысел, ДОМЫСЕЛ


ДОМЫСЛ

ДО́МЫСЛ, см. до́мысел.

домысел, домысл, ДОМЫСЛ


ДОМЫТЬ

ДОМЫ́ТЬ, домою, домоешь, совер. (к домывать), кого-что (разг.). Вымыть до конца, до какого-нибудь предела, результата. Домыть пол. Домыть до половины. Домыла белье до дыр.

домыть, ДОМЫТЬ


ДОМЫТЬСЯ

ДОМЫ́ТЬСЯ, домоюсь, домоешься, совер. (к домываться) (разг.). возвр. к домыть.

домыться, ДОМЫТЬСЯ


ДОМЯТЫЙ

ДОМЯ́ТЫЙ, домятая, домятое; домят, домята, домято. прич. страд. прош. от домять.

домятый, ДОМЯТЫЙ


ДОМЯТЬ

ДОМЯ́ТЬ, домну, домнёшь, совер. (к доминать), кого-что. Смять, умять до конца, до какого-нибудь предела, результата. Домять глину. Домять замазку до полной мягкости.

домять, ДОМЯТЬ


ДОН

ДОН (дона, муж.) (исп. don — господин). Отдельно — редк.; обычно как неизм. част., присоединяемая к мужским именам испанских дворян, напр. дон-Карлос.

дон


ДОНАШИВАТЬ

ДОНА́ШИВАТЬ, донашиваю, донашиваешь. несов. к доносить1. Младшая сестра донашивает платье после старшей. Донашивать младенца.

донашивать, ДОНАШИВАТЬ


ДОНАШИВАТЬСЯ

ДОНА́ШИВАТЬСЯ, донашиваюсь, донашиваешься, несов.
1. несов. к доноситься1.
2. страд. к донашивать.

донашиваться, ДОНАШИВАТЬСЯ


ДОНЕЛЬЗЯ

ДОНЕ́ЛЬЗЯ (донельзя обл.), нареч. (разг.). До последнего предела, как нельзя более, крайне. Он донельзя упрям. Наелся донельзя.

донельзя, ДОНЕЛЬЗЯ


ДОНЕСЕНИЕ

ДОНЕСЕ́НИЕ, донесения, ср. (офиц.).
1. Служебное сообщение каких-нибудь сведений начальству. Получить донесение о движении неприятельских войск.
2. Сообщение властям о каком-нибудь происшествии, преимущественно о совершившемся преступлении или о подготовке к нему (юр.). Сделать донесение о готовящемся покушении.

донесение, ДОНЕСЕНИЕ


ДОНЕСЁННЫЙ

ДОНЕСЁННЫЙ, донесённая, донесённое; донесён, донесена, донесено. прич. страд. прош. от донести.

донесенный, ДОНЕСЕННЫЙ


ДОНЕСТИ

ДОНЕСТИ́, донесу, донесёшь; прош. донёс, донесла. совер. к доносить2.

донести, ДОНЕСТИ


ДОНЕСТИСЬ

ДОНЕСТИ́СЬ, донесусь, донесёшься, прош. донёсся, донеслось, совер. (к доноситься2).
1. Достигать, долетать (о звуках). До нас донеслось чье-то пение.
2. Очень быстро доехать, добежать (разг.). В полчаса донесся до дому.
3. перен. Дойти до сведения. Слухи о крушении поезда быстро донеслись до города.

донестись, ДОНЕСТИСЬ


ДОНЕЦ

ДОНЕ́Ц, донца, муж. (дорев.). Донской казак. «Я знал донцов.» Пушкин.

донец, ДОНЕЦ


ДОНЖУАН

ДОНЖУА́Н (Д прописное) (или дон-Жуан), Донжуана, муж. (ирон.). Волокита, человек, проводящий жизнь в любовных приключениях. (По имени героя испанской легенды.)

донжуан, ДОНЖУАН


ДОНЖУАНСКИЙ

ДОНЖУА́НСКИЙ, донжуанская, донжуанское (книж.). Свойственный Донжуану.

донжуанский, ДОНЖУАНСКИЙ


ДОНЖУАНСТВО

ДОНЖУА́НСТВО, донжуанства, мн. нет, ср. (ирон.). Поведение, свойственное Донжуану.

донжуанство, ДОНЖУАНСТВО


ДОНЖУАНСТВОВАТЬ

ДОНЖУА́НСТВОВАТЬ, донжуанствую, донжуанствуешь, несов. (ирон.). Заниматься донжуанством.

донжуанствовать, ДОНЖУАНСТВОВАТЬ


ДОНИЖУ

ДОНИЖУ́, донижешь. буд. от донизать.

донижу, ДОНИЖУ


ДОНИЗАННЫЙ

ДОНИ́ЗАННЫЙ, донизанная, донизанное; донизан, донизана, донизано. прич. страд. прош. от донизать.

донизанный, ДОНИЗАННЫЙ


ДОНИЗАТЬ

ДОНИЗА́ТЬ, донижу, донижешь, совер. (к донизывать), что. Докончить низанье чего-нибудь. Донизать жемчуг.

донизать, ДОНИЗАТЬ


ДОНИЗЫВАТЬ

ДОНИ́ЗЫВАТЬ, донизываю, донизываешь. несов. к донизать.

донизывать, ДОНИЗЫВАТЬ


ДОНИЗЫВАТЬСЯ

ДОНИ́ЗЫВАТЬСЯ, донизываюсь, донизываешься, несов. страд. к донизывать.

донизываться, ДОНИЗЫВАТЬСЯ


ДОНИМАТЬ

ДОНИМА́ТЬ, донимаю, донимаешь, несов. (к донять), кого-что чем (разг.). Не давать кому-нибудь покоя, доводить кого-нибудь до крайности, изводить чем-нибудь. Донимать тяжелой работой. Донимать просьбами.

донимать, ДОНИМАТЬ


ДОНИМАТЬСЯ

ДОНИМА́ТЬСЯ, донимаюсь, донимаешься, несов. (разг.). страд. к донимать.

дониматься, ДОНИМАТЬСЯ


ДОНКИХОТ

ДОНКИХО́Т (Д прописное) (или дон-Кихот), Донкихота, муж. Фантазер, вызывающий насмешки бесплодной борьбой за свои идеалы. (По имени героя романа исп. писателя Сервантеса 16 — 17 в.)

донкихот, ДОНКИХОТ


ДОНКИХОТСКИЙ

ДОНКИХО́ТСКИЙ, донкихотская, донкихотское (книж.). Свойственный Донкихоту. Донкихотский поступок.

донкихотский, ДОНКИХОТСКИЙ


ДОНКИХОТСТВО

ДОНКИХО́ТСТВО, донкихотства, мн. нет, ср. (книж. ирон.). Донкихотское поведение.

донкихотство, ДОНКИХОТСТВО


ДОНКИХОТСТВОВАТЬ

ДОНКИХО́ТСТВОВАТЬ, донкихотствую, донкихотствуешь, несов. (книж. ирон.). Вести себя по-донкихотски.

донкихотствовать, ДОНКИХОТСТВОВАТЬ


ДОННА

ДО́ННА, донны, жен. (итал. donna). Слово, присоединяемое к имени женщин дворянского сословия в Испании, соответствующее слову "дон" при мужских именах.

донна, ДОННА


ДОННИК

ДО́ННИК, донника, муж. (бот.). Медоносное ароматическое растение из семейства бобовых, применяемое в медицине для пластырей.

донник, ДОННИК


ДОННИКОВЫЙ

ДО́ННИКОВЫЙ, донниковая, донниковое (бот.). прил. к донник.

донниковый, ДОННИКОВЫЙ


ДОННЫЙ

ДО́ННЫЙ, донная, донное (спец.). прил. к дно. Донный лед (осевший на дно). Донная удочка (пристраиваемая так, чтобы леса с крючком доходила до дна).

донный, ДОННЫЙ


ДОНОС

ДОНО́С, доноса, муж. (полит.). Орудие борьбы буржуазно-черносотенной реакции против революционного движения — сообщение царскому или другому реакционному правительству о тайно готовящихся революционных выступлениях, о деятельности революционных организаций или отдельных революционеров. По доносу предателя царские жандармы разгромили подпольную большевистскую организацию. Фашисты, на основании доноса провокатора, бросили в тюрьму группу комсомольцев.

донос, ДОНОС


ДОНОСИТЕЛЬ

ДОНОСИ́ТЕЛЬ, доносителя, муж. (устар.). Доносчик.

доноситель, ДОНОСИТЕЛЬ


ДОНОСИТЕЛЬНИЦА

ДОНОСИ́ТЕЛЬНИЦА, доносительницы (устар.). женск. к доноситель.

доносительница, ДОНОСИТЕЛЬНИЦА


ДОНОСИТЕЛЬСТВО

ДОНОСИ́ТЕЛЬСТВО, доносительства, мн. нет, ср. (книж. устар.). Склонность заниматься доносами.

доносительство, ДОНОСИТЕЛЬСТВО


ДОНОСИТЬ

ДОНОСИ́ТЬ1, доношу, доносишь, совер. (к донашивать), кого-что (разг.).
1. Докончить носку чего-нибудь. Доносить последние дрова.
2. Окончательно износить (платье, обувь и т.п.). Прежде, чем надевать новые сапоги, надо доносить старые.
3. Разрешиться от бремени кем-нибудь (ребенком) не раньше нормального срока (о женщине), срн. недоносок.

доносить, ДОНОСИТЬ


ДОНОСИТЬ

ДОНОСИ́ТЬ2, доношу, доносишь, несов. (к донести).
1. кого-что до чего. Носить до определенного места. Доносить багаж до вагона.
2. о чем. Делать донесение, докладывать (офиц.). Доносить по начальству о замеченных непорядках.
3. на кого-что. Делать донос.

доносить, ДОНОСИТЬ


ДОНОСИТЬСЯ

ДОНОСИ́ТЬСЯ1, доношусь, доносишься, совер. (к донашиваться). Окончательно износиться. Платье скоро доносится.

доноситься, ДОНОСИТЬСЯ


ДОНОСИТЬСЯ

ДОНОСИ́ТЬСЯ2, доношусь, доносишься, несов.
1. несов. к донестись.
2. страд. к доносить2.

доноситься, ДОНОСИТЬСЯ


ДОНОСЧИК

ДОНО́СЧИК, доносчика, муж. Человек, сделавший на кого-нибудь донос; занимающийся доносами.

доносчик, ДОНОСЧИК


ДОНОСЧИЦА

ДОНО́СЧИЦА, доносчицы. женск. к доносчик.

доносчица, ДОНОСЧИЦА


ДОНОШЕННЫЙ

ДОНО́ШЕННЫЙ, доношенная, доношенное; доношен, доношена, доношено. прич. страд. прош. от доносить1.

доношенный, ДОНОШЕННЫЙ


ДОНОШУ

ДОНОШУ́1, доношусь, доносишь, доносишься. буд. от доносить1, доноситься1.

доношу, ДОНОШУ


ДОНОШУ

ДОНОШУ́2, доношусь, доносишь, доносишься. наст. от доносить2, доноситься2.

доношу, ДОНОШУ


ДОНСКОЙ

ДОНСКО́Й, донская, донское.
1. прил. к Дон (река). Донская область. Донской казак.
2. в знач. сущ. донские, донского, мн. нет, ср. Шипучее вино, похожее на шампанское, изготовляемое на Дону и на Северном Кавказе.

донской, ДОНСКОЙ


ДОНЦЕ

ДО́НЦЕ, донца, род. мн. донец, ср. (редк.). уменьш. к дно.

донце, ДОНЦЕ


ДОНЫНЕ

ДОНЫ́НЕ, нареч. (книж. устар.). До настоящего времени. «Доныне гордый наш язык к почтовой прозе не привык.» Пушкин.

доныне, ДОНЫНЕ


ДОНЫРНУТЬ

ДОНЫРНУ́ТЬ, донырну, донырнёшь, совер. Нырнув, доплыть до чего-нибудь. Донырнуть до дна.

донырнуть, ДОНЫРНУТЬ


ДОНЫШКО

ДО́НЫШКО, донышка, мн. донышки, донышек, донышкам, ср. уменьш. к дно.

донышко, ДОНЫШКО


ДОНЬЯ

ДО́НЬЯ. мн. от дно.

донья, ДОНЬЯ


ДОНЮХАТЬСЯ

ДОНЮ́ХАТЬСЯ, донюхаюсь, донюхаешься, совер. (к донюхиваться), до чего (разг.). Нюхая, вызвать неприятные для себя последствия.

донюхаться, ДОНЮХАТЬСЯ


ДОНЮХИВАТЬСЯ

ДОНЮ́ХИВАТЬСЯ, донюхиваюсь, донюхаешься (разг.). несов. к донюхаться.

донюхиваться, ДОНЮХИВАТЬСЯ


ДОНЯТЫЙ

ДО́НЯТЫЙ, донятая, донятое; донят, донята, донято (разг.). прич. страд. прош. от донять.

донятый, ДОНЯТЫЙ


ДОНЯТЬ

ДОНЯ́ТЬ, дойму, доймёшь, прош. донял, доняла, доняло; донявший (разг.). совер. к донимать.

донять, ДОНЯТЬ


ДООБЕДАТЬ

ДООБЕ́ДАТЬ, дообедаю, дообедаешь, совер. (к дообедывать) (разг.). Окончить обед.

дообедать, ДООБЕДАТЬ


ДООБЕДЫВАТЬ

ДООБЕ́ДЫВАТЬ, дообедываю, дообедываешь (разг.). несов. к дообедать.

дообедывать, ДООБЕДЫВАТЬ


ДООКТЯБРЬСКИЙ

ДООКТЯ́БРЬСКИЙ, дооктябрьская, дооктябрьское (неол.). Относящийся ко времени до Октябрьской революции.

дооктябрьский, ДООКТЯБРЬСКИЙ


ДОПАИВАТЬ

ДОПА́ИВАТЬ1, допаиваю, допаиваешь (разг.). несов. к допоить.

допаивать, ДОПАИВАТЬ


ДОПАИВАТЬ

ДОПА́ИВАТЬ2, допаиваю, допаиваешь. несов. к допаять.

допаивать, ДОПАИВАТЬ


ДОПАИВАТЬСЯ

ДОПА́ИВАТЬСЯ, допаиваюсь, допаиваешься, несов. (разг.). страд. к допаивать1.

допаиваться, ДОПАИВАТЬСЯ


ДОПАЛЗЫВАТЬ

ДОПА́ЛЗЫВАТЬ, допалзываю, допалзываешь (разг.). многокр. к доползать.

допалзывать, ДОПАЛЗЫВАТЬ


ДОПАЛЫВАТЬ

ДОПА́ЛЫВАТЬ, допалываю, допалываешь (с.-х.). несов. к дополоть.

допалывать, ДОПАЛЫВАТЬ


ДОПАЛЫВАТЬСЯ

ДОПА́ЛЫВАТЬСЯ, допалываюсь, допалываешься, несов. (с.-х.). страд. к допалывать.

допалываться, ДОПАЛЫВАТЬСЯ


ДОПАРИВАТЬ

ДОПА́РИВАТЬ, допариваю, допариваешь. несов. к допарить.

допаривать, ДОПАРИВАТЬ


ДОПАРИВАТЬСЯ

ДОПА́РИВАТЬСЯ, допариваюсь, допариваешься, несов.
1. несов. к допариться (разг.).
2. страд. к допаривать.

допариваться, ДОПАРИВАТЬСЯ


ДОПАРИТЬ

ДОПА́РИТЬ, допарю, допаришь, совер. (к допаривать), кого-что. Довести парку кого-чего-нибудь до конца или до какого-нибудь предела.

допарить, ДОПАРИТЬ


ДОПАРИТЬСЯ

ДОПА́РИТЬСЯ, допарюсь, допаришься, совер. (к допариваться) (разг.).
1. Окончить париться.
| Парясь, довести себя до каких-нибудь последствий.
2. Окончательно очиститься паркой.

допариться, ДОПАРИТЬСЯ


ДОПАРЫВАТЬ

ДОПА́РЫВАТЬ, допарываю, допарываешь (разг.). несов. к допороть.

допарывать, ДОПАРЫВАТЬ


ДОПАРЫВАТЬСЯ

ДОПА́РЫВАТЬСЯ, допарываюсь, допарываешься, несов. (разг.). страд. к допарывать.

допарываться, ДОПАРЫВАТЬСЯ


ДОПАСТИ

ДОПАСТИ́, допасу, допасёшь, прош. допас, допасла, совер., кого-что. Довести пастьбу кого-чего-нибудь до конца или до какого-нибудь предела.

допасти, ДОПАСТИ


ДОПАХАННЫЙ

ДОПА́ХАННЫЙ, допаханная, допаханное; допахан, допахана, допахано (с.-х.). прич. страд. прош. от допахать.

допаханный, ДОПАХАННЫЙ


ДОПАХАТЬ

ДОПАХА́ТЬ, допашу, допашешь, совер. (к допахивать), что. Довести вспашку чего-нибудь до конца, до какого-нибудь предела. Допахать поле.

допахать, ДОПАХАТЬ


ДОПАХИВАТЬ

ДОПА́ХИВАТЬ, допахиваю, допахиваешь. несов. к допахать.

допахивать, ДОПАХИВАТЬ


ДОПАХИВАТЬСЯ

ДОПА́ХИВАТЬСЯ, допахиваюсь, допахиваешься, несов. (с.-х.). страд. к допахивать.

допахиваться, ДОПАХИВАТЬСЯ


ДОПАШКА

ДОПА́ШКА, допашки, жен. (с.-х.). Действие по гл. допахать — допахивать.

допашка, ДОПАШКА


ДОПАШУ

ДОПАШУ́, допашешь. буд. от допахать.

допашу, ДОПАШУ


ДОПАЯННЫЙ

ДОПА́ЯННЫЙ, допаянная, допаянное; допаян, допаяна, допаяно. прич. страд. прош. от допаять.

допаянный, ДОПАЯННЫЙ


ДОПАЯТЬ

ДОПАЯ́ТЬ, допаяю, допаяешь, совер. Довести паянье чего-нибудь до конца или до какого-нибудь пре дела.

допаять, ДОПАЯТЬ


ДОПЕВАТЬ

ДОПЕВА́ТЬ, допеваю, допеваешь. несов. к допеть.

допевать, ДОПЕВАТЬ


ДОПЕВАТЬСЯ

ДОПЕВА́ТЬСЯ, допеваюсь, допеваешься, несов. страд. к допевать.

допеваться, ДОПЕВАТЬСЯ


ДОПЕЙ

ДОПЕ́Й, допейся. повел. от допить, допиться.

допей, ДОПЕЙ


ДОПЁК

ДОПЁК, допёкся, допекла, допеклась. прош. от допечь, допечься.

допек, ДОПЕК


ДОПЕКАТЬ

ДОПЕКА́ТЬ, допекаю, допекаешь. несов. к допечь.

допекать, ДОПЕКАТЬ


ДОПЕКАТЬСЯ

ДОПЕКА́ТЬСЯ, допекаюсь, допекаешься, несов.
1. несов. к допечься.
2. страд. к допекать (см. допечь в 1 знач.).

допекаться, ДОПЕКАТЬСЯ


ДОПЕКУ

ДОПЕКУ́, допекусь, допечёшь, допечёшься, допекут, допекутся. буд. от допечь, допечься.

допеку, ДОПЕКУ


ДОПЕЛЬКЮМЕЛЬ

ДОПЕЛЬКЮ́МЕЛЬ, ДОППЕЛЬКЮМЕЛЬ, ДОПЕЛЬКЮММЕЛЬ, ДОППЕЛЬКЮММЕЛЬ, доппелькюммеля, мн. нет, муж. (нем. Dopperkümmel) (устар.). Сорт сладкой анисовой водки.

допелькюмель, ДОПЕЛЬКЮМЕЛЬ


ДОПЕТРОВСКИЙ

ДОПЕТРО́ВСКИЙ, допетровская, допетровское (ист.). Относящийся ко времени до царствования Петра I. Допетровская Русь.

допетровский, ДОПЕТРОВСКИЙ


ДОПЕТЫЙ

ДОПЕ́ТЫЙ, допетая, допетое; допет, допета, допето. прич. страд. прош. от допеть.

допетый, ДОПЕТЫЙ


ДОПЕТЬ

ДОПЕ́ТЬ, допою, допоёшь, совер. (к допевать), что. Спеть что-нибудь до конца. Допеть песню.

допеть, ДОПЕТЬ


ДОПЕЧАТАТЬ

ДОПЕЧА́ТАТЬ, допечатаю, допечатаешь, совер. (к допечатывать), что.
1. Докончить печатание чего-нибудь. Допечатать книгу.
2. Напечатать в дополнение к чему-нибудь. Тысячу экземпляров напечатали, остальное допечатаем после.

допечатать, ДОПЕЧАТАТЬ


ДОПЕЧАТКА

ДОПЕЧА́ТКА, допечатки, мн. нет, жен. Действие по гл. допечатать — допечатывать.
| собир. Напечатанные дополнительно экземпляры какого-нибудь издания сверх первоначального тиража.

допечатка, ДОПЕЧАТКА


ДОПЕЧАТЫВАТЬ

ДОПЕЧА́ТЫВАТЬ, допечатываю, допечатываешь. несов. к допечатать.

допечатывать, ДОПЕЧАТЫВАТЬ


ДОПЕЧАТЫВАТЬСЯ

ДОПЕЧА́ТЫВАТЬСЯ, допечатываюсь, допечатываешься, несов. страд. к допечатывать.

допечатываться, ДОПЕЧАТЫВАТЬСЯ


ДОПЕЧЁННЫЙ

ДОПЕЧЁННЫЙ, допечённая, допечённое; допечён, допечена, допечено. прич. страд. прош. от допечь.

допеченный, ДОПЕЧЕННЫЙ


ДОПЕЧЬ

ДОПЕ́ЧЬ, допеку, допечёшь, допекут, прош. допёк, допекла, совер. (к допекать).
1. что. Испечь до полной готовности. Допечь хлебы.
2. перен., кого-что чем. Чрезвычайно надоесть кому-нибудь, донять кого-нибудь чем-нибудь (разг. фам.).

допечь, ДОПЕЧЬ


ДОПЕЧЬСЯ

ДОПЕ́ЧЬСЯ, допекусь, допечёшься, допекутся, прош. допёкся, допеклась, совер. Испечься до полной готовности. Хлеб допекся.

допечься, ДОПЕЧЬСЯ


ДОПИВАТЬ

ДОПИВА́ТЬ, допиваю, допиваешь. несов. к допить.

допивать, ДОПИВАТЬ


ДОПИВАТЬСЯ

ДОПИВА́ТЬСЯ, допиваюсь, допиваешься, несов.
1. несов. к допиться (разг.).
2. страд. к допивать.

допиваться, ДОПИВАТЬСЯ


ДОПИЛЕННЫЙ

ДОПИ́ЛЕННЫЙ, допиленная, допиленное; допилен, допилена, допилено. прич. страд. прош. от допилить.

допиленный, ДОПИЛЕННЫЙ


ДОПИЛИВАТЬ

ДОПИ́ЛИВАТЬ, допиливаю, допиливаешь. несов. к допилить.

допиливать, ДОПИЛИВАТЬ


ДОПИЛИВАТЬСЯ

ДОПИ́ЛИВАТЬСЯ, допиливаюсь, допиливаешься, несов. страд. к допиливать.

допиливаться, ДОПИЛИВАТЬСЯ


ДОПИЛИТЬ

ДОПИЛИ́ТЬ, допилю, допилишь, совер. (к допиливать), что. Окончить пилку чего-нибудь. Допилить доску.

допилить, ДОПИЛИТЬ


ДОПИНГ

ДО́ПИНГ, допинга, муж. (от англ. doping). То, что является возбуждающим средством, что придает энергию. (первонач. напиток для искусственного возбуждения скаковых лошадей.)

допинг, ДОПИНГ


ДОПИСАННЫЙ

ДОПИ́САННЫЙ, дописанная, дописанное; дописан, дописана, дописано. прич. страд. прош. от дописать.

дописанный, ДОПИСАННЫЙ


ДОПИСАТЬ

ДОПИСА́ТЬ, допишу, допишешь, совер. (к дописывать), что. Докончить писание чего-нибудь. Дописать страницу. Дописать картину.

дописать, ДОПИСАТЬ


ДОПИСАТЬСЯ

ДОПИСА́ТЬСЯ, допишусь, допишешься, совер. (к дописываться) (разг.). Занимаясь писанием чего-нибудь, навлечь на себя какие-нибудь неприятные последствия, переступить какие-нибудь границы. Дописался до глупости. Дописаться до переутомления.

дописаться, ДОПИСАТЬСЯ


ДОПИСЫВАТЬ

ДОПИ́СЫВАТЬ, дописываю, дописываешь. несов. к дописать.

дописывать, ДОПИСЫВАТЬ


ДОПИСЫВАТЬСЯ

ДОПИ́СЫВАТЬСЯ, дописываюсь, дописываешься, несов.
1. несов. к дописаться (разг.).
2. страд. к дописывать. Названия лекарств врачами в рецептах обыкн. не дописываются, а пишутся сокращенно.

дописываться, ДОПИСЫВАТЬСЯ


ДОПИТЫЙ

ДО́ПИТЫЙ, допитая, допитое; допит, допита, допито. прич. страд. прош. от допить.

допитый, ДОПИТЫЙ


ДОПИТЬ

ДОПИ́ТЬ, допью, допьёшь, повел. допей, прош. допил, допила, допило; допивший, совер. (к допивать), что. Выпить до конца. Допить стакан чаю. Допить вино.

допить, ДОПИТЬ


ДОПИТЬСЯ

ДОПИ́ТЬСЯ, допьюсь, допьёшься, повел. допейся, прош. допился, допилась, совер. (к допиваться), до чего (разг.). Неумеренным пьянством причинить себе какой-нибудь вред. Допиться до белой горячки.

допиться, ДОПИТЬСЯ


ДОПИШУ

ДОПИШУ́, допишусь, допишешь, допишешься. буд. от дописать, дописаться.

допишу, ДОПИШУ


ДОПЛАТА

ДОПЛА́ТА, доплаты, жен. (разг.).
1. Действие по гл. доплатить. Произвести доплату.
2. Дополнительная плата. Получил за доплату лишнюю порцию.

доплата, ДОПЛАТА


ДОПЛАТИТЬ

ДОПЛАТИ́ТЬ, доплачу, доплатишь (моск. также доплотишь), совер. (к доплачивать), что. Заплатить дополнительно, внести остающуюся часть платы. Вы не всё заплатили, вам придется доплатить.

доплатить, ДОПЛАТИТЬ


ДОПЛАТНЫЙ

ДОПЛА́ТНЫЙ, доплатная, доплатное (разг.). прил. к доплата; являющийся доплатой.

доплатный, ДОПЛАТНЫЙ


ДОПЛАЧЕННЫЙ

ДОПЛА́ЧЕННЫЙ (моск. также доплоченный), доплаченная, доплаченное; доплачен, доплачена, доплачено. прич. страд. прош. от доплатить.

доплаченный, ДОПЛАЧЕННЫЙ


ДОПЛАЧИВАТЬ

ДОПЛА́ЧИВАТЬ, доплачиваю, доплачиваешь. несов. к доплатить.

доплачивать, ДОПЛАЧИВАТЬ


ДОПЛАЧИВАТЬСЯ

ДОПЛА́ЧИВАТЬСЯ, доплачиваюсь, доплачиваешься, несов. страд. к доплачивать.

доплачиваться, ДОПЛАЧИВАТЬСЯ


ДОПЛАЧУ

ДОПЛАЧУ́, доплатишь. буд. от доплатить.

доплачу, ДОПЛАЧУ


ДОПЛЁВЫВАТЬ

ДОПЛЁВЫВАТЬ, доплёвываю, доплёвываешь (прост.). несов. к доплюнуть.

доплевывать, ДОПЛЕВЫВАТЬ


ДОПЛЁЛ

ДОПЛЁЛ, доплёлся, доплела, доплелась. прош. от доплести, доплестись.

доплел, ДОПЛЕЛ


ДОПЛЁСКИВАТЬ

ДОПЛЁСКИВАТЬ, доплёскиваю, доплёскиваешь. несов. к доплеснуть.

доплескивать, ДОПЛЕСКИВАТЬ


ДОПЛЁСНУТЫЙ

ДОПЛЁСНУТЫЙ, доплёснутая, доплёснутое; доплёснут, доплёснута, доплёснуто. прич. страд. прош. от доплеснуть.

доплеснутый, ДОПЛЕСНУТЫЙ


ДОПЛЕСНУТЬ

ДОПЛЕСНУ́ТЬ, доплесну, доплеснёшь, совер. (к доплескивать). Плеснув, достичь брызгами, жидкостью до какого-нибудь места.

доплеснуть, ДОПЛЕСНУТЬ


ДОПЛЕСТИ

ДОПЛЕСТИ́, доплету, доплетёшь, прош. доплёл, доплела; доплётший, совер. (к доплетать), что. Докончить плетение чего-нибудь. Доплести сеть.

доплести, ДОПЛЕСТИ


ДОПЛЕСТИСЬ

ДОПЛЕСТИ́СЬ, доплетусь, доплетёшься, прош. доплёлся-доплелся, доплелась; доплётшийся, совер. (к доплетаться) (разг.). Медленно, с трудом дойти до чего-нибудь. Еле доплелся до дому.

доплестись, ДОПЛЕСТИСЬ


ДОПЛЕТАТЬ

ДОПЛЕТА́ТЬ, доплетаю, доплетаешь. несов. к доплести.

доплетать, ДОПЛЕТАТЬ


ДОПЛЕТАТЬСЯ

ДОПЛЕТА́ТЬСЯ, доплетаюсь, доплетаешься, несов.
1. несов. к доплестись (разг.).
2. страд. к доплетать.

доплетаться, ДОПЛЕТАТЬСЯ


ДОПЛЕТЁННЫЙ

ДОПЛЕТЁННЫЙ, доплетённая, доплетённое; доплетён, доплетена, доплетено. прич. страд. прош. от доплести.

доплетенный, ДОПЛЕТЕННЫЙ


ДОПЛЕТУ

ДОПЛЕТУ́, доплетусь, доплетёшь, доплетёшься. буд. от доплести, доплестись.

доплету, ДОПЛЕТУ


ДОПЛОЧЕННЫЙ

ДОПЛО́ЧЕННЫЙ. см. доплаченный.

доплоченный, ДОПЛОЧЕННЫЙ


ДОПЛЫВАТЬ

ДОПЛЫВА́ТЬ, доплываю, доплываешь. несов. к доплыть.

доплывать, ДОПЛЫВАТЬ


ДОПЛЫТЬ

ДОПЛЫ́ТЬ, доплыву, доплывёшь, прош. доплыл, доплыла, доплыло, доплыли, совер. (к доплывать), до чего. Плывя, достичь какого-нибудь места. Доплыть до берега. Доплыть до середины реки.

доплыть, ДОПЛЫТЬ


ДОПЛЮНУТЬ

ДОПЛЮ́НУТЬ, доплюну, доплюнешь, совер. (к доплевывать), до чего-нибудь (прост.). Достичь плевком какого-нибудь предела, какой-нибудь черты.

доплюнуть, ДОПЛЮНУТЬ


ДОПЛЯСАННЫЙ

ДОПЛЯ́САННЫЙ, доплясанная, доплясанное; доплясан, доплясана, доплясано (разг.). прич. страд. прош. от доплясать.

доплясанный, ДОПЛЯСАННЫЙ


ДОПЛЯСАТЬ

ДОПЛЯСА́ТЬ, допляшу, допляшешь, совер. (к доплясывать), что и без доп. (разг.). Докончить пляску, танец.

доплясать, ДОПЛЯСАТЬ


ДОПЛЯСАТЬСЯ

ДОПЛЯСА́ТЬСЯ, допляшусь, допляшешься, совер. (к доплясываться), до чего (разг.).
1. Неумеренной пляской причинить себе какой-нибудь вред. Доплясаться до головокружения.
2. перен. Легкомысленным поведением нажить себе неприятности (фам.).

доплясаться, ДОПЛЯСАТЬСЯ


ДОПЛЯСЫВАТЬ

ДОПЛЯ́СЫВАТЬ, доплясываю, доплясываешь (разг.). несов. к доплясать.

доплясывать, ДОПЛЯСЫВАТЬ


ДОПЛЯСЫВАТЬСЯ

ДОПЛЯ́СЫВАТЬСЯ, доплясываюсь, доплясываешься, несов. (разг.).
1. несов. к доплясаться.
2. страд. к доплясывать.

доплясываться, ДОПЛЯСЫВАТЬСЯ


ДОПЛЯШУ

ДОПЛЯШУ́, допляшусь, допляшешь, допляшешься. буд. от доплясать, доплясаться.

допляшу, ДОПЛЯШУ


ДОПОДЛИННО

ДОПО́ДЛИННО, нареч. (устар.). Точно, безошибочно. Мне это доподлинно известно.

доподлинно, ДОПОДЛИННО


ДОПОДЛИННЫЙ

ДОПО́ДЛИННЫЙ, доподлинная, доподлинное (устар.). Подлинный, настоящий, точный. Доподлинные сведения.

доподлинный, ДОПОДЛИННЫЙ


ДОПОИТЬ

ДОПОИ́ТЬ, допою, допоишь, повел. допой-допои, совер. (к допаивать), кого-что (разг.). Кончить поить. Допоить корову.

допоить, ДОПОИТЬ


ДОПОЛАСКИВАТЬ

ДОПОЛА́СКИВАТЬ, дополаскиваю, дополаскиваешь. несов. к дополоскать.

дополаскивать, ДОПОЛАСКИВАТЬ


ДОПОЛАСКИВАТЬСЯ

ДОПОЛА́СКИВАТЬСЯ, дополаскиваюсь, дополаскиваешься, несов.
1. несов. к дополоскаться (разг. фам.).
2. страд. к дополаскивать.

дополаскиваться, ДОПОЛАСКИВАТЬСЯ


ДОПОЛЗАТЬ

ДОПОЛЗА́ТЬ, доползаю, доползаешь. несов. к доползти.

доползать, ДОПОЛЗАТЬ


ДОПОЛЗТИ

ДОПОЛЗТИ́, доползу, доползёшь, прош. дополз, доползла, совер. (к доползать), до чего. О ползающих животных — достичь, передвигаясь, до какого-нибудь места.
| Ползком добраться до какого-нибудь места. Ребенок дополз до кровати.

доползти, ДОПОЛЗТИ


ДОПОЛНЕНИЕ

ДОПОЛНЕ́НИЕ, дополнения, ср. (книж.).
1. Действие по гл. дополнять — дополнить. Он занимался дополнением и исправлением старых статей для сборника.
| Часть, присоединенная для разъяснения или исправления прежде написанного. В новом циркуляре содержится ряд существенных дополнений к инструкции.
2. Имя существительное в косвенном падеже, являющееся второстепенным членом предложения (грам.). Прямое дополнение. Косвенное дополнение.
• В дополнение (книж.) — сверх ранее сделанного или сказанного, в придачу. В дополнение ко всем неудачам он не успел получить билета.

дополнение, ДОПОЛНЕНИЕ


ДОПОЛНЕННЫЙ

ДОПО́ЛНЕННЫЙ, дополненная, дополненное; дополнен, дополнена, дополнено. прич. страд. прош. от дополнить.
| только полн. С дополнениями.

дополненный, ДОПОЛНЕННЫЙ


ДОПОЛНИТЕЛЬНО

ДОПОЛНИ́ТЕЛЬНО, нареч. Сверх имевшегося ранее, в добавление к чему-нибудь. Ему дали дополнительно десять дней отпуска.

дополнительно, ДОПОЛНИТЕЛЬНО


ДОПОЛНИТЕЛЬНЫЙ

ДОПОЛНИ́ТЕЛЬНЫЙ, дополнительная, дополнительное.
1. Служащий дополнением, добавочный. Дополнительное разъяснение. Дополнительный отпуск. Дополнительная карточка.
2. Являющийся в роли дополнения (во 2 знач.; грам.). Дополнительное придаточное предложение.
• Дополнительные цвета (физ.) — два цвета, дающих при оптическом смешении ахроматический (во 2 знач.) цвет.

дополнительный, ДОПОЛНИТЕЛЬНЫЙ


ДОПОЛНИТЬ

ДОПО́ЛНИТЬ, дополню, дополнишь (совер. к дополнять).
1. что. Прибавить к чему-нибудь, сделать что-нибудь полнее. Дополнить статью примечаниями. Исправленное и дополненное издание.
2. кого-что (один другого, друг друга). Восполнить недостающее в ком-чем-нибудь другом. Эта пара как будто создана для того, чтобы дополнить друг друга.

дополнить, ДОПОЛНИТЬ


ДОПОЛНИТЬСЯ

ДОПО́ЛНИТЬСЯ, дополнюсь, дополнишься, совер. (к дополняться). Становиться полнее от прибавления чего-нибудь.

дополниться, ДОПОЛНИТЬСЯ


ДОПОЛНЯТЬ

ДОПОЛНЯ́ТЬ, дополняю, дополняешь, что. несов. к дополнить.

дополнять, ДОПОЛНЯТЬ


ДОПОЛНЯТЬСЯ

ДОПОЛНЯ́ТЬСЯ, дополняюсь, дополняешься, несов.
1. несов. к дополниться.
2. страд. к дополнить.

дополняться, ДОПОЛНЯТЬСЯ


ДОПОЛОСКАННЫЙ

ДОПОЛО́СКАННЫЙ, дополосканная, дополосканное; дополоскан, дополоскана, дополоскано. прич. страд. прош. от дополоскать.

дополосканный, ДОПОЛОСКАННЫЙ


ДОПОЛОСКАТЬ

ДОПОЛОСКА́ТЬ, дополощу, дополощешь, совер. (к дополаскивать), что. Докончить полосканье чего-нибудь. Дополоскать белье.

дополоскать, ДОПОЛОСКАТЬ


ДОПОЛОСКАТЬСЯ

ДОПОЛОСКА́ТЬСЯ, дополощусь, дополощешься, совер. (разг. фам.). Полоща, полоскаясь, причинить себе какой-нибудь вред.

дополоскаться, ДОПОЛОСКАТЬСЯ


ДОПОЛОТЫЙ

ДОПО́ЛОТЫЙ, дополотая, дополотое; дополот, дополота, дополото. прич. страд. прош. от дополоть.

дополотый, ДОПОЛОТЫЙ


ДОПОЛОТЬ

ДОПОЛО́ТЬ, дополю, дополешь, совер. (к допалывать), что. Кончить полоть что-нибудь. Дополоть грядку.

дополоть, ДОПОЛОТЬ


ДОПОЛОЩУ

ДОПОЛОЩУ́, дополощусь, дополощешь, дополощешься. буд. от дополоскать, дополоскаться.

дополощу, ДОПОЛОЩУ


ДОПОЛУЧАТЬ

ДОПОЛУЧА́ТЬ, дополучаю, дополучаешь. несов. к дополучить.

дополучать, ДОПОЛУЧАТЬ


ДОПОЛУЧАТЬСЯ

ДОПОЛУЧА́ТЬСЯ, дополучаюсь, дополучаешься, несов. страд. к дополучать.

дополучаться, ДОПОЛУЧАТЬСЯ


ДОПОЛУЧЕННЫЙ

ДОПОЛУ́ЧЕННЫЙ, дополученная, дополученное; дополучен, дополучена, дополучено. прич. страд. прош. от дополучить.

дополученный, ДОПОЛУЧЕННЫЙ


ДОПОЛУЧИТЬ

ДОПОЛУЧИ́ТЬ, дополучу, дополучишь, совер. (к дополучать), что. Получить остающуюся часть (того, что следует). Дополучить продукты.

дополучить, ДОПОЛУЧИТЬ


ДОПОЛУЧКА

ДОПОЛУ́ЧКА, дополучки, жен. (разг.).
1. Действие по гл. дополучить.
2. То, что дополучено.

дополучка, ДОПОЛУЧКА


ДОПОТОПНЫЙ

ДОПОТО́ПНЫЙ, допотопная, допотопное.
1. Вымерший, ископаемый (как бы существовавший до всемирного потопа, упоминаемого в библии; устар.). Допотопные животные.
2. Устарелый, отсталый; старомодный (разг. шутл. ирон.). Допотопные взгляды. Допотопный экипаж.

допотопный, ДОПОТОПНЫЙ


ДОПОЮ

ДОПОЮ́1, допоёшь. буд. от допеть.

допою, ДОПОЮ


ДОПОЮ

ДОПОЮ́2, допоишь. буд. от допоить.

допою, ДОПОЮ


ДОПРАШИВАТЬ

ДОПРА́ШИВАТЬ, допрашиваю, допрашиваешь. несов. к допросить.

допрашивать, ДОПРАШИВАТЬ


ДОПРАШИВАТЬСЯ

ДОПРА́ШИВАТЬСЯ, допрашиваюсь, допрашиваешься, несов.
1. несов. к допроситься (разг.).
2. страд. к допрашивать. Подсудимые допрашиваются следователем.

допрашиваться, ДОПРАШИВАТЬСЯ


ДОПРИЗЫВНИК

ДОПРИЗЫ́ВНИК, допризывника, муж. (неол.). Лицо допризывного возраста, получающее военную подготовку. Обучение допризывников.

допризывник, ДОПРИЗЫВНИК


ДОПРИЗЫВНЫЙ

ДОПРИЗЫ́ВНЫЙ, допризывная, допризывное (спец.). прил., по знач. связанное с временем до призыва на действительную военную службу. Допризывная подготовка. Допризывное обучение. Допризывный возраст.

допризывный, ДОПРИЗЫВНЫЙ


ДОПРОДАВАТЬ

ДОПРОДАВА́ТЬ, допродаю, допродаёшь; допродавая, повел. допродавай. несов. к допродать.

допродавать, ДОПРОДАВАТЬ


ДОПРОДАВАТЬСЯ

ДОПРОДАВА́ТЬСЯ, допродаюсь, допродаёшься; допродаваясь, повел. допродавайся, несов. страд. к допродавать.

допродаваться, ДОПРОДАВАТЬСЯ


ДОПРОДАДИМ

ДОПРОДАДИ́М, допродадите, допродадут. мн. буд. от допродать.

допродадим, ДОПРОДАДИМ


ДОПРОДАМ

ДОПРОДА́М, допродашь, допродаст. ед. буд. от допродать.

допродам, ДОПРОДАМ


ДОПРОДАННЫЙ

ДОПРО́ДАННЫЙ, допроданная, допроданное; допродан, допродана, допродано. прич. страд. прош. от допродать.

допроданный, ДОПРОДАННЫЙ


ДОПРОДАСТ

ДОПРОДА́СТ. см. допродать.

допродаст, ДОПРОДАСТ


ДОПРОДАТЬ

ДОПРОДА́ТЬ, допродам, допродашь, допродаст, допродадим, допродадите, допродадут, прош. допродал, допродала, допродало; допродавший, совер. (к допродавать), что. Продать оставшееся, продать дополнительно. Допродать вещи.

допродать, ДОПРОДАТЬ


ДОПРОДАШЬ

ДОПРОДА́ШЬ. см. допродать.

допродашь, ДОПРОДАШЬ


ДОПРОДАЮ

ДОПРОДАЮ́, допродаюсь, допродаёшь, допродаёшься. наст. от допродавать, допродаваться.

допродаю, ДОПРОДАЮ


ДОПРОС

ДОПРО́С, допроса, муж. Действие по гл. допросить — допрашивать. Подвергнуть допросу. Снять допрос с подсудимого.

допрос, ДОПРОС


ДОПРОСИТЬ

ДОПРОСИ́ТЬ, допрошу, допросишь, совер. (к допрашивать), кого-что. Для выяснения обстоятельства дела, преступления подвергнуть расспросам (обвиняемого или свидетеля, офиц.). Следователь допросил обвиняемого.
| Расспросить, заставить подробно ответить на вопросы (разг.). Я сынишку допрошу, как было дело.

допросить, ДОПРОСИТЬ


ДОПРОСИТЬСЯ

ДОПРОСИ́ТЬСЯ, допрошусь, допросишься, совер. (к допрашиваться) (разг.).
1. чего и с инф. Добиться чего-нибудь усиленными просьбами. Еле допросились обеда. Его не допросишься дверь закрыть.
2. о чем. Разузнать что-нибудь путем расспросов. Не могли допроситься, кто он такой. Не могли допроситься о его происхождении.

допроситься, ДОПРОСИТЬСЯ


ДОПРОСНЫЙ

ДОПРО́СНЫЙ, допросная, допросное (офиц.). прил. к допрос. Допросные пункты.

допросный, ДОПРОСНЫЙ


ДОПРОСЧИК

ДОПРО́СЧИК, допросчика, муж. (разг. устар.). Лицо, производящее допрос.

допросчик, ДОПРОСЧИК


ДОПРОШЕННЫЙ

ДОПРО́ШЕННЫЙ, допрошенная, допрошенное; допрошен, допрошена, допрошено. прич. страд. прош. от допросить. Свидетели уже допрошены.

допрошенный, ДОПРОШЕННЫЙ


ДОПРОШУ

ДОПРОШУ́, допрошусь, допросишь, допросишься. буд. от допросить, допроситься.

допрошу, ДОПРОШУ


ДОПРЫГАТЬСЯ

ДОПРЫ́ГАТЬСЯ, допрыгаюсь, допрыгаешься, совер. (к допрыгиваться), до чего (разг.).
1. Чрезмерным прыганьем довести себя до крайней усталости.
2. перен. Легкомысленным поведением навлечь на себя какие-нибудь неприятности (фам.). Допрыгаться до полного разорения.

допрыгаться, ДОПРЫГАТЬСЯ


ДОПРЫГИВАТЬ

ДОПРЫ́ГИВАТЬ, допрыгиваю, допрыгиваешь. несов. к допрыгнуть.

допрыгивать, ДОПРЫГИВАТЬ


ДОПРЫГИВАТЬСЯ

ДОПРЫ́ГИВАТЬСЯ, допрыгиваюсь, допрыгиваешься (разг.). несов. к допрыгаться.

допрыгиваться, ДОПРЫГИВАТЬСЯ


ДОПРЫГНУТЬ

ДОПРЫ́ГНУТЬ, допрыгну, допрыгнешь, совер. (к допрыгивать), до чего. Прыгнуть до определенного места вверх или (редк.) в длину. Яблоки висят высоко, не допрыгнешь.

допрыгнуть, ДОПРЫГНУТЬ


ДОПРЯДЁННЫЙ

ДОПРЯДЁННЫЙ, допрядённая, допрядённое; допрядён, допрядена, допрядено. прич. страд. прош. от допрясть.

допряденный, ДОПРЯДЕННЫЙ


ДОПРЯДУ

ДОПРЯДУ́, допрядёшь. буд. от допрясть.

допряду, ДОПРЯДУ


ДОПРЯЛ

ДОПРЯ́Л, допряла. прош. от допрясть.

допрял, ДОПРЯЛ


ДОПРЯСТЬ

ДОПРЯ́СТЬ, допряду, допрядёшь, прош. допрял, допряла, допряло, совер., что. Докончить прядение чего-нибудь. Допрясть холст.

допрясть, ДОПРЯСТЬ


ДОПУСК

ДО́ПУСК, допуска, муж.
1. Право входа куда-нибудь, доступ (прост.). Иметь допуск к арестованным.
2. Предельное допустимое уклонение от требуемого размера при изготовлении частей машин (тех.).

допуск, ДОПУСК


ДОПУСКАТЬ

ДОПУСКА́ТЬ, допускаю, допускаешь, несов. (к допустить).
1. кого-что до чего или к чему. Разрешать кому-нибудь делать что-нибудь. Допускать до экзаменов. Допускать к выборам. Допускать к вступлению в должность.
| Предоставлять кому-нибудь свободный доступ. Допускать к арестованным. Допускать к секретной переписке.
2. что. Разрешать, не препятствовать чему-нибудь. Допускать азартные игры. Допускать торговлю вином.
| Терпеть, сносить, попустительствовать чему-нибудь. Допускать пьянство у себя в доме.
| Позволять себе что-нибудь делать (неод.). Допускать грубое обращение о подчиненными.
3. Предполагать, считать возможным (книж.). Я не допускаю, чтобы он так поступил. Допускаю, что это так, как вы говорите.

допускать, ДОПУСКАТЬ


ДОПУСКАТЬСЯ

ДОПУСКА́ТЬСЯ, допускаюсь, допускаешься, несов. страд. к допускать. Не допускается (не разрешается, воспрещается; офиц.).

допускаться, ДОПУСКАТЬСЯ


ДОПУСТИМЫЙ

ДОПУСТИ́МЫЙ, допустимая, допустимое; допустим, допустима, допустимо. Такой, который можно допустить (см. допускать во 2 и 3 знач.). Допустимое предложение. Это вполне допустимо.

допустимый, ДОПУСТИМЫЙ


ДОПУСТИТЬ

ДОПУСТИ́ТЬ, допущу, допустишь. совер. к допускать. Допустим, что эти линии параллельны.

допустить, ДОПУСТИТЬ


ДОПУЩАТЬ

ДОПУЩА́ТЬ, допущаю, допущаешь, несов. (к допустить), кого-что (прост. и обл.). Допускать. «Нас неудачею предатели стращают и благо верное достать не допущают.» Пушкин.

допущать, ДОПУЩАТЬ


ДОПУЩЕНИЕ

ДОПУЩЕ́НИЕ, допущения, ср. (книж.). Предположение, гипотеза. Из сделанного допущения вытекают следующие положения.

допущение, ДОПУЩЕНИЕ


ДОПУЩЕННЫЙ

ДОПУ́ЩЕННЫЙ, допущенная, допущенное; допущен, допущена, допущено. прич. страд. прош. от допустить. Лица, допущенные к испытаниям. Допущенное предположение.

допущенный, ДОПУЩЕННЫЙ


ДОПУЩУ

ДОПУЩУ́, допустишь. буд. от допустить.

допущу, ДОПУЩУ


ДОПЫТАТЬСЯ

ДОПЫТА́ТЬСЯ, допытаюсь, допытаешься, совер. (к допытываться) (разг.). Разузнать, выведать. Я допытался, где вы были.

допытаться, ДОПЫТАТЬСЯ


ДОПЫТЫВАТЬСЯ

ДОПЫ́ТЫВАТЬСЯ, допытываюсь, допытываешься (разг.). несов. к допытаться.

допытываться, ДОПЫТЫВАТЬСЯ


ДОПЬЮ

ДОПЬЮ́, допьюсь, допьёшь, допьёшься. буд. от допить, допиться.

допью, ДОПЬЮ


ДОПЬЯНА

ДОПЬЯНА́, нареч. (разг.). До полного опьянения. Напоить допьяна.

допьяна, ДОПЬЯНА


ДОРАБАТЫВАТЬ

ДОРАБА́ТЫВАТЬ, дорабатываю, дорабатываешь. несов. к доработать.

дорабатывать, ДОРАБАТЫВАТЬ


ДОРАБАТЫВАТЬСЯ

ДОРАБА́ТЫВАТЬСЯ, дорабатываюсь, дорабатываешься, несов.
1. несов. к доработаться (разг.).
2. страд. к дорабатывать.

дорабатываться, ДОРАБАТЫВАТЬСЯ


ДОРАБОТАТЬ

ДОРАБО́ТАТЬ, доработаю, доработаешь, совер. (к дорабатывать).
1. что. Кончить работать, окончить работу. Когда доработает, может уйти.
| Доделать, разработать детально, привести в окончательный вид. Этот проект необходимо доработать.
2. без доп. Пробыть на работе до какого-нибудь времени. Доработал до утра.

доработать, ДОРАБОТАТЬ


ДОРАБОТАТЬСЯ

ДОРАБО́ТАТЬСЯ, доработаюсь, доработаешься, совер. (к дорабатываться), до чего (разг.). Работой довести себя до какого-нибудь состояния или достичь чего-нибудь. Доработаться до чахотки. Доработался до повышения по службе.

доработаться, ДОРАБОТАТЬСЯ


ДОРАБОТКА

ДОРАБО́ТКА, доработки, мн. нет, жен. (разг. спец.). Действие по гл. доработать — дорабатывать.

доработка, ДОРАБОТКА


ДОРАСТАТЬ

ДОРАСТА́ТЬ, дорастаю, дорастаешь. несов. к дорасти.

дорастать, ДОРАСТАТЬ


ДОРАСТИ

ДОРАСТИ́, дорасту, дорастёшь, прош. дорос, доросла, совер. (к дорастать).
1. Вырасти до какого-нибудь предела. Дерево еще дорастет.
2. Достичь какого-нибудь возраста (разг.). Он еще не дорос, чтобы ходить в кино.
| перен., чаще с отриц. Развиться в достаточной степени, достичь чего-нибудь (ирон.). Они не доросли до философии.

дорасти, ДОРАСТИ


ДОРВАННЫЙ

ДО́РВАННЫЙ, дорванная, дорванное; дорван, дорвана, дорвано. прич. страд. прош. от дорвать.

дорванный, ДОРВАННЫЙ


ДОРВАТЬ

ДОРВА́ТЬ, дорву, дорвёшь, прош. дорвал, дорвала, дорвало, совер. (к дорывать), что. Сорвать до конца. Дорвать последние цветы.

дорвать, ДОРВАТЬ


ДОРВАТЬСЯ

ДОРВА́ТЬСЯ1, дорвусь, дорвёшься, прош. дорвался, дорвалась, дорвалось, совер. (к дорываться1), до чего (прост.). Довести себя рваньем до чего-нибудь, дойти в рванье до чего-нибудь.

дорваться, ДОРВАТЬСЯ


ДОРВАТЬСЯ

ДОРВА́ТЬСЯ2, дорвусь, дорвёшься, прош. дорвался, дорвалась, совер. (к дорываться2), до кого-чего (разг.).
1. Добраться, с жадностью накинуться на что-нибудь. Дорвался наконец до еды (фам.).
2. Довести себя до какой-нибудь неприятности вызывающим или легкомысленным поведением. «Что же, дорвутся до горшей беды!» Д.Бедный.

дорваться, ДОРВАТЬСЯ


ДОРЕВОЛЮЦИОННЫЙ

ДОРЕВОЛЮЦИО́ННЫЙ, дореволюционная, дореволюционное. Относящийся ко времени до революции. Дореволюционная Франция (ист.).
| То же, спец. о времени до Октябрьской революции 1917 года. Дореволюционный стаж. Дореволюционное издание.

дореволюционный, ДОРЕВОЛЮЦИОННЫЙ


ДОРЕЖУ

ДОРЕ́ЖУ, дорежешь. буд. от дорезать.

дорежу, ДОРЕЖУ


ДОРЕЗАТЬ

ДОРЕ́ЗАТЬ, дорежу, дорежешь, совер. (к дорезать), кого-что. Докончить или довести до какого-нибудь предела резку чего-нибудь.

дорезать, ДОРЕЗАТЬ


ДОРЕЗАТЬ

ДОРЕЗА́ТЬ, дорезаю, дорезаешь. несов. к дорезать.

дорезать, ДОРЕЗАТЬ


ДОРЕЗАТЬСЯ

ДОРЕЗА́ТЬСЯ, дорезаюсь, дорезаешься, несов. страд. к дорезать.

дорезаться, ДОРЕЗАТЬСЯ


ДОРЕФОРМЕННЫЙ

ДОРЕФО́РМЕННЫЙ, дореформенная, дореформенное.
1. Бывший до введения каких-нибудь реформ.
2. То же, спец. о времени до реформы 60-х годов 19 века в России (ист.). Дореформенный суд. Дореформенная деревня.
3. Сильно устарелый, переживший свое время (разг. устар.). Дореформенный чиновник. Дореформенные нравы.

дореформенный, ДОРЕФОРМЕННЫЙ


ДОРИСОВАННЫЙ

ДОРИСО́ВАННЫЙ, дорисованная, дорисованное; дорисован, дорисована, дорисовано. прич. страд. прош. от дорисовать.

дорисованный, ДОРИСОВАННЫЙ


ДОРИСОВАТЬ

ДОРИСОВА́ТЬ, дорисую, дорисуешь, совер. (к дорисовывать), кого-что. Рисуя кого-что-нибудь, довести эту работу до конца или до какого-нибудь предела. Дорисовать портрет.
| перен. То же о воображении, фантазии (книж.). «Довольно с вас: у вас воображенье в минуту дорисует остальное.» Пушкин.

дорисовать, ДОРИСОВАТЬ


ДОРИСОВКА

ДОРИСО́ВКА, дорисовки, мн. нет, жен. (живоп.). Действие по гл. дорисовать — дорисовывать.

дорисовка, ДОРИСОВКА


ДОРИСОВЫВАТЬ

ДОРИСО́ВЫВАТЬ, дорисовываю, дорисовываешь. несов. к дорисовать.

дорисовывать, ДОРИСОВЫВАТЬ


ДОРИСОВЫВАТЬСЯ

ДОРИСО́ВЫВАТЬСЯ, дорисовываюсь, дорисовываешься. страд. к дорисовывать. Сначала набрасывается общий контур, детали дорисовываются потом.

дорисовываться, ДОРИСОВЫВАТЬСЯ


ДОРИЧЕСКИЙ

ДОРИ́ЧЕСКИЙ, дорическая, дорическое (ист.). прил., по знач. связанное с древнегреческой областью Доридой. Дорическое наречие.
| прил., по знач. связанное с особым архитектурным стилем, возникшим в Дориде и отличающимся простотой и массивностью отделки. Дорическая колонна. Дорический орден.

дорический, ДОРИЧЕСКИЙ


ДОРМЕЗ

ДОРМЕ́З, дормеза, муж. (франц. dormouse, букв. соня) (ист.). В старину — большая дорожная карета, в которой можно было располагаться для спанья.

дормез, ДОРМЕЗ


ДОРОГА

ДОРО́ГА, дороги, жен.
1. Путь сообщения; полоса земли, предназнанная для передвижения. Шоссейная дорога. Проселочная дорога. Дорога шла лесом. Свернули с дороги и поехали полем.
2. Место, по которому надо пройти или проехать (разг.). Стул стоял на самой дороге. Отойдите в сторону, не стойте на дороге.
3. Путешествие, поездка. Отправиться в дорогу. Отдохнуть после дороги. Заболел в дороге. Прямо с дороги пошел на работу.
4. Направление, путь следования, маршрут. Покажите мне дорогу в театр. Из Крыма в Одессу кратчайшая дорога — морем.
5. Средства достижения какой-нибудь цели (книж.). Это прямая дорога к тому, чтобы навлечь на себя неприятности. Бережливость — верная дорога к благосостоянию.
| карьера, жизненный путь, направление деятельности. Избрав техническую специальность, он пошел не по своей дороге. Административная работа — его настоящая дорога. Он нашел свое призвание и стоит на хорошей дороге.
• На дорогу — 1) перед отправлением в путешествие, перед расставанием. Закусить на дорогу. 2) то же, что в дорогу. В дорогу — чтобы воспользоваться во время путешествия. Взять в дорогу провиант. При дороге — около дороги. По дороге — 1) во время путешествия, следования. По дороге к процессии присоединялись новые группы демонстрантов. 2) с кем-чем, по одному и тому же направлению. Нам с ним было (Итти) не по дороге. 3) перен., с кем-чем, об общности интересов, взглядов, целей, направления деятельности. Нам с меньшевиками не по дороге. Железная дорога — 1) рельсовый путь, передвижение по такому пути. Ехать по железной дороге. 2) управление линией или сетью рельсовых путей и их оборудование, представляющее отдельную хозяйственную единицу. Мурманская железная дорога. Торная дорога — 1) ровная, хорошо наезженная дорога; 2) перен. слишком обыденная карьера, чей-нибудь уход желателен говорящему); первонач. доброе пожелание счастливого пути. Дать дорогу кому — 1) уступить место для прохода, пропустить; 2) перен. Дать возможность действовать, выдвинуться. Дать дорогу молодежи. Дорогу женщине! Перебить или перебежать дорогу кому (разг.) — захватить что-нибудь раньше другого, на что тот рассчитывал. Туда и дорога кому (разг.) — восклицание в знач.: кто-нибудь получил по заслугам, так кому-нибудь и надо. Одна дорога остается кому — остается один только исход, единственная возможность. Знать дорогу куда — перен. уметь найти доступ куда-нибудь или к кому-нибудь. Стать, стоять на дороге чьей или поперек дороги кому (разг.) — мешать кому-нибудь, быть препятствием кому-нибудь. Итти своей дорогой — перен. поступать, действовать независимо, по-своему, по своему желанию.

дорога, ДОРОГА


ДОРОГО

ДО́РОГО, нареч.
1. За высокую цену, по дорогой цене, ант. дешево. Продавать дорого. Дорого обошлось. Дорого дать.
2. перен. Дорогой ценой, ценой больших усилий, жертв. Успех ему дорого достался. Он дорого заплатил за свои увлечения.
• Любо-дорого — см. люб. Дорого бы я дал, чтобы... (разг.) — выражение сильного, но неисполнимого желания.

дорого, ДОРОГО


ДОРОГОВИЗНА

ДОРОГОВИ́ЗНА, дороговизны, мн. нет, жен. Состояние рынка, когда цены на товары очень высоки. Дороговизна съестных продуктов.

дороговизна, ДОРОГОВИЗНА


ДОРОГОЙ

ДОРО́ГОЙ, нареч. Во время дороги, путешествия, в пути. Дорогой у нас украли чемодан.

дорогой, ДОРОГОЙ


ДОРОГОЙ

ДОРОГО́Й, дорогая, дорогое; дорог, дорога, дорого.
1. Продаваемый или покупаемый по высокой цене; ант. дешевый. Это для меня слишком дорого. Дорогие книги.
| Ценный, очень высокий по качеству и выделке. Дорогие камни. Предпочитать дорогие вещи.
| Высокий (о цене). По дорогой цене.
2. перен. Такой, которым дорожат. Ваш совет мне дорог.
3. Любезный, милый, любимый (обычно в обращении). Для дорогих гостей ничего не пожалею. Дорогой друг!
| То же в знач. сущ. дорогой, дорогого, муж., и дорогая, дорогой, жен. Здравствуйте, мои дорогие! Нет, дорогой, вы ошибаетесь!

дорогой, ДОРОГОЙ


ДОРОДНОСТЬ

ДОРО́ДНОСТЬ, дородности, мн. нет, жен. (устар.). отвл. сущ. к дородный.

дородность, ДОРОДНОСТЬ


ДОРОДНЫЙ

ДОРО́ДНЫЙ, дородная, дородное; дороден, дородна, дородно (устар. нар.-поэт.). Рослый, полный, с крупной фигурой. Дородный мужчина. «Дороден был князь: конь измученный пал.» А.К.Толстой. Дородный добрый молодец (нар. песня).

дородный, ДОРОДНЫЙ


ДОРОДСТВО

ДОРО́ДСТВО, дородства, мн. нет, ср. (устар.). То же, что дородность.

дородство, ДОРОДСТВО


ДОРОЖАТЬ

ДОРОЖА́ТЬ, дорожаю, дорожаешь, несов. (к вздорожать). Становиться дороже, повышаться в цене. Хлеб дорожает.

дорожать, ДОРОЖАТЬ


ДОРОЖЕ

ДОРО́ЖЕ. сравн. к прил. дорогой и к нареч. дорого. Покой дороже всего. Квалифицированный труд дороже ценится.

дороже, ДОРОЖЕ


ДОРОЖЕНЬКА

ДОРО́ЖЕНЬКА, дороженьки, жен. (нар.-поэт.). уменьш.-ласк. к дорога. «Не одна-то дороженька в поле пролегала.» песня.

дороженька, ДОРОЖЕНЬКА


ДОРОЖИТЬ

ДОРОЖИ́ТЬ, дорожу, дорожишь, несов.
1. кем-чем. Высоко ценить, считать очень хорошим. Им на службе очень дорожат.
2. чем. Беречь, бояться потерять. Он дорожит каждой минутой.

дорожить, ДОРОЖИТЬ


ДОРОЖИТЬСЯ

ДОРОЖИ́ТЬСЯ, дорожусь, дорожишься, несов. (прост.). Назначать слишком высокую цену, продавая что-нибудь. Вы очень дорожитесь, надо уступить.

дорожиться, ДОРОЖИТЬСЯ


ДОРОЖКА

ДОРО́ЖКА, -и, жен.
1. уменьш.-ласк. к дорога во всех знач. кроме 3.
2. Аллея, тропинка. Разделать дорожки. Дорожки сада усыпаны песком. Лесная д.
3. Узкий, длинный ковер, половик. Д. из линолеума. || Узкая длинная скатерть, постилаемая поверх обычной. Шитая д. || Узкая полоса другого цвета на ткани.
4. Рыболовная снасть в виде длинного шнура с крючком и приманкой на конце (спец.). На дорожку ловят обычно с лодки.
5. В различных ремеслах и производствах название различных длинных и узких углублений, борозд, полос и т.п. (спец.).
• Беговая дорожка (спорт.) — особо устроенная круговая дорога, на к-рой происходят бега (на ипподромах, катках и т.п.).

дорожка, ДОРОЖКА


ДОРОЖНЫЙ

ДОРО́ЖНЫЙ, дорожная, дорожное.
1. прил. к дорога во всех знач., кроме 5. Дорожная пыль. Дорожные условия. Дорожные впечатления.
2. Служащий для дороги, для путешествия. Дорожный костюм. Одеться по-дорожному.
3. Находящийся в пути, в дороге (обл. и устар.). Дорожные люди.
• Дорожный мастер (ж.-д.) — лицо, наблюдающее за ремонтом и поддержанием в порядке известной части (околотка) ж.-д. пути.

дорожный, ДОРОЖНЫЙ


ДОРОС

ДОРО́С, доросла. прош. от дорасти.

дорос, ДОРОС


ДОРОЮ

ДОРО́Ю, дороюсь, дороешь, дороешься. буд. от дорыть, дорыться.

дорою, ДОРОЮ


ДОРСАЛЬНЫЙ

ДОРСА́ЛЬНЫЙ, дорсальная, дорсальное (лат. dorsalis).
1. Спинной, расположенный со стороны спины (анат.).
2. Такой, в образовании которого участвует спинка языка (о звуках речи; линг.).

дорсальный, ДОРСАЛЬНЫЙ


ДОРТУАР

ДОРТУА́Р, дортуара, муж. (франц. dortoir) (дорев.). Общая спальня для учащихся в закрытых учебных заведениях.

дортуар, ДОРТУАР


ДОРУБАТЬ

ДОРУБА́ТЬ, дорубаю, дорубаешь. несов. к дорубить.

дорубать, ДОРУБАТЬ


ДОРУБАТЬСЯ

ДОРУБА́ТЬСЯ, дорубаюсь, дорубаешься, несов. страд. к дорубать.

дорубаться, ДОРУБАТЬСЯ


ДОРУБИТЬ

ДОРУБИ́ТЬ, дорублю, дорубишь, совер. (к дорубать) кого-что. Довести рубку чего-нибудь до конца или до какого-нибудь предела. Дорубить дерево. Дорубить до середины.

дорубить, ДОРУБИТЬ


ДОРУБЛЕННЫЙ

ДОРУ́БЛЕННЫЙ, дорубленная, дорубленное; дорублен, дорублена, дорублено. прич. страд. прош. от дорубить.

дорубленный, ДОРУБЛЕННЫЙ


ДОРУГАТЬСЯ

ДОРУГА́ТЬСЯ, доругаюсь, доругаешься, совер. (прост.).
1. Докончить ругань.
2. до чего. Ругаясь, дойти до неприятных последствий. Эти ребята доругались до драки.

доругаться, ДОРУГАТЬСЯ


ДОРЫВАТЬ

ДОРЫВА́ТЬ1, дорываю, дорываешь. несов. к дорвать.

дорывать, ДОРЫВАТЬ


ДОРЫВАТЬ

ДОРЫВА́ТЬ2, дорываю, дорываешь. несов. к дорыть.

дорывать, ДОРЫВАТЬ


ДОРЫВАТЬСЯ

ДОРЫВА́ТЬСЯ1, дорываюсь, дорываешься (прост.). несов. к дорваться1.

дорываться, ДОРЫВАТЬСЯ


ДОРЫВАТЬСЯ

ДОРЫВА́ТЬСЯ2, дорываюсь, дорываешься (разг.). несов. к дорваться2.

дорываться, ДОРЫВАТЬСЯ


ДОРЫВАТЬСЯ

ДОРЫВА́ТЬСЯ3, дорываюсь, дорываешься, несов. страд. к дорывать1.

дорываться, ДОРЫВАТЬСЯ


ДОРЫВАТЬСЯ

ДОРЫВА́ТЬСЯ4, дорываюсь, дорываешься, несов.
1. несов. к дорыться.
2. страд. к дорывать2.

дорываться, ДОРЫВАТЬСЯ


ДОРЫТЬ

ДОРЫ́ТЬ, дорою, дороешь, совер. (к дорывать2), что. Довести рытье чего-нибудь до конца или до какого-нибудь предела. Дорыть канаву. Дорыть до половины.

дорыть, ДОРЫТЬ


ДОРЫТЬСЯ

ДОРЫ́ТЬСЯ, дороюсь, дороешься, совер. (к дорываться4), до чего. Роя, добраться до чего-нибудь, роясь, обнаружить что-нибудь. Дорыться до источника.

дорыться, ДОРЫТЬСЯ


ДОСАДА

ДОСА́ДА, досады, мн. нет, жен. Чувство раздражения и неудовольствия вследствие неудачи, обиды или какой-нибудь неприятности. «Руслан, досаду в сердце кроя, грозит ей молча копием.» Пушкин. Такая досада мне на него! Он даже заплакал от досады. «Мартышка тут с досады и печали об камень так хватила их (очки), Что только брызги засверкали.» Крылов.
| Неприятность (разг.). Какая досада, он уже уехал! Что за досада!

досада, ДОСАДА


ДОСАДИТЬ

ДОСАДИ́ТЬ1, досажу, досадишь, совер. (к досаждать) кому-чему. Причинить досаду, доставить неприятность. Он мне досадил своими неуместными вопросами.

досадить, ДОСАДИТЬ


ДОСАДИТЬ

ДОСАДИ́ТЬ2, досажу, досадишь (моск. также досодишь), совер. (к досаживать), что. Довести сажанье чего-нибудь до конца или до какого-нибудь предела. Досадить капусту. Досадили грядку только до половины.

досадить, ДОСАДИТЬ


ДОСАДЛИВЫЙ

ДОСА́ДЛИВЫЙ, досадливая, досадливое; досадлив, досадлива, досадливо (разг.). Выражающий досаду, заключающий досаду. Досадливый жест. Досадливая интонация в голосе.

досадливый, ДОСАДЛИВЫЙ


ДОСАДНЫЙ

ДОСА́ДНЫЙ, досадная, досадное; досаден, досадна, досадно.
1. Вызывающий досаду, неприятный. Досадный случай. Досадная опечатка.
2. безл., в знач. сказуемого досадно кому-чему. О чувстве досады, испытываемом кем-нибудь. Мне было досадно на него. Досадно, что опоздал на поезд.

досадный, ДОСАДНЫЙ


ДОСАДОВАТЬ

ДОСА́ДОВАТЬ, досадую, досадуешь, несов., на кого-что. Чувствовать, испытывать досаду. Нечего досадовать на других, когда сам виноват. Досадовать на судьбу.

досадовать, ДОСАДОВАТЬ


ДОСАЖДАТЬ

ДОСАЖДА́ТЬ, досаждаю, досаждаешь. несов. к досадить.

досаждать, ДОСАЖДАТЬ


ДОСАЖЕННЫЙ

ДОСА́ЖЕННЫЙ (моск. также досоженный), досаженная, досаженное; досажен, досажена, досажено. прич. страд. прош. от досадить2.

досаженный, ДОСАЖЕННЫЙ


ДОСАЖИВАТЬ

ДОСА́ЖИВАТЬ, досаживаю, досаживаешь. несов. к досадить2.

досаживать, ДОСАЖИВАТЬ


ДОСАЖИВАТЬСЯ

ДОСА́ЖИВАТЬСЯ, досаживаюсь, досаживаешься, несов. страд. к досаживать2.

досаживаться, ДОСАЖИВАТЬСЯ


ДОСАЖУ

ДОСАЖУ́, досадишь. буд. от досадить2.

досажу, ДОСАЖУ


ДОСАЛИВАТЬ

ДОСА́ЛИВАТЬ, досаливаю, досаливаешь. несов. к досолить.

досаливать, ДОСАЛИВАТЬ


ДОСАЛИВАТЬСЯ

ДОСА́ЛИВАТЬСЯ, досаливаюсь, досаливаешься, несов.
1. несов. к досолиться (прост.).
2. страд. к досаливать.

досаливаться, ДОСАЛИВАТЬСЯ


ДОСАСЫВАТЬ

ДОСА́СЫВАТЬ, досасываю, досасываешь. несов. к дососать.

досасывать, ДОСАСЫВАТЬ


ДОСАСЫВАТЬСЯ

ДОСА́СЫВАТЬСЯ, досасываюсь, досасываешься, несов.
1. несов. к дососаться (прост.).
2. страд. к досасывать.

досасываться, ДОСАСЫВАТЬСЯ


ДОСБИРАТЬ

ДОСБИРА́ТЬ, досбираю, досбираешь, совер., что (обл.). Довести сбор чего-нибудь до конца или до какого-нибудь предела.

досбирать, ДОСБИРАТЬ


ДОСВЕРЛЁННЫЙ

ДОСВЕРЛЁННЫЙ, досверлённая, досверлённое; досверлён, досверлена, досверлено. прич. страд. прош. от досверлить.

досверленный, ДОСВЕРЛЕННЫЙ


ДОСВЕРЛИВАТЬ

ДОСВЕ́РЛИВАТЬ, досверливаю, досверливаешь. несов. к досверлить.

досверливать, ДОСВЕРЛИВАТЬ


ДОСВЕРЛИВАТЬСЯ

ДОСВЕ́РЛИВАТЬСЯ, досверливаюсь, досверливаешься, несов. страд. к досверливать.

досверливаться, ДОСВЕРЛИВАТЬСЯ


ДОСВЕРЛИТЬ

ДОСВЕРЛИ́ТЬ, досверлю, досверлишь, совер. (к досверливать), что. Довести сверление чего-нибудь до конца или до какого-нибудь предела. Досверлить все стволы.

досверлить, ДОСВЕРЛИТЬ


ДОСЕВАТЬ

ДОСЕВА́ТЬ, досеваю, досеваешь (с.-х.). несов. к досеять.

досевать, ДОСЕВАТЬ


ДОСЕВАТЬСЯ

ДОСЕВА́ТЬСЯ, досеваюсь, досеваешься, несов. (с.-х.). страд. к досевать.

досеваться, ДОСЕВАТЬСЯ


ДОСЕИВАТЬ

ДОСЕ́ИВАТЬ, досеиваю, досеиваешь, несов. (с.-х.). То же, что досевать.

досеивать, ДОСЕИВАТЬ


ДОСЕИВАТЬСЯ

ДОСЕ́ИВАТЬСЯ, досеиваюсь, досеиваешься, несов. (с.-х.). страд. к досеивать, то же, что досеваться.

досеиваться, ДОСЕИВАТЬСЯ


ДОСЕЛЕ

ДОСЕ́ЛЕ и ДОСЕЛЬ, нареч. (устар.). Доныне, до сих пор. «Досель я Черномора знала одною громкою молвой.» Пушкин.
| Досюда (редк.).

доселе, ДОСЕЛЕ


ДОСЕЯТЬ

ДОСЕ́ЯТЬ, досею, досеешь, совер. (к досевать и к досеивать), что (с.-х.). Довести сев чего-нибудь до конца или до какого-нибудь предела.

досеять, ДОСЕЯТЬ


ДОСИДЕТЬ

ДОСИДЕ́ТЬ, Досижу, досидишь, совер. (к досиживать), до чего. Пробыть, просидеть до окончания чего-нибудь. Досижу до конца спектакля.

досидеть, ДОСИДЕТЬ


ДОСИДЕТЬСЯ

ДОСИДЕ́ТЬСЯ, досижусь, досидишься, совер. (к досиживаться), до чего (разг.). Навлечь на себя неприятности долгим пребыванием, сидением где-нибудь. В гостях досиделся до того, что опоздал на трамвай.

досидеться, ДОСИДЕТЬСЯ


ДОСИЖИВАТЬ

ДОСИ́ЖИВАТЬ, досиживаю, досиживаешь. несов. к досидеть.

досиживать, ДОСИЖИВАТЬ


ДОСИЖИВАТЬСЯ

ДОСИ́ЖИВАТЬСЯ, досиживаюсь, досиживаешься, несов. (разг.). несов. к досидеться.

досиживаться, ДОСИЖИВАТЬСЯ


ДОСИЖУ

ДОСИЖУ́, досижусь, досидишь, досидишься. буд. от досидеть, досидеться.

досижу, ДОСИЖУ


ДОСКА

ДОСКА́, доски, вин. доску, мн. доски, досок, доскам, жен. Плоский с двух сторон кусок дерева небольшой толщины, обычно выпиленный из бревна. Дюймовая доска. Половая доска. Сосновые доски.
| Пластина, плита. Медная доска. Мраморная доска.
• Аспидная или грифельная диска — шиферная пластинка, на которой пишут грифелем. Наборная доска (тип.) — специальная доска для набора шрифта. Шахматная доска — поле (на доске, картоне), разграфленное на 64 квадрата, для игры в шахматы и шашки. Черная доска (неол.) — доска, на которой вывешивается список провинившихся в чем-нибудь. Занести на черную доску всех прогульщиков. Красная доска (неол.) — доска, на которой вывешивается список отличившихся в чем-нибудь. Лучших ударников на красную доску! Гравировальная доска — медная или стальная пластинка, на которой гравируются изображения. Классная доска — широкая доска, выкрашенная черной краской, на которой пишут мелом. От доски до доски (Прочесть) (разг.) — от начала до конца. Прочесть газету от доски до доски (первонач. о книге, когда книжные переплеты делались из досок). Ставить на одну доску кого с кем — приравнивать кого-нибудь к кому-нибудь. Их нельзя ставить на одну дожу. Как доска (худой) (разг.) — очень тощий. Сыграть в доску (вор.) — умереть. В доску (прост. из вор.) — окончательно, совершенно. Пьян в доску (мертвецки). Свой в доску (вполне свой, верный до гроба). До гробовой доски — см. гробовой.

доска, ДОСКА


ДОСКАБЛИВАТЬ

ДОСКА́БЛИВАТЬ, доскабливаю, доскабливаешь. несов. к доскоблить.

доскабливать, ДОСКАБЛИВАТЬ


ДОСКАБЛИВАТЬСЯ

ДОСКА́БЛИВАТЬСЯ, доскабливаюсь, доскабливаешься, несов.
1. несов. к доскоблиться (разг. спец.).
2. страд. к доскабливать.

доскабливаться, ДОСКАБЛИВАТЬСЯ


ДОСКАЖУ

ДОСКАЖУ́, доскажешь. буд. от досказать.

доскажу, ДОСКАЖУ


ДОСКАЗАННЫЙ

ДОСКА́ЗАННЫЙ, досказанная, досказанное; досказан, досказана, досказано. прич. страд. прош. от досказать.

досказанный, ДОСКАЗАННЫЙ


ДОСКАЗАТЬ

ДОСКАЗА́ТЬ, доскажу, доскажешь, совер. (к досказывать), что. Договорить, закончить рассказывать; довести рассказ до какого-нибудь предела. Вы чего-то не досказали мне.

досказать, ДОСКАЗАТЬ


ДОСКАЗЫВАТЬ

ДОСКА́ЗЫВАТЬ, досказываю, досказываешь. несов. к досказать.

досказывать, ДОСКАЗЫВАТЬ


ДОСКАЗЫВАТЬСЯ

ДОСКА́ЗЫВАТЬСЯ, досказываюсь, досказываешься, несов. страд. к досказывать.

досказываться, ДОСКАЗЫВАТЬСЯ


ДОСКАКАТЬ

ДОСКАКА́ТЬ, доскачу, доскачешь, совер. (к доскакивать), до чего. Скача, достичь какого-нибудь места. «- Скачи, князь, до вражьего стану... И князь доскакал.» А.К.Толстой.

доскакать, ДОСКАКАТЬ


ДОСКАКАТЬСЯ

ДОСКАКА́ТЬСЯ, доскачусь, доскачешься, совер., до чего (разг. фам.). Скача и прыгая без меры, причинить себе какой-нибудь вред. Школьник доскакался до того, что растерял свои тетради.

доскакаться, ДОСКАКАТЬСЯ


ДОСКАКИВАТЬ

ДОСКА́КИВАТЬ, доскакиваю, доскакиваешь. несов. к доскакать.

доскакивать, ДОСКАКИВАТЬ


ДОСКАЧУ

ДОСКАЧУ́, доскачусь, доскачешь, доскачешься. буд. от доскакать, доскакаться.

доскачу, ДОСКАЧУ


ДОСКОБЛЕННЫЙ

ДОСКО́БЛЕННЫЙ, доскобленная, доскобленное; доскоблен, доскоблена, доскоблено. прич. страд. прош. от доскоблить.

доскобленный, ДОСКОБЛЕННЫЙ


ДОСКОБЛИТЬ

ДОСКОБЛИ́ТЬ, доскоблю, доскоблишь, совер. (к доскабливать), что. Докончить скобление чего-нибудь. Доскоблить доску.
| до чего. Провести скобление до какого-нибудь результата. Доскоблил до дыр.

доскоблить, ДОСКОБЛИТЬ


ДОСКОБЛИТЬСЯ

ДОСКОБЛИ́ТЬСЯ, доскоблюсь, доскоблишься, совер. (к доскабливаться) (разг. спец.). Скобля, достичь, добраться до какого-нибудь места.

доскоблиться, ДОСКОБЛИТЬСЯ


ДОСКОНАЛЬНЫЙ

ДОСКОНА́ЛЬНЫЙ, доскональная, доскональное (польск. doskonalny) (устар.). Подробный, детальный, основательный. Доскональный расспрос. Доскональное изучение. Доскональный разбор дела. Мне досконально (нареч.) всё известно.

доскональный, ДОСКОНАЛЬНЫЙ


ДОСКОЧИТЬ

ДОСКОЧИ́ТЬ, доскочу, доскочишь, совер. (к доскакивать), до чего. Допрыгнуть, скачком достичь какого-нибудь места.

доскочить, ДОСКОЧИТЬ


ДОСКРЁБ

ДОСКРЁБ, доскребся, доскребла, доскреблась. прош. от доскрести, доскрестись.

доскреб, ДОСКРЕБ


ДОСКРЕБУ

ДОСКРЕБУ́, доскребусь, доскребёшь, доскребешься. буд. от доскрести, доскрестись.

доскребу, ДОСКРЕБУ


ДОСКРЁБЫВАТЬ

ДОСКРЁБЫВАТЬ, доскрёбываю, доскрёбываешь. несов. к доскрести.

доскребывать, ДОСКРЕБЫВАТЬ


ДОСКРЁБЫВАТЬСЯ

ДОСКРЁБЫВАТЬСЯ, доскрёбываюсь, доскрёбываешься, несов. (разг.).
1. несов. к доскрестись.
2. страд. к доскребывать.

доскребываться, ДОСКРЕБЫВАТЬСЯ


ДОСКРЕСТИ

ДОСКРЕСТИ́, доскребу, доскребёшь, прош. доскрёб, доскребла, совер. (к доскрёбывать), что (разг.). Скребя что-нибудь, довести эту работу до конца, до какого-нибудь предела или результата. Доскреб сковородку.

доскрести, ДОСКРЕСТИ


ДОСКРЕСТИСЬ

ДОСКРЕСТИ́СЬ, доскребусь, доскребёшься, прош. доскрёбся, доскреблась, совер. (к доскрёбываться), до чего (разг.). Скребя или скребясь, дойти до какого-нибудь предела.

доскрестись, ДОСКРЕСТИСЬ


ДОСЛАННЫЙ

ДО́СЛАННЫЙ, досланная, досланное; дослан, дослана, дослано. прич. страд. прош. от дослать.

досланный, ДОСЛАННЫЙ


ДОСЛАТЬ

ДОСЛА́ТЬ, дошлю, дошлёшь, совер. (к досылать), кого-что.
1. Послать дополнительно. Дослать следуемые ему деньги.
2. Продвинуть на должное место (воен. спец.). Дослать патрон в винтовке.

дослать, ДОСЛАТЬ


ДОСЛЕДОВАНИЕ

ДОСЛЕ́ДОВАНИЕ, доследования, ср. (офиц., юр.). Действие по гл. доследовать. Направить дело на доследование.

доследование, ДОСЛЕДОВАНИЕ


ДОСЛЕДОВАТЬ

ДОСЛЕ́ДОВАТЬ, доследую, доследуешь, совер. и несов.
1. что. Дополнительно расследовать (офиц., юр.). Доследовать дело.
2. до чего. Дойти (доходить), следуя за кем-нибудь (книж. торж.). Доследовал за ним до дома.

доследовать, ДОСЛЕДОВАТЬ


ДОСЛОВНЫЙ

ДОСЛО́ВНЫЙ, дословная, дословное. Буквальный, совершенно точный. Дословный перевод. Это дословное его выражение. Передавать дословно (нареч.).

дословный, ДОСЛОВНЫЙ


ДОСЛУЖЕННЫЙ

ДОСЛУ́ЖЕННЫЙ, дослуженная, дослуженное; дослужен, дослужена, дослужено. прич. страд. прош. от дослужить во 2 и 3 знач.

дослуженный, ДОСЛУЖЕННЫЙ


ДОСЛУЖИВАТЬ

ДОСЛУ́ЖИВАТЬ, дослуживаю, дослуживаешь. несов. к дослужить.

дослуживать, ДОСЛУЖИВАТЬ


ДОСЛУЖИВАТЬСЯ

ДОСЛУ́ЖИВАТЬСЯ, дослуживаюсь, дослуживаешься, несов.
1. несов. к дослужиться.
2. страд. к дослуживать.

дослуживаться, ДОСЛУЖИВАТЬСЯ


ДОСЛУЖИТЬ

ДОСЛУЖИ́ТЬ, дослужу, дослужишь, совер. (к дослуживать).
1. до чего. Пробыть на службе до какого-нибудь срока. Дослужить до старости.
2. что. Пробыть на службе какой-нибудь остающийся срок. До пенсии осталось дослужить два года.
3. что. Докончить какую-нибудь службу (церк.). Дослужить всенощную.

дослужить, ДОСЛУЖИТЬ


ДОСЛУЖИТЬСЯ

ДОСЛУЖИ́ТЬСЯ, дослужусь, дослужишься, совер. (к дослуживаться), до чего. Службой достичь чего-нибудь. Дослужиться до места заведующего.

дослужиться, ДОСЛУЖИТЬСЯ


ДОСЛУШАТЬ

ДОСЛУ́ШАТЬ, дослушаю, дослушаешь, совер. (к дослушивать), кого-что. Выслушать до конца или до какого-нибудь предела. Дослушал лекцию и пошел домой. Дослушать только до половины.

дослушать, ДОСЛУШАТЬ


ДОСЛУШАТЬСЯ

ДОСЛУ́ШАТЬСЯ, дослушаюсь, дослушаешься, совер., до чего (разг.). Продолжительным слушанием чего-нибудь причинить себе вред. Дослушался до головной боли.

дослушаться, ДОСЛУШАТЬСЯ


ДОСЛУШИВАТЬ

ДОСЛУ́ШИВАТЬ, дослушиваю, дослушиваешь. несов. к дослушать.

дослушивать, ДОСЛУШИВАТЬ


ДОСЛУШИВАТЬСЯ

ДОСЛУ́ШИВАТЬСЯ, дослушиваюсь, дослушиваешься, несов. (разг.). страд. к дослушивать.

дослушиваться, ДОСЛУШИВАТЬСЯ


ДОСЛЫШАТЬ

ДОСЛЫ́ШАТЬ, дослышу, дослышишь, совер., что (разг.). Расслышать, ясно услышать (употр. преим. с отриц. не, с которым пишется большей частью вместе). Я не дослышал (или недослышал) последних слов.

дослышать, ДОСЛЫШАТЬ


ДОСМАЛИВАТЬ

ДОСМА́ЛИВАТЬ, досмаливаю, досмаливаешь. несов. к досмолить.

досмаливать, ДОСМАЛИВАТЬ


ДОСМАЛИВАТЬСЯ

ДОСМА́ЛИВАТЬСЯ, досмаливаюсь, досмаливаешься, несов. страд. к досмаливать.

досмаливаться, ДОСМАЛИВАТЬСЯ


ДОСМАТРИВАТЬ

ДОСМА́ТРИВАТЬ, досматриваю, досматриваешь. несов. к досмотреть.

досматривать, ДОСМАТРИВАТЬ


ДОСМАТРИВАТЬСЯ

ДОСМА́ТРИВАТЬСЯ, досматриваюсь, досматриваешься, несов. страд. к досматривать (см. досмотреть в 1 и 3 знач.).

досматриваться, ДОСМАТРИВАТЬСЯ


ДОСМЕЯТЬСЯ

ДОСМЕЯ́ТЬСЯ, досмеюсь, досмеёшься, совер., до чего (разг.). Много смеясь, дойти до неприятных последствий. Досмеяться до слез. Досмеяться до икоты.

досмеяться, ДОСМЕЯТЬСЯ


ДОСМОЛЁННЫЙ

ДОСМОЛЁННЫЙ, досмолённая, досмолённое; досмолён, досмолена, досмолено. прич. страд. прош. от досмолить.

досмоленный, ДОСМОЛЕННЫЙ


ДОСМОЛИТЬ

ДОСМОЛИ́ТЬ, досмолю, досмолишь, совер. (к досмаливать), что. Осмолить что-нибудь до конца или до какого-нибудь предела. Досмолить лодку.

досмолить, ДОСМОЛИТЬ


ДОСМОТР

ДОСМО́ТР, досмотра, муж. (офиц.). Поверочный осмотр с целью контроля. Строгий досмотра. Таможенный досмотра.

досмотр, ДОСМОТР


ДОСМОТРЕННЫЙ

ДОСМО́ТРЕННЫЙ, досмотренная, досмотренное; досмотрен, досмотрена, досмотрено. прич. страд. прош. от досмотреть в 1 и 3 знач.

досмотренный, ДОСМОТРЕННЫЙ


ДОСМОТРЕТЬ

ДОСМОТРЕ́ТЬ, досмотрю, досмотришь, совер. (к досматривать).
1. что. Просмотреть до конца или до какого-нибудь предела. Досмотреть книжку. Досмотреть пьесу только до четвертого акта.
2. (только с отриц. не, с которым большей частью пишется вместе) за кем-чем. Присматривая за кем-нибудь, не заметить, прозевать какой-нибудь поступок. Старуха не досмотрела (или недосмотрела) за ребенком, и он ушибся.
| что или без доп. Допустить недосмотр. Я не досмотрел (или недосмотрел), и в вычислениях оказались ошибки.
3. что. Произвести досмотр чего-нибудь (офиц.). Досмотреть товары на границе.

досмотреть, ДОСМОТРЕТЬ


ДОСМОТРЩИК

ДОСМО́ТРЩИК, досмотрщика, муж. (офиц.). Должностное лицо, производящее досмотр. Таможенный досмотрщик.

досмотрщик, ДОСМОТРЩИК


ДОСМОТРЩИЦА

ДОСМО́ТРЩИЦА, досмотрщицы (офиц.). женск. к досмотрщик.

досмотрщица, ДОСМОТРЩИЦА


ДОСОВЕТСКИЙ

ДОСОВЕ́ТСКИЙ, досоветская, досоветское (неол.). Относящийся ко времени до установления советской власти. Досоветские порядки.

досоветский, ДОСОВЕТСКИЙ


ДОСОЖЕННЫЙ

ДОСО́ЖЕННЫЙ. см. досаженный.

досоженный, ДОСОЖЕННЫЙ


ДОСОЛ

ДОСО́Л, досола, мн. нет, муж. (спец.). Действие по гл. досолить.

досол, ДОСОЛ


ДОСОЛЁННЫЙ

ДОСОЛЁННЫЙ, досолённая, досолённое; досолён, досолена, досолено. прич. страд. прош. от досолить.

досоленный, ДОСОЛЕННЫЙ


ДОСОЛИТЬ

ДОСОЛИ́ТЬ, досолю, досолишь, совер. (к досаливать), что. Соля что-нибудь, довести эту работу до конца, до какого-нибудь предела или результата. Досолить последние огурцы. Досолить до того, что есть нельзя.

досолить, ДОСОЛИТЬ


ДОСОЛИТЬСЯ

ДОСОЛИ́ТЬСЯ, досолюсь, досолишься, совер. (к досаливаться) (прост.). Дойти в солке, достаточно просолиться.

досолиться, ДОСОЛИТЬСЯ


ДОСОЛКА

ДОСО́ЛКА, досолки, жен. (прост.). То же, что досол.

досолка, ДОСОЛКА


ДОСОСАННЫЙ

ДОСО́САННЫЙ, дососанная, дососанное; дососан, дососана, дососано. прич. страд. прош. от дососать.

дососанный, ДОСОСАННЫЙ


ДОСОСАТЬ

ДОСОСА́ТЬ, дососу, дососёшь, совер. (к досасывать), что. Довести сосание до конца или до какого-нибудь предела или результата. Ребенок дососал молоко.

дососать, ДОСОСАТЬ


ДОСОСАТЬСЯ

ДОСОСА́ТЬСЯ, дососусь, дососёшься, совер. (к досасываться), до чего (прост.). Причинить себе какой-нибудь вред излишним сосанием.

дососаться, ДОСОСАТЬСЯ


ДОСОХНУТЬ

ДОСО́ХНУТЬ, досохну, досохнешь, прош. досох, досохла, совер. (к досыхать). Высохнуть, окончательно достичь полной сухости. Белье скоро досохнет.

досохнуть, ДОСОХНУТЬ


ДОСОЧИНЁННЫЙ

ДОСОЧИНЁННЫЙ, досочинённая, досочинённое; досочинён, досочинена, досочинено (разг.). прич. страд. прош. от досочинить.

досочиненный, ДОСОЧИНЕННЫЙ


ДОСОЧИНИТЬ

ДОСОЧИНИ́ТЬ, досочиню, досочинишь, совер., что (разг.). Дополнить своей выдумкой, присочинить.

досочинить, ДОСОЧИНИТЬ


ДОСПАТЬ

ДОСПА́ТЬ, досплю, доспишь, прош. доспал, доспала, доспало, совер. (к досыпать) (разг.).
1. до чего. Проспать до какого-нибудь времени. Доспать до обеда.
2. что. Проспать до конца какого-нибудь срока. Доспать ночь.
3. без доп., обычно с отриц. Выспаться. Он сегодня не доспал, и у него болит голова.

доспать, ДОСПАТЬ


ДОСПЕВАТЬ

ДОСПЕВА́ТЬ, доспеваю, доспеваешь (разг.). несов. к доспеть.

доспевать, ДОСПЕВАТЬ


ДОСПЕТЬ

ДОСПЕ́ТЬ, доспею, доспеешь, совер. (к доспевать) (разг.). Сделаться вполне спелым, дозреть. Фрукты еще не доспели.

доспеть, ДОСПЕТЬ


ДОСПЕХИ

ДОСПЕ́ХИ, доспехов, ед. (редк.) доспех, доспеха, муж. (книж. устар.). Воинское вооружение (обычно латника). «В громаде тлеющих кольчуг, мечей и шлемов раздробленных себе доспехов ищет он (Руслан).» Пушкин. «Одежда неги заменит железные доспехи брани.» Пушкин.

доспехи, ДОСПЕХИ


ДОСПЛЕТНИЧАТЬСЯ

ДОСПЛЕ́ТНИЧАТЬСЯ, досплетничаюсь, досплетничаешься, совер. (разг.). Чрезмерно сплетничая, дойти до неприятностей. Досплетничаться до ссоры.

досплетничаться, ДОСПЛЕТНИЧАТЬСЯ


ДОСПЛЮ

ДОСПЛЮ́, доспишь. буд. от доспать.

досплю, ДОСПЛЮ


ДОСПОРИТЬ

ДОСПО́РИТЬ, доспорю, доспоришь, несов. (разг.). Докончить спор или довести его до какого-нибудь предела.

доспорить, ДОСПОРИТЬ


ДОСПОРИТЬСЯ

ДОСПО́РИТЬСЯ, доспорюсь, доспоришься, совер., до чего (прост.). Много споря, дойти до неприятностей. Доспориться до драки.

доспориться, ДОСПОРИТЬСЯ


ДОСПРОСИТЬ

ДОСПРОСИ́ТЬ, доспрошу, доспросишь, совер., что (разг.). Спросить дополнительно о чем-нибудь, задать какой-нибудь дополнительный вопрос.

доспросить, ДОСПРОСИТЬ


ДОСПРОШЕННЫЙ

ДОСПРО́ШЕННЫЙ, доспрошенная, доспрошенное; доспрошен, доспрошена, доспрошено (разг.). прич. страд. прош. от доспросить.

доспрошенный, ДОСПРОШЕННЫЙ


ДОСПРОШУ

ДОСПРОШУ́, доспросишь. буд. от доспросить.

доспрошу, ДОСПРОШУ


ДОСРОЧНЫЙ

ДОСРО́ЧНЫЙ, досрочная, досрочное (офиц.). Производимый до наступления установленного срока. Досрочный платеж. Досрочное освобождение (заключенного). Досрочно (нареч.) освободить.

досрочный, ДОСРОЧНЫЙ


ДОСТАВАТЬ

ДОСТАВА́ТЬ, достаю, достаёшь; доставая, повел. доставай. несов. к достать.

доставать, ДОСТАВАТЬ


ДОСТАВАТЬСЯ

ДОСТАВА́ТЬСЯ, достаюсь, достаёшься; доставаясь, повел. доставайся, несов.
1. несов. к достаться.
2. страд. к доставать.

доставаться, ДОСТАВАТЬСЯ


ДОСТАВИТЬ

ДОСТА́ВИТЬ, доставлю, доставишь, совер. (к доставлять).
1. кого-что. Препроводить, отправить к месту назначения. Я на автомобиле доставлю вас домой. Доставить в целости товар в магазин. Доставить сведения к сроку.
2. что. Дать, предоставить. Доставить удобное помещение. Доставить случай убедиться. Доставить возможность учиться.
3. что. Причинить, устроить. Доставить горе. Доставить удовольствие. Доставить покой.

доставить, ДОСТАВИТЬ


ДОСТАВКА

ДОСТА́ВКА (доставка неправ.), доставки, мн. нет, жен. Действие по гл. доставить в 1 знач. — доставлять. Доставка на дом (товара, газеты и т.п.). Подписаться на журнал с доставкой. Цена без доставки. Уплатить за доставку.

доставка, ДОСТАВКА


ДОСТАВЛЕНИЕ

ДОСТАВЛЕ́НИЕ, доставления, ср. (книж.). Действие по гл. доставить — доставлять. Доставление сведений.

доставление, ДОСТАВЛЕНИЕ


ДОСТАВЛЯТЬ

ДОСТАВЛЯ́ТЬ, доставляю, доставляешь. несов. к доставить.

доставлять, ДОСТАВЛЯТЬ


ДОСТАВЛЯТЬСЯ

ДОСТАВЛЯ́ТЬСЯ, доставляюсь, доставляешься, несов. страд. к доставлять.

доставляться, ДОСТАВЛЯТЬСЯ


ДОСТАВЩИК

ДОСТА́ВЩИК, доставщика, муж. (спец.). Человек, занимающийся доставкой чего-нибудь.

доставщик, ДОСТАВЩИК


ДОСТАИВАТЬ

ДОСТА́ИВАТЬ, достаиваю, достаиваешь. несов. к достоять.

достаивать, ДОСТАИВАТЬ


ДОСТАИВАТЬСЯ

ДОСТА́ИВАТЬСЯ, достаиваюсь, достаиваешься, несов. (разг.).
1. несов. к достояться.
2. страд. к достаивать (см. достоять во 2 знач.).

достаиваться, ДОСТАИВАТЬСЯ


ДОСТАЛЬ

ДО́СТАЛЬ. Только с предлогом "в", см. вдосталь.

досталь, ДОСТАЛЬ


ДОСТАЛЬНОЙ

ДОСТАЛЬНО́Й, достальная, достальное (обл.). То же, что остальной. «И достальной свой век спокойно доживать.» Крылов.

достальной, ДОСТАЛЬНОЙ


ДОСТАНУ

ДОСТА́НУ, достанусь, достанешь, достанешься. буд. от достать, достаться.

достану, ДОСТАНУ


ДОСТАРХАН

ДОСТАРХА́Н, достархана, муж. (перс. dastarkhan). Угощение, блюдо из различных восточных сластей.

достархан, ДОСТАРХАН


ДОСТАТОК

ДОСТА́ТОК, достатка, муж.
1. только ед. Отсутствие нужды, зажиточность. Жить в достатке. «При жизни отца был средний достаток; после смерти отца я вступил в полосу бедности.» Серафимович.
2. только мн. Имущество, доходы. Невелики наши достатки.

достаток, ДОСТАТОК


ДОСТАТОЧНО

ДОСТА́ТОЧНО [шн].
1. нареч. к достаточный в 1 знач.
2. в знач. сказуемого, кого-чего. Довольно, имеется в достаточном количестве. У нас достаточно средств.
3. В знач. приказания, предложения: больше не надо, довольно (разг.). Достаточно! замолчите!

достаточно, ДОСТАТОЧНО


ДОСТАТОЧНОСТЬ

ДОСТА́ТОЧНОСТЬ, достаточности, мн. нет, жен. (книж.). отвл. сущ. к достаточный.

достаточность, ДОСТАТОЧНОСТЬ


ДОСТАТОЧНЫЙ

ДОСТА́ТОЧНЫЙ [шн], достаточная, достаточное; достаточен, достаточна, достаточно.
1. Удовлетворяющий какой-нибудь потребности, имеющийся в нужном количестве, довольно большой. Экспедиция захватила достаточное количество продуктов на случай вынужденной зимовки. На постройку были отпущены достаточные средства. Достаточно (нареч.) я от него терпел.
2. Включающий в себя все необходимые условия, вполне обусловливающий (науч.). Достаточные основания. Доказательство необходимое и достаточное.
3. Зажиточный, имеющий достаток, богатый (разг.). Люди весьма достаточные.

достаточный, ДОСТАТОЧНЫЙ


ДОСТАТЬ

ДОСТА́ТЬ, достану, достанешь, повел. достань, совер. (к доставать).
1. что. Взять что-нибудь, находящееся на некотором расстоянии. Достать с полки бутылку. Достать книгу из шкафа.
| Извлечь что-нибудь спрятанное. Достать бумагу из портфеля. Достать деньги из ящика.
2. что. Приобрести, раздобыть (разг.). Достать материал для постройки. И за деньги ничего не достать. Достаньте нам билет в театр.
3. до чего. Достичь, дотянуться, коснуться до чего-нибудь, находящегося на некотором расстоянии. Здесь дна веслом не достать.

достать, ДОСТАТЬ


ДОСТАТЬСЯ

ДОСТА́ТЬСЯ, достанусь, достанешься, повел. достанься, совер. (к доставаться), кому-чему.
1. Поступить в чью-нибудь собственность, быть полученным при распределении, раздаче, разделе. Дом достался ему по наследству. При розыгрыше мне досталась коробка конфет.
2. безл. О наказании за что-нибудь (фам.). Ему достанется за опоздание.
| О больших неприятностях, огорчении, затруднении, работе (прост.). Матросам досталось во время шторма.

достаться, ДОСТАТЬСЯ


ДОСТАЮ

ДОСТАЮ́, достаюсь, достаёшь, достаешься. наст. от доставать, доставаться.

достаю, ДОСТАЮ


ДОСТИГ

ДОСТИ́Г, достигла. прош. от достичь и достигнуть.

достиг, ДОСТИГ


ДОСТИГАТЬ

ДОСТИГА́ТЬ, достигаю, достигаешь, несов. (к достичь и к достигнуть).
1. чего или до чего. Двигаясь, доходить до какого-нибудь предела. Никто не достигал вершины Гауризанкара. Солнечный свет достигает земли в восемь минут.
2. перен., чего (какого-нибудь возраста). Доживать. Достигать старости, преклонных лет.
3. чего и до чего. Простираться, доходить по своим размерам, весу до какого-нибудь предела. Белуги бывают очень больших размеров, достигая 8 м длины.
4. перен., чего. Увеличивать, подниматься до какого-нибудь уровня, предела. Во время эпидемии смертность достигала небывалых размеров.
5. чего. Добиваться, приобретать своими усилиями. Достигать цели. Достигать благополучия.

достигать, ДОСТИГАТЬ


ДОСТИГАТЬСЯ

ДОСТИГА́ТЬСЯ, достигаюсь, достигаешься, несов. страд. к достигать. Что этим достигается?

достигаться, ДОСТИГАТЬСЯ


ДОСТИГНУТЫЙ

ДОСТИ́ГНУТЫЙ, достигнутая, достигнутое; достигнут, достигнута, достигнуто. прич. страд. прош. от достигнуть и к достичь.

достигнутый, ДОСТИГНУТЫЙ


ДОСТИГНУТЬ

ДОСТИ́ГНУТЬ, достигну, достигнешь, прош. достиг, достигла. совер. к достигать; то же, что достичь.

достигнуть, ДОСТИГНУТЬ


ДОСТИЖЕНИЕ

ДОСТИЖЕ́НИЕ, достижения, ср. (книж.).
1. Действие по гл. достичь — достигать во 2 и 5 знач. Он готов на жертвы для достижения своих целей. По достижении преклонного возраста.
2. Успех, положительный результат работы. Достижения нашей промышленности.

достижение, ДОСТИЖЕНИЕ


ДОСТИЖИМОСТЬ

ДОСТИЖИ́МОСТЬ, достижимости, мн. нет, жен. (книж.). отвл. сущ. к достижимый. В пределах достижимости.

достижимость, ДОСТИЖИМОСТЬ


ДОСТИЖИМЫЙ

ДОСТИЖИ́МЫЙ, достижимая, достижимое; достижим, достижима, достижимо (книж.). Такой, которого можно достигнуть. Это вполне достижимо. Цель не достижима.

достижимый, ДОСТИЖИМЫЙ


ДОСТИЧЬ

ДОСТИ́ЧЬ, буд. употр. от достигнуть — достигну, достигнешь (достигу, достижёшь обл.), прош. достиг, достигла. совер. к достигать.

достичь, ДОСТИЧЬ


ДОСТО...

ДОСТО... (без удар.) (книж. устар.). Первая часть составных прил., обозначающая: весьма достойный чего-нибудь (того, что указывается второй частью слова), напр. достоуважаемый, достославный.

досто...


ДОСТОВЕРНОСТЬ

ДОСТОВЕ́РНОСТЬ, достоверности, мн. нет, жен. (книж.). отвл. сущ. к достоверный. Проверить достоверность полученных сведений.

достоверность, ДОСТОВЕРНОСТЬ


ДОСТОВЕРНЫЙ

ДОСТОВЕ́РНЫЙ, достоверная, достоверное; достоверен, достоверна, достоверно (книж.). Подлинный, несомненный, не вызывающий сомнений. Достоверные сообщения. Сообщают из достоверных источников. Достоверно (нареч.) знать что-нибудь.

достоверный, ДОСТОВЕРНЫЙ


ДОСТОДОЛЖНЫЙ

ДОСТОДО́ЛЖНЫЙ, достодолжная, достодолжное (книж., офиц. устар.). Заслуженный, следуемый по заслугам.

достодолжный, ДОСТОДОЛЖНЫЙ


ДОСТОЕВЩИНА

ДОСТОЕ́ВЩИНА, достоевщины, мн. нет, жен. (публ.).
1. Психологический анализ в манере Достоевского (с оттенком осуждения).
2. Душевная неуравновешенность, острые и противоречивые душевные переживания, свойственные героям романов Достоевского.

достоевщина, ДОСТОЕВЩИНА


ДОСТОИН

ДОСТО́ИН. кратк. форма к достойный.

достоин, ДОСТОИН


ДОСТОИНСТВО

ДОСТО́ИНСТВО, достоинства, ср. (книж.).
1. Положительное качество. Главные его достоинства — честность и правдивость. Его произведения отличаются большими достоинствами.
2. только ед. Необходимые моральные качества, моральная ценность человека. Человеческое достоинство. Это ниже моего достоинства.
| Сознание этой ценности, проявление уважения к себе. Он держал себя с большим достоинством.
3. Стоимость, ценность (денежного знака; офиц.). Кредитный билет достоинством в пять рублей.
4. Титул (устар.). Возвести в графское достоинство.
• Оценить по достоинству кого-что (книж.) — составить о ком-нибудь правильное мнение.

достоинство, ДОСТОИНСТВО


ДОСТОЙНЫЙ

ДОСТО́ЙНЫЙ, достойная, достойное; достоин, достойна, достойно (книж.).
1. Заслуживающий, стоящий. Опыт, достойный подражания. Она достойна лучшей участи.
2. Вполне соответствующий, справедливый. Достойная оценка. Достойное наказание. Достойно (нареч.) наказать кого-нибудь.
3. Уважаемый, почтенный (устар.). Достойный человек.

достойный, ДОСТОЙНЫЙ


ДОСТОПАМЯТНЫЙ

ДОСТОПА́МЯТНЫЙ, достопамятная, достопамятное; достопамятен, достопамятна, достопамятно (книж. устар.). Замечательный, памятный. Достопамятный день. Достопамятный случай.
| Заслуживший уважение и добрую память о себе (об умершем; устар. офиц.).

достопамятный, ДОСТОПАМЯТНЫЙ


ДОСТОПОЧТЕННЫЙ

ДОСТОПОЧТЕ́ННЫЙ, достопочтенная, достопочтенное (книж. устар., теперь чаще ирон.). Весьма почтенный.

достопочтенный, ДОСТОПОЧТЕННЫЙ


ДОСТОПРИМЕЧАТЕЛЬНОСТЬ

ДОСТОПРИМЕЧА́ТЕЛЬНОСТЬ, достопримечательности, жен. (книж.). Место, вещь, предмет, заслуживающие особого внимания, знаменитые. Туристы осмотрели все достопримечательности города.

достопримечательность, ДОСТОПРИМЕЧАТЕЛЬНОСТЬ


ДОСТОПРИМЕЧАТЕЛЬНЫЙ

ДОСТОПРИМЕЧА́ТЕЛЬНЫЙ, достопримечательная, достопримечательное; достопримечателен, достопримечательна, достопримечательно (книж.). Замечательный, достойный внимания.

достопримечательный, ДОСТОПРИМЕЧАТЕЛЬНЫЙ


ДОСТОУВАЖАЕМЫЙ

ДОСТОУВАЖА́ЕМЫЙ, достоуважаемая, достоуважаемое (книж. устар.). То же, что уважаемый (употреблялось преим. в письмах).

достоуважаемый, ДОСТОУВАЖАЕМЫЙ


ДОСТОЧТИМЫЙ

ДОСТОЧТИ́МЫЙ, досточтимая, досточтимое (устар. торж.). Глубокоуважаемый (обычно в обращении к лицам высокого чина, сана).

досточтимый, ДОСТОЧТИМЫЙ


ДОСТОЯНИЕ

ДОСТОЯ́НИЕ, достояния, мн. нет, ср. (книж.). Имущество, собственность. Общественное достояние.

достояние, ДОСТОЯНИЕ


ДОСТОЯТЬ

ДОСТОЯ́ТЬ, достою, достоишь, совер. (к достаивать).
1. до чего. Простоять до определенного срока. Достоять до восьми часов.
2. что. Простоять до конца чего-нибудь (разг.). Часовой достоял свое время.

достоять, ДОСТОЯТЬ


ДОСТОЯТЬСЯ

ДОСТОЯ́ТЬСЯ, достоюсь, достоишься, совер. (к достаиваться), до чего-нибудь (разг.). Долгим стоянием причинить себе какой-нибудь вред.

достояться, ДОСТОЯТЬСЯ


ДОСТРАИВАТЬ

ДОСТРА́ИВАТЬ, достраиваю, достраиваешь. несов. к достроить.

достраивать, ДОСТРАИВАТЬ


ДОСТРАИВАТЬСЯ

ДОСТРА́ИВАТЬСЯ, достраиваюсь, достраиваешься, несов.
1. несов. к достроиться.
2. страд. к достраивать.

достраиваться, ДОСТРАИВАТЬСЯ


ДОСТРИГ

ДОСТРИ́Г, достригся, достригла, достриглась. прош. от достричь, достричься.

достриг, ДОСТРИГ


ДОСТРИГАТЬ

ДОСТРИГА́ТЬ, достригаю, достригаешь. несов. к достричь.

достригать, ДОСТРИГАТЬ


ДОСТРИГАТЬСЯ

ДОСТРИГА́ТЬСЯ, достригаюсь, достригаешься, несов.
1. несов. к достричься.
2. страд. к достригать.

достригаться, ДОСТРИГАТЬСЯ


ДОСТРИГУ

ДОСТРИГУ́, достригусь, дострижёшь, дострижешься, достригут, достригутся. буд. от достричь, достричься.

достригу, ДОСТРИГУ


ДОСТРИЖЕННЫЙ

ДОСТРИ́ЖЕННЫЙ, достриженная, достриженное; дострижен, дострижена, дострижено. прич. страд. прош. от достричь.

достриженный, ДОСТРИЖЕННЫЙ


ДОСТРИЖЁШЬ

ДОСТРИЖЁШЬ, дострижёшься. см. достричь, достричься.

дострижешь, ДОСТРИЖЕШЬ


ДОСТРИЧЬ

ДОСТРИ́ЧЬ, достригу, дострижёшь, достригут, прош. достриг, достригла, совер. (к достригать), кого-что. Докончить стрижку кого или чего-нибудь или довести ее до какого-нибудь предела.

достричь, ДОСТРИЧЬ


ДОСТРИЧЬСЯ

ДОСТРИ́ЧЬСЯ, достригусь, дострижёшься, достригутся, прош. достригся, достриглась, совер. (к достригаться). Остричься до конца, докончить стрижку своих волос.

достричься, ДОСТРИЧЬСЯ


ДОСТРОИТЬ

ДОСТРО́ИТЬ, дострою, достроишь, совер. (к достраивать), что. Окончить строить, довести до конца постройку чего-нибудь. Достроить дом.

достроить, ДОСТРОИТЬ


ДОСТРОИТЬСЯ

ДОСТРО́ИТЬСЯ, достроюсь, достроишься, совер. (к достраиваться).
1. Строя себе что-нибудь, закончить постройку.
2. страд. к достроить.

достроиться, ДОСТРОИТЬСЯ


ДОСТРОЙКА

ДОСТРО́ЙКА, достройки, жен. Действие по гл. достроить. Здание еще не кончено, на достройку нужны еще средства.

достройка, ДОСТРОЙКА


ДОСТРОЙЩИК

ДОСТРО́ЙЩИК, достройщика, муж. (неол.). Лицо, взявшее на себя обязанность достроить какое-нибудь жилое здание, или пайщик предприятия, обязавшегося это выполнить. Достройщики пользуются льготными условиями аренды помещений в достроенном доме.

достройщик, ДОСТРОЙЩИК


ДОСТУП

ДО́СТУП, доступа, муж. (книж.).
1. Проход к чему-нибудь; место, по которому можно подойти, приблизиться к чему-нибудь. Сугробы закрыли всякий доступ к сараю.
2. только ед. Возможность проникновения. Закрывая герметически дверцу, мы прекращаем доступ воздуха в топку.
| перен. Поступление, проникновение. Со снятием блокады открылся доступ иностранным товарам.
3. только ед. Возможность посещения, впуск. Доступ публики в музей временно прекращен.
| Разрешение заниматься, пользоваться чем-нибудь. Доступ к архивным документам открыт только для специалистов.
4. перен. Возможность возбудить сочувствие, расположение. Доступ к чьему-нибудь сердцу.

доступ, ДОСТУП


ДОСТУПНОСТЬ

ДОСТУ́ПНОСТЬ, доступности, мн. нет, жен. (книж.). отвл. сущ. к доступный. Всем известны его доступность и радушие.

доступность, ДОСТУПНОСТЬ


ДОСТУПНЫЙ

ДОСТУ́ПНЫЙ, доступная, доступное; доступен, доступна, доступно (книж.).
1. Такой, к которому или по которому можно удобно пройти. Мало доступная местность. Эта тропа доступна только для пешеходов.
| перен. Легкий для понимания. Книга, доступная для неподготовленного читателя.
2. Открытый для посещения или пользования; такой, к которому свободен доступ (во 2 знач.). Музеи должны быть доступны для широких масс.
3. Внимательный к другим, идущий навстречу всем обращающимся к нему, не высокомерный. Начальник учреждения доступен для всех посетителей.
4. О женщине — не строгих нравов (эвф.).
5. Дешевый, получаемый за умеренную плату. Доступные цены. Скоро путешествие на аэроплане будет доступно всем.

доступный, ДОСТУПНЫЙ


ДОСТУЧАТЬСЯ

ДОСТУЧА́ТЬСЯ, достучусь, достучишься, совер., до чего (разг.). Стуча, добиться того, чтобы быть услышанным. Они так крепко спали, что я едва достучался.

достучаться, ДОСТУЧАТЬСЯ


ДОСУГ

ДОСУ́Г, досуга, муж.
1. только ед. Время, не занятое работой или другим делом. У него мало досуга. «Задумчивость... теченье сельского досуга мечтами украшала ей (Татьяне).» Пушкин.
2. Отдельные моменты свободного времени, промежутки между работой. Он свой досуг (или свои досуги) проводит дома. Я свой досуг (или свои досуги) посвящаю чтению.
3. только мн. Развлечение, личные занятия в свободное от работы время (устар.). В их семье были в обычае музыкальные досуги.
• На досуге — в свободное время. Не досуг — см. недосуг.

досуг, ДОСУГ


ДОСУДА

ДОСУ́ДА, нареч. (обл.). То же, что досюда.

досуда, ДОСУДА


ДОСУЖИЙ

ДОСУ́ЖИЙ, досужая, досужее (разг.). Свободный от дела, праздный, бездельный. Досужее время. Досужие разговоры (болтовня, сплетни). Досужий фантазёр.

досужий, ДОСУЖИЙ


ДОСУЖНЫЙ

ДОСУ́ЖНЫЙ, досужная, досужное (устар.). То же, что досужий. «Друзья, досужный час настал.» Пушкин.

досужный, ДОСУЖНЫЙ


ДОСУХА

ДО́СУХА (досуха обл.), нареч. До полной сухости. Вытереть досуха.

досуха, ДОСУХА


ДОСУШЕННЫЙ

ДОСУ́ШЕННЫЙ, досушенная, досушенное; досушен, досушена, досушено. прич. страд. прош. от досушить.

досушенный, ДОСУШЕННЫЙ


ДОСУШИВАТЬ

ДОСУ́ШИВАТЬ, досушиваю, досушиваешь. несов. к досушить.

досушивать, ДОСУШИВАТЬ


ДОСУШИВАТЬСЯ

ДОСУ́ШИВАТЬСЯ, досушиваюсь, досушиваешься, несов. страд. к досушивать.

досушиваться, ДОСУШИВАТЬСЯ


ДОСУШИТЬ

ДОСУШИ́ТЬ, досушу, досушишь, совер. (к досушивать), что. Докончить сушку чего-нибудь, высушить что-нибудь до конца. Досушить белье.

досушить, ДОСУШИТЬ


ДОСЧАНИК

ДОСЧА́НИК, ДОСЧАНЫЙ, ДОСЧАТЫЙ. см. дощаник и т.д.

досчаник, ДОСЧАНИК


ДОСЧИТАННЫЙ

ДОСЧИ́ТАННЫЙ, досчитанная, досчитанное; досчитан, досчитана, досчитано. прич. страд. прош. от досчитать.

досчитанный, ДОСЧИТАННЫЙ


ДОСЧИТАТЬ

ДОСЧИТА́ТЬ, досчитаю, досчитаешь, совер. (к досчитывать), до чего.
1. Просчитать до определенного числа. Как досчитаешь до ста — так и заснешь.
2. что. Докончить счет чего-нибудь. Досчитаем деньги и пойдем.

досчитать, ДОСЧИТАТЬ


ДОСЧИТАТЬСЯ

ДОСЧИТА́ТЬСЯ, досчитаюсь, досчитаешься, несов. (к досчитываться), чего (в отрицательном предложении) или без доп. (разг. редк., чаще с отриц., см. недосчитаться). Выяснить причину ошибки на какую-нибудь сумму в подсчете. Долго я не мог досчитаться пяти рублей; наконец досчитался.

досчитаться, ДОСЧИТАТЬСЯ


ДОСЧИТЫВАТЬ

ДОСЧИ́ТЫВАТЬ, досчитываю, досчитываешь. несов. к досчитать.

досчитывать, ДОСЧИТЫВАТЬ


ДОСЧИТЫВАТЬСЯ

ДОСЧИ́ТЫВАТЬСЯ, досчитываюсь, досчитываешься, несов.
1. несов. к досчитаться.
2. страд. к досчитывать.

досчитываться, ДОСЧИТЫВАТЬСЯ


ДОСЫЛАТЬ

ДОСЫЛА́ТЬ, досылаю, досылаешь. несов. к дослать. Досылаем номера газеты за прошлый месяц.

досылать, ДОСЫЛАТЬ


ДОСЫЛАТЬСЯ

ДОСЫЛА́ТЬСЯ, досылаюсь, досылаешься, несов. страд. к досылать.

досылаться, ДОСЫЛАТЬСЯ


ДОСЫЛКА

ДОСЫ́ЛКА, досылки, жен. Действие по гл. досылать.

досылка, ДОСЫЛКА


ДОСЫПАТЬ

ДОСЫ́ПАТЬ, досыплю, досыплешь и (прост.) досыпешь, повел. досыпь, совер. (к досыпать2), что.
1. Насыпать дополна, доверху.
2. Дополнить, добавить, подсыпая. Досыпать муки в тесто.

досыпать, ДОСЫПАТЬ


ДОСЫПАТЬ

ДОСЫПА́ТЬ1, досыпаю, досыпаешь (разг.). несов. к досыпать. «В трудах куска не доедала, ночей не досыпала.» Крылов.

досыпать, ДОСЫПАТЬ


ДОСЫПАТЬ

ДОСЫПА́ТЬ2, досыпаю, досыпаешь. несов. к досыпать. Досыпать овес в мешки.

досыпать, ДОСЫПАТЬ


ДОСЫПАТЬСЯ

ДОСЫ́ПАТЬСЯ, досыплюсь, досыплешься и (прост.) досыпешься, повел. досыпься, совер. (к досыпаться2 во 2 знач.). Сыплясь, дойти, достичь до какого-нибудь места, предела.

досыпаться, ДОСЫПАТЬСЯ


ДОСЫПАТЬСЯ

ДОСЫПА́ТЬСЯ1, досыпаюсь, досыпаешься, несов. (разг.). страд. к досыпать1 (см. доспать во 2 знач.).

досыпаться, ДОСЫПАТЬСЯ


ДОСЫПАТЬСЯ

ДОСЫПА́ТЬСЯ2, досыпаюсь, досыпаешься, несов.
1. несов. к досыпаться.
2. страд. к досыпать2.

досыпаться, ДОСЫПАТЬСЯ


ДОСЫТА

ДОСЫ́ТА (досыта устар. и обл.), нареч. (разг.). До насыщения, до сытости, вдоволь. «Напилась воды земля досыта.» А.Кольцов. «Свинья... наелась желудей досыта, до отвала.» Крылов.

досыта, ДОСЫТА


ДОСЫХАТЬ

ДОСЫХА́ТЬ, досыхаю, досыхаешь. несов. к досохнуть.

досыхать, ДОСЫХАТЬ


ДОСЬЕ

ДОСЬЕ́, нескл., ср. (франц. dossier) (канц., дипл.). Документ или документы, относящиеся к какому-нибудь делу, вопросу.

досье, ДОСЬЕ


ДОСЮДА

ДОСЮ́ДА, нареч. (разг.). До этого места.

досюда, ДОСЮДА


ДОСЯГАЕМОСТЬ

ДОСЯГА́ЕМОСТЬ, досягаемости, мн. нет, жен. (книж.). отвл. сущ. к досягаемый. Находиться вне пределов досягаемости.

досягаемость, ДОСЯГАЕМОСТЬ


ДОСЯГАЕМЫЙ

ДОСЯГА́ЕМЫЙ, досягаемая, досягаемое; досягаем, досягаема, досягаемо (книж. устар.). Достижимый, доступный; такой, которого можно достать, схватить (преим. употр. с отриц., см. недосягаемый).

досягаемый, ДОСЯГАЕМЫЙ


ДОСЯГАТЬ

ДОСЯГА́ТЬ, досягаю, досягаешь, несов. (к досягнуть), кого-чего (книж. устар.). То же, что достигать.

досягать, ДОСЯГАТЬ


ДОСЯГНУТЬ

ДОСЯГНУ́ТЬ, досягну, досягнёшь (книж. устар.). совер. к досягать.

досягнуть, ДОСЯГНУТЬ


ДОТАИВАТЬ

ДОТА́ИВАТЬ, дотаиваю, дотаиваешь. несов. к дотаять.

дотаивать, ДОТАИВАТЬ


ДОТАПЛИВАТЬ

ДОТА́ПЛИВАТЬ, дотапливаю, дотапливаешь. несов. к дотопить.

дотапливать, ДОТАПЛИВАТЬ


ДОТАПЛИВАТЬСЯ

ДОТА́ПЛИВАТЬСЯ, дотапливаюсь, дотапливаешься; несов. страд. к дотапливать.

дотапливаться, ДОТАПЛИВАТЬСЯ


ДОТАСКАННЫЙ

ДОТА́СКАННЫЙ, дотасканная, дотасканное; дотаскан, дотаскана, дотаскано (разг.). прич. страд. прош. от дотаскать.

дотасканный, ДОТАСКАННЫЙ


ДОТАСКАТЬ

ДОТАСКА́ТЬ, дотаскаю, дотаскаешь, совер. (к дотаскивать), что (разг.).
1. Доносить, износить, истрепать (фам.). Дотаскать пальто.
2. Докончить переноску чего-нибудь. Дотаскать дрова.

дотаскать, ДОТАСКАТЬ


ДОТАСКИВАТЬ

ДОТА́СКИВАТЬ, дотаскиваю, дотаскиваешь (разг.). несов. к дотаскать и к дотащить.

дотаскивать, ДОТАСКИВАТЬ


ДОТАСКИВАТЬСЯ

ДОТА́СКИВАТЬСЯ, дотаскиваюсь, дотаскиваешься, несов. (разг.).
1. несов. к дотащиться (фам.).
2. страд. к дотаскивать.

дотаскиваться, ДОТАСКИВАТЬСЯ


ДОТАЦИЯ

ДОТА́ЦИЯ, дотации, жен. (лат. dotatio) (фин.). Государственное ассигнование, пособие, выдаваемое государственным учреждениям или общественным организациям.

дотация, ДОТАЦИЯ


ДОТАЩЕННЫЙ

ДОТА́ЩЕННЫЙ, дотащенная, дотащенное; дотащен, дотащена, дотащено (разг.). прич. страд. прош. от дотащить.

дотащенный, ДОТАЩЕННЫЙ


ДОТАЩИТЬ

ДОТАЩИ́ТЬ, дотащу, дотащишь, совер. (к дотаскивать), кого-что (разг.). Притащить к определенному месту. Как-нибудь дотащу чемодан до дому.

дотащить, ДОТАЩИТЬ


ДОТАЩИТЬСЯ

ДОТАЩИ́ТЬСЯ, дотащусь, дотащишься, совер. (к дотаскиваться) (разг. фам.). Медленно, с трудом или с задержками дойти, доехать, доплестись. Больной еле дотащился до кровати.

дотащиться, ДОТАЩИТЬСЯ


ДОТАЯТЬ

ДОТА́ЯТЬ, дотаю, дотаешь, совер. (к дотаивать). Окончательно растаять. Дотаял последний снег в оврагах.

дотаять, ДОТАЯТЬ


ДОТЁР

ДОТЁР, дотёрла. прош. от дотереть.

дотер, ДОТЕР


ДОТЕРЕТЬ

ДОТЕРЕ́ТЬ, дотру, дотрёшь, прош. дотёр, дотерла; дотёрши и дотерев, совер. (к дотирать), что. Кончить тереть или довести это действие до какого-нибудь предела.

дотереть, ДОТЕРЕТЬ


ДОТЕРПЕТЬ

ДОТЕРПЕ́ТЬ, дотерплю, дотерпишь, совер. (разг.). Сохранить терпение до конца, вытерпеть что-нибудь до конца.

дотерпеть, ДОТЕРПЕТЬ


ДОТЁРТЫЙ

ДОТЁРТЫЙ, дотёртая, дотёртое; дотёрт, дотёрта, дотёрто. прич. страд. прош. от дотереть.

дотертый, ДОТЕРТЫЙ


ДОТИРАТЬ

ДОТИРА́ТЬ, дотираю, дотираешь. несов. к дотереть.

дотирать, ДОТИРАТЬ


ДОТИРАТЬСЯ

ДОТИРА́ТЬСЯ, дотираюсь, дотираешься, несов. страд. к дотирать.

дотираться, ДОТИРАТЬСЯ


ДОТЛА

ДОТЛА́, нареч. Без остатка, вконец, совсем. преим. в выражениях: сгореть дотла, разорить дотла, разориться дотла.

дотла, ДОТЛА


ДОТЛЕВАТЬ

ДОТЛЕВА́ТЬ, дотлеваю, дотлеваешь. несов. к дотлеть.

дотлевать, ДОТЛЕВАТЬ


ДОТЛЕТЬ

ДОТЛЕ́ТЬ, дотлею, дотлеешь, совер. (к дотлевать). Кончить тлеть; истлеть окончательно. Дотлели уголья в камине.

дотлеть, ДОТЛЕТЬ


ДОТОЛЕ

ДОТО́ЛЕ, нареч. (книж. устар.). До тех пор, до того времени.

дотоле, ДОТОЛЕ


ДОТОПИТЬ

ДОТОПИ́ТЬ, дотоплю, дотопишь, совер. (к дотапливать), что. Докончить топку или топление чего-нибудь. Дотопить печь. Дотопить масло.

дотопить, ДОТОПИТЬ


ДОТОПЛЕННЫЙ

ДОТО́ПЛЕННЫЙ, дотопленная, дотопленное; дотоплен, дотоплена, дотоплено. прич. страд. прош. от дотопить.

дотопленный, ДОТОПЛЕННЫЙ


ДОТОЧНЫЙ

ДОТО́ЧНЫЙ. см. дотошный.

доточный, ДОТОЧНЫЙ


ДОТОШНЫЙ

ДОТО́ШНЫЙ (пишется также доточный, но произносится только шн), дотошная, дотошное (разг.). Опытный, сведущий, аккуратный.

дотошный, ДОТОШНЫЙ


ДОТРАГИВАТЬСЯ

ДОТРА́ГИВАТЬСЯ и ДОТРОГИВАТЬСЯ, дотрагиваюсь, дотрагиваешься. несов. к дотронуться.

дотрагиваться, ДОТРАГИВАТЬСЯ


ДОТРОНУТЬСЯ

ДОТРО́НУТЬСЯ, дотронусь, дотронешься, совер. (к дотрагиваться или дотрогиваться), до чего. Прикоснуться к чему-нибудь. Щека распухла: больно дотронуться.

дотронуться, ДОТРОНУТЬСЯ


ДОТРУ

ДОТРУ́, дотрёшь. буд. от дотереть.

дотру, ДОТРУ


ДОТУШЕННЫЙ

ДОТУ́ШЕННЫЙ, дотушенная, дотушенное; дотушен, дотушена, дотушено (разг.). прич. страд. прош. от дотушить1.

дотушенный, ДОТУШЕННЫЙ


ДОТУШЁННЫЙ

ДОТУШЁННЫЙ, дотушённая, дотушённое; дотушён, дотушена, дотушено. прич. страд. прош. от дотушить2.

дотушенный, ДОТУШЕННЫЙ


ДОТУШИТЬ

ДОТУШИ́ТЬ, дотушу, дотушишь, совер., что (разг.). Туша, загасить совсем.

дотушить, ДОТУШИТЬ


ДОТЯГИВАТЬ

ДОТЯ́ГИВАТЬ, дотягиваю, дотягиваешь. несов. к дотянуть.

дотягивать, ДОТЯГИВАТЬ


ДОТЯГИВАТЬСЯ

ДОТЯ́ГИВАТЬСЯ, дотягиваюсь, дотягиваешься, несов.
1. несов. к дотянуться.
2. страд. к дотягивать (см. дотянуть в 1 и 2 знач.).

дотягиваться, ДОТЯГИВАТЬСЯ


ДОТЯНУТЫЙ

ДОТЯ́НУТЫЙ, дотянутая, дотянутое; дотянут, дотянута, дотянуто. прич. страд. прош. от дотянуть в 1 и 2 знач.

дотянутый, ДОТЯНУТЫЙ


ДОТЯНУТЬ

ДОТЯНУ́ТЬ, дотяну, дотянешь, совер. (к дотягивать).
1. кого-что до чего. Дотащить до какого-нибудь места. Когда я дотянул ведро до середины колодца, веревка оборвалась.
2. что до чего. Промедлить с каким-нибудь делом до какого-нибудь момента, вызвать своим промедлением какой-нибудь нежелательный результат (разг.). Тянул с этим делом и дотянул до того, что все разъехались.
3. до чего. Еле-еле, с трудом, в трудных условиях прожить, просуществовать до какого-нибудь срока (разг.). Больной до весны не дотянет.
| Провести время (долго тянущееся, скучное) до какого-нибудь срока (разг.). В разговорах дотянули до ужина.
4. до чего. Рассчитать свои расходы так, чтобы денег хватило до определенного срока (фам.). Не знаю, как мне дотянуть до получки.

дотянуть, ДОТЯНУТЬ


ДОТЯНУТЬСЯ

ДОТЯНУ́ТЬСЯ, дотянусь, дотянешься, совер. (к дотягиваться), до чего.
1. С трудом, с усилием достать что-нибудь, дотронуться до чего-нибудь. Дотянетесь вы до верхней полки?
2. Достичь до какого-нибудь предела (о чем-нибудь растянувшемся на большое пространство; разг.). Очередь дотянулась до конца улицы.
3. Дойти (о медленно идущем времени; разг.). Кое-как время дотянулось до осени.

дотянуться, ДОТЯНУТЬСЯ


ДОУЖИНАТЬ

ДОУ́ЖИНАТЬ, доужинаю, доужинаешь, совер. (разг.). Докончить ужин.

доужинать, ДОУЖИНАТЬ


ДОУЧЕННЫЙ

ДОУ́ЧЕННЫЙ, доученная, доученное; доучен, доучена, доучено. прич. страд. прош. от доучить.

доученный, ДОУЧЕННЫЙ


ДОУЧИВАТЬ

ДОУ́ЧИВАТЬ, доучиваю, доучиваешь. несов. к доучить.

доучивать, ДОУЧИВАТЬ


ДОУЧИВАТЬСЯ

ДОУ́ЧИВАТЬСЯ, доучиваюсь, доучиваешься, несов.
1. несов. к доучиться.
2. страд. к доучивать.

доучиваться, ДОУЧИВАТЬСЯ


ДОУЧИТЬ

ДОУЧИ́ТЬ, доучу, доучишь, совер. (к доучивать).
1. кого-что. Довести обучение кого-нибудь до конца или до какого-нибудь предела. Учили тебя много, да видно не доучили. Я доучил его до осени, а потом отказался.
2. что. Довести изучение чего-нибудь до конца или до какого-нибудь предела. Девочка доучила стихотворение. Доучить таблицу умножения только до половины.

доучить, ДОУЧИТЬ


ДОУЧИТЬСЯ

ДОУЧИ́ТЬСЯ, доучусь, доучишься, совер. (к доучиваться).
1. чему и без доп. Окончить изучение чего-нибудь; завершить образование. Его отправили в вуз доучиться немного осталось доучиться токарному делу.
2. без доп. Продлить учение до какого-нибудь срока (разг.). Доучусь до весны и уеду.

доучиться, ДОУЧИТЬСЯ


ДОФИЛОСОФСТВОВАТЬСЯ

ДОФИЛОСО́ФСТВОВАТЬСЯ, дофилософствуюсь, дофилософствуешься, несов., до чего (разг. ирон.). Философствуя, умствуя, дойти до абсурда, до какого-нибудь состояния (преим. нежелательного), до каких-нибудь последствий (таких же).

дофилософствоваться, ДОФИЛОСОФСТВОВАТЬСЯ


ДОХА

ДОХА́ (или даха), дохи, мн. дохи, жен. (монг.). Шуба из шкур мехом и внутрь и наружу.

доха, ДОХА


ДОХЛЁБАННЫЙ

ДОХЛЁБАННЫЙ, дохлёбанная, дохлёбанное; дохлёбан, дохлёбана, дохлёбано (прост.). прич. страд. прош. от дохлебать.

дохлебанный, ДОХЛЕБАННЫЙ


ДОХЛЕБАТЬ

ДОХЛЕБА́ТЬ, дохлебаю, дохлебаешь, совер. (к дохлебывать), что (прост.). Доесть (жидкую пищу) до конца или до какого-нибудь предела. Дохлебать щи. Дохлебать до половины миски.

дохлебать, ДОХЛЕБАТЬ


ДОХЛЁБЫВАТЬ

ДОХЛЁБЫВАТЬ, дохлёбываю, дохлёбываешь (прост.). несов. к дохлебать.

дохлебывать, ДОХЛЕБЫВАТЬ


ДОХЛЁБЫВАТЬСЯ

ДОХЛЁБЫВАТЬСЯ, дохлёбываюсь, дохлёбываешься, несов. (прост.). страд. к дохлебывать.

дохлебываться, ДОХЛЕБЫВАТЬСЯ


ДОХЛЕЦ

ДОХЛЕ́Ц, дохлеца, муж. (обл.).
1. Падаль.
2. Тухлое яйцо.
3. Очень хилый человек.

дохлец, ДОХЛЕЦ


ДОХЛЫЙ

ДО́ХЛЫЙ, дохлая, дохлое.
1. Издохший, палый, мертвый (о животных). Дохлая крыса.
2. Хилый, слабосильный (прост. вульг.). Дохлый парень.

дохлый, ДОХЛЫЙ


ДОХЛЯК

ДОХЛЯ́К, дохляка, муж. (прост. презр.). То же, что дохлятина во 2 знач.

дохляк, ДОХЛЯК


ДОХЛЯТИНА

ДОХЛЯ́ТИНА, дохлятины, мн. нет, муж. и жен. (прост.).
1. жен. Труп павшего животного.
| собир. Падаль.
2. муж. и жен. Хилый, болезненный, слабосильный человек (презр.).

дохлятина, ДОХЛЯТИНА


ДОХНУТЬ

ДО́ХНУТЬ, дохну, дохнешь, несов. Умирать, околевать (о животных). Скот от бескормицы дохнет.
• Мухи дохнут (разг. ирон.) — погов. о невыносимой скуке.

дохнуть, ДОХНУТЬ


ДОХНУТЬ

ДОХНУ́ТЬ, дохну, дохнёшь, совер.
1. однокр. к дышать; сделать один выдых (разг.). Дохни-ка на меня!
2. перен. Повеять, подуть. Дохнул слабый ветерок.
• Не сметь дохнуть (разг.) — притаиться, замереть (от страха и т.п.).

дохнуть, ДОХНУТЬ


ДОХОД

ДОХО́Д, дохода, муж. Денежные поступления, материальные приобретения, получаемые государством, каким-нибудь торгово-промышленным учреждением или частным лицом от своих предприятий, от своей деятельности (экон. офиц.). Аренда дома давала две тысячи рублей ежегодного дохода. Выморочное имущество поступило в доход казны. Валовой доход. Чистый доход. Национальный доход. Заем приносит 9°/о годовых дохода. Нетрудовые доходы.
| Личный заработок, деньги, приобретенные трудом или иными способами (разг.). Доходы мои невелики.

доход, ДОХОД


ДОХОДЕЦ

ДОХО́ДЕЦ, доходца, муж. (разг. шутл.). уменьш.-ласк. к доход. Недурной доходец чиновники имели от сдачи поставок для железных дорог.

доходец, ДОХОДЕЦ


ДОХОДИТЬ

ДОХОДИ́ТЬ, хожу, доходишь, несовер. к дойти.
1. до кого-чего. Идя, направляясь куда-нибудь, достигать какого-нибудь места. Немногие доходили до северного полюса. Вследствие мелководья пароходы не доходят до Твери.
|| О почтовых отправлениях: достигать места назначения. Письма не доходили по адресу. Оттуда письма доходят на третий день.
|| О звуках, словах: доноситься, достигать чьего-нибудь слуха. Голоса из долины не доходили до нас.
2. до кого-чего. Простираясь, достигать какого-нибудь предела, уровня. Вода во время наводнения доходила до окон первого этажа. Степь доходит до Черного моря. Лестница на аршин не доходит до окна.
3. до кого-чего. О том, что рассчитано на сочувственное понимание зрителя, слушателя; будить живой отклик, проникать глубоко всезнание, затрагивать чувства (разг.). Его игра не доходит до зрителя.
4. до чего. Додумываться, достигать понимания чего-нибудь (разг.). Доходить своим умом. До всего сам доходит.
5. без доп. О том, что печется, жарится, варится: становиться вполне готовым (разг.). Печка плохая, пирог не доходит.
|| О плодах: дозревать после съемки, сбора (разг., обл.).
6. перен., до чего. Производя какое-нибудь действие или испытывая какое-нибудь состояние, достигать чего-нибудь (какого-нибудь предела, крайней степени). Они часто доходили до нужды. В своих утверждениях он доходил до абсурда. В гневе он доходил до бешенства.
|| О действии: протекая, совершаясь, достигать чего-нибудь (крайних пределов, крайней степени обнаружения). Часто дело доходило до слез. Ссоры у них обычно доходили до драки.
• Не доходя — вблизи, в конце пути к чему-нибудь. Руки не доходят (разг.) — некогда (что-нибудь сделать). Давно надо бы книги разобрать, да всё руки не доходят.

доходить, ДОХОДИТЬ


ДОХОДИШКО

ДОХО́ДИШКО, доходишка, мн. доходишки, доходишек, доходишкам, муж. (разг. пренебр.). Небольшой доходец.

доходишко, ДОХОДИШКО


ДОХОДНОСТЬ

ДОХО́ДНОСТЬ, доходности, мн. нет, жен. (книж.). отвл. сущ. к доходный. Доходность предприятия.
| Количество полученных от чего-нибудь доходов. Доходность дома зависит от его благоустройства.

доходность, ДОХОДНОСТЬ


ДОХОДНЫЙ

ДОХО́ДНЫЙ, доходная, доходное; доходен, доходна, доходно. Приносящий значительный доход; прибыльный. Доходный дом. Это дело очень доходно.

доходный, ДОХОДНЫЙ


ДОХОДЧИВОСТЬ

ДОХО́ДЧИВОСТЬ, доходчивости, мн. нет, жен. (разг.). отвл. сущ. к доходчивый.

доходчивость, ДОХОДЧИВОСТЬ


ДОХОДЧИВЫЙ

ДОХО́ДЧИВЫЙ, доходчивая, доходчивое; доходчив, доходчива, доходчиво (разг.). Такой, что легко доходит до чьего-нибудь сознания.

доходчивый, ДОХОДЧИВЫЙ


ДОХОЖУ

ДОХОЖУ́, доходишь. наст. от доходить.

дохожу, ДОХОЖУ


ДОХРИСТИАНСКИЙ

ДОХРИСТИА́НСКИЙ, дохристианская, дохристианское (ист.). Относящийся ко времени до появления или введения христианства. Дохристианская эпоха.

дохристианский, ДОХРИСТИАНСКИЙ


ДОЦВЁЛ

ДОЦВЁЛ, доцвела. прош. от доцвести.

доцвел, ДОЦВЕЛ


ДОЦВЕСТИ

ДОЦВЕСТИ́, доцвету, доцветёшь, прош. доцвёл, доцвела; доцветший, совер. (к доцветать). Докончить цветение, кончить цвести.

доцвести, ДОЦВЕСТИ


ДОЦВЕТАТЬ

ДОЦВЕТА́ТЬ, доцветаю, доцветаешь. несов. к доцвести.

доцветать, ДОЦВЕТАТЬ


ДОЦВЕТУ

ДОЦВЕТУ́, доцветёшь. буд. от доцвести.

доцвету, ДОЦВЕТУ


ДОЦЕНТ

ДОЦЕ́НТ, доцента, муж. (от лат. docens — учащий). Ученое звание преподавателя высшего учебного заведения, ниже профессора и выше ассистента.

доцент, ДОЦЕНТ


ДОЦЕНТСКИЙ

ДОЦЕ́НТСКИЙ, доцентская, доцентское. прил. к доцент. Доцентский оклад.

доцентский, ДОЦЕНТСКИЙ


ДОЦЕНТУРА

ДОЦЕНТУ́РА, доцентуры, мн. нет, жен. Звание, должность доцента (книж.).
| собир. Все доценты данного учебного заведения (разг.).

доцентура, ДОЦЕНТУРА


ДОЧЕНЬКА

ДО́ЧЕНЬКА, доченьки, жен. (разг.). ласк. к дочь.

доченька, ДОЧЕНЬКА


ДОЧЕРИ

ДО́ЧЕРИ, дочерью. см. дочь.

дочери, ДОЧЕРИ


ДОЧЕРНИЙ

ДОЧЕ́РНИЙ, дочерняя, дочернее, и (прост.) ДОЧЕРНИН, дочернина, дочернино. Принадлежащий дочери.

дочерний, ДОЧЕРНИЙ


ДОЧЕРНИН

ДОЧЕ́РНИН, см. доче́рний.

дочерний, дочернин, ДОЧЕРНИН


ДОЧЕРТИТЬ

ДОЧЕРТИ́ТЬ, дочерчу, дочертишь, совер. (к дочерчивать), что. Довести черчение чего-нибудь до конца или до какого-нибудь предела. Дочертить план постройки. Д Дочертить до половины.

дочертить, ДОЧЕРТИТЬ


ДОЧЕРЧЕННЫЙ

ДОЧЕ́РЧЕННЫЙ, дочерченная, дочерченное; дочерчен, дочерчена, дочерчено. Прич страд. прош. от дочертить.

дочерченный, ДОЧЕРЧЕННЫЙ


ДОЧЕРЧИВАТЬ

ДОЧЕ́РЧИВАТЬ, дочерчиваю, дочерчиваешь. несов. к дочертить.

дочерчивать, ДОЧЕРЧИВАТЬ


ДОЧЕРЧИВАТЬСЯ

ДОЧЕ́РЧИВАТЬСЯ, дочерчиваюсь, дочерчиваешься, несов. страд. к дочерчивать.

дочерчиваться, ДОЧЕРЧИВАТЬСЯ


ДОЧЕРЧУ

ДОЧЕРЧУ́, дочертишь. буд. от дочертить.

дочерчу, ДОЧЕРЧУ


ДОЧЁСАННЫЙ

ДОЧЁСАННЫЙ, дочёсанная, дочёсанное; дочёсан, дочёсана, дочёсано (разг.) прич. страд. прош. от дочесать.

дочесанный, ДОЧЕСАННЫЙ


ДОЧЕСАТЬ

ДОЧЕСА́ТЬ, дочешу, дочешешь, совер. (к дочесывать), что (разг. спец.). Докончить чесание чего-нибудь.

дочесать, ДОЧЕСАТЬ


ДОЧЕСТЬ

ДОЧЕ́СТЬ1, дочту, дочтёшь, прош. дочёл, дочла; прич. действ. нет; дочтя, совер. (к дочитывать), что (устар.). То же, что дочитать. Дочесть главу. «Кто не дочел ее романа...» Пушкин.

дочесть, ДОЧЕСТЬ


ДОЧЕСТЬ

ДОЧЕ́СТЬ2, дочту, дочтёшь, прош. дочёл, дочла; прич. действ. нет; дочтя, совер. (к досчитывать), что (устар.). То же, что досчитать.

дочесть, ДОЧЕСТЬ


ДОЧЁСЫВАТЬ

ДОЧЁСЫВАТЬ, дочёсываю, дочёсываешь (разг.). несов. к дочесать.

дочесывать, ДОЧЕСЫВАТЬ


ДОЧЕШУ

ДОЧЕШУ́, дочешешь. буд. от дочесать.

дочешу, ДОЧЕШУ


ДОЧИНЕННЫЙ

ДОЧИ́НЕННЫЙ, дочиненная, дочиненное; дочинен, дочинена, дочинено, и ДОЧИНЁННЫЙ, дочинённая, дочинённое; дочинён, дочинена, дочинено (разг.). прич. страд. прош. от дочинить.

дочиненный, ДОЧИНЕННЫЙ


ДОЧИНЁННЫЙ

ДОЧИНЁННЫЙ, см. ДОЧИ́НЕННЫЙ.

дочиненный, ДОЧИНЕННЫЙ


ДОЧИНИВАТЬ

ДОЧИ́НИВАТЬ, дочиниваю, дочиниваешь (разг.). несов. к дочинить.

дочинивать, ДОЧИНИВАТЬ


ДОЧИНИВАТЬСЯ

ДОЧИ́НИВАТЬСЯ, дочиниваюсь, дочиниваешься, несов. (разг.). страд. к дочинивать.

дочиниваться, ДОЧИНИВАТЬСЯ


ДОЧИНИТЬ

ДОЧИНИ́ТЬ, дочиню, дочинишь, совер. (к дочинивать и к дочинять), что (разг.). Докончить починку чего-нибудь.

дочинить, ДОЧИНИТЬ


ДОЧИНЯТЬ

ДОЧИНЯ́ТЬ, дочиняю, дочиняешь, несов. (к дочинить), что (разг.). То же, что дочинивать.

дочинять, ДОЧИНЯТЬ


ДОЧИНЯТЬСЯ

ДОЧИНЯ́ТЬСЯ, дочиняюсь, дочиняешься, несов. (разг.). страд. к дочинять.

дочиняться, ДОЧИНЯТЬСЯ


ДОЧИСТА

ДО́ЧИСТА, нареч.
1. До полной чистоты. Вымыть дочиста.
2. перен. ничего не оставляя; так, что ничего не остается (разг.). Съели всё дочиста. Обворовали дочиста.

дочиста, ДОЧИСТА


ДОЧИСТИТЬ

ДОЧИ́СТИТЬ, дочищу, дочистишь, совер. (к дочищать), что. Довести чистку чего-нибудь до конца или до какого-нибудь предела. Дочистить картофель. Дочистить до половины.

дочистить, ДОЧИСТИТЬ


ДОЧИТАННЫЙ

ДОЧИ́ТАННЫЙ, дочитанная, дочитанное; дочитан, дочитана, дочитано. прич. страд. прош. от дочитать.

дочитанный, ДОЧИТАННЫЙ


ДОЧИТАТЬ

ДОЧИТА́ТЬ, дочитаю, дочитаешь, совер. (к дочитывать), что. Прочитать до конца, докончить чтение чего-нибудь до конца или до какого-нибудь предела. Дочитать письмо. Дочитал книгу до середины и бросил.

дочитать, ДОЧИТАТЬ


ДОЧИТАТЬСЯ

ДОЧИТА́ТЬСЯ, дочитаюсь, дочитаешься, совер. (к дочитываться) (разг.). Неумеренно занимаясь чтением, много читая, дойти до каких-нибудь неприятных последствий.

дочитаться, ДОЧИТАТЬСЯ


ДОЧИТЫВАТЬ

ДОЧИ́ТЫВАТЬ, дочитываю, дочитываешь. несов. к дочитать.

дочитывать, ДОЧИТЫВАТЬ


ДОЧИТЫВАТЬСЯ

ДОЧИ́ТЫВАТЬСЯ, дочитываюсь, дочитываешься, несов. (разг.).
1. несов. к дочитаться.
2. страд. к дочитывать.

дочитываться, ДОЧИТЫВАТЬСЯ


ДОЧИЩАТЬ

ДОЧИЩА́ТЬ, дочищаю, дочищаешь. несов. к дочистить.

дочищать, ДОЧИЩАТЬ


ДОЧИЩАТЬСЯ

ДОЧИЩА́ТЬСЯ, дочищаюсь, дочищаешься, несов. страд. к дочищать.

дочищаться, ДОЧИЩАТЬСЯ


ДОЧИЩЕННЫЙ

ДОЧИ́ЩЕННЫЙ, дочищенная, дочищенное; дочищен, дочищена, дочищено. прич. страд. прош. от дочистить.

дочищенный, ДОЧИЩЕННЫЙ


ДОЧИЩУ

ДОЧИ́ЩУ, дочистишь. буд. от дочистить.

дочищу, ДОЧИЩУ


ДОЧКА

ДО́ЧКА, дочки, жен. ласк. к дочь (разг.).
| То же, что дочь (обл.).

дочка, ДОЧКА


ДОЧТЁННЫЙ

ДОЧТЁННЫЙ1, дочтённая, дочтённое; дочтён, дочтена, дочтено. прич. страд. прош. от дочесть1.

дочтенный, ДОЧТЕННЫЙ


ДОЧТЁННЫЙ

ДОЧТЁННЫЙ2, дочтённая, дочтённое; дочтён, дочтена, дочтено (устар.). прич. страд. прош. от дочесть1.

дочтенный, ДОЧТЕННЫЙ


ДОЧТУ

ДОЧТУ́, дочтёшь. буд. от дочесть1.

дочту, ДОЧТУ


ДОЧУРКА

ДОЧУ́РКА, дочурки, жен. (разг. фам.). уменьш. -ласк. к дочь.

дочурка, ДОЧУРКА


ДОЧУШКА

ДО́ЧУШКА, дочушки, жен. (разг. прост.). ласк. к дочь.

дочушка, ДОЧУШКА


ДОЧЬ

ДОЧЬ, род. и дат. дочери, дочь, дочерью, дочери, мн. дочери, дочерей, дочерям, дочерьми, дочерях, жен. Лицо женского пола по отношению к своим родителям. Две матери, да две дочери, да бабушка с внучкой — сколько всех? (трое).
• Дочь Евы (книж. шутл. устар.) — женщина, страдающая излишним любопытством (Ева, по библейской легенде, первая на земле женщина, любопытство которой было причиной грехопадения ее и ее мужа Адама). Крестная дочь — см. крестный. Духовная дочь — см. духовный).

дочь


ДОШАГАТЬ

ДОШАГА́ТЬ, дошагаю, дошагаешь, совер. (разг. шутл.). Шагая, дойти до какого-нибудь места.

дошагать, ДОШАГАТЬ


ДОШАГИВАТЬ

ДОША́ГИВАТЬ, дошагиваю, дошагиваешь (разг.). несов. к дошагнуть.

дошагивать, ДОШАГИВАТЬ


ДОШАГНУТЬ

ДОШАГНУ́ТЬ, дошагну, дошагнёшь, совер. (к дошагивать). Шагнув, достигнуть до какой-нибудь черты, предела.

дошагнуть, ДОШАГНУТЬ


ДОШАЛИТЬСЯ

ДОШАЛИ́ТЬСЯ, дошалюсь, дошалишься, совер., до чего (разг.). В шалостях дойти до крайностей, до неприятных последствий. Дошалился до того, что чуть всю посуду не перебил.

дошалиться, ДОШАЛИТЬСЯ


ДОШАТАННЫЙ

ДОША́ТАННЫЙ, дошатанная, дошатанное; дошатан, дошатана, дошатано (разг.). прич. страд. прош. от дошатать.

дошатанный, ДОШАТАННЫЙ


ДОШАТАТЬ

ДОШАТА́ТЬ, дошатаю, дошатаешь, совер. (к дошатывать), что до чего (разг.). Довести шатание чего-нибудь до конца или до какого-нибудь предела.

дошатать, ДОШАТАТЬ


ДОШАТАТЬСЯ

ДОШАТА́ТЬСЯ, дошатаюсь, дошатаешься, совер., до чего (разг. фам.). Шатаньем (в 3 знач.) довести себя до неприятностей. Дошатался до того, что выгнали со службы.

дошататься, ДОШАТАТЬСЯ


ДОШАТЫВАТЬ

ДОША́ТЫВАТЬ, дошатываю, дошатываешь (разг.). несов. к дошатать.

дошатывать, ДОШАТЫВАТЬ


ДОШВЫРИВАТЬ

ДОШВЫ́РИВАТЬ, дошвыриваю, дошвыриваешь (разг.). несов. к дошвырнуть и к дошвырять.

дошвыривать, ДОШВЫРИВАТЬ


ДОШВЫРИВАТЬСЯ

ДОШВЫ́РИВАТЬСЯ, дошвыриваюсь, дошвыриваешься, несов. (разг.). страд. к дошвыривать.

дошвыриваться, ДОШВЫРИВАТЬСЯ


ДОШВЫРНУТЬ

ДОШВЫРНУ́ТЬ, дошвырну, дошвырнёшь, совер. (к дошвыривать), что (разг.). Швырнуть до определенного места, докинуть, добросить. Дошвырнул чалку до пристани.

дошвырнуть, ДОШВЫРНУТЬ


ДОШВЫРЯННЫЙ

ДОШВЫ́РЯННЫЙ, дошвырянная, дошвырянное; дошвырян, дошвыряна, дошвыряно (разг.). прич. страд. прош. к дошвырять.

дошвырянный, ДОШВЫРЯННЫЙ


ДОШВЫРЯТЬ

ДОШВЫРЯ́ТЬ, дошвыряю, дошвыряешь, совер. (к дошвыривать), что (разг.). Перешвырять всё до конца, добросать. Дошвырять дрова в подвал.

дошвырять, ДОШВЫРЯТЬ


ДОШЕЙ

ДОШЕ́Й. повел. от дошить.

дошей, ДОШЕЙ


ДОШЁЛ

ДОШЁЛ, дошла. прош. от дойти.

дошел, ДОШЕЛ


ДОШИБАТЬ

ДОШИБА́ТЬ, дошибаю, дошибаешь (прост.). несов. к дошибить.

дошибать, ДОШИБАТЬ


ДОШИБИТЬ

ДОШИБИ́ТЬ, дошибу, дошибёшь, прош. дошиб, дошибла; прич.
| деепр. нет, совер. (к дошибать), кого-что (прост.). Добить, разбить.

дошибить, ДОШИБИТЬ


ДОШИБЛЕННЫЙ

ДОШИ́БЛЕННЫЙ, дошибленная, дошибленное; дошиблен, дошиблена, дошиблено (прост.). прич. страд. прош. от дошибить.

дошибленный, ДОШИБЛЕННЫЙ


ДОШИВАТЬ

ДОШИВА́ТЬ, дошиваю, дошиваешь. несов. к дошить.

дошивать, ДОШИВАТЬ


ДОШИВАТЬСЯ

ДОШИВА́ТЬСЯ, дошиваюсь, дошиваешься, несов. страд. к дошивать.

дошиваться, ДОШИВАТЬСЯ


ДОШИТЬ

ДОШИ́ТЬ, дошью, дошьёшь, повел. дошей, совер. (к дошивать), что. Довести шитье чего-нибудь до конца или до какого-нибудь предела. К вечеру дошью. Пальто еще не дошито. Дошить до середины.

дошить, ДОШИТЬ


ДОШКОЛЁНОК

ДОШКОЛЁНОК, дошколёнка, мн. дошколята, дошколят, муж. (неол. разг. фам.). уменьш.-ласк. к дошкольник в 1 знач.

дошколенок, ДОШКОЛЕНОК


ДОШКОЛЬНИК

ДОШКО́ЛЬНИК, дошкольника, муж. (неол. пед.).
1. Ребенок дошкольного возраста. В жакте организованы занятия с дошкольниками.
2. Педагог — специалист по работе с детьми дошкольного возраста.

дошкольник, ДОШКОЛЬНИК


ДОШКОЛЬНИЦА

ДОШКО́ЛЬНИЦА, дошкольницы (неол. пед.). женск. к дошкольник.

дошкольница, ДОШКОЛЬНИЦА


ДОШКОЛЬНЫЙ

ДОШКО́ЛЬНЫЙ, дошкольная, дошкольное (пед.). Относящийся ко времени до поступления ребенка в школу. Дошкольное обучение. Дошкольный возраст.

дошкольный, ДОШКОЛЬНЫЙ


ДОШКОЛЯТА

ДОШКОЛЯ́ТА. мн. от дошколёнок.

дошколята, ДОШКОЛЯТА


ДОШЛЫЙ

ДО́ШЛЫЙ, дошлая, дошлое (прост.). Опытный, сведущий, хитрый, ловкий, смышленый. Дошлый парень. «Да, на грязные штуки — народ мы до ужаса дошлый.» Д.Бедный.

дошлый, ДОШЛЫЙ


ДОШЛЮ

ДОШЛЮ́, дошлёшь. буд. от дослать.

дошлю, ДОШЛЮ


ДОШУТИТЬСЯ

ДОШУТИ́ТЬСЯ, дошучусь, дошутишься, совер., до чего-нибудь (разг. фам.). Постоянными шутками, плутовством навлечь на себя какие-нибудь неприятности.

дошутиться, ДОШУТИТЬСЯ


ДОШУЧУСЬ

ДОШУЧУ́СЬ, дошутишься. буд. от дошутиться.

дошучусь, ДОШУЧУСЬ


ДОЩАНИК

ДОЩА́НИК (или досчаник), дощаника, муж. (обл.). Плоскодонное речное судно небольшого размера. «Дощаник, тяжело нагруженный бочками, мешками, ящиками, идет под парусом.» М.Горький.

дощаник, ДОЩАНИК


ДОЩАНОЙ

ДОЩАНО́Й (или досчаной), дощаная, дощаное. Сделанный из досок.

дощаной, ДОЩАНОЙ


ДОЩАТЫЙ

ДОЩА́ТЫЙ (или досчатый), дощатая, дощатое. Построенный из отдельных досок. Дощатый забор.

дощатый, ДОЩАТЫЙ


ДОЩЕЧКА

ДОЩЕ́ЧКА, дощечки, жен. (разг.). уменьш. к доска.

дощечка, ДОЩЕЧКА


ДОЯРКА

ДОЯ́РКА, доярки, жен. (обл., с.-х.). То же, что доильщица.

доярка, ДОЯРКА


ДРАБАНТ

ДРАБА́НТ, драбанта, муж. (польск. drabant) (устар.). Солдат личной охраны командующего.

драбант, ДРАБАНТ


ДРАГА

ДРА́ГА, драги, жен. (франц. drague) (тех.). Небольших размеров землечерпательная машина.

драга, ДРАГА


ДРАГИРОВАТЬ

ДРАГИ́РОВАТЬ, драгирую, драгируешь, совер. и несов., что (тех.). Углубить (углублять) с помощью драги (дно).
| Добыть (добывать) с морского дна животных и растения при помощи особого рода драги.

драгировать, ДРАГИРОВАТЬ


ДРАГИРОВАТЬСЯ

ДРАГИ́РОВАТЬСЯ, драгируюсь, драгируешься, совер. и несов. (тех.). страд. к драгировать.

драгироваться, ДРАГИРОВАТЬСЯ


ДРАГОЙ

ДРАГО́Й, драгая, драгое (церк.-книжн., поэт. устар.). Дорогой. «Драгими камнями у них горят уборы головные.» Баратынский. «Доселе драгие края уже не отчизна — могила моя.» Жуковский.

драгой, ДРАГОЙ


ДРАГОМАН

ДРАГОМА́Н, драгомана, муж. (араб. targuman) (спец.). Переводчик, состоящий при каком-нибудь европейском посольстве на Востоке.

драгоман, ДРАГОМАН


ДРАГОМАНСКИЙ

ДРАГОМА́НСКИЙ, драгоманская, драгоманское (спец.). прил. к драгоман.

драгоманский, ДРАГОМАНСКИЙ


ДРАГОЦЕННОСТЬ

ДРАГОЦЕ́ННОСТЬ, драгоценности, жен.
1. Ювелирное изделие большой ценности. У них много драгоценностей.
2. только ед. Предмет высокой ценности (книж.). Эта картина является драгоценностью.

драгоценность, ДРАГОЦЕННОСТЬ


ДРАГОЦЕННЫЙ

ДРАГОЦЕ́ННЫЙ, драгоценная, драгоценное; драгоценен, драгоценна, драгоценно. Очень ценный, высоко ценимый. Драгоценная ваза.
| перен. Дорогой, милый. Драгоценный друг. Как ваше драгоценное здоровье?
• Драгоценные камни — отличающиеся красотой редкие камни, употр. для украшений, преим. в ювелирных изделиях.

драгоценный, ДРАГОЦЕННЫЙ


ДРАГУНСКИЙ

ДРАГУ́НСКИЙ, драгунская, драгунское (воен. дорев.). прил. к драгуны. Драгунский полк.

драгунский, ДРАГУНСКИЙ


ДРАГУНЫ

ДРАГУ́НЫ, драгун, ед. драгун, драгуна, муж. (франц. dragon) (воен. дорев.). первонач. род кавалерии, сражавшейся как в конном, так и в пешем строю, позже — только отличительное название некоторых кавалерийских полков. Эскадрон драгун.

драгуны, ДРАГУНЫ


ДРАДЕДАМ

ДРАДЕДА́М, драдедама, муж. (франц. drap de dames, букв. дамское сукно) (устар.). Особый сорт тонкого сукна.

драдедам, ДРАДЕДАМ


ДРАДЕДАМОВЫЙ

ДРАДЕДА́МОВЫЙ, драдедамовая, драдедамовое (устар.). Сделанный из драдедама. Драдедамовый платок.

драдедамовый, ДРАДЕДАМОВЫЙ


ДРАЖАЙШИЙ

ДРАЖА́ЙШИЙ, дражайшая, дражайшее (устар.).
1. превосх. к драгой (церк.-книжн., поэт.).
2. Почтенный, уважаемый (форма вежливого обращения, теперь ирон.).
• Дражайшая половина (шутл. устар.) — жена. «Бывало я с дражайшей половиной чуть врознь — уж где-нибудь с мужчиной!» Грибоедов.

дражайший, ДРАЖАЙШИЙ


ДРАЖЕ

ДРАЖЕ́, нескл., ср. (франц. dragee). Сорт мелких конфет с ликером или сиропом внутри.

драже, ДРАЖЕ


ДРАЗНИЛКА

ДРАЗНИ́ЛКА, дразнилки, жен. (разг. детск.). Насмешливая прибаутка, обычно рифмованная, употр. детьми для того, чтобы дразнить кого-нибудь, трунить над кем-нибудь, напр. "Борис — на ниточке повис".

дразнилка, ДРАЗНИЛКА


ДРАЗНИТЬ

ДРАЗНИ́ТЬ, дразню, дразнишь, несов., кого-что.
1. Злить, сердить, намеренно раздражать шутками, приставанием. Ребятишки дразнили пьяного на улице. Не дразни собак.
2. Возбуждать, раздражать, вызывать неудовлетворенные желания. «Для виду прейскурант висит и тщетно дразнит аппетит.» Пушкин.

дразнить, ДРАЗНИТЬ


ДРАЗНИТЬСЯ

ДРАЗНИ́ТЬСЯ, дразнюсь, дразнишься, совер. (прост.). То же, что дразнить в 1 знач.

дразниться, ДРАЗНИТЬСЯ


ДРАЙВ

ДРАЙВ и ДРАЙФ, драйва, муж. (англ. drive) (спорт.). Сильный и низкий удар при отбивании мяча в игре в теннис.

драйв


ДРАКА

ДРА́КА, драки, жен. Ссора, стычка, сопровождаемая взаимным нанесением побоев. Перепились и затеяли драку. Лезть в драку.

драка, ДРАКА


ДРАКОН

ДРАКО́Н, дракона, муж. (греч. drakon).
1. Сказочное чудовище в виде крылатого, огнедышащего змея.
2. Крылатая ящерица, водящаяся в жарких странах (зоол.).

дракон, ДРАКОН


ДРАКОНОВ

ДРАКО́НОВ, драконов, драконово. прил. к дракон.
• Драконово дерево (бот.) — особая порода дерева на Канарских островах. Драконова кровь — 1) красная смола драконового дерева (апт.); 2) краска, употр. в живописи (спец.).

драконов, ДРАКОНОВ


ДРАКОНОВСКИЕ ЗАКОНЫ

ДРАКО́НОВСКИЕ ЗАКО́НЫ. см. закон.

драконовские, драконовские законы, ДРАКОНОВСКИЕ ЗАКОНЫ, законы


ДРАЛА

ДРА́ЛА, в знач. сказуемого (прост. вульг.). Убежал, удрал. Не дождавшись конца заседания, он схватил шапку и драла.
• Дать или задать драла (прост. вульг.) — убежать, удрать, скрыться бегством. Испугались и дали драла.

драла, ДРАЛА


ДРАЛКА

ДРАЛКА́ (прост. вульг.). То же, что драла. Увидал, и дралка от меня. Задать дралка.

дралка, ДРАЛКА


ДРАМА

ДРА́МА, драмы, жен. (греч. drama — действие) (книж.).
1. только ед. Род литературных произведений, написанных в страдания. Семейная драма. Драма этого писателя в том, что его диалогической форме и предназначенных к сценическому исполнению (лит., театр.). Основные роды литературы — эпос, лирика и драма.
2. Литературное произведение такого рода с серьезным, но не героическим содержанием (в отличие от комедии и трагедии; лит., театр.). Драмы Островского.
3. Кинематографическая фильма больших размеров с рядом захватывающих положений.
4. Несчастие, тяжелое события, причиняющее нравственные страдания. Семейная драма. Драма этого писателя в том, что его лучшие произведения остаются непонятными.

драма, ДРАМА


ДРАМАТИЗАЦИЯ

ДРАМАТИЗА́ЦИЯ, драматизации, мн. нет, жен. (книж.). Действие по гл. драматизировать. Драматизация рассказа Чехова "Хирургия". Приемы драматизации литературных произведений в школе (пед.).

драматизация, ДРАМАТИЗАЦИЯ


ДРАМАТИЗИРОВАТЬ

ДРАМАТИЗИ́РОВАТЬ, драматизирую, драматизируешь, совер. и несов., что (книж.).
1. Переложить (перелагать) какое-нибудь произведение в драматическую форму.
2. Представить (представлять), разыграть (разыгрывать) что-нибудь в лицах.

драматизировать, ДРАМАТИЗИРОВАТЬ


ДРАМАТИЗИРОВАТЬСЯ

ДРАМАТИЗИ́РОВАТЬСЯ, драматизируюсь, драматизируешься, совер. и несов. (книж.). страд. к драматизировать.

драматизироваться, ДРАМАТИЗИРОВАТЬСЯ


ДРАМАТИЗМ

ДРАМАТИ́ЗМ, драматизма, мн. нет, муж. (книж.).
1. Напряженность действия, положения, свойственная драме (лит.). Комедия полна драматизма.
2. Напряженность, безвыходность (обстановки, положения, обстоятельств). Драматизм создавшейся обстановки заключается в том, что...

драматизм, ДРАМАТИЗМ


ДРАМАТИЧЕСКИЙ

ДРАМАТИ́ЧЕСКИЙ, драматическая, драматическое.
1. прил. к драма. Драматический театр. Драматическое произведение. Драматический актер.
2. (в качестве кратк. употр. драматичен, драматична, драматично,). Театральный, деланный, напыщенный. Драматические жесты.
3. (в качестве кратк. употр. драматичен, драматична, драматично). Полный драматизма (во 2 знач.). Драматический случай. Драматический финал.
4. Сильный, мужественный, с некоторой резкостью тембра, ант. лирический (о голосе певца; муз.). Драматический тенор. Драматическое сопрано.

драматический, ДРАМАТИЧЕСКИЙ


ДРАМАТИЧНОСТЬ

ДРАМАТИ́ЧНОСТЬ, драматичности, мн. нет, жен. (книж.). отвл. сущ. к драматичный.

драматичность, ДРАМАТИЧНОСТЬ


ДРАМАТИЧНЫЙ

ДРАМАТИ́ЧНЫЙ, драматичная, драматичное; драматичен, драматична, драматично. То же, что драматический во 2 и 3 знач. Положение чрезвычайно драматично.

драматичный, ДРАМАТИЧНЫЙ


ДРАМАТУРГ

ДРАМАТУ́РГ, драматурга, муж. (греч. dramaturges) (лит.). Писатель, который пишет драматические произведения.

драматург, ДРАМАТУРГ


ДРАМАТУРГИЧЕСКИЙ

ДРАМАТУРГИ́ЧЕСКИЙ, драматургическая, драматургическое (лит.). прил. к драматургия.

драматургический, ДРАМАТУРГИЧЕСКИЙ


ДРАМАТУРГИЯ

ДРАМАТУРГИ́Я, драматургии, мн. нет, жен. (греч. dramaturgia) (лит.).
1. Теория, искусство построения драматических произведений. Общий курс драматургии.
2. Характерные, отличительные черты, приемы драматического творчества (какого-нибудь автора, направления или литературной школы). Драматургия Ибсена.
3. собир. Совокупность драматических произведений. Испанская драматургия.

драматургия, ДРАМАТУРГИЯ


ДРАМКРУЖОК

ДРАМКРУЖО́К, драмкружка, муж. (неол.). Драматический кружок (составлено из слова кружок и сокращения слова драматический). Пьеса в клубе поставлена силами драмкружка.

драмкружок, ДРАМКРУЖОК


ДРАНИЦА

ДРАНИ́ЦА, драницы, жен. (обл.). То же, что дранка во 2 знач.

драница, ДРАНИЦА


ДРАНИЧНЫЙ

ДРАНИ́ЧНЫЙ [шн], драничная, драничное (обл.). прил. к драница.

драничный, ДРАНИЧНЫЙ


ДРАНКА

ДРА́НКА, дранки, жен. (спец.).
1. только ед., собир. Тонкие, узенькие дощечки, употр. для покрытия кровель и для обрешетки стен под штукатурку. Крыша крыта дранкой. Штукатурка обвалилась, и видна одна дранка.
2. Одна такая дощечка.

дранка, ДРАНКА


ДРАНОЧНЫЙ

ДРА́НОЧНЫЙ [шн], драночная, драночное (спец.). прил. к дранка; сделанный из дранки. Драночная клетка под штукатуркой.

драночный, ДРАНОЧНЫЙ


ДРАНЫЙ

ДРА́НЫЙ, драная, драное (прост.).
1. Изношенный, изорванный, истрепанный (о платье). Драный костюм.
2. В изорванной одежде (о человеке). Ходит весь драный.
• Драная кошка (прост.) — худая, истощенная кошка; 2) перен. о худой, жалкого вида женщине (вульг.).

драный, ДРАНЫЙ


ДРАНЬ

ДРАНЬ, драни, мн. нет, жен., собир. (спец.). То же, что дранка в 1 знач.

дрань


ДРАНЬЁ

ДРАНЬЁ, дранья, мн. нет, ср.
1. Действие по гл. драть (прост.).
2. собир. То же, что дрань, дранка в 1 знач. (обл.).

дранье, ДРАНЬЕ


ДРАП

ДРАП, драпа, мн. нет, муж. (франц. drap). Толстое, плотное сукно, идущее преим. на верхнюю одежду.

драп


ДРАПАНУТЬ

ДРАПАНУ́ТЬ, драпану, драпанёшь, совер. (к драпать) (неол. презр. вульг., из вор.). Поспешно отступить, обратиться в бегство. Деникинцы драпанули из Новороссийска.

драпануть, ДРАПАНУТЬ


ДРАПАТЬ

ДРА́ПАТЬ, драпаю, драпаешь (неол. презр. вульг., из вор.). несов. к драпануть. «А ты сама не драпала ни разу?» Огнев.

драпать, ДРАПАТЬ


ДРАПИРОВАННЫЙ

ДРАПИРО́ВАННЫЙ, драпированная, драпированное; драпирован, драпирована, драпировано. прич. страд. прош. от драпировать.

драпированный, ДРАПИРОВАННЫЙ


ДРАПИРОВАТЬ

ДРАПИРОВА́ТЬ, драпирую, драпируешь, несов. (от франц. draper).
1. что. Обивать, украшать тканями, занавесами. Драпировать комнату.
| кого-что. Одевать, окутывать кого-нибудь в широкое платье, плащ и т.п.
2. кого-что. Выписывать чью-нибудь одежду на картине, портрете (живоп.).

драпировать, ДРАПИРОВАТЬ


ДРАПИРОВАТЬСЯ

ДРАПИРОВА́ТЬСЯ, драпируюсь, драпируешься, несов., во что (книж.).
1. Надевать на себя одежду так, чтобы она лежала красивыми складками. Драпироваться в плащ.
| перен. Принимать эффектный показной вид, искусственные позы. Драпироваться в тогу добродетели.
2. страд. к драпировать. Стены драпируются шелком.

драпироваться, ДРАПИРОВАТЬСЯ


ДРАПИРОВКА

ДРАПИРО́ВКА, драпировки, жен.
1. только ед. Действие по гл. драпировать. Закончить драпировку комнат.
2. Занавеска. Закрыть дверь драпировкой.
3. только ед. Украшения, отделка (комнаты) материей, занавесками. Богатая драпировка комнат.

драпировка, ДРАПИРОВКА


ДРАПИРОВОЧНЫЙ

ДРАПИРО́ВОЧНЫЙ, драпировочная, драпировочное. прил. к драпировка во 2 и 3 знач.; служащий для драпировки (в 1 знач.).

драпировочный, ДРАПИРОВОЧНЫЙ


ДРАПИРОВЩИК

ДРАПИРО́ВЩИК, драпировщика, муж. Мастер, занимающийся драпировкой (в 1 знач.).

драпировщик, ДРАПИРОВЩИК


ДРАПИРОВЩИЦА

ДРАПИРО́ВЩИЦА, драпировщицы. женск. к драпировщик.

драпировщица, ДРАПИРОВЩИЦА


ДРАПОВЫЙ

ДРА́ПОВЫЙ, драповая, драповое. Сделанный из драпа. Драповое пальто.

драповый, ДРАПОВЫЙ


ДРАПРИ

ДРАПРИ́, нескл., ср. (франц. draperie). Занавеска, драпировка (во 2 знач.). На двери навешено драпри.

драпри, ДРАПРИ


ДРАТВЕННЫЙ

ДРА́ТВЕННЫЙ, дратвенная, дратвенное (сапож.). прил. к дратва. Дратвенное шило.

дратвенный, ДРАТВЕННЫЙ


ДРАТЬ

ДРАТЬ, деру, дерёшь, прош. драл, драла, драло, несовер. (разг.).
1. кого-что. Рвать, разрывать на части. Драть бумагу.
|| Изнашивать до дыр, до лохмотьев. Дети так дерут обувь, что на них не напастись.
2. что. Отрывая, отделять (наружный покров). Драть лыко. Драть шкуру.
3. (совер. задрать) кого-что. Убивать, растерзывать (о хищных зверях). Волк дерет козу. «Случалось, драл (лев) и пастуха.» Крылов.
4. (совер. выдрать) кого-что. Наказывать поркой, сечь. Драли его в детстве немилосердно.
|| Дергать (за уши, за волосы с целью наказания). Уши драть.
5. (сов. содрать) без доп. и что. Продавать дорого, назначать высокие цены (неод.). «Бездельники! дерут только с проезжающих.» Гоголь.
6. (сов. задрать) что и без доп. Царапать, рвать (о притупившихся инструментах). Бритва дерет. Фуганок дерет.
7. что. Раздражать, причинять щиплющую боль. Перец дерет горло.
8. без доп. Петь крикливо и фальшиво. «Они немножечко дерут, зато уж в рот хмельного не берут.» Крылов.
9. без доп. Бежать изо всех сил (прост.). Драть во все лопатки.
• Драть горло, рот (о человеке; прост.) — громко кричать. Драть крупу (спец.) — очищать зерно от шелухи. По коже дерет (прост.) — 1) очень холодно; 2) перен. очень страшно. Чорт бы драл или чорт дери кого (разг.) — бранное восклицание. Шкуру драть с кого — см. шкура. Драть с живого и с мертвого (разг.) — безжалостно притеснять поборами, денежными требованиями. Зубы драть (прост.) — удалять зубы. Драть нос (разг.) — важничать; то же, что задирать нос.

драть


ДРАТЬСЯ

ДРА́ТЬСЯ, дерусь, дерёшься, прош. дрался, дралась, дралось, несов.
1. (совер. подраться) с кем-чем или без доп. бить друг друга; устраивать драку. Мальчишки каждый день дерутся друг с другом.
| Биться на поединке. Драться на дуэли. Драться на саблях.
| Сражаться (воен.).
2. (совер. нет) без доп. бить, наносить побои (разг.). Мама! Ванька дерется!
| Иметь склонность, привычку бить. Пьяный, он дерется.
3. (совер. нет) перен., за что. Бороться за что-нибудь, добиваться чего-нибудь (неол. рит.). Драться по-большевистски за выполнение плана.
4. страд. к драть в 1, 2 и 3 знач.

драться, ДРАТЬСЯ


ДРАХМА

ДРА́ХМА, драхмы, жен. (греч. drachme) (ист.).
1. Древнегреческая серебряная и золотая монета.
2. Прежняя единица аптекарского веса, составлявшая 1/96 аптекарского фунта и равная 3,74 грамма (апт.).

драхма, ДРАХМА


ДРАЧ

ДРАЧ, драча, муж. (плотн.). Большой плотничий струг.

драч


ДРАЧЁНА

ДРАЧЁНА. см. дрочёна.

драчена, ДРАЧЕНА


ДРАЧКА

ДРА́ЧКА, драчки, жен. (с.-х., обл.). Гребень для расчески и обделки льна и пеньки.

драчка, ДРАЧКА


ДРАЧЛИВОСТЬ

ДРАЧЛИ́ВОСТЬ, драчливости, мн. нет, жен. (разг.). отвл. сущ. к драчливый.

драчливость, ДРАЧЛИВОСТЬ


ДРАЧЛИВЫЙ

ДРАЧЛИ́ВЫЙ, драчливая, драчливое; драчлив, драчлива, драчливо (разг.). Имеющий склонность подраться, побить кого-нибудь. Мальчики более драчливы, чем девочки.

драчливый, ДРАЧЛИВЫЙ


ДРАЧУН

ДРАЧУ́Н, драчуна, муж. (разг.). Драчливый человек, забияка. Ваш мальчик большой драчун.

драчун, ДРАЧУН


ДРАЧУНЬЯ

ДРАЧУ́НЬЯ, драчуньи, род. мн. драчуний (разг.). женск. к драчун.

драчунья, ДРАЧУНЬЯ


ДРЕБЕДЕНЬ

ДРЕБЕДЕ́НЬ, дребедени, мн. нет, жен. (разг. фам.). Бессмыслица, чепуха, пустяки. Забивали головы детям всякой дребеденью. Все его произведения — сплошная дребедень.

дребедень, ДРЕБЕДЕНЬ


ДРЕБЕЗГ

ДРЕ́БЕЗГ, дребезга, муж. только в выражениях: 1) с дребезгом — со звоном, с дребезжаньем; 2) разбить, разбиться в мелкие дребезги — на мелкие осколки; то же, что вдребезги (в 1 знач.).

дребезг, ДРЕБЕЗГ


ДРЕБЕЗЖАНИЕ

ДРЕБЕЗЖА́НИЕ [ежьжя], дребезжания, мн. нет, ср. Действие по гл. дребезжать. Дребезжание неплотно вмазанных стекол.

дребезжание, ДРЕБЕЗЖАНИЕ


ДРЕБЕЗЖАТЬ

ДРЕБЕЗЖА́ТЬ [ежьжя], дребезжу, дребезжишь, несов. Издавать дрожащий звон, звяканье. От топота ног дребезжала посуда на столе.

дребезжать, ДРЕБЕЗЖАТЬ


ДРЕВЕСА

ДРЕВЕСА́. мн. от древо.

древеса, ДРЕВЕСА


ДРЕВЕСИНА

ДРЕВЕСИ́НА, древесины, мн. нет, жен. Плотное вещество дерева. Наиболее плотной древесиной у нас обладают дуб и самшит.

древесина, ДРЕВЕСИНА


ДРЕВЕСИННЫЙ

ДРЕВЕСИ́ННЫЙ, древесинная, древесинное (бот.). прил. к древесина.

древесинный, ДРЕВЕСИННЫЙ


ДРЕВЕСНИЦА

ДРЕВЕ́СНИЦА, древесницы, жен. (зоол.).
1. Большая ночная бабочка и гусеница ее, питающаяся древесиной.
2. Лягушка с особым устройством лап для лазанья по деревьям, квакша.

древесница, ДРЕВЕСНИЦА


ДРЕВЕСНЫЙ

ДРЕВЕ́СНЫЙ, древесная, древесное (книж., спец. и поэт. устар.). прил. к дерево. Древесная масса. Древесный уголь. Древесный спирт. Древесные породы. Древесная смола. «На мураве в тени древесной.» Пушкин. Древесная лягушка (то же, что древесница во 2 знач.).

древесный, ДРЕВЕСНЫЙ


ДРЕВКО

ДРЕ́ВКО, древка, мн. древки, древков, ср. Длинная палка, брус (на который насаживается острие копья, навешивается флаг, знамя).

древко, ДРЕВКО


ДРЕВЛЕХРАНИЛИЩЕ

ДРЕВЛЕХРАНИ́ЛИЩЕ, древлехранилища, ср. (книж. офиц. устар.). Хранилище древностей, архив.

древлехранилище, ДРЕВЛЕХРАНИЛИЩЕ


ДРЕВНЕ...

ДРЕВНЕ... (книж.). Первая часть составных прил., обозначающая древний (в 1 знач.), напр. древнегреческий, древнерусский, древнеримский и т.п.

древне...


ДРЕВНИЙ

ДРЕ́ВНИЙ, древняя, древнее; (кратк. древен, древня, древне редк.).
1. Существовавший в отдаленном прошлом, происходивший в ранние исторические эпохи. Древняя Греция. Древние народы.
| Возникший в отдаленном прошлом, очень давний, старинный. Древний обычай. Древняя крепость. В Риме сохранилось много древних памятников искусства.
2. Очень старый. «Цветет в Диканьке древний ряд дубов, друзьями насажденных.» Пушкин.
| Доживший до глубокой старости, дряхлый. Древний старик.
3. в знач. сущ. древние, древних, ед. нет. Древние народы (книж. устар.). Геометрия была известна еще древним.
• Древние языки (устар.) — латинский и древнегреческий языки. Древняя история — период всеобщей истории, условно ограничиваемый 5 веком хр.э.

древний, ДРЕВНИЙ


ДРЕВНОСТЬ

ДРЕ́ВНОСТЬ, древности, жен. (книж.).
1. только ед. отвл. сущ. к древний в 1 и 2 знач.; отдаленность возникновения, происхождения. Древность этой монеты не подлежит сомнению. Кремль славится своей древностью.
2. только ед. Далекое прошлое, отдаленные исторические времена. В глубокой древности. Седая древность.
3. Памятник древнего времени. Новгород известен древностями.
| Вещь, предмет, сохранившийся от старых времен. Музей древностей. Любитель древностей.

древность, ДРЕВНОСТЬ


ДРЕВО

ДРЕ́ВО, древа, мн. древеса, древес и древа, древ (церк.-книжн., поэт. устар.). Дерево. «И ветер, лаская листочки древес, тебя (тучу) с успокоенных гонит небес.» Пушкин.

древо, ДРЕВО


ДРЕВОВИДНЫЙ

ДРЕВОВИ́ДНЫЙ, древовидная, древовидное; древовиден, древовидна, древовидно (книж.). Растущий подобно дереву, имеющий ствол. Древовидный папоротник. Древовидный можжевельник.
| Имеющий разветвления подобно дереву (спец.). Древовидный агат. Древовидный опал.

древовидный, ДРЕВОВИДНЫЙ


ДРЕВОНАСАЖДЕНИЕ

ДРЕВОНАСАЖДЕ́НИЕ, древонасаждения, ср. (книж.). Посадка молодых деревьев. Праздник древонасаждения.

древонасаждение, ДРЕВОНАСАЖДЕНИЕ


ДРЕВООБДЕЛОЧНИК

ДРЕВООБДЕ́ЛОЧНИК [шн], древообделочника, муж. см. деревообделочник.

древообделочник, ДРЕВООБДЕЛОЧНИК


ДРЕВООБДЕЛОЧНЫЙ

ДРЕВООБДЕ́ЛОЧНЫЙ [шн], древообделочная, древообделочное. см. деревообделочный.

древообделочный, ДРЕВООБДЕЛОЧНЫЙ


ДРЕВООБРАЗНЫЙ

ДРЕВООБРА́ЗНЫЙ, древообразная, древообразное; древообразен, древообразна, древообразно (книж.). Видом похожий на дерево.

древообразный, ДРЕВООБРАЗНЫЙ


ДРЕДНОТ

ДРЕДНО́Т и ДРЕДНОУТ, дредноута, муж. (англ. drednought) (мор.). Броненосец большого размера.

дреднот, ДРЕДНОТ


ДРЕЗИНА

ДРЕЗИ́НА, дрезины, жен. (франц. draisienne) (ж.-д.). Четырехколесная тележка для езды по железнодорожным рельсам, приводимая в движение ручным способом или мотором.

дрезина, ДРЕЗИНА


ДРЕЙФ

ДРЕЙФ, дрейфа, муж. (от голл. dryven) (мор.). Угол между направлением движения корабля и его осью.
• Лечь в дрейф (о парусном судне) — остаться неподвижно на одном месте (с помощью соответственного расположения парусов). Судно легло в дрейф.

дрейф


ДРЕЙФИТЬ

ДРЕ́ЙФИТЬ и ДРЕФИТЬ, дрейфлю, дрейфишь, несов. (к сдрейфить) (прост. из мор.). Трусить, отступать перед трудностью, опасностью. — Ты только помни: не дрейфить. «Держись уверенно.» Огнев.

дрейфить, ДРЕЙФИТЬ


ДРЕЙФОВАТЬ

ДРЕЙФОВА́ТЬ, дрейфую, дрейфуешь, несов. (к сдрейфовать) (см. дрейф) (мор.).
1. Уклоняться от взятого курса под влиянием ветра или течения.
2. Быть сносимым с места ветром или течением (о судне, стоящем на якоре).
3. То же, что лежать в дрейфе (см. дрейф).
4. Не будучи в состоянии двигаться самостоятельно, оставаться на месте или уноситься течением (О судне, о находящихся на нем, о льдах). «Так дрейфовала экспедиция на "Челюскине", непрерывно продолжая научные работы.» О.Ю.Шмидт. «"Челюскин" был зажат и попал в дрейфующий лед.» О.Ю.Шмидт.

дрейфовать, ДРЕЙФОВАТЬ


ДРЕК

ДРЕК, дрека, муж. (голл. dreg) (мор.). Небольшой складной якорь для шлюпки.

дрек


ДРЕКОЛЬЕ

ДРЕКО́ЛЬЕ, дреколья, мн. нет, ср., собир. (устар.), и ДРЕКОЛЬЯ, дрекольев, ед. нет, собир. Дубины, палки, колья, употр. в качестве оружия. Конокрадов приняли в дреколье.

дреколье, ДРЕКОЛЬЕ


ДРЕКОЛЬЯ

ДРЕКО́ЛЬЯ, см. дреко́лье.

дреколье, дреколья, ДРЕКОЛЬЯ


ДРЕЛЬ

ДРЕЛЬ и ДРИЛЬ, дрели, жен. (голл. dril) (тех.). Ручное сверло для отверстий небольшого диаметра.

дрель


ДРЁМА

ДРЁМА, см. ДРЕМА́.

дрема, ДРЕМА


ДРЕМА

ДРЕМА́1, дремы, и (обл.) ДРЁМА, дрёмы, жен. (поэт. устар.). То же, что дремота. «Дрема долит.» Пушкин.

дрема, ДРЕМА


ДРЕМА

ДРЕМА́2, дремы, и ДРЁМА, дрёмы, жен. (бот.). Луговая трава из семейства гвоздичных с клейким стеблем и красными цветами. Смолистая дрема.

дрема, ДРЕМА


ДРЕМАТЬ

ДРЕМА́ТЬ, дремлю, дремлешь, и (прост.) дремешь, несов.
1. Быть в состоянии полусна, некрепко спать. «Ты ж дремли, закрывши глазки, баюшки-баю.» Лермонтов. «Дремал бурлак на дне завозной лодки.» Некрасов.
| перен. быть неподвижным, не шелохнуться. «Дремлет чуткий камыш, тишь, безмолвье вокруг.» И.Никитин.
2. перен. Медлить, вяло делать что-нибудь (разг. фам.). Пока ты дремал, он всё обделал в свою пользу.
3. с отриц. Быть бдительным, быть настороже. «Революционный держите шаг: неугомонный не дремлет враг.» А.Блок. «На то и щука в море, чтоб карась не дремал.» (посл.) «Мой сын, будь тверд, душою не дремли.» Жуковский.

дремать, ДРЕМАТЬ


ДРЕМАТЬСЯ

ДРЕМА́ТЬСЯ, дремлется и (прост.) дремется, несов., безл., кому (разг.). О состоянии, когда кого-нибудь клонит ко сну. «Спится молодешеньке, дремлется.» песня. Мне сладко дремалось под шум парохода.

дрематься, ДРЕМАТЬСЯ


ДРЕМОТА

ДРЕМО́ТА, дремоты, мн. нет, жен. Полусон, сонное оцепенение. «Ясны очи дремотой легкой не смыкал.» Пушкин.
| перен. Покой, оцепенение (поэт.). «Своей дремоты превозмочь не хочет воздух.» Пушкин.

дремота, ДРЕМОТА


ДРЕМОТНЫЙ

ДРЕМО́ТНЫЙ, дремотная, дремотное (книж.). Навеянный дремотой, полусонный, вялый. «Вдруг дремотные мысли Мартынова нарушил громкий стук в сенях.» Либединский. «Москва-река дремотною волной катилась тихо меж брегами.» Рылеев.

дремотный, ДРЕМОТНЫЙ


ДРЕМУЧИЙ

ДРЕМУ́ЧИЙ, дремучая, дремучее; дремуч, дремуча, дремуче (поэт.). Густой, темный, непроницаемый (о лесе). «Что, дремучий лес, призадумался?» А.Кольцов. «Свирепый вор ягненка мчит в дремучий бор.» Пушкин.

дремучий, ДРЕМУЧИЙ


ДРЕНАЖ

ДРЕНА́Ж, дренажа, муж. (франц. drainage) (спец.).
1. Осушение почвы посредством системы канав или труб.
| Система осушительных канав или труб.
2. Выведение из раны гноя или жидкости с помощью трубки (мед.).

дренаж, ДРЕНАЖ


ДРЕНАЖИРОВАТЬ

ДРЕНАЖИ́РОВАТЬ, дренажирую, дренажируешь, совер. и несов., что (мед.). Произвести (производить) дренаж чего-нибудь (во 2 знач.).

дренажировать, ДРЕНАЖИРОВАТЬ


ДРЕНАЖИРОВАТЬСЯ

ДРЕНАЖИ́РОВАТЬСЯ, дренажируюсь, дренажируешься, совер. и несов. (мед.). страд. к дренажировать.

дренажироваться, ДРЕНАЖИРОВАТЬСЯ


ДРЕНАЖНЫЙ

ДРЕНА́ЖНЫЙ, дренажная, дренажное (спец.). прил. к дренаж. Дренажные трубы. Дренажные работы.

дренажный, ДРЕНАЖНЫЙ


ДРЕНИРОВАТЬ

ДРЕНИ́РОВАТЬ, дренирую, дренируешь, совер. и несов., что (спец.). Произвести (производить) дренаж чего-нибудь (в 1 знач.).

дренировать, ДРЕНИРОВАТЬ


ДРЕНИРОВАТЬСЯ

ДРЕНИ́РОВАТЬСЯ, дренируюсь, дренируешься, совер. и несов. (спец.). страд. к дренировать.

дренироваться, ДРЕНИРОВАТЬСЯ


ДРЕСВА

ДРЕСВА́, дресвы, мн. нет, жен. (спец.). Мелкий щебень, крупный песок, получающийся от выветривания горных пород и при обделке камня, употр. для чистки металлов и для полировки. «Червонец о кирпич он точит, дресвой дерет, песком и мелом трет.» Крылов.

дресва, ДРЕСВА


ДРЕСВЯК

ДРЕСВЯ́К, дресвяка, муж., и ДРЕСВЯНИК, дресвяника, муж. (спец.). Пласт слежавшейся дресвы; дресвяный камень.

дресвяк, ДРЕСВЯК


ДРЕСВЯНИК

ДРЕСВЯ́НИК, см. дресвя́к.

дресвяк, дресвяник, ДРЕСВЯНИК


ДРЕСВЯНЫЙ

ДРЕСВЯ́НЫЙ, дресвяная, дресвяное (обл. спец.). Легко рассыпающийся в дресву; в трещинах. Дресвяный камень.

дресвяный, ДРЕСВЯНЫЙ


ДРЕССИРОВАННЫЙ

ДРЕССИРО́ВАННЫЙ [еси], дрессированная, дрессированное; дрессирован, дрессирована, дрессировано.
1. прич. страд. прош. от дрессировать.
2. только полн. Ученый, подвергшийся дрессировке (о животных). Дрессированная собака.

дрессированный, ДРЕССИРОВАННЫЙ


ДРЕССИРОВАТЬ

ДРЕССИРОВА́ТЬ [еси], дрессирую, дрессируешь, несов. (к выдрессировать), кого-что (франц. dresser). Обучать (животных) исполнению определенных действий. Дрессировать собак.
| перен. Школить, выучивать кого-нибудь чему-нибудь (разг. фам.).

дрессировать, ДРЕССИРОВАТЬ


ДРЕССИРОВАТЬСЯ

ДРЕССИРОВА́ТЬСЯ [еси], дрессируюсь, дрессируешься, несов. страд. к дрессировать.

дрессироваться, ДРЕССИРОВАТЬСЯ


ДРЕССИРОВКА

ДРЕССИРО́ВКА [еси], дрессировки, мн. нет, жен. Действие по гл. дрессировать.

дрессировка, ДРЕССИРОВКА


ДРЕССИРОВЩИК

ДРЕССИРО́ВЩИК [еси], дрессировщика, муж. Лицо, занимающееся дрессировкой животных. Дрессировщик собак.

дрессировщик, ДРЕССИРОВЩИК


ДРЕССИРОВЩИЦА

ДРЕССИРО́ВЩИЦА [еси], дрессировщицы. женск. к дрессировщик.

дрессировщица, ДРЕССИРОВЩИЦА


ДРЕФИТЬ

ДРЕ́ФИТЬ, дрефлю, дрефишь. см. дрейфить.

дрефить, ДРЕФИТЬ


ДРИАДА

ДРИА́ДА, дриады, жен. (греч. dryas) (книж.). В греч. мифологии — лесная нимфа.

дриада, ДРИАДА


ДРИЛЬ

ДРИЛЬ, дрили, жен. см. дрель.

дриль


ДРОБИЛКА

ДРОБИ́ЛКА, дробилки, жен. (тех.). Дробильная машина (см. дробильный1).

дробилка, ДРОБИЛКА


ДРОБИЛЬНЫЙ

ДРОБИ́ЛЬНЫЙ1, дробильная, дробильное (тех.). Предназначенный для дробления, размельчения чего-нибудь. Дробильная машина.

дробильный, ДРОБИЛЬНЫЙ


ДРОБИЛЬНЫЙ

ДРОБИ́ЛЬНЫЙ2, дробильная, дробильное (тех.). То же, что дроболитейный.

дробильный, ДРОБИЛЬНЫЙ


ДРОБИНА

ДРОБИ́НА, дробины, жен. Один шарик ружейной дроби.

дробина, ДРОБИНА


ДРОБИНКА

ДРОБИ́НКА, дробинки, жен. уменьш. к дробина.

дробинка, ДРОБИНКА


ДРОБИТЕЛЬНЫЙ

ДРОБИ́ТЕЛЬНЫЙ, дробительная, дробительное (спец.). Служащий для размельчения, дробления, раздробления чего-нибудь. Дробительная машина. Взрывчатые вещества разделяются на метательные и дробительные.

дробительный, ДРОБИТЕЛЬНЫЙ


ДРОБИТЬ

ДРОБИ́ТЬ, дроблю, дробишь, несов. (к раздробить), что. Разламывать на мелкие части, разбивать. Дробить камень в щебень.
| перен. Расчленять, разделять на мелкие части. При обсуждении лучше не дробить вопроса, а рассматривать его в целом.

дробить, ДРОБИТЬ


ДРОБИТЬСЯ

ДРОБИ́ТЬСЯ, дроблюсь, дробишься, несов. (к раздробиться).
1. Разламываться на мелкие части, разбиваться. Камень дробится в щебень. Волны дробятся о скалы.
| перен. Расчленяться на мелкие части.
2. страд. к дробить.

дробиться, ДРОБИТЬСЯ


ДРОБЛЕНИЕ

ДРОБЛЕ́НИЕ, дробления, мн. нет, ср. (книж.).
1. Действие по гл. дробить и дробиться. Дробление камня. Дробление темы.
2. Процесс деления оплодотворенного яйца на отдельные клетки (биол.).

дробление, ДРОБЛЕНИЕ


ДРОБЛЁННЫЙ

ДРОБЛЁННЫЙ, дроблённая, дроблённое; дроблён, дроблена, дроблено. прич. страд. прош. от дробить.

дробленный, ДРОБЛЕННЫЙ


ДРОБЛЁНЫЙ

ДРОБЛЁНЫЙ, дроблёная, дроблёное (разг., спец.). Разбитый, подвергшийся дроблению, измельчению. Дробленое стекло.

дробленый, ДРОБЛЕНЫЙ


ДРОБНИЦА

ДРОБНИ́ЦА, дробницы, жен. (охот.). Мешочек или коробка для ружейной дроби.

дробница, ДРОБНИЦА


ДРОБНО

ДРО́БНО. нареч. к дробный в 1 и 2 знач. Параграфы в докладе даны слишком дробно. «Бешено звучала гитара, дробно стучали каблуки.» М.Горький.

дробно, ДРОБНО


ДРОБНОСТЬ

ДРО́БНОСТЬ, дробности, мн. нет, жен. (книж.). отвл. сущ. к дробный в 1 и 2 знач.

дробность, ДРОБНОСТЬ


ДРОБНЫЙ

ДРО́БНЫЙ, дробная, дробное; дробен, дробна, дробно.
1. Расчлененный, разделенный на мелкие части (книж.). Слишком дробное перечисление пунктов.
2. Частый и мелкий (обл.). Дробный дождь. Дробный шаг.
3. Состоящий из дроби или содержащий дробь, не целый (мат.). Дробное число (ант. целое). Дробная величина.

дробный, ДРОБНЫЙ


ДРОБОВИК

ДРОБОВИ́К, дробовика, муж. (спец., разг.). Охотничье ружье для стрельбы дробью.

дробовик, ДРОБОВИК


ДРОБОВНИЦА

ДРОБО́ВНИЦА, дробовницы, жен. (охот.). То же, что дробница.

дробовница, ДРОБОВНИЦА


ДРОБОВОЙ

ДРОБОВО́Й, дробовая, дробовое (охот.). прил. к дробь в 1 знач. Дробовой заряд. Дробовое ружье.

дробовой, ДРОБОВОЙ


ДРОБОЛИТЕЙНЫЙ

ДРОБОЛИТЕ́ЙНЫЙ, дроболитейная, дроболитейное (тех.). Служащий для отливки ружейной дроби. Дроболитейный завод.

дроболитейный, ДРОБОЛИТЕЙНЫЙ


ДРОБЬ

ДРОБЬ, дроби, жен.
1. только ед., собир. Мелкие свинцовые шарики (употр. для стрельбы из охотничьего ружья). В утку попал весь заряд дроби.
2. Число, состоящее из частей единицы (мат.). Правильная дробь (меньше единицы). Неправильная дробь (больше единицы). Десятичные дроби. Непрерывная дробь.
3. только ед. Разбитые, измельченные части чего-нибудь (спец.). В стекле много дроби.
4. перен., только ед. Ряд частых, прерывистых звуков, трель. «Соловей... мелкой дробью вдруг по рощам рассыпался.» Крылов. Барабанная дробь.

дробь


ДРОВА

ДРОВА́, дров, дровам, ед. нет. Пиленые и расколотые деревья, употр. для топлива. Рубка дров. Березовые дрова. Швырковые дрова. Сплавные дрова.
• Кто в лес, кто по дрова (погов.) — вразброд, нестройно, несогласно. «Запели молодцы, кто в лес, кто по дрова.» Крылов.

дрова, ДРОВА


ДРОВЕЦ

ДРОВЕ́Ц (разг. фам.). ласк. форма род. мн. к дрова. Не подкинуть ли дровец в печку?

дровец, ДРОВЕЦ


ДРОВЕШКИ

ДРОВЕ́ШКИ и (чаще) ДРОВИШКИ, дровишек, дровишкам, ед. нет (прост.). уменьш. к дрова.
| То же, что дрова (пренебр.). «- Откуда дровишки? — Из лесу, вестимо.» Некрасов.

дровешки, ДРОВЕШКИ


ДРОВИШКИ

ДРОВИ́ШКИ, см. дрове́шки.

дровешки, дровишки, ДРОВИШКИ


ДРОВНИ

ДРО́ВНИ, дровней, ед. нет. Крестьянские сани без кузова для перевозки дров, грузов. «Крестьянин, торжествуя, на дровнях обновляет путь.» Пушкин.

дровни, ДРОВНИ


ДРОВНИШКИ

ДРОВНИ́ШКИ, дровнишек, дровнишкам, ед. нет (обл. пренебр.). Плохие дровни.

дровнишки, ДРОВНИШКИ


ДРОВОЗАГОТОВКА

ДРОВОЗАГОТО́ВКА, дровозаготовки (мн. в том же знач., что ед.), жен. (неол.). Заготовка дров. «Она стала рассказывать всё, что слышала о ходе дровозаготовки.» Либединский.

дровозаготовка, ДРОВОЗАГОТОВКА


ДРОВОКОЛ

ДРОВОКО́Л, дровокола, муж.
1. Человек, нанимающийся для колки дров.
2. Колун (обл.).

дровокол, ДРОВОКОЛ


ДРОВОКОЛЬНЫЙ

ДРОВОКО́ЛЬНЫЙ, дровокольная, дровокольное (тех.). Служащий для колки дров. Дровокольный станок.

дровокольный, ДРОВОКОЛЬНЫЙ


ДРОВОРЕЗНЫЙ

ДРОВОРЕ́ЗНЫЙ, дроворезная, дроворезное (тех.). Служащий для резки дров. Дроворезный станок.

дроворезный, ДРОВОРЕЗНЫЙ


ДРОВОРУБ

ДРОВОРУ́Б, дроворуба, муж. (обл.). То же, что дровосек в 1 знач.

дроворуб, ДРОВОРУБ


ДРОВОСЕК

ДРОВОСЕ́К, дровосека, муж.
1. Человек, занимающийся рубкой дров. «В лесу раздавался топор дровосека.» Некрасов.
2. Жук, личинки которого питаются лубом, древесиною (зоол.).

дровосек, ДРОВОСЕК


ДРОВЯНИК

ДРОВЯНИ́К, ика, муж.
1. Торговец дровами.
2. Сарай для хранения дров (обл.).

дровяник, ДРОВЯНИК


ДРОВЯНКА

ДРОВЯ́НКА, дровянки, жен. (спец.).
1. Особый вид пилы для дров.
2. Паровоз, работающий на дровах (ж.-д.).

дровянка, ДРОВЯНКА


ДРОВЯНОЙ

ДРОВЯНО́Й, дровяная, дровяное. прил. к дрова. Дровяной склад. Дровяной двор.
| Идущий на дрова (спец.). Дровяной лес.

дровяной, ДРОВЯНОЙ


ДРОГА

ДРОГА́, дроги, вин. дрогу, мн. дроги, жен. (спец.). Продольный брус в повозках, соединяющий переднюю ось с задней.

дрога, ДРОГА


ДРОГИ

ДРО́ГИ, дрог, ед. нет.
1. Погребальная повозка, колесница для перевозки умерших. Похоронные дроги.
2. Длинная телега без кузова, состоящая из передка и задка, соединенных длинными продольными брусьями (обл.). Крестьянские дроги.

дроги, ДРОГИ


ДРОГИСТ

ДРОГИ́СТ, дрогиста, муж. (франц. droguist) (устар.). Торговец аптекарским или москательным товаром.

дрогист, ДРОГИСТ


ДРОГНУТЬ

ДРО́ГНУТЬ1, дрогну, дрогнешь, прош. дрог, дрогла, несов. (к продрогнуть). Зябнуть, стынуть от холода. Полчаса он дрог на морозе в ожидании трамвая.

дрогнуть, ДРОГНУТЬ


ДРОГНУТЬ

ДРО́ГНУТЬ2, дрогну, дрогнешь, прош. дрогнул, дрогнула, совер. (книж.).
1. Пошевельнуться, сделать быстрое, незначительное движение. Ни один мускул не дрогнул у него на лице. Дерево дрогнуло от удара топора. «В руке не дрогнет пистолет.» Лермонтов.
| Задрожать, резко измениться на один момент. Голос дрогнул. Свет дрогнул.
2. Прийти в смятение, начать отступать. Неприятель дрогнул под натиском атакующих. Толпа дрогнула и потеснилась назад.
• Рука не дрогнет у кого (что-нибудь сделать) — кто-нибудь не побоится, не остановится перед тем, чтобы что-нибудь сделать. У него рука не дрогнет предать друга.

дрогнуть, ДРОГНУТЬ


ДРОЖАНИЕ

ДРОЖА́НИЕ, дрожания, ср. Действие по гл. дрожать в 1 и 2 знач. Дрожание руки. Дрожание век.

дрожание, ДРОЖАНИЕ


ДРОЖАНКА

ДРОЖА́НКА, дрожанки, жен. только в выражении: в дрожанку играть (прост.) — дрожать, трястись от холода.

дрожанка, ДРОЖАНКА


ДРОЖАТЕЛЬНЫЙ

ДРОЖА́ТЕЛЬНЫЙ, дрожательная, дрожательное (книж.). Сопровождаемый дрожью, дрожащий. Дрожательный рефлекс. Дрожательные движения.
• Дрожательный паралич (мед.) — болезнь, сопровождаемая параличом двигательных нервов и дрожанием конечностей, т.н. болезнь Паркинсона.

дрожательный, ДРОЖАТЕЛЬНЫЙ


ДРОЖАТЬ

ДРОЖА́ТЬ, дрожу, дрожишь, несов.
1. Сотрясаться, колебаться. Пол дрожит от танцев. «Слеза дрожит в твоем ревнивом взоре.» А.К.Толстой.
2. Испытывать дрожь, трястись. Он дрожал от холода. От страха у него дрожали колени.
| Быть прерывистым, неровным, изменяющимся. Голос дрожит. Свет дрожит.
3. Трепетать, бояться (книж.). Мы не дрожали перед врагом.
4. за кого-что. Оберегать, заботиться, испытывая опасение за кого-что-нибудь. Мать вечно дрожала за своих детей. Он дрожал за свою судьбу. Дрожать за свое имущество.
| над чем-нибудь. Беречь что-нибудь из скупости. Дрожать над каждой копейкой.

дрожать, ДРОЖАТЬ


ДРОЖДЕВОЙ

ДРОЖДЕВО́Й, ДРО́ЖДИ. см. дрожжевой, дрожжи.

дрождевой, ДРОЖДЕВОЙ, дрожди


ДРОЖЕЧНЫЙ

ДРО́ЖЕЧНЫЙ, дрожечная, дрожечное (спец.). прил. к дрожки. Дрожечные колеса.

дрожечный, ДРОЖЕЧНЫЙ


ДРОЖЖЕВОЙ

ДРОЖЖЕВО́Й (или дрождевой) [жьже], дрожжевая, дрожжевое. прил. к дрожжи. Дрожжевой завод. Дрожжевые грибки.

дрожжевой, ДРОЖЖЕВОЙ


ДРОЖЖИ

ДРО́ЖЖИ (или дрожди) [жъжи], дрожжей, ед. нет. Вещество, вызывающее брожение и состоящее из микроскопических грибков. Пивные дрожжи. Тесто на дрожжах.

дрожжи, ДРОЖЖИ


ДРОЖКИ

ДРО́ЖКИ, дрожек, дрожкам, ед. нет (устар.). Легкий четырехколесный экипаж. Извозчичьи дрожки. Беговые дрожки.

дрожки, ДРОЖКИ


ДРОЖМЯ

ДРОЖМЯ́. Только в выражении: дрожмя дрожать (разг. обл.) — сильно дрожать.

дрожмя, ДРОЖМЯ


ДРОЖЬ

ДРОЖЬ, дрожи, мн. нет, жен. Частое судорожное сокращение мышц (от холода или нервного состояния). Лихорадочная дрожь. Мелкая дрожь. Дрожь берет или пронимает, пробирает, или в дрожь бросает или кидает кого-нибудь (охватывает дрожью кого-нибудь). «А меня, так пробирает дрожь, и при одной я мысли трушу...» Грибоедов.

дрожь


ДРОЗД

ДРОЗД, дрозда, муж. Лесная певчая птица из семейства воробьиных.

дрозд


ДРОЗДОВЫЙ

ДРОЗДО́ВЫЙ, дроздовая, дроздовое. прил. к дрозд.

дроздовый, ДРОЗДОВЫЙ


ДРОК

ДРОК, дрока, муж. (от греч. drakos — змей) (бот.). Кустарниковое степное растение с желтыми цветами.

дрок


ДРОМАДЕР

ДРОМАДЕ́Р, дромадера, муж. (франц. dromadaire, от греч. dromos — бег) (зоол.). Одногорбый верблюд.

дромадер, ДРОМАДЕР


ДРОТИК

ДРО́ТИК, дротика, муж. (от греч. doration — копье) (ист.). Метательное копье на коротком древке, служившее оружием в древности.

дротик, ДРОТИК


ДРОФА

ДРОФА́ и ДРОХВА, дрофы, мн. дрофы, жен. Крупная, степная птица из отряда журавлиных.

дрофа, ДРОФА


ДРОЧЁНА

ДРОЧЁНА (или драчёна), дрочёны, жен. (кул.). Кушанье из запеченных яиц, смешанных с молоком и мукой или тертым картофелем.

дрочена, ДРОЧЕНА


ДРУГ

ДРУГ1, друга, мн. друзья (други устар.), друзей, муж.
1. Близкий приятель, лицо, связанное с кем-нибудь дружбой (применяется и по отношению к женщинам). Интимный друг. Закадычный друг. Сердечный друг. Искренний друг. «У счастливого недруги мрут, у несчастного друг умирает.» Некрасов.
2. Сторонник, защитник кого-чего-нибудь (книж.). «Сатиры смелой властелин, блистал Фонвизин, друг свободы.» Пушкин. Общество "Друг детей".
3. употр. в знач. вежливого или снисходительного обращения (разг.). «Любезнейший друг, на днях я послал тебе экземпляр моих "Отцов и детей".» А.Тургенев. «Ну что, друг, тебя накормили хорошо?» Гоголь.
• Друг дома — 1) постоянный посетитель семейного дома, друг семейства; 2) любовник хозяйки дома (эвф. шутл.). Будь друг или будь другом (разг.) — обращение в знач.: пожалуйста, сделай любезность.

друг


ДРУГ

ДРУГ2 (кратк., к другой). Только в выражении: друг друга, друг другу, друг другом, друг о друге (и с др. предлогами) — взаимно, один другого, один другому и т.д. или: одни других, одни другим и т.д. (первая часть выражения "друг" без удар.; с удар. получает знач. слова друг1 напр. друг другу терем ставит, а недруг недругу гроб ладит). Брат с сестрой любят друг друга. Все члены артели помогают друг другу. Итти друг за другом (один вслед за другим, гуськом).

друг


-ДРУГ

-ДРУГ3, нескл. только в сочетании: сам-друг. см. сам-.

-друг


ДРУГАЧ

ДРУГА́Ч, другача, мн. нет, муж. (обл.). Товар второго сорта; срн. первач. Мука другач.

другач, ДРУГАЧ


ДРУГОЙ

ДРУГО́Й, другая, другое.
1. Не тот, не этот. Дай мне другой нож, этот тупой. Об этом поговорим в другое время и в другом месте.
| Не такой, иной, отличный от данного. У него были совсем другие намерения. После женитьбы он стал другой.
2. Следующий после первого; второй. Уже другой месяц, как он в отсутствии. Спросили одного встречного, другого, третьего — никто не знал. На другой день. Поживем месяц, другой и уедем.
3. Такой же, как кто-нибудь, равный, почти тождественный с ним. Это — другой Наполеон.
4. в знач. сущ. другой, другого, муж. Кто-нибудь иной, не сам, посторонний. Он думает только о себе и никогда не заботится о другом. Не обращай внимания на других, делай по-своему.
5. в знач. сущ. другое, другого, мн. нет, ср. Что-нибудь не то, иное, отличное от данного. Ему говоришь одно, а он делает совсем другое.
• И тот и другой — оба, каждый из двух. Тот или другой — см. тот. Другими словами, в знач. вводного слова — выражаясь, говоря иначе. Это другое дело (разг.) — это изменяет положение, заставляет отнестись иначе. В другой раз (в знач. нареч.; прост.) — иногда.

другой, ДРУГОЙ


ДРУЖБА

ДРУ́ЖБА, дружбы, мн. нет, жен. Близкие приятельские отношения, тесное знакомство вследствие привязанности и расположения. Долголетняя дружба. Сделай мне это по дружбе. Водить дружбу с кем-нибудь (см. водить).
• Не в службу, а в дружбу (погов.) — по доброте, из любезности. Не в службу, а в дружбу: принеси мне воды.

дружба, ДРУЖБА


ДРУЖЕЛЮБИЕ

ДРУЖЕЛЮ́БИЕ, дружелюбия, мн. нет, ср. (книж.). Дружеское отношение, дружеское чувство, приязнь. Проявить дружелюбие.

дружелюбие, ДРУЖЕЛЮБИЕ


ДРУЖЕЛЮБНЫЙ

ДРУЖЕЛЮ́БНЫЙ, дружелюбная, дружелюбное; дружелюбен, дружелюбна, дружелюбно. Дружески относящийся к кому-либо, доброжелательный, приязненный. Дружелюбное отношение. Нас встретили дружелюбно (нареч.).

дружелюбный, ДРУЖЕЛЮБНЫЙ


ДРУЖЕСКИЙ

ДРУ́ЖЕСКИЙ, дружеская, дружеское. прил. к друг. «Бегут за днями дни без дружеских собраний.» Пушкин. Дружеский привет. Быть на дружеской ноге с кем-нибудь (разг.; см. нога). Дружески (нареч.) жму вашу руку (заключительная фраза письма).

дружеский, ДРУЖЕСКИЙ


ДРУЖЕСТВЕННЫЙ

ДРУ́ЖЕСТВЕННЫЙ, дружественная, дружественное (книж.). Дружеский, дружелюбный. Дружественный тон.
| Взаимно благожелательный, основанный на дружбе (преим. о государствах и отношениях между ними). Дружественные нации. Дружественная нам держава.

дружественный, ДРУЖЕСТВЕННЫЙ


ДРУЖЕСТВО

ДРУ́ЖЕСТВО, дружества, мн. нет, ср. (книж. устар.). То же, что дружба. «Пес дружества слывет примером с давних пор.» Крылов.

дружество, ДРУЖЕСТВО


ДРУЖИНА

ДРУЖИ́НА, дружины, жен.
1. В древней Руси — ближайшие княжеские слуги, важнейший отряд княжеского войска (ист.). «С дружиной своей в цареградской броне князь по полю едет на верном коне.» Пушкин.
| чаще мн. Войско (поэт. устар.). «Пальбой отбитые дружины, мешаясь, падают во прах.» Пушкин.
2. В старой армии — отдельная войсковая часть в ополчении (дорев.).
| Рабочий отряд на военных работах (дорев.). Инженерно-строительные дружины.
3. Артель, товарищество (обл.).
4. Добровольная организация молодежи в помощь милиции (неол.).
• Боевая дружина (полит.) — революционный отряд вооруженных рабочих. Боевые дружины организовывались большевиками в период подготовки вооруженного восстания. В октябре 1905 года большевистские боевые дружины героически сражались на баррикадах. Пожарная дружина (офиц.) — добровольческая организация для борьбы с пожарами.

дружина, ДРУЖИНА


ДРУЖИННИК

ДРУЖИ́ННИК, дружинника, муж. Лицо, состоящее в дружине.

дружинник, ДРУЖИННИК


ДРУЖИННЫЙ

ДРУЖИ́ННЫЙ, дружинная, дружинное. прил. к дружина. Дружинное имущество. Дружинный эпос (лит.).

дружинный, ДРУЖИННЫЙ


ДРУЖИТЬ

ДРУЖИ́ТЬ, дружу, дружишь, несов.
1. с кем-чем. Находиться с кем-нибудь в дружеских, приятельских отношениях. Я с ним дружу с детских лет. Они давно уже дружат.
2. (совер. подружить) кого-что с кем-чем. Делать друзьями.

дружить, ДРУЖИТЬ


ДРУЖИТЬСЯ

ДРУЖИ́ТЬСЯ1, дружусь, дружишься, несов. (к подружиться). Вступать в дружбу, в приятельские отношения. «Слово за слово знакомятся они, потом дружатся.» Крылов.

дружиться, ДРУЖИТЬСЯ


ДРУЖИТЬСЯ

ДРУЖИ́ТЬСЯ2, дружусь, дружишься, несов. (редк.). страд. к дружить во 2 знач.

дружиться, ДРУЖИТЬСЯ


ДРУЖИЩЕ

ДРУЖИ́ЩЕ, дружища, муж. (разг. фам.). То же, что друг в 3 знач. «Послушай-ка, дружище!» Крылов.

дружище, ДРУЖИЩЕ


ДРУЖКА

ДРУ́ЖКА1, дружки, муж. (обл. и ист.). Лицо, приглашаемое женихом для участия в свадебном обряде в качестве распорядителя; шафер жениха.

дружка, ДРУЖКА


ДРУЖКА

ДРУ́ЖКА2, дружки, жен. (обл.). Один из предметов, вместе с другим составляющий пару; парный предмет.

дружка, ДРУЖКА


ДРУЖКА

ДРУ́ЖКА3 (прост.). Только в выражениях: друг дружку, друг дружке, друг дружкой, друг о дружке, друг от дружки и т.п. (слово "друг" без удар.) — то же, что друг друга и т.д., см. друг2. «Три сосны стоят — одна поодаль, две других друг к дружке близко.» Пушкин.

дружка, ДРУЖКА


ДРУЖНИЙ

ДРУ́ЖНИЙ, дружняя, дружнее (устар.). прил. к друг. «В дружнем счастье всё свое блаженство ставить.» Крылов.

дружний, ДРУЖНИЙ


ДРУЖНО

ДРУ́ЖНО, нареч.
1. В дружбе, не ссорясь, согласно. Жить дружно.
2. Разом, вместе. «Дружно кинулись в атаку на врага.» Д.Бедный.
| Быстро, без перерывов (разг.). Лед прошел дружно. Снег стаял дружно.

дружно, ДРУЖНО


ДРУЖНЫЙ

ДРУ́ЖНЫЙ, дружная, дружное; дружен, дружна, дружно.
1. Связанный дружбой, взаимным согласием. Дружная семья.
| только кратк., с кем-чем. То же в знач. сказуемого. Я с ним очень дружен.
2. Действующий или происходящий единовременно, совместно, сообща. Дружный смех. Дружная работа. Дружно (нареч.) взяться за дело.
| Совершающийся быстро, без перерывов (разг.). Дружная весна (о смене зимы весной).

дружный, ДРУЖНЫЙ


ДРУЖОК

ДРУЖО́К, дружка, муж. (разг.).
1. ласк. к друг. «Для милого дружка и сережка из ушка.» (посл.).
2. (Д прописное). Распространенная кличка дворовых собак.

дружок, ДРУЖОК


ДРУЖОЧЕК

ДРУЖО́ЧЕК, дружочка, муж. (разг.). ласк. к дружок в 1 знач.

дружочек, ДРУЖОЧЕК


ДРУЗ

ДРУЗ, друза, муж. (нем. Druse) (минер.). Группа минералов, сросшихся вместе.

друз


ДРУЗГ

ДРУЗГ, друзга, мн. нет, муж. (обл.). Хворост, валежник.

друзг


ДРУЗЫ

ДРУ́ЗЫ, друзов, ед. друз, друза, муж. Народность, живущая в Сирии и говорящая по-арабски.

друзы, ДРУЗЫ


ДРУЗЬЯ

ДРУЗЬЯ́. мн. от друг.

друзья, ДРУЗЬЯ


ДРУИД

ДРУИ́Д, друида, муж. (франц. druide) (ист.). Жрец у древних кельтов.

друид, ДРУИД


ДРУИДИЗМ

ДРУИДИ́ЗМ, друидизма, мн. нет, муж. (ист.). Религия друидов.

друидизм, ДРУИДИЗМ


ДРУИДИЧЕСКИЙ

ДРУИДИ́ЧЕСКИЙ, друидическая, друидическое (ист.). прил. к друид и к друидизм.

друидический, ДРУИДИЧЕСКИЙ


ДРУММОНДОВ СВЕТ

ДРУММО́НДОВ СВЕТ. см. свет.

друммондов, друммондов свет, ДРУММОНДОВ СВЕТ


ДРУЧОК

ДРУЧО́К, дручка, муж. см. дрючок.

дручок, ДРУЧОК


ДРУШЛАГ

ДРУШЛА́Г, друшлага, муж. (прост.). неправ. вместо дуршлаг.

друшлаг, ДРУШЛАГ


ДРЫГ

ДРЫГ, чем (разг. фам.). употр. в знач. сказуемого: дрыгнул. А он ножкой дрыг.

дрыг


ДРЫГАТЬ

ДРЫ́ГАТЬ, дрыгаю, дрыгаешь, несов. (к дрыгнуть), чем (разг.). Делать резкие, отрывистые движения (преим. ногой).

дрыгать, ДРЫГАТЬ


ДРЫГАТЬСЯ

ДРЫ́ГАТЬСЯ, дрыгаюсь, дрыгаешься, несов. (прост.). Содрогаться, сильно дрожать, порывисто двигаться. Нога дрыгается.

дрыгаться, ДРЫГАТЬСЯ


ДРЫГНУТЬ

ДРЫ́ГНУТЬ, дрыгну, дрыгнешь (разг.). однокр. к дрыгать.

дрыгнуть, ДРЫГНУТЬ


ДРЫЗГ

ДРЫЗГ. Только с предлогом "в", см. вдрызг.

дрызг


ДРЫЗГАТЬ

ДРЫ́ЗГАТЬ, дрызгаю, дрызгаешь, несов. (к надрызгать), чем (прост.). Пачкать, брызгая. Ребенок дрызгал по столу киселем.

дрызгать, ДРЫЗГАТЬ


ДРЫЗГАТЬСЯ

ДРЫ́ЗГАТЬСЯ, дрызгаюсь, дрызгаешься, несов. (прост.). Возиться с чем-нибудь жидким, разбрызгивая вокруг себя; пачкаться, брызгаясь. Свиньи дрызгались в луже.

дрызгаться, ДРЫЗГАТЬСЯ


ДРЫЗГОТНЯ

ДРЫЗГОТНЯ́, дрызготни, мн. нет, жен. (прост.).
1. Действие по гл. дрызгать и дрызгаться. Дети! прекратите дрызготню!
| То, что надрызгано; лужи. Дети развели дрызготню на столе.
2. Жидкое кушанье, плохо и неряшливо приготовленное (пренебр.).

дрызготня, ДРЫЗГОТНЯ


ДРЫЗГУН

ДРЫЗГУ́Н, дрызгуна, муж. (прост.). Кто любит дрызгаться.

дрызгун, ДРЫЗГУН


ДРЫЗГУНЬЯ

ДРЫЗГУ́НЬЯ, дрызгуньи, род. мн. дрызгуний (прост.). женск. к дрызгун.

дрызгунья, ДРЫЗГУНЬЯ


ДРЫХАЛА

ДРЫ́ХАЛА, дрыхалы, жен. (прост. неод.). Ленивый и сонный человек, любящий долго спать, дрыхнуть.

дрыхала, ДРЫХАЛА


ДРЫХАТЬ

ДРЫ́ХАТЬ, дрыхаю, дрыхаешь, несов. (прост. вульг.). То же, что дрыхнуть.

дрыхать, ДРЫХАТЬ


ДРЫХНУТЬ

ДРЫ́ХНУТЬ, дрыхну, дрыхнешь, прош. дрых, дрыхла, несов. (прост. неод.). Спать слишком много.

дрыхнуть, ДРЫХНУТЬ


ДРЮЧИТЬ

ДРЮ́ЧИТЬ, дрючу, дрючишь, несов., кого-что (прост.). Бить, воздействовать на кого-нибудь строгостью и побоями.

дрючить, ДРЮЧИТЬ


ДРЮЧОК

ДРЮЧО́К и ДРУЧОК, дрючка, муж. (обл.). Толстая палка, жердь.

дрючок, ДРЮЧОК


ДРЯБЛОСТЬ

ДРЯ́БЛОСТЬ, дряблости, мн. нет, жен. отвл. сущ. к дряблый. Дряблость кожи.

дряблость, ДРЯБЛОСТЬ


ДРЯБЛЫЙ

ДРЯ́БЛЫЙ, дряблая, дряблое; дрябл, дрябла, дрябло.
1. Утративший свежесть, упругость; вялый. Дряблое тело. Дряблая кожа. Дряблая груша.
| Рыхлый, ноздреватый. Дряблый камень.
2. перен. Крайне слабовольный (разг. пренебр.). Дряблый характер.

дряблый, ДРЯБЛЫЙ


ДРЯБНУТЬ

ДРЯ́БНУТЬ, дрябну, дрябнешь, несов. (разг.). Становиться дряблым, вялым.

дрябнуть, ДРЯБНУТЬ


ДРЯГИЛЬ

ДРЯ́ГИЛЬ, дрягиля, муж. (голл. drager) (устар.).) Крючник, грузчик.

дрягиль, ДРЯГИЛЬ


ДРЯЗГ

ДРЯЗГ, дрязга, мн. нет, муж. (обл.). Сор, мусор, хлам.

дрязг


ДРЯЗГИ

ДРЯ́ЗГИ, дрязг и (редк.) дрязгов, ед. нет (разг.). Мелкие ссоры, пререкания, мелочные неприятности, заботы. Погряз в домашних дрязгах. «Базаров держался в отдалении от этих "дрязгов".» А.Тургенев.

дрязги, ДРЯЗГИ


ДРЯННЕНЬКИЙ

ДРЯ́ННЕНЬКИЙ, дрянненькая, дрянненькое (разг. пренебр.). То же, что дрянной, но с большим пренебрежением. Он оказался дрянненьким человечком.

дрянненький, ДРЯННЕНЬКИЙ


ДРЯННО

ДРЯ́ННО, нареч. (разг. фам. пренебр.). Плохо, скверно. Дрянно выкрашена дверь.

дрянно, ДРЯННО


ДРЯННОЙ

ДРЯННО́Й, дрянная, дрянное (разг.) и (обл.) ДРЯННЫЙ, дрянная, дрянное; дрянен, дрянна, дрянно (пренебр.). Плохой, нестоящий, никуда не годный. Дрянное пальто. Дрянная повода. Дрянные людишки.

дрянной, ДРЯННОЙ


ДРЯННЫЙ

ДРЯ́ННЫЙ, см. дрянно́й.

дрянной, дрянный, ДРЯННЫЙ


ДРЯНЦО

ДРЯНЦО́, дрянца, мн. нет, ср. (разг. фам. пренебр.). Дрянь (в 1, 2 и 4 знач.). Вино-то — дрянцо. Вырос и оказался дрянцом.

дрянцо, ДРЯНЦО


ДРЯНЬ

ДРЯНЬ, дряни, жен.
1. только ед. Хлам, негодная вещь (пренебр.). Выбросил всю дрянь из стола. Купил разной дряни.
| Пустяки, ерунда, гадость (разг.). «Ночь всю така дрянь в глаза лезла.» Фонвизин.
2. только ед. Низменный, ничтожный человек (пренебр.). Такая дрянь, а еще смеет разговаривать!
3. Мерзкая женщина (бран. вульг.). Я с этой дрянью еще рассчитаюсь! Опять эти две дряни пришли!
4. в знач. сказуемого. О чем-нибудь плохом, скверном (разг. фам.). Дело — дрянь. Погода — дрянь.

дрянь


ДРЯХЛЕТЬ

ДРЯХЛЕ́ТЬ, дряхлею, дряхлеешь, несов. (к одряхлеть). Становиться дряхлым, ветхим.

дряхлеть, ДРЯХЛЕТЬ


ДРЯХЛОСТЬ

ДРЯ́ХЛОСТЬ, дряхлости, мн. нет, жен. (книж.). отвл. сущ. к дряхлый. От дряхлости ходить не может.

дряхлость, ДРЯХЛОСТЬ


ДРЯХЛЫЙ

ДРЯ́ХЛЫЙ, дряхлая, дряхлое; дряхл, дряхла, дряхло. Слабый, немощный от старости. «Старушка дряхлая, седая, с горбом, с трясучей головой, печальной ветхости картина.» Пушкин.
| перен. Старый, ветхий (книж.). Дряхлые крепостные стены рухнули от первого снаряда.

дряхлый, ДРЯХЛЫЙ


ДРЯХНУТЬ

ДРЯ́ХНУТЬ, дряхну, дряхнешь, несов. (к одряхнуть) (разг.). То же, что дряхлеть.

дряхнуть, ДРЯХНУТЬ


ДУАЛИЗМ

ДУАЛИ́ЗМ, дуализма, мн. нет, муж. (лат. dualismus) (книж.).
1. Философское учение, признающее в основе мира два независимых начала (напр. материю и дух, добро и зло); ант. монизм (филос.).
2. Политическое объединение двух равноправных стран в одно государство (полит.). Политическая система Австро-Венгрии была основана на дуализме.

дуализм, ДУАЛИЗМ


ДУАЛИСТ

ДУАЛИ́СТ, дуалиста, муж. (книж.). Сторонник, последователь дуализма.

дуалист, ДУАЛИСТ


ДУАЛИСТИЧЕСКИЙ

ДУАЛИСТИ́ЧЕСКИЙ, дуалистическая, дуалистическое (книж.). прил. к дуализм. Дуалистическое мировоззрение.

дуалистический, ДУАЛИСТИЧЕСКИЙ


ДУБ

ДУБ, дуба, мн. дубы, муж.
1. (род. дуба и т.д.). Крупное лиственное дерево с плотной древесиной, на котором растут жолуди. «Свинья под дубом вековым.» Крылов. Пробковый дуб.
2. (род. дуба и т.д.). То же, что дубина во 2 знач. (разг. фам.).
• Дуб — дубом (бран.) — как круглый дурак. Стоит дуб — дубом.
| ничего не отвечает.

дуб


ДУБАНЬ

ДУБА́НЬ, дубаня, муж. (кит. tu pan, букв. всё ведущий). В Китае — высшее должностное лицо с военно-административными функциями.

дубань, ДУБАНЬ


ДУБАСИТЬ

ДУБА́СИТЬ, дубашу, дубасишь, несов. (к отдубасить), кого-что (прост.). Сильно бить, колотить с ожесточением. Дубасил кулаками приятеля.
| по чему и во что. С силою стучать, ударять. Дубасить по роялю. Дубасить в двери.

дубасить, ДУБАСИТЬ


ДУБАШУ

ДУБА́ШУ, дубасишь. наст. от дубасить.

дубашу, ДУБАШУ


ДУБИЛЬНЫЙ

ДУБИ́ЛЬНЫЙ, дубильная, дубильное (спец.). Служащий для дубления. Дубильная кислота. Дубильный чан. Дубильный экстракт. Дубильные вещества.

дубильный, ДУБИЛЬНЫЙ


ДУБИЛЬНЯ

ДУБИ́ЛЬНЯ, дубильни, род. мн. дубилен, жен. (спец.). Помещение, где производится дубление кожи.

дубильня, ДУБИЛЬНЯ


ДУБИЛЬЩИК

ДУБИ́ЛЬЩИК, дубильщика, муж. (спец.). Занимающийся дублением кожи.

дубильщик, ДУБИЛЬЩИК


ДУБИНА

ДУБИ́НА, дубины, муж. и жен.
1. жен. Толстая деревянная палка. Ударить дубиной по голове.
2. муж.
| жен. Мало восприимчивый, тупой человек (разг. фам. бран.). С таким дубиной и разговаривать не хочется. Дубина стоеросовая (см. стоеросовый).

дубина, ДУБИНА


ДУБИНКА

ДУБИ́НКА, дубинки, жен. Толстая трость, палка. Резиновая дубинка (толстая, короткая резиновая палка, как оружие, напр. у полицейских в некоторых странах).

дубинка, ДУБИНКА


ДУБИННОГОЛОВЫЙ

ДУБИННОГОЛО́ВЫЙ, дубинноголовая, дубинноголовое (разг., редк.). Непонятливый, глуповатый. «"Эк ее, дубинноголовая какая!" сказал про себя Чичиков (о Коробочке).» Гоголь.

дубинноголовый, ДУБИННОГОЛОВЫЙ


ДУБИНУШКА

ДУБИ́НУШКА, дубинушки, жен. (нар.-поэт.). ласк. к дубина. «Эй, дубинушка, ухнем!» песня ("Дубинушка").

дубинушка, ДУБИНУШКА


ДУБИТЕЛЬ

ДУБИ́ТЕЛЬ, дубителя, муж. (спец.). Вещество, служащее для дубления кожи.

дубитель, ДУБИТЕЛЬ


ДУБИТЬ

ДУБИ́ТЬ, дублю, дубишь, несов., что (спец.), Подвергать дублению (кожу).

дубить, ДУБИТЬ


ДУБИТЬСЯ

ДУБИ́ТЬСЯ, дублюсь, дубишься, несов. (спец.). страд. к дубить.

дубиться, ДУБИТЬСЯ


ДУБКА

ДУ́БКА, дубки, мн. нет, жен. (спец.). То же, что дубление. Нагольный тулуп желтой дубки.

дубка, ДУБКА


ДУБЛЕНИЕ

ДУБЛЕ́НИЕ, дубления, мн. нет, ср. (спец.). Обработка кож животных вымачиванием в экстрактах коры дуба, ивы или в специальных химических растворах.

дубление, ДУБЛЕНИЕ


ДУБЛЁНКА

ДУБЛЁНКА, дублёнки, жен. (обл.). Дубленый полушубок.

дубленка, ДУБЛЕНКА


ДУБЛЕННЫЙ

ДУ́БЛЕННЫЙ, дубленная, дубленное; дублен, дублена, дублено (спец.). прич. страд. прош. от дубить.

дубленный, ДУБЛЕННЫЙ


ДУБЛЁНЫЙ

ДУБЛЁНЫЙ, дублёная, дублёное (спец.). Выделанный посредством дубления. Дубленые кожи.
| Сделанный из дубленой кожи. Дубленый полушубок.

дубленый, ДУБЛЕНЫЙ


ДУБЛЁР

ДУБЛЁР, дублёра, муж. (франц. doubleur) (театр.), Актер, дублирующий роль.

дублер, ДУБЛЕР


ДУБЛЕТ

ДУБЛЕ́Т, дублета, муж. (франц. doublet).
1. Двойник, второй экземпляр какой-нибудь вещи. Дублеты книг. В коллекции марок много дублетов (книж.).
2. То же, что дуплет (редк.).
3. Двойной выстрел по одной цели из обоих стволов ружья подряд (охот.).

дублет, ДУБЛЕТ


ДУБЛЕТНЫЙ

ДУБЛЕ́ТНЫЙ, дублетная, дублетное (спец.). Являющийся дублетом. Дублетный экземпляр.

дублетный, ДУБЛЕТНЫЙ


ДУБЛИКАТ

ДУБЛИКА́Т и (устар.) дупликат, дубликата, муж. (от итал. duplicata) (офиц.). Второй экземпляр документа, копия, заменяющая самый подлинник. Дубликат железнодорожной накладной.

дубликат, ДУБЛИКАТ


ДУБЛИКАТНЫЙ

ДУБЛИКА́ТНЫЙ, дубликатная, дубликатное (офиц.). прил. к дубликат.

дубликатный, ДУБЛИКАТНЫЙ


ДУБЛИРОВАТЬ

ДУБЛИ́РОВАТЬ, дублирую, дублируешь, несов., что (от франц. doubler) (книж.).
1. Делать что-нибудь вторично, параллельно с другим. Нельзя, чтобы одно учреждение дублировало работу другого. Дублировать роль (исполнять роль в очередь с кем-нибудь другим).
2. Делать копию чего-нибудь (спец.). Дублировать картину.

дублировать, ДУБЛИРОВАТЬ


ДУБЛИРОВАТЬСЯ

ДУБЛИ́РОВАТЬСЯ, дублируюсь, дублируешься, несов. (книж.). страд. к дублировать.

дублироваться, ДУБЛИРОВАТЬСЯ


ДУБЛОН

ДУБЛО́Н, дублона, муж. (франц. doubloni (ист.). Старинная золотая монета во Франции и Испании.

дублон, ДУБЛОН


ДУБНЯК

ДУБНЯ́К, дубняка, мн. нет, муж. Дубовый лес.

дубняк, ДУБНЯК


ДУБОВАТОСТЬ

ДУБОВА́ТОСТЬ, дубоватости, мн. нет, жен. (разг.). отвл. сущ. к дубоватый.

дубоватость, ДУБОВАТОСТЬ


ДУБОВАТЫЙ

ДУБОВА́ТЫЙ, дубоватая, дубоватое; дубоват, дубовата, дубовато (разг.). Грубоватый, тяжеловесный; непонятливый, глуповатый. Дубоватый человек.

дубоватый, ДУБОВАТЫЙ


ДУБОВИК

ДУБОВИ́К, дубовика, муж. Род гриба.

дубовик, ДУБОВИК


ДУБОВКА

ДУБО́ВКА, дубовки, жен. (обл.). Сорт дыни с толстой корой и белой мякотью.

дубовка, ДУБОВКА


ДУБОВЫЙ

ДУБО́ВЫЙ, дубовая, дубовое.
1. прил. к дуб. Дубовая роща. Дубовый лист.
| Сделанный из дуба. Дубовый гроб.
2. Грубый, тупой, тяжелый (разг. фам.). Дубовый язык. Дубовый стиль.
• Дубовая голова (прост.) — болван, дурак. Сколько я тебя, дубовая голова, учил! муж. Горький.

дубовый, ДУБОВЫЙ


ДУБОК

ДУБО́К, дубка, муж. уменьш. к дуб. Аллея из молодых дубков.

дубок, ДУБОК


ДУБОЧЕК

ДУБО́ЧЕК, дубочка, муж. (разг.). уменьш.-ласк. к дубок.

дубочек, ДУБОЧЕК


ДУБРАВА

ДУБРА́ВА и ДУБРОВА, дубравы, жен. (поэт. устар. и обл.). Лиственный лес, дубовая роща. «В тени хранительной дубравы.» Пушкин.

дубрава, ДУБРАВА


ДУБРАВНЫЙ

ДУБРА́ВНЫЙ и ДУБРОВНЫЙ, дубравная, дубравное (поэт. устар. и обл.). прил. к дубрава.

дубравный, ДУБРАВНЫЙ


ДУБРАВУШКА

ДУБРА́ВУШКА и ДУБРОВУШКА, дубравушки, жен. (поэт. устар. и обл.). уменьш.-ласк. к дубрава.

дубравушка, ДУБРАВУШКА


ДУБРОВА

ДУБРО́ВА, ДУБРОВНЫЙ, ДУБРОВУШКА. см. дубрава и т.д.

дуброва, ДУБРОВА


ДУБЬЁ

ДУБЬЁ, дубья, мн. нет, ср., собир. (прост.).
1. Палки, дубинки, употр. в драке. Приняли конокрадов в дубье.
2. Глупые, тупые люди (бран.). Что с таким дубьем разговаривать!

дубье, ДУБЬЕ


ДУВАН

ДУВА́Н, дувана, муж. (тат. duvan из перс. divan — суд) (обл. И устар.). Дележ добычи.
• Дуван дуванить (обл. и устар.) — делить добычу.

дуван, ДУВАН


ДУВАНИТЬ

ДУВА́НИТЬ, дуваню, дуванишь, несов., что (обл. и устар.). Производить дуван.

дуванить, ДУВАНИТЬ


ДУГА

ДУГА́, дуги, мн. дуги, дугам, жен.
1. Принадлежность упряжи из круто изогнутого ствола тонкого дерева, концы которого вдеваются в гужи для скрепления оглобель с хомутом. «Дуги гнут с терпеньем и не вдруг.» Крылов.
2. Часть окружности круга или другой кривой линии. Радуга имеет форму дуги. Брови дугой.
• Согнуть в дугу, согнуть в три дуги кого (разг.) — принуждая, притесняя, привести к полному повиновению. Вольтова дуга (физ.) — светящаяся дуга между двумя углями, через которые пропущен электрический ток (по имени итал. физика Volta).

дуга, ДУГА


ДУГОВОЙ

ДУГОВО́Й, дуговая, дуговое.
1. прил. к дуга. Дуговой промысел.
2. С применением Вольтовой дуги (см. дуга; тех.). Дуговая лампа. Дуговой генератор.

дуговой, ДУГОВОЙ


ДУГООБРАЗНЫЙ

ДУГООБРА́ЗНЫЙ, дугообразная, дугообразное; дугообразен, дугообразна, дугообразно (книж.). Имеющий форму дуги. Дугообразный свод. Дугообразный вырез.

дугообразный, ДУГООБРАЗНЫЙ


ДУДА

ДУДА́, дуды, жен. (устар. и обл.). То же, что дудка. «Пляшущие, в дуду дующие.» Маяковский.

дуда, ДУДА


ДУДЕТЬ

ДУДЕ́ТЬ (1 л. не употр.), дудишь, несов. (разг.). Играть на дудке. «Дудит пастух свирелью звонкой.» Некрасов.
| Издавать звуки, складывая губы трубкой.

дудеть, ДУДЕТЬ


ДУДИТЬ

ДУДИ́ТЬ (1 л. не употр.), дудишь, несов. (к выдудить), что (обл. прост.). Пить чего-нибудь много, но отрываясь. Довольно тебе квас-то дудить!

дудить, ДУДИТЬ


ДУДКА

ДУ́ДКА, дудки, жен.
1. Примитивный музыкальный инструмент, трубка из тонкого высверленного ствола дерева или тростника.
2. Шахта без крепей (спец.).
• Плясать под дудку чью (разг.) — подчиняться кому-нибудь, действовать по чьему-нибудь внушению. «Правительство, хотя бы и царское, будет... плясать под дудку крупных землевладельцев.» Ленин.

дудка, ДУДКА


ДУДКИ

ДУ́ДКИ, межд. (разг. фам.). Восклицание в знач. отказа в чем-нибудь. — Дай мне в долг! — Нет, дудки! от тебя назад не получишь.

дудки, ДУДКИ


ДУДОЧКА

ДУ́ДОЧКА, дудочки, жен. (разг.). уменьш. к дудка.

дудочка, ДУДОЧКА


ДУДОЧНЫЙ

ДУ́ДОЧНЫЙ [шн], дудочная, дудочное (обл.). прил. к дудка.

дудочный, ДУДОЧНЫЙ


ДУДЧАТЫЙ

ДУ́ДЧАТЫЙ, дудчатая, дудчатое (спец.). Длинный, узкий и внутри полый, пустой. Дудчатый ствол.

дудчатый, ДУДЧАТЫЙ


ДУЖКА

ДУ́ЖКА, дужки, жен.
1. уменьш. к дуга.
| Проволочные воротца в игре в крокет (разг.).
2. Рукоятка, ручка в форме дуги. Ведерная дужка. Дужка шпаги.
3. Изогнутая грудная кость у птиц; то же, что душка в 3 знач.

дужка, ДУЖКА


ДУКАТ

ДУКА́Т, дуката, муж. (итал. ducato) (ист.). Старинная золотая венецианская монета.

дукат, ДУКАТ


ДУЛИНА

ДУ́ЛИНА, дулины, жен. (обл.). То же, что дуля (одна штука, не собир.) в 1 знач.

дулина, ДУЛИНА


ДУЛО

ДУ́ЛО, дула, ср. Переднее отверстие ствола огнестрельного оружия. Дуло орудия. Дуло ружья.

дуло, ДУЛО


ДУЛЬНЫЙ

ДУ́ЛЬНЫЙ, дульная, дульное (спец.). прил. к дуло. Дульная часть орудия.

дульный, ДУЛЬНЫЙ


ДУЛЬЦИНЕЯ

ДУЛЬЦИНЕ́Я, дульцинеи, жен. (шутл.). Обожаемая женщина, возлюбленная. (По имени возлюбленной Донкихота, героя романа Сервантеса.)

дульцинея, ДУЛЬЦИНЕЯ


ДУЛЯ

ДУ́ЛЯ, дули, жен.
1. Сорт груш (одна штука, а также собир., обл.).
2. Кукиш, фига (разг. фам.). Показал ему дулю.

дуля, ДУЛЯ


ДУМА

ДУ́МА, думы, жен.
1. Размышление, мысль (поэт. устар. и обл.). Тяжкие думы.
2. Род украинской народной песни (лит., этногр.). Казацкие думы 17 века.
| Род лиро-эпической поэмы (лит.). Думы Рылеева.
3. Представительное собрание с законодательными или административными функциями в России (ист.). Боярская дума. Государственная дума. Городская дума.

дума, ДУМА


ДУМАТЬ

ДУ́МАТЬ, -аю, -аешь, несов.
1. о ком-чем и без доп. Иметь мысли направленными на кого-что-нибудь Он совсем не думает о своих обязанностях. Ему лень д. || над чем и о чем. Размышлять, производить какие-нибудь умозаключения. «Долго я думал над этим вопросом. Я думал уж о форме плана, и как героя назову.» Пушкин.
2. о ком-чем, с союзом «что» или с мест. «что», «ничего». Полагать, считать, держаться мнения. Я думаю, что он скоро вернется. Что вы об этом думаете?
3. с инф. Предполагать, иметь намерение (разг.). Он думает поехать в Крым. — Вы кажется уезжаете? — И не думал даже.
4. о ком-чем. Заботиться, интересоваться кем-чем-нибудь, принимать кого-что-нибудь во внимание. Д. только о себе. Всё берет себе, а о других не думает.
• Много о себе думать (разг.) — быть слишком высокого мнения о себе.
• Не долго думая (разг.) — без колебаний, сразу.
• И думать не смей! (разг.) — выражение категорического запрещения.
• Я думаю! (разг.) — конечно, еще бы, разумеется! (в репликах). - Мне так не хотелось уезжать! — Я думаю!
• И не думаю (и не думаешь и т.п.) с инф. (разг.) — не желаю, не собираюсь, не считаю нужным. Уж ночь, а он и не думает ложиться спать.

думать, ДУМАТЬ


ДУМАТЬСЯ

ДУ́МАТЬСЯ, думается, безл., несов., кому-чему и без доп. (разг.). Представляться, казаться. Думается мне, что живым ему не вернуться с войны.

думаться, ДУМАТЬСЯ


ДУМ-ДУМ

ДУМ-ДУ́М. Только в выражении: пули дум-дум (воен.) — пули с надрезанным, тупым концом, причиняющие очень тяжкие поранения. (От перс. damdama, букв. батарея — название военного поселения около Калькутты в 18 — 19 вв., где впервые бенгальской артиллерией применялись снаряды с тупым концом.)

дум-дум, ДУМ-ДУМ


ДУМЕЦ

ДУ́МЕЦ, думца, муж. (дорев.). Член Государственной или городской думы, думский деятель.

думец, ДУМЕЦ


ДУМКА

ДУ́МКА, думки, жен.
1. уменьш.-ласк. к дума в 1 и 2 знач. (обл.).
2. Маленькая подушечка (разг. фам.).

думка, ДУМКА


ДУМКИ

ДУ́МКИ, думок, ед. думка, думки, жен. (прост. ист.). Думские деньги (см. думский).

думки, ДУМКИ


ДУМНЫЙ

ДУ́МНЫЙ, думная, думное (ист.). прил. к боярская дума (см. дума в 3 знач.). Думный дьяк. Думный боярин.

думный, ДУМНЫЙ


ДУМСКИЙ

ДУ́МСКИЙ, думская, думское (дорев.). прил. к городская и к государственная дума (см. дума в 3 знач.). Думские заседания. Думский отчет.
• Думские деньги (ист.) — государственные кредитные билеты периода временного правительства (в России в 1917 г.) с изображением здания Государственной думы.

думский, ДУМСКИЙ


ДУМУШКА

ДУ́МУШКА, думушки, жен. (обл. нар.-поэт.). уменьш.-ласк. к дума в 1 знач. Думушку думать.

думушка, ДУМУШКА


ДУНОВЕНИЕ

ДУНОВЕ́НИЕ, дуновения, ср. (книж.). Порыв ветра, веяние. При первом дуновении бури.

дуновение, ДУНОВЕНИЕ


ДУНУТЬ

ДУ́НУТЬ, дуну, дунешь. однокр. к дуть.

дунуть, ДУНУТЬ


ДУПЕЛИНЫЙ

ДУПЕЛИ́НЫЙ, дупелиная, дупелиное. прил. к дупель. Дупелиное гнездо.

дупелиный, ДУПЕЛИНЫЙ


ДУПЕЛЬ

ДУ́ПЕЛЬ, дупеля, мн. дупеля, муж. Голенастая птица из породы бекасов. Охота на дупелей.

дупель, ДУПЕЛЬ


ДУПЛЕТ

ДУПЛЕ́Т, дуплета, муж. (от франц. doublet) (спец.). В бильярдной игре — особый удар, когда шар ударяется о борт бильярда и, отскакивая под углом, попадает в цель. Положить шар дуплетом в угол. Дуплетом в середину.

дуплет, ДУПЛЕТ


ДУПЛЕЦО

ДУПЛЕЦО́, дуплеца, ср. (разг. фам.). уменьш. к дупло.

дуплецо, ДУПЛЕЦО


ДУПЛИНА

ДУПЛИ́НА, дуплины, жен. (обл.). Небольшое дупло.

дуплина, ДУПЛИНА


ДУПЛИСТЫЙ

ДУПЛИ́СТЫЙ, дуплистая, дуплистое; дуплист, дуплиста, дуплисто. С большим дуплом; с несколькими дуплами. Дуплистый дуб. Дуплистый зуб. Дуплистая ракита.

дуплистый, ДУПЛИСТЫЙ


ДУПЛО

ДУПЛО́, дупла, мн. дупла, дупл и дупел, ср.
1. Пустота в стволе дерева, образовавшаяся на месте выгнившей сердцевины.
2. Отверстие, дыра в зубе.

дупло, ДУПЛО


-ДУР

-ДУР, в знач. неизм. прил. (муз.). То же, что дурный. Соната а-дур. Гамма эс-дур.

-дур


ДУРА

ДУ́РА, дуры, жен.
1. женск. к дурак.
2. Бранное слово, то же, что дурак (как о женщине, так и о мужчине; презр.).

дура, ДУРА


ДУРАК

ДУРА́К, дурака, муж.
1. Глупый человек (разг.). «Дураку не ум помешал.» погов.
| Бранное слово.
2. Придворный или домашний шут в 18 в. (ист.).
3. только с отриц., в знач. сказуемого, с инф. Мастер, ловок на что-нибудь (разг. фам.). Он выпить не дурак.
• В дураки — название одной из игр в карты. Оставить в дураках кого (разг.) — 1) обыграть кого-нибудь в дураки; 2) перен. обмануть, поставить в глупое положение. Остаться в дураках (разг.) — 1) проиграть в игре в дураки; 2) перен. быть поставленным в глупое положения, не добиться своей цели. Дурак дураком (разг. фам.) — 1) очень глупый человек; 2) в глупом, в нелепом положении; 3) ничего не понимая. Первые дни на новой службе я сидел дурак дураком. Нашел дурака! или ищи дурака! (фам.) — как бы не так! не стану этого делать! Валять дурака (прост.) — 1) дурачиться, потешать выходками; 2) делать глупость, плошать. Свалять дурака (прост.) — сделать глупость, оплошать. Сказать дурака кому (разг.) — назвать кого-нибудь дураком; намекнуть кому-нибудь.

дурак, ДУРАК


ДУРАКОВАТЫЙ

ДУРАКОВА́ТЫЙ, дураковатая, дураковатое; дураковат, дураковата, дураковато (разг.). Глуповатый, со странностями.

дураковатый, ДУРАКОВАТЫЙ


ДУРАЛЕЙ

ДУРАЛЕ́Й, дуралея, муж. (разг. фам.). То же, что дурак в 1 знач.

дуралей, ДУРАЛЕЙ


ДУРАЛЮМИНИЙ

ДУРАЛЮМИ́НИЙ, дуралюминия, муж. см. дюралюминий.

дуралюминий, ДУРАЛЮМИНИЙ


ДУРАНДА

ДУРА́НДА, дуранды, мн. нет, жен. (с.-х.). То же, что жмыхи.

дуранда, ДУРАНДА


ДУРАЦКИЙ

ДУРА́ЦКИЙ, дурацкая, дурацкое (разг.). прил. к дурак; свойственный дураку, дуре, глупый. Дурацкий разговор. Дурацкий колпак. Поступить по-дурацки (нареч.).

дурацкий, ДУРАЦКИЙ


ДУРАЧЕСТВО

ДУРА́ЧЕСТВО, дурачества, ср. (разг.). Шалость, нелепая выходка. Брось свои дурачества!

дурачество, ДУРАЧЕСТВО


ДУРАЧИНА

ДУРАЧИ́НА, дурачины, муж. и жен. (разг. фам. укор.). То же, что дурак в 1 знач., но с большей укоризной. «Дурачина ты, простофиля, не умел ты взять выкупа с рыбки.» Пушкин.

дурачина, ДУРАЧИНА


ДУРАЧИТЬ

ДУРА́ЧИТЬ, дурачу, дурачишь, несов. (к одурачить), кого-что (разг.). Обманывать, рассчитывая на глупость, незнание собеседника, оставлять в дураках. Полно тебе меня дурачить: я отлично всё понимаю.

дурачить, ДУРАЧИТЬ


ДУРАЧИТЬСЯ

ДУРА́ЧИТЬСЯ, дурачусь, дурачишься, несов. (разг.). Развлекаться, забавляться шутками, шалостями; вести себя несерьезно. «Когда в делах, я от веселий прячусь; когда дурачиться, дурачусь.» Грибоедов.

дурачиться, ДУРАЧИТЬСЯ


ДУРАЧЛИВЫЙ

ДУРА́ЧЛИВЫЙ. см. дурашливый.

дурачливый, ДУРАЧЛИВЫЙ


ДУРАЧОК

ДУРАЧО́К, дурачка, муж. (разг.).
1. уменьш.-ласк. к дурак (фам.). Прикидываться дурачком.
2. Дефективный умственно человек, идиот (прост.). У них второй сын — дурачок.
• В дурачки — игра в карты, то же, что в дураки.

дурачок, ДУРАЧОК


ДУРАЧЬЁ

ДУРАЧЬЁ, дурачья, мн. нет, ср., собир. (разг. фам.). Дураки.

дурачье, ДУРАЧЬЕ


ДУРАШКА

ДУРА́ШКА, дурашки, муж.
| жен. (разг. фам.). Шутливо-ласковое обращение, то же, что дурачок.

дурашка, ДУРАШКА


ДУРАШЛИВЫЙ

ДУРА́ШЛИВЫЙ (пишется, но не произн., также и дурачливый), дурашливая, дурашливое; дурашлив, дурашлива, дурашливо (разг. фам.). Глуповатый, с причудами.
| Смешливый, шаловливый.

дурашливый, ДУРАШЛИВЫЙ


ДУРАШНЫЙ

ДУРА́ШНЫЙ, дурашная, дурашное (прост.). То же, что дураковатый.
| То же, что дурашливый.

дурашный, ДУРАШНЫЙ


ДУРЕНЬ

ДУ́РЕНЬ, дурня, муж. (разг. фам.). Глупец, дурак.

дурень, ДУРЕНЬ


ДУРЕТЬ

ДУРЕ́ТЬ, дурею, дуреешь, несов. (к одуреть) (разг.). Тупеть, глупеть.

дуреть, ДУРЕТЬ


ДУРИЙ

ДУ́РИЙ, дурья, дурье (прост.). Только в выражении: дурья голова или башка — глупый человек.

дурий, ДУРИЙ


ДУРИТЬ

ДУРИ́ТЬ, дурю, дуришь, несов. (разг.).
1. Шалить, баловаться. Дети дурят.
| Совершать нелепые поступки. Он на старости стал дурить.
2. Упрямиться, капризничать (преим. о лошади). Лошадь дурит.

дурить, ДУРИТЬ


ДУРИЩА

ДУ́РИЩА, дурищи, жен. (бран.). То же, что дура, но с большей укоризной.

дурища, ДУРИЩА


ДУРМАН

ДУРМА́Н, дурмана, мн. нет, муж.
1. Ядовитое растение, обладающее наркотическими свойствами (бот.).
2. Наркоз, опьяняющее средство (разг.). Воры подпустили в вагоне какого-то дурману и обокрали спящих пассажиров.
| перен. Средство идеологического обмана, ложное или вредное учение (книж.). Религия — дурман.

дурман, ДУРМАН


ДУРМАНИТЬ

ДУРМА́НИТЬ, дурманю, дурманишь, несов. (к одурманить), кого-что. Туманить чье-нибудь сознание, опьянять. Запах цветов дурманит голову.

дурманить, ДУРМАНИТЬ


ДУРМАНИТЬСЯ

ДУРМА́НИТЬСЯ, дурманюсь, дурманишься, несов. страд. к дурманить.

дурманиться, ДУРМАНИТЬСЯ


ДУРМАННЫЙ

ДУРМА́ННЫЙ, дурманная, дурманное. прил. к дурман.
| Дурманящий (разг.). Дурманный запах.

дурманный, ДУРМАННЫЙ


ДУРНЕЕ

ДУРНЕ́Е. сравн. к дурной в 5 и 6 знач.

дурнее, ДУРНЕЕ


ДУРНЁХОНЕК

ДУРНЁХОНЕК, дурнёхонька, дурнёхонько (разг. фам.). Очень дурен (в 1 и 5 знач.).

дурнехонек, ДУРНЕХОНЕК


ДУРНО

ДУ́РНО.
1. нареч. к дурной в 1, 2, 3 и 4 знач. Дурно вести себя. Дурно пахнет.
2. безл., в знач. сказуемого, кому-чему. О полуобморочном состоянии, плохом самочувствии, близком к потере сознания. Ему сделалось дурно. Ей стало дурно. Мне дурно.
• Почувствовать себя дурно — испытать полуобморочное состояние.

дурно, ДУРНО


ДУРНОЕЗЖИЙ

ДУРНОЕ́ЗЖИЙ, дурноезжая, дурноезжее (спорт.). Непригодный, неспособный к хорошей езде, с норовом (о лошади).

дурноезжий, ДУРНОЕЗЖИЙ


ДУРНОЙ

ДУРНО́Й, дурная, дурное; дурен (дурён прост.) дурна, дурно.
1. Плохой, скверного качества, вызывающий самую отрицательную оценку (о предмете и явлениях). Дурной вкус. Дурной табак. Дурной воздух. Дурной запах.
2. Вызывающий моральное осуждение, безнравственный, не удовлетворяющий требованиям общественной нравственности. Дурной человек. Дурная женщина. Дурное поведение. Дурные наклонности. Дурной поступок. Дурные мысли.
3. Неприятный для окружающих, негодный с общественно-бытовой точки зрения. Дурной характер. Дурные привычки.
4. Неблагоприятный, безрадостный, гнетущий. Дурное настроение. Дурной признак. Дурные вести. Дурное предзнаменование.
5. Безобразный, некрасивый. Она дурна собою.
6. Глупый, придурковатый (обл.).
• Дурная болезнь (эвф. устар.) — венерическая болезнь. Дурной глаз (разг.) — то же, что глаз в 3 знач.

дурной, ДУРНОЙ


ДУРНОТА

ДУРНОТА́, дурноты, мн. нет, жен. (разг.).
1. Тошнота, легкое обморочное состояние. Почувствовать дурноту.
2. отвл. сущ. к дурной во 2 знач. (редк.). Дурнота лица.

дурнота, ДУРНОТА


ДУРНУШКА

ДУРНУ́ШКА, дурнушки, жен. (разг.). Ласкательно о некрасивой женщине или девочке.

дурнушка, ДУРНУШКА


...ДУРНЫЙ

...ДУРНЫЙ, дурная, дурное (от лат. durus — твердый) (муз.). Вторая часть прил., сложных с буквенными названиями нот, в знач. мажорный (в какой именно тональности, указывает первая часть), напр. а-дурная соната, а-дурный лад.

...дурный


ДУРНЫШКА

ДУРНЫ́ШКА, дурнышки, жен. (обл.). То же, что дурнушка.

дурнышка, ДУРНЫШКА


ДУРОСТЬ

ДУ́РОСТЬ, дурости, мн. нет, жен. (разг.). Глупость, капризная причуда.

дурость, ДУРОСТЬ


ДУРОЧКА

ДУ́РОЧКА, дурочки, жен. (разг.).
1. уменьш. ласк. к дура.
2. женск. к дурачок в 3 знач. (прост.).

дурочка, ДУРОЧКА


ДУРРА

ДУ́РРА, дурры, мн. нет, жен., и ДУРРО, нескл., ср. (араб. durra) (бот.). Тропическое хлебное растение, сорт сорго.

дурра, ДУРРА


ДУРРО

ДУ́РРО, см. ду́рра.

дурра, дурро, ДУРРО


ДУРШЛАГ

ДУРШЛА́Г, дуршлага, муж. (нем. Durchschlag) (спец.). Жестяное решето с ручкой; плоская кухонная ложка с дырочками для снимания пены.

дуршлаг, ДУРШЛАГ


ДУРЫНДА

ДУРЫ́НДА, дурынды, муж. и жен. (прост. вульг.). Болван, дурак (чаще о женщине).

дурында, ДУРЫНДА


ДУРЬ

ДУРЬ, дури, мн. нет, жен. (разг.). Глупость, сумасбродство. На него дурь нашла. Выбить, выколотить дурь из кого-нибудь. «Повыкинь дурь из головы.» Грибоедов.

дурь


ДУТИК

ДУ́ТИК, дутика, муж.
1. Маленький полый предмет (спец.).
2. Тот, кто дуется, сердится (разг. фам., детск.).

дутик, ДУТИК


ДУТЫЙ

ДУ́ТЫЙ, дутая, дутое; дут, дута, дуто.
1. прич. страд. прош. от дуть.
2. только полн. Полый, пустой внутри. Дутые стеклянные шары.
3. только полн., перен. Преувеличенный, не соответствующий действительности. Дутые цифры отчета. Дутая слава.

дутый, ДУТЫЙ


ДУТЬ

ДУТЬ, дую, дуешь, несов.
1. (совер. подуть) без доп. Веять. Дует сильный вет.
| безл. О холодной струе воздуха. Дует из щелей.
2. (совер. подуть) без доп. Выпускать ртом сильную струю воздуха. Дуть на горячий чай. Дуть в трубу.
3. (совер. выдуть) что. Выпуская ртом сильную струю воздуха, изготовлять (полые предметы из стекла; спец.). Дуть бутылки.
4. (совер. отдуть) кого-что. Бить (прост.).
5. (совер. выдуть) что. Пить долго, в большом количестве (прост.).
6. (совер. нет). Делать что-нибудь быстро, стремительно, без остановки (прост.). А он, знай, дует на гармошке.
• В ус не дуть (разг.) — не обнаруживать никакого беспокойства, не обращать внимания. Дуть и в хвост и в гриву (прост.) — торопить, подгонять безжалостно, заставляя делать что-нибудь (первонач. хлестать лошадь). Дуй его (тебя) горой! — см. гора.

дуть


ДУТЬЁ

ДУТЬЁ, дутья, мн. нет, ср. (тех.).
1. Действие по гл. дуть в 3 знач. Дутье стеклянной посуды.
2. Вдувание воздуха мехами или особыми машинами. Печь с дутьем.

дутье, ДУТЬЕ


ДУТЬЕВОЙ

ДУТЬЕВО́Й, дутьевая, дутьевое (спец.). прил. к дутье; с дутьем. Дутьевая печь.

дутьевой, ДУТЬЕВОЙ


ДУТЬСЯ

ДУ́ТЬСЯ, дуюсь, дуешься, несов. (разг.).
1. (совер. надуться) на кого-что. Выражать неприязненное отношение, неудовольствие, обиду (разг.). Хотя мы с ним и помирились, но он все еще продолжает на меня дуться.
2. во что. С азартом играть (в какую-нибудь игру; прост.). С утра до вечера дуются в карты.

дуться, ДУТЬСЯ


ДУХ

ДУХ, духа, муж.
1. только ед. Психические способности, ум. Здоровый дух в здоровом теле.
2. только ед. Бодрость, моральная сила, готовность к действию. Дух войска. Подъем духа. Собраться с духом (см. собраться). Пасть духом (см. пасть1).
3. В религиозных, мифологических и теософских представлениях — бесплотное сверхъестественное существо. Спириты вызывали дух Наполеона. Злой дух (дьявол). Духи гор. «Подъемлют спор за человека два духа мощные (ангел и демон).» А.Майков.
4. только ед. В идеалистической философии — основная сущность, нематериальное начало явлений. Абсолютный дух. Диалектическое развитие духа.
5. перен., только ед. Сущность, истинный смысл (книж. устар.). По духу закона (в прот. букве закона).
6. чего или какой. Склонность к чему-нибудь, какое-нибудь начало, определяющее образ мыслей, поведение, настроение. В нем сидит дух противоречия. «Они (успехи коллективизации) вселяют в нашу партию дух бодрости и веры в свои силы.» Сталин.
7. Типичные, характерные свойства, отличительные особенности кого-чего-нибудь. «Дух века вот куда зашел!» Пушкин. «Вся старая школа была целиком пропитана классовым духом.» Ленин. В духе времени. В моем духе.
8. Дыхание (разг.). Дух замер. У меня дух захватило. Перевести дух.
9. только ед. (с определениями: теплый, холодный и т.п.). Воздух (прост.). Из отдушины идет теплый дух.
| Запах, пахучие испарения (прост.). «Вдруг сырный дух лису остановил.» Крылов. Из погреба шел тяжелый дух.
• Не в духе, в духе (разг.) — в плохом, в хорошем настроении. На духу (церк.) — на исповеди. Как на духу (разг. устар.) — откровенно, чистосердечно. Одним (или единым) духом (разг.) — сразу, в один прием. Во весь дух (разг.) — стремительно, с напряжением всех сил. «Несется в гору во весь дух.» Пушкин. Дух вон из кого (прост.) — умер. Вышибить дух из кого (прост.) — убить кого-нибудь побоями, ударами. Испустить дух, предать дух (книж. устар.) — умереть. Вольный дух — 1) жар в печи после прекращения топки (кул.); 2) либеральное направление (шутл. устар.). Хватает духу у кого на что или у кого с инф. (разг.) — кто-нибудь решается, имеет достаточно смелости что-нибудь сделать. Ни слуху ни духу о ком-чем (разг.) — нет никаких известий. Святой дух (рел.) — по учению христианства третье лицо троицы. Святым духом (узнать и т.п.; разг. шутл.) — неизвестно каким путем.

дух


ДУХАН

ДУХА́Н, духана, муж. (араб. dukkan — лавка, магазин). Небольшой ресторан с продажей вин в сельских местностях на Кавказе.

духан, ДУХАН


ДУХАНЩИК

ДУХА́НЩИК, духанщика, муж. Содержатель духана.

духанщик, ДУХАНЩИК


ДУХАНЩИЦА

ДУХА́НЩИЦА, духанщицы. женск. к духанщик.

духанщица, ДУХАНЩИЦА


ДУХИ

ДУХИ́, духов, ед. нет. Раствор ароматических эссенций в спирту, употр. как парфюмерное средство.

духи, ДУХИ


ДУХОБОРКА

ДУХОБО́РКА, духоборки. женск. к духобор (см. духоборы).

духоборка, ДУХОБОРКА


ДУХОБОРЦЫ

ДУХОБО́РЦЫ, духоборцев, ед. духоборец, духоборца, муж. То же, что духоборы.

духоборцы, ДУХОБОРЦЫ


ДУХОБОРЧЕСКИЙ

ДУХОБО́РЧЕСКИЙ, духоборческая, духоборческое. прил. к духоборцы. Духоборческая община.

духоборческий, ДУХОБОРЧЕСКИЙ


ДУХОБОРЧЕСТВО

ДУХОБО́РЧЕСТВО, духоборчества, мн. нет, ср. Религиозное движение духоборцев.

духоборчество, ДУХОБОРЧЕСТВО


ДУХОБОРЫ

ДУХОБО́РЫ, духоборов, ед. духобор, духобора, муж. Религиозная секта, отвергающая внешнюю обрядность православной церкви.

духоборы, ДУХОБОРЫ


ДУХОВ ДЕНЬ

ДУ́ХОВ ДЕ́НЬ, духова дня, мн. нет, муж. (церк.). У православных — праздник на следующий день после троицына дня, посвященный т.н. святому духу (см. троица).

день, духов, духов день, ДУХОВ ДЕНЬ


ДУХОВЕНСТВО

ДУХОВЕ́НСТВО, духовенства, мн. нет, ср., собир. Служители религиозного культа.

духовенство, ДУХОВЕНСТВО


ДУХОВИДЕЦ

ДУХОВИ́ДЕЦ, духовидца, муж. (книж. устар.). Лицо, которому приписывается свойство общаться с духами (в 3 знач.), предвидеть будущее.

духовидец, ДУХОВИДЕЦ


ДУХОВИДИЦА

ДУХОВИ́ДИЦА, духовидицы (книж. устар.). женск. к духовидец.

духовидица, ДУХОВИДИЦА


ДУХОВИК

ДУХОВИ́К, духовика, муж. (муз.). Музыкант, играющий на духовом инструменте (см. духовой1).

духовик, ДУХОВИК


ДУХОВИТЫЙ

ДУХОВИ́ТЫЙ, духовитая, духовитое; духовит, духовита, духовито (разг. обл.). Пахучий, душистый, ароматный. «Духовитые дубравы кличут ветками к реке.» Есенин.

духовитый, ДУХОВИТЫЙ


ДУХОВКА

ДУХО́ВКА, духовки, жен. (разг.). Железная коробка для приготовления пищи, вделанная в кухонную плиту, согреваемая со всех сторон пламенем; шкап.

духовка, ДУХОВКА


ДУХОВНИК

ДУХОВНИ́К, духовника, муж. (церк.). Священник, который принимает исповедь (по отношению к исповедующемуся лицу).

духовник, ДУХОВНИК


ДУХОВНОСТЬ

ДУХО́ВНОСТЬ, духовности, мн. нет, жен. (книж. устар.). Отрешенность от низменных, грубо чувственных интересов, стремление к внутреннему совершенствованию, высоте духа (в 1 знач.).

духовность, ДУХОВНОСТЬ


ДУХОВНЫЙ

ДУХО́ВНЫЙ, духовная, духовное.
1. прил. к дух в 1 знач., нематериальный, нетелесный (книж.). Духовные интересы. Духовная близость. «Кто дал контрреволюционной буржуазии духовное оружие против большевизма в виде тезиса о невозможности построения социализма в нашей стране? (троцкизм).» Сталин.
2. Бесплотный (устар.).
3. Церковный, сочиненный на библейскую или церковную тему; ант. светский. Духовная музыка. Духовная драма. Духовные стихи (произведения устной народной поэзии; лит.).
4. прил., по знач. связанное с духовенством; ант. светский. Духовное звание. Духовное лицо.
5. в знач. сущ. духовный, духовного, муж. Человек духовного звания (разг.).
6. Церковно-административный, относящийся к церковному управлению; ант. светский (офиц. дорев. и загр.). Духовная консистория. Духовная цензура.
7. в знач. сущ. духовная, духовной, жен. То же, что духовное завещание (устар.).
• Духовный отец (церк.) — то же, что духовник. Духовный сын, духовная дочь (церк.) — исповедующийся, исповедующаяся по отношению к духовнику. Духовное завещание (офиц. устар.) — письменно изложенное и законным образом оформленное завещание на случай смерти.

духовный, ДУХОВНЫЙ


ДУХОВОЙ

ДУХОВО́Й1, духовая, духовое. Действующий посредством вдувания воздуха (о музыкальных инструментах). Духовой инструмент. Духовой оркестр (состоящий из духовых инструментов, ант. струнный).

духовой, ДУХОВОЙ


ДУХОВОЙ

ДУХОВО́Й2, духовая, духовое (спец.). прил., по знач. связанное с нагретым воздухом; срн. дух в 9 знач. Духовая печь (то же, что духовка). Духовое отопление.

духовой, ДУХОВОЙ


ДУХОМ

ДУ́ХОМ, нареч. (прост.). Мигом, в одну минуту, очень скоро.

духом, ДУХОМ


ДУХОТА

ДУХОТА́, духоты, мн. нет, жен. Спертый, несвежий воздух, трудный для дыхания, преим. жаркий. Помещение тесное, вентиляции нет, духота страшная.
| Зной, жара, жаркий воздух, стесняющий дыхание. Духота июльской ночи.

духота, ДУХОТА


ДУШ

ДУШ, душа, муж. (франц. douche). Прибор для обливания, подающий воду мелкими струйками.
| Самое обливание из этого прибора. Принять душ. Горячий душ. Холодный душ.

душ


ДУША

ДУША́, души, вин. душу, мн. души, душам жен.
1. В религиозных и идеалистических представлениях — нематериальное начало жизни, противополагаемое телу; бесплотное существо, остающееся после смерти человека. Душа и тело. Бессмертная душа. Души умерших.
2. В старой психологии — совокупность психических явлений, переживаний, основа психической жизни человека.
3. Внутренний, психический мир человека. «В душе росло внимание к человеку.» М.Горький. «Душа поэта встрепенется.» Пушкин. «А душу можно ль рассказать?» Лермонтов. «Душа стесняется лирическим волненьем.» Пушкин. Излить душу кому-нибудь.
4. Свойство характера, основные черты личности, а также человек с теми или иными свойствами. Человек с открытой душой. Низкая душа. Робкая душа. «И добрая душа продолжала рыдать о своем злополучном друге.» А.Тургенев. «Я вырос в сумрачных стенах, душой дитя, судьбой монах.» Лермонтов. Чернильная душа (см. чернильный).
5. Чувство, отзывчивость, пыл. Говорить с душой. Сколько души в его игре. В нем души нет. Вкладывать много души в дело.
6. перен. Вдохновитель, главный организатор, центральная личность (разг.). Он был душой предприятия. Душа общества.
7. перен. Сущность, самое главное (книж. устар.). «Сказуемое — душа предложения.» Потебня.
8. Человек (разг.). На улице ни души. Ни одна душа ничего не узнает. По скольку с души?
• По душе (разг.) — 1) в знач. сказуемого, кому-чему нравится, по вкусу. Этот человек мне по душе. 2) в знач. нареч. совершенно искренно, чистосердечно. Скажи мне по душе, не ты ли заварил эту кашу? От (всей) души (разг.) — искренно, от доброго сердца. От души желаю вам успеха. Жить душа в душу (разг.) — дружно, в согласии. В душе — 1) про себя, мысленно. Он в душе протестовал против того, что делалось на его глазах. 2) по своим природным наклонностям. Он поэт в душе. Для души (чаще ирон.) — для удовлетворения каких-нибудь внутренних потребностей, интересов. Инженер для души занялся игрой на скрипке. Без души — 1) от кого-чего, в восторге, сильно любит (разг.). Она без души от мужа. 2) без памяти, безотчетно (устар.). «Пустился без души домой.» Крылов. Нет за душой у кого (разг.) — 1) совсем нет. Ни гроша за душой (нет). 2) об отсутствии прочных, искренних убеждений. У этого писателя ничего за душой нет. Отвести душу (разг.) — высказать всё, что накопилось, наболело, о чем долго приходилось молчать. Душа не лежит к кому-чему (разг.) — нет склонности, расположения к кому-чему-нибудь. Лежит на душе (разг.) — заботит, гнетет. Кривить душой — см. кривить. Брать на душу что (устар.) — принимать на свою моральную ответственность. Души не чаять в ком (разг.) — сильно любить, обожать кого-нибудь. С души тянет или воротит (разг. фам.) — противно, отвратительно. Душу мутит (разг.) — то же значение. Душа не принимает (разг.) — 1) пресыщен, больше не хочется; 2) не в состоянии вследствие отвращения. Вымотать (всю) душу кому (разг.) — довести до полного изнеможения, измучить, надоесть до последней степени. В чем душа держится (разг.) — о ком-нибудь очень болезненном, хилом. Сколько душе угодно (разг.) — без всяких ограничений, вдоволь. Душой и телом (разг.) — вполне, во всех отношениях. Предан душой и телом. Ни душой ни телом (разг.) — совершенно не. Не виноват ни душой ни телом. До глубины души и т.п. выражения — см. глубина. Душа на распашку у кого (разг.) — о человеке откровенном, не умеющем ничего скрывать. Душа не на месте — см. место. Душа в пятки ушла (разг. шутл.) — очень испугался. Положить душу за кого-что (книж. устар.) — и украдет за милую душу. Стоять над душой чьей (разг.) — неотступно, надоедливо просить, требовать чего-нибудь от кого-нибудь пожертвовать жизнью. Мертвая душа — фиктивно числящийся где-нибудь, в действительности не осуществляющий своих прав и обязанностей (выражение идет из эпохи крепостного права, когда так назывались умершие крепостные, значившиеся в ревизских сказках; ср. "Мертвые души"Гоголя). Отдать богу душу (устар.) — умереть. Душа с богом разговаривает или беседует (разг. шутл. устар.) — об икоте. Влезть в душу (разг.) или залезть в душу (прост.) кому — 1) завладеть чьим-нибудь вниманием, втереться кому-нибудь в доверие; 2) суметь выведать у кого-нибудь что-нибудь, касающееся его интимной жизни. По душам с кем (говорить, беседовать и т.п.; разг.) — дружески, искренно, откровенно. За милую душу (разг. фам.) — не задумываясь, охотно (сделать что-нибудь дурное). Он и украдет за милую душу. Стоять над душой чьей (разг.) — неотступно, надоедливо просить, требовать чего-нибудь от кого-нибудь.

душа, ДУША


ДУШЕВНО

ДУШЕ́ВНО, нареч. (разг.). Искренно, всей душой. Душевно рад.

душевно, ДУШЕВНО


ДУШЕВНОБОЛЬНОЙ

ДУШЕВНОБОЛЬНО́Й, душевнобольная, душевнобольное (книж.). Страдающий психическим расстройством.
| То же в знач. сущ. душевнобольной, душевнобольного, муж., душевнобольная, душевнобольной, жен. Лечебница для душевнобольных.

душевнобольной, ДУШЕВНОБОЛЬНОЙ


ДУШЕВНЫЙ

ДУШЕ́ВНЫЙ, душевная, душевное.
1. прил. к душа. Душевная тревога. Душевные движения. С душевным прискорбием.
2. Искренно-дружелюбный, отзывчивый. Душевный человек. Душевное отношение.
• Душевные болезни — то же, что психические болезни, см. психический.

душевный, ДУШЕВНЫЙ


ДУШЕВОЙ

ДУШЕВО́Й, душевая, душевое (офиц. устар.). Исчисляемый в среднем на одного человека, на одну душу. Душевое потребление. Душевая раскладка. Душевой надел.

душевой, ДУШЕВОЙ


ДУШЕГРЕЙКА

ДУШЕГРЕ́ЙКА, душегрейки, жен. (устар.). Женская теплая кофта без рукавов.

душегрейка, ДУШЕГРЕЙКА


ДУШЕГУБ

ДУШЕГУ́Б, душегуба, и ДУШЕГУБЕЦ, душегубца, муж. (прост.). Убийца.

душегуб, ДУШЕГУБ


ДУШЕГУБЕЦ

ДУШЕГУ́БЕЦ, см. душегу́б.

душегуб, душегубец, ДУШЕГУБЕЦ


ДУШЕГУБКА

ДУШЕГУ́БКА, душегубки, жен.
1. женск. к душегуб (прост.).
2. Узкая, неустойчивая лодка (разг.).
| Челнок (мор.).

душегубка, ДУШЕГУБКА


ДУШЕГУБСТВО

ДУШЕГУ́БСТВО, душегубства, ср. (прост.). Убийство, злодейство.

душегубство, ДУШЕГУБСТВО


ДУШЕНЬКА

ДУ́ШЕНЬКА, душеньки, мн. нет, муж. и жен. (разг.). ласк. фам. обращение, преим. к женщине. «Пожалуйста, душенька, почисть меня.» Гоголь.

душенька, ДУШЕНЬКА


ДУШЕПОЛЕЗНЫЙ

ДУШЕПОЛЕ́ЗНЫЙ, душеполезная, душеполезное; душеполезен, душеполезна, душеполезно (книж. устар. церк.). Наставительный, морально поучительный. Душеполезное чтение.

душеполезный, ДУШЕПОЛЕЗНЫЙ


ДУШЕПРИКАЗЧИК

ДУШЕПРИКА́ЗЧИК, душеприказчика, муж. (юр.). Лицо, которому завещатель поручает приведение в исполнение завещания. Назначить кого-нибудь своим душеприказчиком.

душеприказчик, ДУШЕПРИКАЗЧИК


ДУШЕПРИКАЗЧИЦА

ДУШЕПРИКА́ЗЧИЦА, душеприказчицы (юр.). женск. к душеприказчик.

душеприказчица, ДУШЕПРИКАЗЧИЦА


ДУШЕСПАСИТЕЛЬНЫЙ

ДУШЕСПАСИ́ТЕЛЬНЫЙ, душеспасительная, душеспасительное; душеспасителен, душеспасительна, душеспасительно (церк.). Назидательно-религиозный. Душеспасительные книги.

душеспасительный, ДУШЕСПАСИТЕЛЬНЫЙ


ДУШЕЧКА

ДУ́ШЕЧКА, душечки, муж. и жен. (разг. фам.).
1. Красотка.
2. То же, что душенька.

душечка, ДУШЕЧКА


ДУШЕЩИПАТЕЛЬНЫЙ

ДУШЕЩИПА́ТЕЛЬНЫЙ, душещипательная, душещипательное; душещипателен, душещипательна, душещипательно (разг. ирон.). Сентиментальный, чувствительный, стремящийся растрогать слушателя (о речи, словах). Душещипательный романс.

душещипательный, ДУШЕЩИПАТЕЛЬНЫЙ


ДУШИСТЫЙ

ДУШИ́СТЫЙ, душистая, душистое; душист, душиста, душисто. Сильно и приятно пахнущий. Душистая сирень. «Свежий воздух так душист.» Лермонтов.
• Душистый горошек — см. горошек.

душистый, ДУШИСТЫЙ


ДУШИТЕЛЬ

ДУШИ́ТЕЛЬ, душителя, муж. (книж.). Тот, кто душит что-нибудь (см. душить1 во 2 знач.). Душитель свободы.

душитель, ДУШИТЕЛЬ


ДУШИТЬ

ДУШИ́ТЬ1, душу, душишь; душащий, несов.
1. (совер. задушить) кого-что. Насильственно прекращать дыхание у кого-нибудь. Вор набросился на сторожа и стал его душить.
2. (совер. задушить) перен., что. Подавлять, не давать развиваться чему-нибудь (книж.). Душить свободу.
3. (совер. нет) кого-что. Вызывать болезненное затруднение дыханья. Душит кашель кого-нибудь его душила астма. Меня душит узкий ворот.
| безл. О недостатке, дыхания у кого-нибудь (разг.). Больной не мог лежать: его душило.
4. (совер. нет) перен., кого-что. Доводить до крайнего болезненного возбуждения (о сильных переживаниях: злобе, гневе и т.п.). Он не мог говорить: злоба душила его.
• Душить в объятиях кого (разг.) — долго и горячо обнимать.

душить, ДУШИТЬ


ДУШИТЬ

ДУШИ́ТЬ2, душу, душишь; душащий, несов. (к надушить), кого-что. Опрыскивать, пропитывать или натирать духами, чем-нибудь душистым. Душить носовой платок.

душить, ДУШИТЬ


ДУШИТЬСЯ

ДУШИ́ТЬСЯ1, душусь, душишься; душащийся, несов. страд. к душить1 в 1 и 2 знач.

душиться, ДУШИТЬСЯ


ДУШИТЬСЯ

ДУШИ́ТЬСЯ2, душусь, душишься; душащийся, несов. (к надушиться), чем и без доп. Опрыскивать или натирать себя духами, чем-нибудь душистым. Она душится дешевыми духами. Она не душится.

душиться, ДУШИТЬСЯ


ДУШКА

ДУ́ШКА, душки, муж. и жен.
1. муж. и жен. Приятный, привлекательный человек (разг. фам.). Он такой душка. Она такая душка.
2. Ямочка в нижней части шеи спереди (прост.). Застегни душку, а то простудишься.
3. То же, что дужка в 3 знач.

душка, ДУШКА


ДУШНИК

ДУШНИ́К, душника, муж. (устар.). Отверстие в печке для нагревания комнаты теплым воздухом после топки, то же, что отдушник.

душник, ДУШНИК


ДУШНО

ДУ́ШНО.
1. нареч. к душный. Душно пахнет сено.
2. в знач. сказуемого, без доп. Чувствуется духота. В комнате душно.
3. безл. в знач. сказуемого, кому-чему. Об ощущении удушья. Мне душно (я задыхаюсь).

душно, ДУШНО


ДУШНЫЙ

ДУ́ШНЫЙ, душная, душное; душен, душна, душно. Насыщенный испарениями, тяжелый для дыхания. Душное помещение. «Чудный воздух и прохладно душен, и полон неги, и движет океан благоуханий.» Гоголь.

душный, ДУШНЫЙ


ДУШОК

ДУШО́К, душка, мн. нет, муж. (разг.).
1. Запах от загнивающей вещи. Мясо с душком.
2. перен. Намеки, проявления какой-нибудь идеологии, учения, направления (ирон.). Газета с либеральным душком.

душок, ДУШОК


ДУШОНКА

ДУШО́НКА, душонки, жен. (разг. пренебр.). унич. к душа в 3,4 и 9 знач. У него подлая душонка. Он — мелкая душонка.

душонка, ДУШОНКА


ДУЭЛИСТ

ДУЭЛИ́СТ, дуэлиста, муж. (франц. duelliste) (устар.). Лицо, известное многими дуэлями. «Ночной разбойник, дуэлист.» Грибоедов.

дуэлист, ДУЭЛИСТ


ДУЭЛЬ

ДУЭ́ЛЬ, дуэли, жен. (франц. duel). Поединок, происходящий по определенным правилам, сражение между двумя противниками по вызову одного из них. Дуэль между кем-нибудь и кем-нибудь. Дуэль Пушкина с Дантесом. Драться с кем-нибудь на дуэли. Вызвать кого-нибудь на дуэль.
| перен. Состязание, борьба двух каких-нибудь сторон (книж. газет.). Словесная дуэль между защитником и прокурором. Англо-американская дуэль.

дуэль, ДУЭЛЬ


ДУЭЛЬНЫЙ

ДУЭ́ЛЬНЫЙ, дуэльная, дуэльное. прил. к дуэль. Дуэльные условия.
| Употребляемый для дуэли. Дуэльный пистолет.

дуэльный, ДУЭЛЬНЫЙ


ДУЭЛЯНТ

ДУЭЛЯ́НТ, дуэлянта, муж. (устар.). Участник дуэли.

дуэлянт, ДУЭЛЯНТ


ДУЭНЬЯ

ДУЭ́НЬЯ, дуэньи, род. мн. дуэний, жен. (исп. duena) (книж.). В Испании — пожилая женщина, наблюдающая за кем-нибудь или ведущая хозяйство.
| Пожилая женщина, неотступно следящая за поведением молодой женщины, девушки.

дуэнья, ДУЭНЬЯ


ДУЭТ

ДУЭ́Т, дуэта, муж. (итал. duetto). Музыкальное произведение для двух инструментов или преим. голосов с самостоятельными партиями у каждого; музыка, пение в два голоса. Дуэт для тенора и сопрано. Спеть что-нибудь дуэтом.

дуэт, ДУЭТ


ДУЭТНЫЙ

ДУЭ́ТНЫЙ, дуэтная, дуэтное (муз.). прил. к дуэт.

дуэтный, ДУЭТНЫЙ


ДХНУТЬ

ДХНУТЬ, дхну, дхнёшь, совер., что (поэт. устар. и прост.).
1. То же, что дохнуть. Не дхни!
2. Вдохнуть. «Дхнул жизнь в него.» Пушкин.

дхнуть


ДЩЕРЬ

ДЩЕРЬ, дщери, жен. (церк.-книжн., рит. устар., теперь ирон.). Дочь.

дщерь


ДЫБА

ДЫ́БА, дыбы, жен. (ист.). Орудие пытки, на котором растягивали тело истязуемого. Поднять кого-нибудь на дыбу.

дыба, ДЫБА


ДЫБИТЬСЯ

ДЫ́БИТЬСЯ, дыблюсь, дыбишься, несов. (книж., редк.). Становиться на дыбы.
| Подниматься торчком, высоко громоздиться.

дыбиться, ДЫБИТЬСЯ


ДЫБОМ

ДЫ́БОМ, нареч. Торчком, поднявшись вверх, стоймя (о волосах, шерсти). Волосы стоят дыбом.
| перен. О чем-нибудь, приведенном в полный беспорядок, в состояние, противоположное обычному (неол. разг.). "Земля дыбом" (название пьесы).
• Волосы дыбом (встали) у кого — перен. о сильном испуге.

дыбом, ДЫБОМ


ДЫБЫ

ДЫБЫ́. Только в выражении: на дыбы — 1) на задние ноги (преим. о лошадях). Конь встал на дыбы. Вздернуть на дыбы. 2) перен., о ком-нибудь, выражающем крайнее несогласие, упрямство, противодействие (разг.). Я его уговаривал, а он на дыбы: и слушать не хочет.

дыбы, ДЫБЫ


ДЫЛДА

ДЫ́ЛДА, дылды, муж. и жен. (прост. бран.). Высокий нескладный человек.

дылда, ДЫЛДА


ДЫМ

ДЫМ, дыма, муж.
1. только ед. Летучие продукты горения с мелкими летящими частицами угля. Над костром подымался дым. Из трубы валит дым.
2. Жилье, отдельный дом (ист.). Платить дань или подать с дыма.
• Дым коромыслом (разг.) — шум, гам, беспорядок. И дым отечества нам сладок и приятен — мы легко прощаем, извиняем недостатки родной страны, близкой среды (ставший пословицей стих из "Горя от ума" Грибоедова, заимствованный у Державина).

дым


ДЫМВОЛОК

ДЫ́МВОЛОК, дымволока, муж. см. дымоволок.

дымволок, ДЫМВОЛОК


ДЫМИТЬ

ДЫМИ́ТЬ, дымлю, дымишь, несов. (к надымить). Производить дым; гореть плохо, с выделением большого количества дыма. Плита дымит.
| чем. Напускать дыма. Дымить папиросой.

дымить, ДЫМИТЬ


ДЫМИТЬСЯ

ДЫМИ́ТЬСЯ, дымлюсь, дымишься, несов. Испускать дым, тлеть с дымом. Пожарище еще дымилось.
| Выделять испарения, туман. Туман дымился над рекой.

дымиться, ДЫМИТЬСЯ


ДЫМКА

ДЫ́МКА, дымки, мн. нет, жен.
1. Легкая, застилающая пелена тумана (поэт.). «И вот в вечерней дымке померкла даль окна.» Брюсов. Пруд подернут дымкой.
| перен. Неясность, расплывчатость изображения.
2. Легкая материя, газ. (устар.). «Умеют же себя принарядить тафтицей, бархатцем и дымкой.» Грибоедов.

дымка, ДЫМКА


ДЫМНЫЙ

ДЫ́МНЫЙ, дымная, дымное. Дымящийся, окутанный дымом, наполненный дымом. Дымная головешка. Дымная комната. «Он (человек) настроит дымных келий по уступам гор.» Лермонтов.
| Такой, что дает дым; с дымом. Дымный порох (в отличие от бездымного).

дымный, ДЫМНЫЙ


ДЫМОВОЙ

ДЫМОВО́Й, дымовая, дымовое.
1. прил. к дым. Дымовая труба.
| Состоящий из дыма. Дымовая завеса (см. завеса).
2. Противодымный (спец.). Дымовая маска (у пожарных).

дымовой, ДЫМОВОЙ


ДЫМОВОЛОК

ДЫ́МОВОЛОК и ДЫМВОЛОК, дымоволока, муж. (обл.). Дымовое отверстие в курной избе.

дымоволок, ДЫМОВОЛОК


ДЫМОВЬЕ

ДЫМО́ВЬЕ, дымовья, ср. (обл.). Жилье, изба.

дымовье, ДЫМОВЬЕ


ДЫМОГАРНЫЙ

ДЫМОГА́РНЫЙ, дымогарная, дымогарное. Только в выражении: дымогарные трубки (тех.) — расположенные внутри парового котла трубки, по которым проходит пламя из топки.

дымогарный, ДЫМОГАРНЫЙ


ДЫМОК

ДЫМО́К, дымка, муж. Легкий дым, небольшая струя или клуб дыма. Дымки ружейных выстрелов.

дымок, ДЫМОК


ДЫМОХОД

ДЫМОХО́Д, дымохода, муж. Полый канал, по которому дым проходит из печки в трубу. Дымоход завалило, и печка дымит.

дымоход, ДЫМОХОД


ДЫМЧАТЫЙ

ДЫ́МЧАТЫЙ, дымчатая, дымчатое; дымчат, дымчата, дымчато. Сероватого цвета; напоминающий по цвету дым. Дымчатый топаз (род драгоценного камня).

дымчатый, ДЫМЧАТЫЙ


ДЫННЫЙ

ДЫ́ННЫЙ, дынная, дынное. прил. к дыня. Дынное семечко.

дынный, ДЫННЫЙ


ДЫНЬКА

ДЫ́НЬКА, дыньки, жен. (разг.). уменьш.-ласк. к дыня.

дынька, ДЫНЬКА


ДЫНЯ

ДЫ́НЯ, дыни, жен. Крупный, сладкий плод растения из семейства тыквенных. Ананасная дыня (название сорта дынь).

дыня, ДЫНЯ


ДЫРА

ДЫРА́, дыры, мн. дыры (дырья прост.), жен.
1. Прореха, прорванное или проломанное отверстие. Зашить дыру на рукаве. Дыра в заборе.
2. перен. Глухое, захолустное место (разг.). Его услали служить в какую-то дыру.
3. только мн. Недостатки, нехватки. В нашем хозяйстве много дыр.
• Заткнуть дыру (разг.) — перен. наскоро пополнить недостаток.

дыра, ДЫРА


ДЫРКА

ДЫ́РКА, дырки, жен. (разг.). уменьш. к дыра.

дырка, ДЫРКА


ДЫРОКОЛ

ДЫРОКО́Л, дырокола, муж. (разг.). Машинка для пробивания дырок в бумаге.

дырокол, ДЫРОКОЛ


ДЫРОЧКА

ДЫ́РОЧКА, дырочки, жен. (разг.). уменьш. к дырка.

дырочка, ДЫРОЧКА


ДЫРЧАТЫЙ

ДЫ́РЧАТЫЙ, дырчатая, дырчатое; дырчат, дырчата, дырчато (обл.). Имеющий много дырок, со многими отверстиями.

дырчатый, ДЫРЧАТЫЙ


ДЫРЯВИТЬ

ДЫРЯ́ВИТЬ, дырявлю, дырявишь, несов., что (прост.). Делать дыру в чем-нибудь.

дырявить, ДЫРЯВИТЬ


ДЫРЯВЫЙ

ДЫРЯ́ВЫЙ, дырявая, дырявое; дыряв, дырява, дыряво. Прорванный, с дырочками, с дырками. Дырявый мешок.
• Дырявая голова или дырявая память (разг.) — забывчивость, слабая память.

дырявый, ДЫРЯВЫЙ


ДЫХАЛО

ДЫХА́ЛО, дыхала, ср. (прост. вульг.). Горло.

дыхало, ДЫХАЛО


ДЫХАЛЬЦЕ

ДЫ́ХАЛЬЦЕ, дыхальца, род. мн. дыхалец, ср. (обл.). Органы дыхания у насекомых.

дыхальце, ДЫХАЛЬЦЕ


ДЫХАНИЕ

ДЫХА́НИЕ, дыхания, ср. (книж.). Действие по гл. дышать. Прерывистое дыхание. Искусственное дыхание (приемы, применяемые для возобновления деятельности легких при временном ее прекращении; мед.).
| Процесс поглощения кислорода живым организмом (науч.). Дыхание растений.
| перен. Ветер, дуновение (поэт.). «Что устоит перед дыханьем и первой встречею весны!» Тютчев.

дыхание, ДЫХАНИЕ


ДЫХАТЕЛЬНЫЙ

ДЫХА́ТЕЛЬНЫЙ, дыхательная, дыхательное (книж. спец.) прил. к дыхание. Дыхательные органы.

дыхательный, ДЫХАТЕЛЬНЫЙ


ДЫХНУТЬ

ДЫХНУ́ТЬ, дыхну, дыхнёшь (разг.). однокр. к дышать; сделать выдых. Дыхни-ка на меня!

дыхнуть, ДЫХНУТЬ


ДЫШАТЬ

ДЫША́ТЬ, дышу, дышишь; дышащий, несов., чем и без доп.
1. Делать вдохи и выдыхи, вбирать и испускать воздух легкими. Лошадь тяжело дышала.
| Поглощать кислород, необходимый для обмена веществ в живом организме (науч.). Рыбы дышат кислородом, растворенным в воде.
2. Дуть, веять (поэт. устар.). «Уж небо осенью дышало.» Пушкин.
3. чем. Быть проникнутым чем-нибудь, выражать что-нибудь (поэт.). Его лицо дышало молодостью.
| Проявляться, выражаться (поэт., редк.). Бодрость дышала в его словах.

дышать, ДЫШАТЬ


ДЫШАТЬСЯ

ДЫША́ТЬСЯ, дышится, безл., кому-чему (в сочетании с нареч.: легко, тяжело и т.п.). О процессе дыхания. Тяжело дышится.

дышаться, ДЫШАТЬСЯ


ДЫШЛО

ДЫ́ШЛО, дышла, ср. (польск. dyszel). Одиночная оглобля (между двумя лошадьми), укрепляемая к передней оси для поворота повозки при парной запряжке.

дышло, ДЫШЛО


ДЫШЛОВОЙ

ДЫШЛОВО́Й, дышловая, дышловое, и (редк.) ДЫШЛОВЫЙ, дышловая, дышловое (спец.). прил. к дышло. Дышловая запряжка.

дышловой, ДЫШЛОВОЙ


ДЫШЛОВЫЙ

ДЫ́ШЛОВЫЙ, см. дышлово́й.

дышловой, дышловый, ДЫШЛОВЫЙ


ДЬЯВОЛ

ДЬЯ́ВОЛ, дьявола, муж. (греч. diabolos, букв. клеветник).
1. В религиозных представлениях — злой дух, чорт, сатана.
2. Бранное слово (прост.). Куда прете, дьяволы!
3. в знач. межд. употр. для выражения досады, недовольства, раздражения (разг. вульг.). Тьфу, дьявол, что я наделал!
• Какого дьявола? или за каким дьяволом? или на кой дьявол? (разг. вульг.) — зачем? для чего?

дьявол, ДЬЯВОЛ


ДЬЯВОЛЁНОК

ДЬЯВОЛЁНОК, дьяволёнка, мн. дьяволята, дьяволят, муж. (разг.).
1. Чертенок, маленький дьявол.
2. Шаловливый, резвый (шутл. о бойком проказливом ребенке, девушке).

дьяволенок, ДЬЯВОЛЕНОК


ДЬЯВОЛИЦА

ДЬЯ́ВОЛИЦА, дьяволицы. женск. к дьявол. «Ты ее, дьяволицу, не слушай.» М.Горький.

дьяволица, ДЬЯВОЛИЦА


ДЬЯВОЛЬСКИ

ДЬЯ́ВОЛЬСКИ, нареч.
1. нареч. к дьявольский во 2 знач. Дьявольски улыбнуться.
2. Очень, чрезвычайно (разг. фам.). Я дьявольски устал. Она дьявольски хороша.

дьявольски, ДЬЯВОЛЬСКИ


ДЬЯВОЛЬСКИЙ

ДЬЯ́ВОЛЬСКИЙ, дьявольская, дьявольское.
1. прил. к дьявол. Дьявольское наваждение.
2. Злобный, коварный. Дьявольский умысел. Дьявольская улыбка.
| Страшный, трудный (разг.). Дьявольская работа. «Здесь (в Мезени) сырость, туманы и почти постоянные дьявольские морозы.» Серафимович.

дьявольский, ДЬЯВОЛЬСКИЙ


ДЬЯВОЛЬЩИНА

ДЬЯ́ВОЛЬЩИНА, дьявольщины, мн. нет, жен. (разг.). Запутанное положение вещей (употр. преим. в восклицаниях). Что за дьявольщина?

дьявольщина, ДЬЯВОЛЬЩИНА


ДЬЯВОЛЯТА

ДЬЯВОЛЯ́ТА. мн. от дьяволенок.

дьяволята, ДЬЯВОЛЯТА


ДЬЯК

ДЬЯК, дья́ка — дьяка́, муж. (ист.). Чиновник в древней Руси, исполнявший обязанности секретаря отдельного учреждения (приказа). «Да вот верховный дьяк выходит нам сказать решенье Думы.» Пушкин.

дьяк, дьяка


ДЬЯКОН

ДЬЯ́КОН и (офиц.) ДИАКОН, дьякона, муж. (греч. diakonos) (церк.). В православной и католической церкви — священнослужитель, имеющий т.н. первую, низшую (чем священник) степень священства, не совершающий самостоятельно богослужения.

дьякон, ДЬЯКОН


ДЬЯКОНИТЬ

ДЬЯ́КОНИТЬ, дьяконю, дьяконишь, несов. (обл.). То же, что дьяконствовать.

дьяконить, ДЬЯКОНИТЬ


ДЬЯКОНИЦА

ДЬЯ́КОНИЦА, дьяконицы, жен. (разг.). Жена дьякона.

дьяконица, ДЬЯКОНИЦА


ДЬЯКОНСКИЙ

ДЬЯ́КОНСКИЙ, дьяконская, дьяконское (церк.). прил. к дьякон.

дьяконский, ДЬЯКОНСКИЙ


ДЬЯКОНСТВО

ДЬЯ́КОНСТВО, дьяконства, мн. нет, ср. (церк.). Звание дьякона.

дьяконство, ДЬЯКОНСТВО


ДЬЯКОНСТВОВАТЬ

ДЬЯ́КОНСТВОВАТЬ, дьяконствую, дьяконствуешь, несов. (разг. церк.). Состоять в сане дьякона.

дьяконствовать, ДЬЯКОНСТВОВАТЬ


ДЬЯЧИХА

ДЬЯЧИ́ХА, дьячихи, жен. Жена дьячка.

дьячиха, ДЬЯЧИХА


ДЬЯЧКОВСКИЙ

ДЬЯЧКО́ВСКИЙ, дьячковская, дьячковское (разг.). прил. к дьячок.

дьячковский, ДЬЯЧКОВСКИЙ


ДЬЯЧОК

ДЬЯЧО́К, дьячка, муж. Низший служитель культа в православной церкви, церковнослужитель, не имеющий т.н. степени священства; то же, что псаломщик. «Священник пошел вперед, дьячок сопровождал его, воспевая погребальные молитвы.» Пушкин.

дьячок, ДЬЯЧОК


ДЭ

ДЭ, нескл., ср. название буквы "д". название соответствующего звука и др. значения, срн. а1.

дэ


ДЮЖЕ

ДЮ́ЖЕ, нареч. (обл.). Очень сильно.

дюже, ДЮЖЕ


ДЮЖИЙ

ДЮ́ЖИЙ, дюжая, дюжее; дюж, дюжа, дюже (прост.). Сильный, крупного телосложения. Дюжий детина. «Взявшись за гуж, не говори, что не дюж.» (посл.)

дюжий, ДЮЖИЙ


ДЮЖИНА

ДЮ́ЖИНА, дюжины, жен. двенадцать штук (в счете однородных предметов, преим. в торговле). Носовые платки продаются по два рубля дюжина.
| Комплект из двенадцати одинаковых предметов. Дюжина столовых ножей.
• Дюжина пива (разг.) — двенадцать бутылок пива. Чертова дюжина (разг.) — тринадцать.

дюжина, ДЮЖИНА


ДЮЖИННЫЙ

ДЮ́ЖИННЫЙ, дюжинная, дюжинное. Заурядный, средних способностей; ант. и чаще недюжинный (собств. такой, какие встречаются дюжинами, нередкий). «Каутский превратил Маркса в дюжинного либерала.» Ленин.

дюжинный, ДЮЖИННЫЙ


ДЮЙМ

ДЮЙМ, дюйма, муж. (голл. duim). Единица меры длины, одна двенадцатая фута, ок. 25 миллиметров.

дюйм


ДЮЙМОВКА

ДЮЙМО́ВКА, дюймовки, жен.
1. Доска толщиной в один дюйм.
2. Вообще название разных предметов размером в один дюйм, напр. гвоздя.

дюймовка, ДЮЙМОВКА


...ДЮЙМОВКА

...ДЮЙМО́ВКА, дюймовки, жен. (спец.). Вторая часть слов, сложных с числ., в знач. предмета во столько-то дюймов (сколько указывает числ.), напр. полторадюймовка (тонкая доска в полтора дюйма толщиной), шестидюймовка (орудие с диаметром снарядов в 6 дюймов).

...дюймовка, ...ДЮЙМОВКА


ДЮЙМОВЫЙ

ДЮЙМО́ВЫЙ, дюймовая, дюймовое. Мерой в один дюйм. Дюймовый гвоздь.

дюймовый, ДЮЙМОВЫЙ


...ДЮЙМОВЫЙ

...ДЮЙМО́ВЫЙ, дюймовая; дюймовое (спец.). Вторая часть прил., сложных с числ., в знач. во столько-то дюймов (сколько указывают числ.), напр. шестидюймовый, полдюймовый и т.п.

...дюймовый, ...ДЮЙМОВЫЙ


ДЮНЫ

ДЮ́НЫ, дюнн, ед. дюна, дюны, жен. (нем. Düne). Песчаные холмы вдоль морских берегов.

дюны, ДЮНЫ


ДЮРАЛЮМИНИЙ

ДЮРАЛЮМИ́НИЙ и ДУРАЛЮМИНИЙ, дюралюминия, муж. (хим., тех.). Легкий и очень прочный сплав (алюминия, меди и марганца), употр. для постройки аэропланов.

дюралюминий, ДЮРАЛЮМИНИЙ


ДЮШЕС

ДЮШЕ́С, дюшеса, муж. (франц. duchesse, букв. герцогиня). Сорт крупной сочной груши.

дюшес, ДЮШЕС


ДЯГИЛЬ

ДЯ́ГИЛЬ, дягиля, муж. (бот.). Травянистое, высокое зонтичное растение.

дягиль, ДЯГИЛЬ


ДЯДЕНЬКА

ДЯ́ДЕНЬКА, дяденьки, муж.
1. ласк. к дядя (разг. фам.). Дорогой мой дяденька!
2. Обращение к незнакомому (не старому) мужчине (прост.). «Я поснимал с них шапки, а они идут за мной да просят: дяденька, отдай шапку.» Чехов.

дяденька, ДЯДЕНЬКА


ДЯДЕЧКА

ДЯ́ДЕЧКА, дядечки, муж. (разг. фам.). То же, что дяденька в 1 знач.

дядечка, ДЯДЕЧКА


ДЯДЬКА

ДЯ́ДЬКА, дядьки, муж.
1. Дядя (пренебр. детск.).
2. Слуга, приставленный к мальчику в дворянской семье (ист.).
| Слуга-мужчина в мужском закрытом учебном, преим. военном, заведении (дорев.).

дядька, ДЯДЬКА


ДЯДЮШКА

ДЯ́ДЮШКА, дядюшки, муж. (разг.). ласк. к дядя в 1 знач.
• Американский дядюшка или дядюшка из Америки (шутл.) — богатый родственник, от которого можно ожидать наследства (перевод франц. oncle d'Amerique: в старинных комедиях нередко счастливая развязка состояла в неожиданном появлении наследства от дяди, уехавшего когда-то в Америку).

дядюшка, ДЯДЮШКА


ДЯДЯ

ДЯ́ДЯ, дяди, мн. дядья, дядьёв, и дяди, дядей, муж.
1. Брат отца или матери. «У тебя совершенно нету дядей, а если есть, то небогатый, не мрет и не в Америке (см. дядюшка из Америки).» Маяковский.
| Муж тетки.
2. Взрослый мужчина (детск.).
| Учтивое обращение к человеку средних лет (прост.).
3. Крупный, рослый человек (разг. фам. ирон.). Выходит навстречу этакий дядя — косая сажень в плечах.

дядя, ДЯДЯ


ДЯТЕЛ

ДЯ́ТЕЛ, дятла, муж. Лесная лазящая птица. Дятел, долбя клювом кору деревьев, добывает насекомых.

дятел, ДЯТЕЛ


ДЯТЛОВЫЙ

ДЯ́ТЛОВЫЙ, дятловая, дятловое. прил. к дятел. Дятловые гнезда.

дятловый, ДЯТЛОВЫЙ


Е Index

  • Е
  • ЕВАНГЕЛИЕ
  • ЕВАНГЕЛИК
  • ЕВАНГЕЛИСТ
  • ЕВАНГЕЛИЧЕСКИЙ
  • ЕВАНГЕЛИЧКА
  • ЕВАНГЕЛЬСКИЙ
  • ЕВГЕНИКА
  • ЕВГЕНИЧЕСКИЙ
  • ЕВКАЛИПТ
  • ЕВКАЛИПТОВЫЙ
  • ЕВНУХ
  • ЕВРАЗИЕЦ
  • ЕВРАЗИЙСКИЙ
  • ЕВРАЗИЙСТВО
  • ЕВРЕИ
  • ЕВРЕЙКА
  • ЕВРЕЙСКИЙ
  • ЕВРЕЙСТВО
  • ЕВРОПА
  • ЕВРОПЕЕЦ
  • ЕВРОПЕИЗАЦИЯ
  • ЕВРОПЕИЗИРОВАТЬ
  • ЕВРОПЕИЗИРОВАТЬСЯ
  • ЕВРОПЕЙКА
  • ЕВРОПЕЙСКИЙ
  • ЕВХАРИСТИЧЕСКИЙ
  • ЕВХАРИСТИЯ
  • ЕГЕРМЕЙСТЕР
  • ЕГЕРСКИЙ
  • ЕГЕРЬ
  • ЕГИПЕТСКИЙ
  • ЕГИПТОЛОГ
  • ЕГИПТОЛОГИЯ
  • ЕГИПТЯНИН
  • ЕГИПТЯНКА
  • ЕГО
  • ЕГОЖУ
  • ЕГОЗА
  • ЕГОЗИТЬ
  • ЕДА
  • ЕДАТЬ
  • ЕДВА
  • ЕДИМ
  • ЕДИНЕНИЕ
  • ЕДИНИТЬ
  • ЕДИНИЦА
  • ЕДИНИЧНОСТЬ
  • ЕДИНИЧНЫЙ
  • ЕДИНОБОЖИЕ
  • ЕДИНОБОРСТВО
  • ЕДИНОБОРСТВОВАТЬ
  • ЕДИНОБРАЧИЕ
  • ЕДИНОБРАЧНЫЙ
  • ЕДИНОВЕРЕЦ
  • ЕДИНОВЕРИЕ
  • ЕДИНОВЕРКА
  • ЕДИНОВЕРНЫЙ
  • ЕДИНОВЕРЧЕСКИЙ
  • ЕДИНОВЛАСТИЕ
  • ЕДИНОВЛАСТНЫЙ
  • ЕДИНОВРЕМЕННЫЙ
  • ЕДИНОГЛАСИЕ
  • ЕДИНОГЛАСНО
  • ЕДИНОГЛАСНЫЙ
  • ЕДИНОДЕРЖАВИЕ
  • ЕДИНОДЕРЖАВНЫЙ
  • ЕДИНОДУШИЕ
  • ЕДИНОДУШНЫЙ
  • ЕДИНОЖДЫ
  • ЕДИНОКРОВНЫЙ
  • ЕДИНОЛИЧНИК
  • ЕДИНОЛИЧНЫЙ
  • ЕДИНОМЫСЛЕННЫЙ
  • ЕДИНОМЫСЛИЕ
  • ЕДИНОМЫШЛЕННИК
  • ЕДИНОМЫШЛЕННЫЙ
  • ЕДИНОНАСЛЕДИЕ
  • ЕДИНОНАЧАЛИЕ
  • ЕДИНОНАЧАЛЬНИК
  • ЕДИНООБРАЗИЕ
  • ЕДИНООБРАЗНЫЙ
  • ЕДИНОПЛЕМЕННИКИ
  • ЕДИНОПЛЕМЕННИЦА
  • ЕДИНОПЛЕМЕННЫЙ
  • ЕДИНОРОГ
  • ЕДИНОРОДНЫЙ
  • ЕДИНОСУЩНЫЙ
  • ЕДИНОУТРОБНЫЙ
  • ЕДИНСТВЕННО
  • ЕДИНСТВЕННЫЙ
  • ЕДИНСТВО
  • ЕДИНЫЙ
  • ЕДКИЙ
  • ЕДКОСТЬ
  • ЕДОК
  • ЕДОЦКИЙ
  • ЕДУН
  • ЕДУНЬЯ
  • ЕДУЧИ
  • ЕДЧЕ
  • ЕЕ
  • ЕЖ
  • ЕЖЕ...
  • ЕЖЕВЕЧЕРНИЙ
  • ЕЖЕВИКА
  • ЕЖЕВИЧНИК
  • ЕЖЕВИЧНЫЙ
  • ЕЖЕГОДНИЙ
  • ЕЖЕГОДНИК
  • ЕЖЕГОДНЫЙ
  • ЕЖЕДНЕВНЫЙ
  • ЕЖЕЛИ
  • ЕЖЕМЕСЯЧНИК
  • ЕЖЕМЕСЯЧНЫЙ
  • ЕЖЕМИНУТНЫЙ
  • ЕЖЕНЕДЕЛЬНИК
  • ЕЖЕНЕДЕЛЬНЫЙ
  • ЕЖЕНОЩНЫЙ
  • ЕЖЕСЕКУНДНЫЙ
  • ЕЖЕЧАСНЫЙ
  • ЕЖИК
  • ЕЖИКОМ
  • ЕЖИТЬСЯ
  • ЕЖИХА
  • ЕЖОВЫЙ
  • ЕЖОМ
  • ЕЗДА
  • ЕЗДИТЬ
  • ЕЗДКА
  • ЕЗДОВОЙ
  • ЕЗДОК
  • ЕЗЖАЙ
  • ЕЗЖАЛЫЙ
  • ЕЗЖАТЬ
  • ЕЗЖЕНЫЙ
  • ЕЗЖИВАТЬ
  • ЕЗЖУ
  • ЕЗОП
  • ЕЗОПОВСКИЙ
  • ЕЗОПСКИЙ
  • ЕЗОПСТВО
  • ЕЗОПСТВОВАТЬ
  • ЕЗУИТ
  • ЕЗУИТИЗМ
  • ЕЗУИТСТВО
  • ЕЙ
  • ЕЙ-БОГУ
  • ЕЙ-ЕЙ
  • ЕЙ-ЖЕ-ЕЙ
  • ЕКАТЬ
  • ЕКИВОКИ
  • ЕКНУТЬ
  • ЕКТЕНЬЯ
  • ЕЛ
  • ЕЛЕ
  • ЕЛЕВЫЙ
  • ЕЛЕЙ
  • ЕЛЕЙНОСТЬ
  • ЕЛЕЙНЫЙ
  • ЕЛЕОСВЯЩЕНИЕ
  • ЕЛИКО
  • ЕЛИСЕЙСКИЙ
  • ЕЛИСТРАТИШКА
  • ЕЛКА
  • ЕЛОВЫЙ
  • ЕЛОЖУ
  • ЕЛОЗИТЬ
  • ЕЛОЧКА
  • ЕЛОЧНЫЙ
  • ЕЛЬ
  • ЕЛЬНИК
  • ЕМ
  • ЕМЕЛЯ
  • ЕМКИЙ
  • ЕМКОСТЬ
  • ЕНДОВА
  • ЕНОТ
  • ЕНОТОВЫЙ
  • ЕПАНЧА
  • ЕПАРХИАЛКА
  • ЕПАРХИАЛЬНЫЙ
  • ЕПАРХИЯ
  • ЕПИСКОП
  • ЕПИСКОПАЛЬНЫЙ
  • ЕПИСКОПСКИЙ
  • ЕПИСКОПСТВО
  • ЕПИТИМЬЯ
  • ЕПИТРАХИЛЬ
  • ЕР
  • ЕРА
  • ЕРАЛАШ
  • ЕРАНЬ
  • ЕРЕПЕНИТЬСЯ
  • ЕРЕСИАРХ
  • ЕРЕСЬ
  • ЕРЕТИК
  • ЕРЕТИЧЕСКИЙ
  • ЕРЕТИЧКА
  • ЕРЗАТЬ
  • ЕРЗЯ
  • ЕРИК
  • ЕРИХОНСКИЙ
  • ЕРМОЛКА
  • ЕРНИК
  • ЕРНИЧАТЬ
  • ЕРНИЧЕСКИЙ
  • ЕРОФЕИЧ
  • ЕРОШИТЬ
  • ЕРОШИТЬСЯ
  • ЕРУНДА
  • ЕРУНДИСТИКА
  • ЕРУНДИТЬ
  • ЕРУНДОВСКИЙ
  • ЕРУНДОВЫЙ
  • ЕРШ
  • ЕРШ
  • ЕРШИК
  • ЕРШИСТЫЙ
  • ЕРШИТЬ
  • ЕРШИТЬСЯ
  • ЕРШОВЫЙ
  • ЕРШОМ
  • ЕРЫ
  • ЕРЬ
  • ЕСАУЛ
  • ЕСАУЛЬСКИЙ
  • ЕСЛИ
  • ЕСМЬ
  • ЕССЕНТУКИ
  • ЕСТЕСТВЕННИК
  • ЕСТЕСТВЕННИЦА
  • ЕСТЕСТВЕННО
  • ЕСТЕСТВЕННО...
  • ЕСТЕСТВЕННОСТЬ
  • ЕСТЕСТВЕННЫЙ
  • ЕСТЕСТВО
  • ЕСТЕСТВОВЕД
  • ЕСТЕСТВОВЕДЕНИЕ
  • ЕСТЕСТВОЗНАНИЕ
  • ЕСТЕСТВОИСПЫТАТЕЛЬ
  • ЕСТЬ
  • ЕСТЬ
  • ЕФЕС
  • ЕФЕСНЫЙ
  • ЕФИОП
  • ЕФИОПКА
  • ЕФИОПСКИЙ
  • ЕФРЕЙТОР
  • ЕФРЕЙТОРСКИЙ
  • ЕХАТЬ
  • ЕХИДА
  • ЕХИДНА
  • ЕХИДНИЧАТЬ
  • ЕХИДНЫЙ
  • ЕХИДСТВО
  • ЕХИДСТВОВАТЬ
  • ЕЩЕ
  • ЕЩЕ
  • ЕЮ
  • ЕЯ


Е

Е, нескл., ср. название буквы "е", название соответствующего звука и др. значения, срн. а1.

е


ЕВАНГЕЛИЕ

ЕВА́НГЕЛИЕ, евангелия, ср. (греч. euaggelion, букв. радостная весть).
1. Часть библии, состоящая из четырех книг, важнейшая в христианском вероучении.
| Каждая из этих книг. Кроме четырех канонических евангелий известно несколько апокрифических.
2. перен. Основное произведение, содержащее изложение какого-нибудь учения (книж.).

евангелие, ЕВАНГЕЛИЕ


ЕВАНГЕЛИК

ЕВАНГЕ́ЛИК, евангелика, муж. (рел.). То же, что евангелист во 2 знач.

евангелик, ЕВАНГЕЛИК


ЕВАНГЕЛИСТ

ЕВАНГЕЛИ́СТ, евангелиста, муж. (книж., церк.).
1. Автор евангелия.
2. Член евангелической общины (рел.).

евангелист, ЕВАНГЕЛИСТ


ЕВАНГЕЛИЧЕСКИЙ

ЕВАНГЕЛИ́ЧЕСКИЙ, евангелическая, евангелическое (рел.). прил., по значению связанное с некоторыми реформатскими религиозными сектами. Евангелическая церковь. Евангелическое братство.

евангелический, ЕВАНГЕЛИЧЕСКИЙ


ЕВАНГЕЛИЧКА

ЕВАНГЕЛИ́ЧКА, евангелички (рел.). женск. к евангелик.

евангеличка, ЕВАНГЕЛИЧКА


ЕВАНГЕЛЬСКИЙ

ЕВА́НГЕЛЬСКИЙ, евангельская, евангельское. прил. к евангелие; из евангелия. Евангельский текст.
• Евангельские христиане (рел.) — название некоторых христианских сект.

евангельский, ЕВАНГЕЛЬСКИЙ


ЕВГЕНИКА

ЕВГЕ́НИКА, евгеники, мн. нет, жен. (от греч. eugeneia — хорошее происхождение). Буржуазное учение об улучшении человеческой природы биологическим путем.

евгеника, ЕВГЕНИКА


ЕВГЕНИЧЕСКИЙ

ЕВГЕНИ́ЧЕСКИЙ, евгеническая, евгеническое. прил. к евгеника.

евгенический, ЕВГЕНИЧЕСКИЙ


ЕВКАЛИПТ

ЕВКАЛИ́ПТ, ЕВКАЛИПТОВЫЙ. см. эвкалипт, эвкалиптовый.

евкалипт, ЕВКАЛИПТ


ЕВНУХ

ЕВНУ́Х (евнух устар.), евнуха, муж. (греч. eunuchos, букв. охраняющий ложе). Кастрированный служитель в гареме. «Пред ним отворялися двери, встречал его мрачный евнух.» Лермонтов.
| Кастрат (устар.).

евнух, ЕВНУХ


ЕВРАЗИЕЦ

ЕВРАЗИ́ЕЦ, евразийца, муж. (неол.). Сторонник евразийства.

евразиец, ЕВРАЗИЕЦ


ЕВРАЗИЙСКИЙ

ЕВРАЗИ́ЙСКИЙ, евразийская, евразийское.
1. прил. к евразийство (неол.).
2. прил. к Евразия (название европейско-азиатского материка; геогр.).

евразийский, ЕВРАЗИЙСКИЙ


ЕВРАЗИЙСТВО

ЕВРАЗИ́ЙСТВО, евразийства, мн. нет, ср. (от Европа и Азия) (неол.). Одно из контрреволюционных учений в зарубежной белой эмиграции, доказывающее своеобразие русской расовой культуры и родственных ей восточных культур и утверждающее, будто этой культуре суждено сменить разлагающуюся романо-германскую культуру.

евразийство, ЕВРАЗИЙСТВО


ЕВРЕИ

ЕВРЕ́И, евреев, ед. еврей, еврея, муж. Одна из народностей семитического племени.

евреи, ЕВРЕИ


ЕВРЕЙКА

ЕВРЕ́ЙКА, еврейки. женск. к еврей.

еврейка, ЕВРЕЙКА


ЕВРЕЙСКИЙ

ЕВРЕ́ЙСКИЙ, еврейская, еврейское. прил. к евреи. Еврейский язык.

еврейский, ЕВРЕЙСКИЙ


ЕВРЕЙСТВО

ЕВРЕ́ЙСТВО, еврейства, мн. нет, ср. (книж.).
1. собир. Еврейский народ, евреи.
2. Характерные черты и свойства евреев.

еврейство, ЕВРЕЙСТВО


ЕВРОПА

ЕВРО́ПА (Е прописное), Европы, мн. Европы (только разг. шутл. ирон.), жен.
1. Название одной из пяти частей света.
| Страны, государства, расположенные в этой части света, народы, живущие в ней.
| перен. То же, что Западная Европа, зап.-европейские страны, романо-германский мир. Вся Европа смотрит на нас. «Соваться в Европы, в чужие места.» Д.Бедный. «Галопом по Европам.» М.Горький (см. галопом).
2. перен. О высокой культуре, о культурной обстановке (разг.). Чисто, уютно, культурно — ну, настоящая Европа.

европа, ЕВРОПА


ЕВРОПЕЕЦ

ЕВРОПЕ́ЕЦ, европейца, муж. Уроженец или житель Европы.
| Человек зап.-европейской культуры. «Он нарочно старался выказывать себя за границей менее европейцем, чем он был в действительности.» Л.Толстой.

европеец, ЕВРОПЕЕЦ


ЕВРОПЕИЗАЦИЯ

ЕВРОПЕИЗА́ЦИЯ, европеизации, мн. нет, жен. (книж.). Действие по гл. европеизировать и европеизироваться; приобщение к зап.-европейской культуре и образованию. Афганистан вступил на путь европеизации.

европеизация, ЕВРОПЕИЗАЦИЯ


ЕВРОПЕИЗИРОВАТЬ

ЕВРОПЕИЗИ́РОВАТЬ, европеизирую, европеизируешь, совер. и несов., кого-что (книж.). Приобщить (приобщать) к зап.-европейской культуре.

европеизировать, ЕВРОПЕИЗИРОВАТЬ


ЕВРОПЕИЗИРОВАТЬСЯ

ЕВРОПЕИЗИ́РОВАТЬСЯ, европеизируюсь, европеизируешься, совер. и несов. (книж.).
1. Приобщиться (приобщаться) к зап.-европейской культуре.
2. страд. к европеизировать.

европеизироваться, ЕВРОПЕИЗИРОВАТЬСЯ


ЕВРОПЕЙКА

ЕВРОПЕ́ЙКА, европейки. женск. к европеец.

европейка, ЕВРОПЕЙКА


ЕВРОПЕЙСКИЙ

ЕВРОПЕ́ЙСКИЙ, европейская, европейское. прил. к Европа.
| прил., по знач. связанное с зап.-европейской культурой. Европейский вид. Европейское образование.

европейский, ЕВРОПЕЙСКИЙ


ЕВХАРИСТИЧЕСКИЙ

ЕВХАРИСТИ́ЧЕСКИЙ, евхаристическая, евхаристическое (церк.). прил. к евхаристия.

евхаристический, ЕВХАРИСТИЧЕСКИЙ


ЕВХАРИСТИЯ

ЕВХАРИ́СТИЯ, евхаристии, мн. нет, жен. (греч. eucharistia, букв. благодарение) (церк.). То же, что причащение.

евхаристия, ЕВХАРИСТИЯ


ЕГЕРМЕЙСТЕР

ЕГЕРМЕ́ЙСТЕР, егермейстера, муж. (нем. Jagermeister, букв. главный егерь) (дорев.). Один из высших придворных чинов.

егермейстер, ЕГЕРМЕЙСТЕР


ЕГЕРСКИЙ

Е́ГЕРСКИЙ, егерская, егерское. прил. к егерь. Егерский костюм. Егерский полк.

егерский, ЕГЕРСКИЙ


ЕГЕРЬ

Е́ГЕРЬ, егеря, мн. егери и егеря, егерей и егерей, муж. (нем. Jager).
1. Наемный охотник (устар.).
2. Солдат из особых стрелковых (егерских) полков (дорев.).

егерь, ЕГЕРЬ


ЕГИПЕТСКИЙ

ЕГИ́ПЕТСКИЙ, египетская, египетское. прил. к Египет.
• Казнь египетская (разг.) — тяжелое, невыносимое положение, стихийное бедствие (из библейского рассказа о десяти бедствиях, "казнях", которые постигли население Египта в наказание за отказ отпустить евреев из плена). Тьма египетская (разг.) — сильная непроглядная темнота (из библейского рассказа об одной из "казней египетских" — сверхъестественной темноте, постигший Египет). Египетский труд, египетская работа (разг.) — тяжелая изнурительная работа (букв. подобная принудительному труду рабов, применявшемуся в Египте при сооружении пирамид).

египетский, ЕГИПЕТСКИЙ


ЕГИПТОЛОГ

ЕГИПТО́ЛОГ, египтолога, муж. (книж.). Ученый, занимающийся изучением древнего Египта.

египтолог, ЕГИПТОЛОГ


ЕГИПТОЛОГИЯ

ЕГИПТОЛО́ГИЯ, египтологии, мн. нет, жен. (книж.). Изучение древнего Египта.

египтология, ЕГИПТОЛОГИЯ


ЕГИПТЯНИН

ЕГИПТЯ́НИН, египтянина, мн. египтяне-египтяне, египтян-египтян, муж. Уроженец Египта.

египтянин, ЕГИПТЯНИН


ЕГИПТЯНКА

ЕГИПТЯ́НКА, египтянки. женск. к египтянин.

египтянка, ЕГИПТЯНКА


ЕГО

ЕГО́.
1. род. от он и от оно.
| употр. в знач. притяж. мест.: ему принадлежащий. Его шапка.
2. вин. от он и от оно.

его, ЕГО


ЕГОЖУ

ЕГОЖУ́, егозишь. наст. от егозить.

егожу, ЕГОЖУ


ЕГОЗА

ЕГОЗА́, егозы, муж. и жен. (разг. фам.). Вертлявый, подвижной, беспокойный человек. Он такой (или такая) егоза! Она такая егоза!

егоза, ЕГОЗА


ЕГОЗИТЬ

ЕГОЗИ́ТЬ, егожу, егозишь, несов. (разг.).
1. без доп. Вести себя суетливо, беспокойно; быть слишком подвижным, резвым. Что ты так егозишь, что тебе не сидится?
2. перед кем-чем. Угодничать, заискивать (неод.). «Трепетал перед губернатором и егозил перед исправником.» А.Тургенев.

егозить, ЕГОЗИТЬ


ЕДА

ЕДА́, еды, мн. нет, жен.
1. То же, что пища (разг.). Обильная и вкусная еда.
2. Действие по гл. есть. Во время еды разговаривать вредно.

еда, ЕДА


ЕДАТЬ

ЕДА́ТЬ, наст. нет (разг.). многокр. к есть. «Он не то на серебре — на золоте едал.» Грибоедов.

едать, ЕДАТЬ


ЕДВА

ЕДВА́, нареч.
1. Лишь только, только что. «Белинский тогда едва начинал свою критическую карьеру.» А.Тургенев. «Едва он выехал со двора, как отец ее вошел.» Пушкин. Комната едва освещалась лампочкой.
2. Насилу, с трудом. Он едва приподнял корзину. Он едва удерживал слезы.
• Едва ли — вряд ли, вероятно не. Едва ли удастся нам получить билеты. «Едва ли не... — очень вероятно, почти, чуть ли не. Считался едва ли не лучшим кавалеристом.» А.Тургенев. Едва ли не один из первых. Едва-едва — очень слабо, еле-еле. Кран засорился, едва-едва течет.

едва, ЕДВА


ЕДИМ

ЕДИ́М, едите, едят. мн. наст. от есть.

едим, ЕДИМ


ЕДИНЕНИЕ

ЕДИНЕ́НИЕ, единения, мн. нет. ср. (книж.). Приведение к единству; тесная связь, сплочение, солидарность. В единении трудящихся залог победы. Призывать к единению.

единение, ЕДИНЕНИЕ


ЕДИНИТЬ

ЕДИНИ́ТЬ, единю, единишь, несов., кого-что (книж. устар.). Объединять.

единить, ЕДИНИТЬ


ЕДИНИЦА

ЕДИНИ́ЦА, единицы, жен.
1. Цифра, изображающая число один (1).
| Отметка, самый низший балл в знач. "худо" (дорев.). Ученик получил единицу по арифметике.
2. перен. О ком-чем-нибудь, имеющем значение, ант. нуль. «Мы почитаем всех нулями, а единицами себя.» Пушкин. «Он что-нибудь, он какая-то единица, у него есть звание, есть вид.» А.Островский.
3. только мн. Последняя цифра многозначных чисел (мат.). При сложении двузначных чисел единицы складываются с единицами, десятки с десятками.
4. Величина, которою измеряются другие однородные величины (книж.). Единицами меры в физике являются сантиметр, грамм, секунда. Единицей силы тока служит ампер. Монетная единица.
5. Отдельная, обособленная часть среди подобных (книж.). Наиболее крупной административной единицей в России была губерния. В состав этого треста входят несколько заводов в качестве самостоятельных хозяйственных единиц. Эскадра состояла из десяти боевых единиц — линейных кораблей и крейсеров.
6. Отдельное лицо, отдельный член общества (книж.). «Нравственность единицы — одно, а нравственность государства — другое.» Достоевский.
| только мн. Немногие (книж.). Общественная кампания прошла дружно, уклонились только единицы.

единица, ЕДИНИЦА


ЕДИНИЧНОСТЬ

ЕДИНИ́ЧНОСТЬ, единичности, мн. нет, жен. (книж.). отвл. сущ. к единичный. Единичность явлений.

единичность, ЕДИНИЧНОСТЬ


ЕДИНИЧНЫЙ

ЕДИНИ́ЧНЫЙ, единичная, единичное (книж.).
1. При сущ. в ед. Единственный, один. Даже единичный случай холеры требует санитарных мероприятий. Единичный факт.
2. При сущ. во мн. Отдельный, редкий. Аплодировали единичные зрители. Единичные случаи.
3. Индивидуальный, частный, делающийся в одиночку. «Переход от мелкого, единичного крестьянского хозяйства к общей обработке земли.» Ленин.

единичный, ЕДИНИЧНЫЙ


ЕДИНОБОЖИЕ

ЕДИНОБО́ЖИЕ, единобожия, мн. нет, ср. (книж.). Религиозно-философское представление о единстве божества; то же, что монотеизм.

единобожие, ЕДИНОБОЖИЕ


ЕДИНОБОРСТВО

ЕДИНОБО́РСТВО, единоборства, ср. (книж.). Бой один на один. Выйти на единоборство. В легендах столкновения часто разрешаются единоборством вождей неприятельских войск.

единоборство, ЕДИНОБОРСТВО


ЕДИНОБОРСТВОВАТЬ

ЕДИНОБО́РСТВОВАТЬ, единоборствую, единоборствуешь, несов. (книж. устар.). Биться один на один, участвовать в единоборстве.

единоборствовать, ЕДИНОБОРСТВОВАТЬ


ЕДИНОБРАЧИЕ

ЕДИНОБРА́ЧИЕ, единобрачия, мн. нет, ср. (книж.). Установление, при котором мужчина может иметь только одну жену, а женщина — только одного мужа; то же, что моногамия.

единобрачие, ЕДИНОБРАЧИЕ


ЕДИНОБРАЧНЫЙ

ЕДИНОБРА́ЧНЫЙ, единобрачная, единобрачное (книж. устар.). прил. к единобрачие; моногамный.

единобрачный, ЕДИНОБРАЧНЫЙ


ЕДИНОВЕРЕЦ

ЕДИНОВЕ́РЕЦ, единоверца, муж.
1. Человек, принадлежащий к одной с кем-нибудь религии (книж.). Выступить на защиту своих единоверцев.
2. Сектант, принадлежащий к единоверию (во 2 знач.; церк.).

единоверец, ЕДИНОВЕРЕЦ


ЕДИНОВЕРИЕ

ЕДИНОВЕ́РИЕ, единоверия, мн. нет, ср.
1. Общность религии (книж.).
2. Название старообрядческой секты, принимающей духовенство от официальной православной церкви (церк.).

единоверие, ЕДИНОВЕРИЕ


ЕДИНОВЕРКА

ЕДИНОВЕ́РКА, единоверки (книж. и церк.). женск. к единоверец.

единоверка, ЕДИНОВЕРКА


ЕДИНОВЕРНЫЙ

ЕДИНОВЕ́РНЫЙ, единоверная, единоверное; единоверен, единоверна, единоверно, с кем-чем или кому-чему (книж.). Имеющий одну и ту же веру. Единоверные племена. Болгария единоверна Греции или с Грецией.

единоверный, ЕДИНОВЕРНЫЙ


ЕДИНОВЕРЧЕСКИЙ

ЕДИНОВЕ́РЧЕСКИЙ, единоверческая, единоверческое (церк.). прил. к единоверец во 2 знач. и к единоверие во 2 знач. Единоверческая церковь.

единоверческий, ЕДИНОВЕРЧЕСКИЙ


ЕДИНОВЛАСТИЕ

ЕДИНОВЛА́СТИЕ, единовластия, мн. нет, ср. (книж.). Сосредоточение власти в одном лице.

единовластие, ЕДИНОВЛАСТИЕ


ЕДИНОВЛАСТНЫЙ

ЕДИНОВЛА́СТНЫЙ [сн], единовластная, единовластное; единовластен, единовластна, единовластно (книж.). Такой, в руках которого сосредоточена безраздельно вся власть. «Она... открыла тайну, как супругом единовластно (нареч.) управлять.» Пушкин.

единовластный, ЕДИНОВЛАСТНЫЙ


ЕДИНОВРЕМЕННЫЙ

ЕДИНОВРЕ́МЕННЫЙ, единовременная, единовременное.
1. без доп. Производимый только один раз, сразу (офиц.). Единовременное пособие. Плата вносится не единовременно (нареч.), а в три срока.
2. чему или с чем. То же, что одновременный (книж.).

единовременный, ЕДИНОВРЕМЕННЫЙ


ЕДИНОГЛАСИЕ

ЕДИНОГЛА́СИЕ, единогласия, мн. нет, ср. (книж. устар.). Голосование, при котором все голосующие подают голос за одно и то же. Для признания виновности обвиняемого в Англии требуется единогласие присяжных.

единогласие, ЕДИНОГЛАСИЕ


ЕДИНОГЛАСНО

ЕДИНОГЛА́СНО, нареч.
1. нареч. к единогласный. — Кто против? — Нет. — Кто воздержался? — Нет. — Принято единогласно.
2. Только одним голосом (ирон. шутл.).

единогласно, ЕДИНОГЛАСНО


ЕДИНОГЛАСНЫЙ

ЕДИНОГЛА́СНЫЙ, единогласная, единогласное (книж.). Принятый всеми голосующими (о мнении, решении и т.п.). Единогласное решение. Единогласное избрание.
| Согласный, единодушный. Единогласное мнение критики.

единогласный, ЕДИНОГЛАСНЫЙ


ЕДИНОДЕРЖАВИЕ

ЕДИНОДЕРЖА́ВИЕ, единодержавия, мн. нет, ср. (книж. устар.). То же, что монархия в 1 знач.

единодержавие, ЕДИНОДЕРЖАВИЕ


ЕДИНОДЕРЖАВНЫЙ

ЕДИНОДЕРЖА́ВНЫЙ, единодержавная, единодержавное; единодержавен, единодержавна, единодержавно (книж. устар.). Обладающий неограниченной властью, единодержавием. Единодержавный монарх.

единодержавный, ЕДИНОДЕРЖАВНЫЙ


ЕДИНОДУШИЕ

ЕДИНОДУ́ШИЕ, единодушия, мн. нет, ср. (книж.). Согласие, единение в мыслях, чувствах или действиях. Собрание проявило исключительное единодушие. «Если мы научимся сплочению и единодушию, мы победим в дальнейшей борьбе.» Ленин.

единодушие, ЕДИНОДУШИЕ


ЕДИНОДУШНЫЙ

ЕДИНОДУ́ШНЫЙ, единодушная, единодушное; единодушен, единодушна, единодушно (книж.).
1. Проявляющий полное единодушие. В этом вопросе все были единодушны. Единодушно (нареч.) приветствовать кого-нибудь.
2. Согласно проявляемый всеми, исполненный единодушия. Единодушный восторг. Единодушные признания.

единодушный, ЕДИНОДУШНЫЙ


ЕДИНОЖДЫ

ЕДИ́НОЖДЫ, нареч. (книж. стар.). Однажды, один раз.

единожды, ЕДИНОЖДЫ


ЕДИНОКРОВНЫЙ

ЕДИНОКРО́ВНЫЙ, единокровная, единокровное; единокровен, единокровна, единокровно (книж.).
1. Происходящий от одного отца и разных матерей (о детях). Единокровные братья.
2. перен. То же, что единоплеменный.

единокровный, ЕДИНОКРОВНЫЙ


ЕДИНОЛИЧНИК

ЕДИНОЛИ́ЧНИК, единоличника, муж. (неол. экон.). Крестьянин, имеющий отдельное самостоятельное хозяйство; ант. колхозник.

единоличник, ЕДИНОЛИЧНИК


ЕДИНОЛИЧНЫЙ

ЕДИНОЛИ́ЧНЫЙ, единоличная, единоличное.
1. Совершаемый, осуществляемый только одним человеком (книж.). Единоличная власть. Единоличное управление.
2. прил. к единоличник (неол. экон.). Единоличный и обобществленный сектор деревни.

единоличный, ЕДИНОЛИЧНЫЙ


ЕДИНОМЫСЛЕННЫЙ

ЕДИНОМЫ́СЛЕННЫЙ, единомысленная, единомысленное (книж. устар.). Исполненный единомыслия.

единомысленный, ЕДИНОМЫСЛЕННЫЙ


ЕДИНОМЫСЛИЕ

ЕДИНОМЫ́СЛИЕ, единомыслия, мн. нет, ср. (книж.). Одинаковый образ мыслей, согласие во взглядах. «Как приятно встретить единомыслие!» Гоголь. Между ними наблюдалось единомыслие.

единомыслие, ЕДИНОМЫСЛИЕ


ЕДИНОМЫШЛЕННИК

ЕДИНОМЫ́ШЛЕННИК, единомышленника, муж. (книж.).
1. Человек одинакового с кем-нибудь образа мыслей, одинаковых взглядов и убеждений.
2. Сообщник, соучастник в каком-нибудь деле, преим. тайном. Он выдал всех своих единомышленников.

единомышленник, ЕДИНОМЫШЛЕННИК


ЕДИНОМЫШЛЕННЫЙ

ЕДИНОМЫ́ШЛЕННЫЙ, единомышленная, единомышленное (книж. газет.). То же, что единомысленный. Лица, не входящие в партию, но единомышленные с нею в данном вопросе.

единомышленный, ЕДИНОМЫШЛЕННЫЙ


ЕДИНОНАСЛЕДИЕ

ЕДИНОНАСЛЕ́ДИЕ, единонаследия, мн. нет, ср. (юр., ист.). Порядок наследования, по которому недвижимое имущество переходит к старшему сыну, помимо прочих наследников.

единонаследие, ЕДИНОНАСЛЕДИЕ


ЕДИНОНАЧАЛИЕ

ЕДИНОНАЧА́ЛИЕ, единоначалия, мн. нет, ср. (книж.). Единоличное управление. На всех фабриках и заводах вместо коллегиального управления введено единоначалие.

единоначалие, ЕДИНОНАЧАЛИЕ


ЕДИНОНАЧАЛЬНИК

ЕДИНОНАЧА́ЛЬНИК, единоначальника, муж. (неол. офиц.). Командир какой-нибудь части, объединяющий в своем лице военное и политическое руководство.
| Руководитель какого-нибудь предприятия или учреждения, единолично осуществляющий управление.

единоначальник, ЕДИНОНАЧАЛЬНИК


ЕДИНООБРАЗИЕ

ЕДИНООБРА́ЗИЕ, единообразия, мн. нет, ср. (книж.). Единство вида и формы, устройство по одному образцу, согласованность.

единообразие, ЕДИНООБРАЗИЕ


ЕДИНООБРАЗНЫЙ

ЕДИНООБРА́ЗНЫЙ, единообразная, единообразное; единообразен, единообразна, единообразно (книж.). Обладающий единообразием. Единообразные формы учета.

единообразный, ЕДИНООБРАЗНЫЙ


ЕДИНОПЛЕМЕННИКИ

ЕДИНОПЛЕМЕ́ННИКИ, единоплеменников, ед. единоплеменник, единоплеменника, муж. (книж.). Принадлежащие к одному племени, к одной национальности; то же, что соплеменники.

единоплеменники, ЕДИНОПЛЕМЕННИКИ


ЕДИНОПЛЕМЕННИЦА

ЕДИНОПЛЕМЕ́ННИЦА, единоплеменницы (книж.). женск. к единоплеменник.

единоплеменница, ЕДИНОПЛЕМЕННИЦА


ЕДИНОПЛЕМЕННЫЙ

ЕДИНОПЛЕМЕ́ННЫЙ, единоплеменная, единоплеменное (книж.). Принадлежащий к одному племени, к одной национальности. Единоплеменные народы.

единоплеменный, ЕДИНОПЛЕМЕННЫЙ


ЕДИНОРОГ

ЕДИНОРО́Г, единорога, муж. (книж.).
1. Морское животное из отряда китообразных с длинным роговым бивнем на морде; то же, что нарвал (зоол.).
2. Фантастическое животное, изображаемое на гербах в форме лошади с одним рогом на лбу.
3. Старинное артиллерийское орудие (воен. ист.).

единорог, ЕДИНОРОГ


ЕДИНОРОДНЫЙ

ЕДИНОРО́ДНЫЙ, единородная, единородное (книж. устар. церк.). Единственный у родителей (о сыне или дочери).

единородный, ЕДИНОРОДНЫЙ


ЕДИНОСУЩНЫЙ

ЕДИНОСУ́ЩНЫЙ, единосущная, единосущное; единосущен, единосущна, единосущно, кому (перевод греч. homousios) (церк.). Тот же (что и другой) по своему существу.

единосущный, ЕДИНОСУЩНЫЙ


ЕДИНОУТРОБНЫЙ

ЕДИНОУТРО́БНЫЙ, единоутробная, единоутробное; единоутробен, единоутробна, единоутробно (книж.). Рожденный той же матерью, но от другого отца (юр.). Единоутробный брат. Единоутробная сестра.
| То же, что родной (устар.).

единоутробный, ЕДИНОУТРОБНЫЙ


ЕДИНСТВЕННО

ЕДИ́НСТВЕННО, нареч. (книж.).
1. нареч. к единственный в 1 знач. Единственно возможный способ.
2. в знач. усилительно-ограничительной частицы. «Только, исключительно. Всё это он говорил единственно затем, чтобы затеребить честолюбие.» Гоголь. Этим мы обязаны единственно ему.
• Всё единственно (прост. фам.) — всё равно.

единственно, ЕДИНСТВЕННО


ЕДИНСТВЕННЫЙ

ЕДИ́НСТВЕННЫЙ, единственная, единственное.
1. Только один. У него единственный сын. Это единственный выход из положения.
2. перен. Исключительный, замечательный. «Здесь вы встретите улыбку единственную, улыбку — верх искусства.» Гоголь. Единственный в своем роде.
• Единственное число (грам.) — формы склонения и спряжения, употр., когда речь идет об одном лице или предмете.

единственный, ЕДИНСТВЕННЫЙ


ЕДИНСТВО

ЕДИ́НСТВО, единства, ср.
1. отвл. сущ. к единый. Единство плана. Единство кассы. Единство места, единство времени и единство действия — три основных требования, которым должна была удовлетворять классическая трагедия.
2. только ед. Общность, солидарность. Единство взглядов. Единство интересов.
3. Цельность, отсутствие дробления. Единство партии. Единство профдвижения.
| Неделимость. Единство страны.

единство, ЕДИНСТВО


ЕДИНЫЙ

ЕДИ́НЫЙ, единая, единое; един, едина, едино (книж.).
1. То же, что один (церк.-книжн., рит., поэт.). «Все для мечтательницы нежной в единый образ облеклись, в одном Онегине слились.» Пушкин.
2. Один, общий. Единый план действия. Единый фронт. «Из воли миллионов и сотен миллионов... создать единую волю.» Ленин.
3. Только один; единственный. «Просил забыть о несчастном, для которого смерть остается единою надеждою.» Пушкин. «Ни единой он обиды с тех пор, как жив, не забывал.» Пушкин.

единый, ЕДИНЫЙ


ЕДКИЙ

Е́ДКИЙ, едкая, едкое; едок, едка, едко.
1. Разъедающий, химически разрушающий. Едкая краска. Едкая кислота. Едкий натр, едкое кали (названия сильно действующих щелочных соединений, применяемых в технике).
| Вызывающий физическое раздражение, слишком резкий. Едкий дым. Едкий запах.
2. перен. Язвительный, колкий, злостно насмешливый. Едкая усмешка. Едкое замечание.

едкий, ЕДКИЙ


ЕДКОСТЬ

Е́ДКОСТЬ, едкости, жен.
1. только ед. отвл. сущ. к едкий (книж.). Едкость дыма. Едкость насмешки.
2. Едкое замечание, злая насмешка (разг.). Наговорить дерзостей и едкостей.

едкость, ЕДКОСТЬ


ЕДОК

ЕДО́К, едоки, муж.
1. Одно лицо, состоящее на пищевом снабжении (офиц.). Выдают по два килограмма на едока.
2. Член семьи, питающийся за общим столом (обл.). Едоков много, а работников только двое.
3. Любитель много поесть (разг. фам.). Это такой едок, что на него не напасешься.

едок, ЕДОК


ЕДОЦКИЙ

ЕДО́ЦКИЙ, едоцкая, едоцкое (неол.). прил. к едок в 1 знач.; по едокам. Едоцкая система распределения доходов в колхозе (не по трудодням). Еду, едешь. наст. от ехать.

едоцкий, ЕДОЦКИЙ


ЕДУН

ЕДУ́Н, едуна, муж. (прост.).
1. То же, что едок во 2 знач.
2. Сильное желание есть, прожорливость (шутл.). На него едун напал.

едун, ЕДУН


ЕДУНЬЯ

ЕДУ́НЬЯ, едуньи, род. мн. едуний (прост.). женск. к едун в 1 знач.

едунья, ЕДУНЬЯ


ЕДУЧИ

Е́ДУЧИ. см. ехать.

едучи, ЕДУЧИ


ЕДЧЕ

Е́ДЧЕ. сравн. к прил. едкий и к нареч. едко.

едче, ЕДЧЕ


ЕЁ.
1. род. от она.
| употр. в знач. притяж. мест.: ей принадлежащий. Ее платье.
2. вин. от она.

ее, ЕЕ


ЁЖ

ЁЖ, ежа, муж. Небольшой зверек, сверху покрытый колючими иглами. Еж свернулся в клубок.

еж, ЕЖ


ЕЖЕ...

ЕЖЕ... (без удар.) (книж.). Первая часть составных слов в знач. каждый, повторяющийся через одинаковые промежутки времени, напр. ежедневный, еженедельный и т.п.

еже...


ЕЖЕВЕЧЕРНИЙ

ЕЖЕВЕЧЕ́РНИЙ, ежевечерняя, ежевечернее (редк.). Бывающий, происходящий каждый вечер. Ежевечерний гость. Собирались ежевечерне (нареч.) на заседания.

ежевечерний, ЕЖЕВЕЧЕРНИЙ


ЕЖЕВИКА

ЕЖЕВИ́КА, ежевики, мн. нет. Лесная съедобная ягода черного цвета, растущая на низком колючем кустарнике.

ежевика, ЕЖЕВИКА


ЕЖЕВИЧНИК

ЕЖЕВИ́ЧНИК, ежевичника, муж. (обл.). Место, сплошь поросшее ежевикой.

ежевичник, ЕЖЕВИЧНИК


ЕЖЕВИЧНЫЙ

ЕЖЕВИ́ЧНЫЙ, ежевичная, ежевичное. прил. к ежевика; приготовленный из ежевики. Ежевичный куст. Ежевичное варенье.

ежевичный, ЕЖЕВИЧНЫЙ


ЕЖЕГОДНИЙ

ЕЖЕГО́ДНИЙ, ежегодняя, ежегоднее. см. ежегодный.

ежегодний, ЕЖЕГОДНИЙ


ЕЖЕГОДНИК

ЕЖЕГО́ДНИК, ежегодника, муж. (книж.). Периодическое издание, выходящее один раз в год.

ежегодник, ЕЖЕГОДНИК


ЕЖЕГОДНЫЙ

ЕЖЕГО́ДНЫЙ, ежегодная, ежегодное, и (устар.) ежегодний, ежегодняя, ежегоднее (книж.). Бывающий, происходящий каждый год. Ежегодные поездки. Ежегодная ревизия. Он ежегодно (нареч.) ездит лечиться на Кавказ.

ежегодный, ЕЖЕГОДНЫЙ


ЕЖЕДНЕВНЫЙ

ЕЖЕДНЕ́ВНЫЙ, ежедневная, ежедневное. Бывающий, происходящий каждый день. Ежедневная прогулка. Ежедневная газета. Ежедневно (нареч.) обтираться холодной водой.
| Обычный, будничный, повседневный. «Осталась в ситцевом ежедневном наряде.» Гончаров. Ежедневные заботы.

ежедневный, ЕЖЕДНЕВНЫЙ


ЕЖЕЛИ

Е́ЖЕЛИ, союз (устар. и прост.). Если.

ежели, ЕЖЕЛИ


ЕЖЕМЕСЯЧНИК

ЕЖЕМЕ́СЯЧНИК, ежемесячника, муж. (книж.). Периодическое издание, выходящее раз в месяц, ежемесячный журнал.

ежемесячник, ЕЖЕМЕСЯЧНИК


ЕЖЕМЕСЯЧНЫЙ

ЕЖЕМЕ́СЯЧНЫЙ, ежемесячная, ежемесячное (книж.). Бывающий, происходящий каждый месяц. Погашать долг ежемесячными взносами. Журнал выходит ежемесячно (нареч.).

ежемесячный, ЕЖЕМЕСЯЧНЫЙ


ЕЖЕМИНУТНЫЙ

ЕЖЕМИНУ́ТНЫЙ, ежеминутная, ежеминутное.
1. Бывающий, происходящий каждую минуту (книж., редк.).
2. перен. Непрерывный, происходящий очень часто. Ежеминутные опасения. Ежеминутно (нареч.) раздавались звонки по телефону.

ежеминутный, ЕЖЕМИНУТНЫЙ


ЕЖЕНЕДЕЛЬНИК

ЕЖЕНЕДЕ́ЛЬНИК, еженедельника, муж. (книж.). Периодическое издание, выходящее раз в неделю.

еженедельник, ЕЖЕНЕДЕЛЬНИК


ЕЖЕНЕДЕЛЬНЫЙ

ЕЖЕНЕДЕ́ЛЬНЫЙ, еженедельная, еженедельное (книж.). Бывающий, происходящий каждую неделю. Еженедельные собрания. Журнал выходит еженедельно (нареч.).

еженедельный, ЕЖЕНЕДЕЛЬНЫЙ


ЕЖЕНОЩНЫЙ

ЕЖЕНО́ЩНЫЙ, еженощная, еженощное (книж. устар.). Повторяющийся каждую ночь. Еженощные посещения.

еженощный, ЕЖЕНОЩНЫЙ


ЕЖЕСЕКУНДНЫЙ

ЕЖЕСЕКУ́НДНЫЙ, ежесекундная, ежесекундное.
1. Повторяющийся, происходящий каждую секунду (книж.).
2. перен. Чрезвычайно частый, непрерывный (разг.). Ежесекундные звонки по телефону.

ежесекундный, ЕЖЕСЕКУНДНЫЙ


ЕЖЕЧАСНЫЙ

ЕЖЕЧА́СНЫЙ, ежечасная, ежечасное (книж. устар.). Постоянный, частый. «Отряд его был в ежечасной опасности.» Пушкин. Ежечасно (нареч.) подвергаться опасности.

ежечасный, ЕЖЕЧАСНЫЙ


ЁЖИК

ЁЖИК, ёжика, муж. (разг.). уменьш.-ласк. к еж.

ежик, ЕЖИК


ЁЖИКОМ

ЁЖИКОМ, нареч. (разг.). О коротко остриженных стоящих волосах. Он стрижется ежиком. У него волосы ежиком.

ежиком, ЕЖИКОМ


ЁЖИТЬСЯ

ЁЖИТЬСЯ, ёжусь, ёжишься, несов.
1. Пожиматься, сжиматься всем телом, сутулясь и прижимая руки (об инстинктивном движении испытывающего холод). На улице тепло, а ты всё ежишься.
2. перен. Стесняться, мяться, быть в нерешительности (разг.). Он всё ежится и не дает прямого ответа.

ежиться, ЕЖИТЬСЯ


ЕЖИХА

ЕЖИ́ХА, ежихи, жен. (редк.). Самка ежа.

ежиха, ЕЖИХА


ЕЖОВЫЙ

ЕЖО́ВЫЙ, ежовая, ежовое. прил. к ёж.
• Держать в ежовых рукавицах кого (разг.) — обходиться с кем-нибудь строго, сурово.

ежовый, ЕЖОВЫЙ


ЕЖОМ

ЕЖО́М, нареч. (прост.). То же, что ёжиком.

ежом, ЕЖОМ


ЕЗДА

ЕЗДА́, езды, мн. нет, жен. Действие по гл. ездить и ехать. Быстрая езда. Во время езды сломалось колесо. Спаренная езда.
| Пребывание в состоянии едущего, путешествие. Долгая езда в бесплацкартном вагоне утомительна.

езда, ЕЗДА


ЕЗДИТЬ

Е́ЗДИТЬ, езжу, ездишь, несов.
1. Те же знач., что у гл. ехать, но с той разницей, что ехать обозначает движение в один прием или в одном направлении, а ездить — движение, повторяющееся и совершаемое в разное время, в разных направлениях. Предпочитаю ездить по железной дороге. Ездить на трамвае. Люблю ездить верхом. Мы часто ездим за город. Он постоянно ездит в Москву. Не езди на стуле, сиди смирно.
2. Уметь пользоваться каким-нибудь средством передвижения. Вы ездите верхом? Он хорошо ездит на велосипеде.
3. Быть передвижным, скользить по чему-нибудь (разг.). Движок ездит по линейке.

ездить, ЕЗДИТЬ


ЕЗДКА

Е́ЗДКА, ездки, жен., со словом, обозначающим количество (прост., спец.). Поездка с целью привоза чего-нибудь. Кубометр дров можно привезти в одну ездку.

ездка, ЕЗДКА


ЕЗДОВОЙ

ЕЗДОВО́Й, ездовая, ездовое (спец.).
1. прил. к езда; употребляемый для езды. Ездовые собаки.
2. в знач. сущ. ездовой, ездового, муж. Кучер при воинской повозке в артиллерии и т.п. (воен.).

ездовой, ЕЗДОВОЙ


ЕЗДОК

ЕЗДО́К, ездока, муж.
1. Всадник, путник (устар.). — кто скачет, кто мчится под хладною мглой? «Ездок запоздалый, с ним сын молодой.» Жуковский.
2. Умеющий ездить. Отличный ездок верхом. Ездок на велосипеде. «Поводья затянул, ну жалкий же ездок!» Грибоедов.
• Не ездок кто куда (разг.) — не хочет, не будет ездить куда-нибудь, бывать где-нибудь. «- Вон из Москвы! Сюда я больше не ездок.» Грибоедов.

ездок, ЕЗДОК


ЕЗЖАЙ

ЕЗЖА́Й, езжайте [ежьжя] (обл., прост.). Форма повел. от езжать, употр. в знач. повел. к ехать, то же, что поезжай, трогай. Ну, извозчик, езжай!

езжай, ЕЗЖАЙ


ЕЗЖАЛЫЙ

ЕЗЖА́ЛЫЙ [ежьжя], езжалая, езжалое (обл.). Много ездивший, привычный к езде. Езжалый ямщик. Езжалый конь.

езжалый, ЕЗЖАЛЫЙ


ЕЗЖАТЬ

ЕЗЖА́ТЬ [ежьжя], наст. нет (разг.). многокр. к ездить. Езжали туда мы частенько в гости.

езжать, ЕЗЖАТЬ


ЕЗЖЕНЫЙ

Е́ЗЖЕНЫЙ [ежьже], езженая, езженое; езжен, езжена, езжено. Приученный к езде, уже употреблявшийся для езды. Езженая лошадь.
| По которому уже ездили. Езженая дорога.
• Езжено-переезжено (прост.) — приходилось ездить много раз.

езженый, ЕЗЖЕНЫЙ


ЕЗЖИВАТЬ

Е́ЗЖИВАТЬ [ежьжи], наст. нет (разг.). многокр. к ездить; то же, что езжать.

езживать, ЕЗЖИВАТЬ


ЕЗЖУ

Е́ЗЖУ, ездишь. наст. от ездить.

езжу, ЕЗЖУ


ЕЗОП

ЕЗО́П (или эзоп), езопа, муж. (ирон. устар.).
1. Несуразный человек, со странностями, говорящий непонятно (разг.). «Что я за езоп такой, чтобы сердиться!» А.Тургенев.
2. Человек, преим. писатель, пользующийся иносказаниями для избежания неприятностей, цензурных преследований (публ.). «Нескончаемое езопство, до того вошедшее в обиход, что нередко сам езопствующий перестает сознавать себя езопом.» Салтыков-Щедрин. (От собственного имени древнегреческого баснописца Эзопа).

езоп, ЕЗОП


ЕЗОПОВСКИЙ

ЕЗО́ПОВСКИЙ и (редк.) ЕЗОПСКИЙ (или эзоповский, эзопский), езоповская, езоповское (ирон. устар.). прил. к езоп. «Создалась особенная рабская манера писать, которая может быть названа эзоповской, — манера, обнаруживающая изворотливость в изобретении оговорок, недомолвок и прочих обманных средств.» Салтыков-Щедрин.

езоповский, ЕЗОПОВСКИЙ


ЕЗОПСКИЙ

ЕЗО́ПСКИЙ, см. езо́повский.

езоповский, езопский, ЕЗОПСКИЙ


ЕЗОПСТВО

ЕЗО́ПСТВО, езопства, мн. нет, ср. (публ. ирон.). Поведение езопа (во 2 знач.).

езопство, ЕЗОПСТВО


ЕЗОПСТВОВАТЬ

ЕЗО́ПСТВОВАТЬ, езопствую, езопствуешь, несов. (публ. ирон.). Вести себя, как езоп (во 2 знач.).

езопствовать, ЕЗОПСТВОВАТЬ


ЕЗУИТ

ЕЗУИ́Т, ЕЗУИТИЗМ и т.д. см. иезуит и т.д.

езуит, ЕЗУИТ


ЕЗУИТСТВО

ЕЗУИ́ТСТВО, см. иезуи́тство.

езуитство, ЕЗУИТСТВО, иезуитство


ЕЙ.
1. дат. от она.
2. твор. от она, то же, что (книж.) ею.

ей


ЕЙ-БОГУ

ЕЙ-БО́ГУ, межд. (разг. устар.). Восклицание в знач. уверения. Ей-богу, не знаю.

ей-богу, ЕЙ-БОГУ


ЕЙ-ЕЙ

ЕЙ-Е́Й, межд. (прост.). То же, что ей-богу. Ей-ей, я больше не могу.
• Ёй-же-ёй (прост.) — то же, что ей-ей с присоединением союза "же". «Ушица, ей-же-ей, на славу сварена.» Крылов.

ей-ей, ЕЙ-ЕЙ


ЕЙ-ЖЕ-ЕЙ

Е́Й-ЖЕ-ЕЙ. см. ей-ей.

ей-же-ей, ЕЙ-ЖЕ-ЕЙ


ЁКАТЬ

ЁКАТЬ, ёкаю, ёкаешь, чаще безл., несов. (к ёкнуть) (разг.). Издавать звук вроде икоты. У лошади во время бега что-то екает внутри.
• Сердце екает (разг.) — бьется неровно, с перебоями (от испуга или сильного волнения).

екать, ЕКАТЬ


ЕКИВОКИ

ЕКИВО́КИ. см. экивоки.

екивоки, ЕКИВОКИ


ЁКНУТЬ

ЁКНУТЬ, ёкну, ёкнешь (разг.). однокр. к екать. У меня сердце так и екнуло.

екнуть, ЕКНУТЬ


ЕКТЕНЬЯ

ЕКТЕНЬЯ́, ектеньи, род. мн. ектений, жен. (греч. ekteneia, букв. усердие) (церк.). Часть православного богослужения.

ектенья, ЕКТЕНЬЯ


ЕЛ

ЕЛ, ела. прош. от есть2.

ел


ЕЛЕ

Е́ЛЕ, нареч.
1. Едва, чуть, только-только. Старушка еле жива. Я еле успел захлопнуть окно.
2. Насилуя, с трудом. Я еле мог поднять ящик. Он еле ноги волочит.
• Еле-еле — то же, что еле, но с большей степенью выразительности. Я еле-еле нашел. Еле-еле душа в теле — погов. о ком-чем-нибудь очень слабом, еле держащемся (о больном человеке, об испорченной вещи и т.п.).

еле, ЕЛЕ


ЕЛЕВЫЙ

Е́ЛЕВЫЙ, елевая, елевое (бот.). прил. к ель; принадлежащий к тому же семейству, что и ель. К елевым растениям относятся сосна, ель, пихта, лиственница.

елевый, ЕЛЕВЫЙ


ЕЛЕЙ

ЕЛЕ́Й, елея, мн. нет, муж. (греч. elaion).
1. Оливковое масло, употр. в церковной службе (церк.).
2. перен. О чем-нибудь успокаивающем, исцеляющем душевные боли и т.п. (поэт.). «Ранам совести моей твоих речей благоуханных отраден чистый был елей.» Пушкин.

елей, ЕЛЕЙ


ЕЛЕЙНОСТЬ

ЕЛЕ́ЙНОСТЬ, елейности, мн. нет, жен. (книж.). отвл. сущ. к елейный во 2 знач.

елейность, ЕЛЕЙНОСТЬ


ЕЛЕЙНЫЙ

ЕЛЕ́ЙНЫЙ, елейная, елейное.
1. прил. к елей (церк.).
2. Приторный в обращении, чрезмерно умильный, ханжески ласковый. Лицо с елейным выражением.

елейный, ЕЛЕЙНЫЙ


ЕЛЕОСВЯЩЕНИЕ

ЕЛЕОСВЯЩЕ́НИЕ, елеосвящения. ср. (церк.). Одно из семи т.н. таинств православной церкви; то же, что соборование.

елеосвящение, ЕЛЕОСВЯЩЕНИЕ


ЕЛИКО

ЕЛИ́КО, нареч. (церк.-слав.). Только в выражении: елико возможно (разг. и канц. устар.) — насколько возможно, по мере сил.

елико, ЕЛИКО


ЕЛИСЕЙСКИЙ

ЕЛИСЕ́ЙСКИЙ, елисейская, елисейское (под влиянием франц. Champs Elysees — Елисейские поля) (поэт. устар.). То же, что элизийский. «Тенью елисейской она заснула в добрый час.» Тютчев. Елисейские поля (то же, что Элизиум).

елисейский, ЕЛИСЕЙСКИЙ


ЕЛИСТРАТИШКА

ЕЛИСТРА́ТИШКА, елистратишки, муж. унич. обозначение коллежского регистратора (см. регистратор). «Добро бы было в самом деле что-нибудь путное, а то ведь елистратишка простой (слова Осипа о Хлестакове).» Гоголь.

елистратишка, ЕЛИСТРАТИШКА


ЁЛКА

ЁЛКА, ёлки, жен. (разг.). То же, что ель.
| То же, что рождественская елка (см. ниже). Зажечь елку (т.е. свечи на елке). Устроить елку. Позвать на елку.
• Рождественская елка — в христианском религиозном быту — украшенная ель в комнате для развлечения детей во время праздника Рождества. Устройство рождественских елок сопровождается массовым уничтожением молодого леса. Елки-палки или елки зеленые! (прост. вульг.) — восклицание в знач. чорт возьми!

елка, ЕЛКА


ЕЛОВЫЙ

ЕЛО́ВЫЙ, еловая, еловое. прил. к ель, из ели. Еловые шишки. Еловые дрова.
• Еловая голова (прост. бран.) — дурак.

еловый, ЕЛОВЫЙ


ЕЛОЖУ

ЕЛО́ЖУ, елозишь. наст. от елозить.

еложу, ЕЛОЖУ


ЕЛОЗИТЬ

ЕЛО́ЗИТЬ, еложу, елозишь, несов. (прост.). Ползать, двигаясь из стороны в сторону. Елозить по полу.

елозить, ЕЛОЗИТЬ


ЁЛОЧКА

ЁЛОЧКА, ёлочки, жен.
1. уменьш.-ласк. к елка.
2. Узор в форме прямой линии, от которой по обе стороны отходят под углом короткие, параллельные черточки (спец.). Вышивать елочкой или елочками.

елочка, ЕЛОЧКА


ЁЛОЧНЫЙ

ЁЛОЧНЫЙ [шн], ёлочная, ёлочное. прил. к рождественская елка. Елочные украшения.

елочный, ЕЛОЧНЫЙ


ЕЛЬ

ЕЛЬ, ели, жен. Крупное, вечнозеленое хвойное дерево конусообразной формы с длинными чешуйчатыми шишками.

ель


ЕЛЬНИК

Е́ЛЬНИК, ельника, муж. Еловый лес.
| Нарубленные еловые ветви. Вся дорога от дома до кладбища была усыпана ельником.

ельник, ЕЛЬНИК


ЕМ

ЕМ, ешь, ест. ед. наст. от есть2.

ем


ЕМЕЛЯ

ЕМЕ́ЛЯ (Е прописное), Емели, муж. (фам. форма имени Емельян) (прост. обл.). Прозвище, применяемое к болтуну, пустомеле, простаку. «Мели, Емеля, твоя неделя.» (посл.) Емеля-дурачок.

емеля, ЕМЕЛЯ


ЁМКИЙ

ЁМКИЙ, ёмкая, ёмкое; ёмок, ёмка, ёмко. То же, что вместительный. Емкая посуда.

емкий, ЕМКИЙ


ЁМКОСТЬ

ЁМКОСТЬ, ёмкости, мн. нет, жен. (книж.). Внутренний объем, способность вместить определенное количество содержимого. Емкость винной бутылки равняется 0,7 литра.
| Способность вместить, разместить в себе. Емкость рынка.
• Меры емкости — меры жидких и сыпучих тел (литры, стеры, кубические метры и т.п.). Емлю, емлешь. наст. от имать. Ему. дат. от он и от оно.

емкость, ЕМКОСТЬ


ЕНДОВА

ЕНДОВА́ (или яндова), ендовы, жен. (ист.). В древней Руси — большая медная открытая посуда для вина, пива, меда.

ендова, ЕНДОВА


ЕНОТ

ЕНО́Т, енота, муж. (новолат. geneta).
1. Лесной пушной зверь с темножелтым мехом.
2. только ед. Выделанный мех этого зверя. Воротник из енота.
3. только мн. Одежда, сшитая из такого меха (шуба, воротник; разг.). «Господин в енотах.» Достоевский.

енот, ЕНОТ


ЕНОТОВЫЙ

ЕНО́ТОВЫЙ, енотовая, енотовое. прил. к енот.
| Приготовленный, выделанный из шкуры енота. Енотовая шуба.

енотовый, ЕНОТОВЫЙ


ЕПАНЧА

ЕПАНЧА́, епанчи, род. мн. епанчей, жен. (тур. yapanca — плащ) (ист.). Старинный длинный и широкий плащ. «Я вынесу его (труп) под епанчою и положу на перекрестке.» Пушкин.

епанча, ЕПАНЧА


ЕПАРХИАЛКА

ЕПАРХИА́ЛКА, епархиалки, жен. (дорев. разг.). Воспитанница епархиального училища.

епархиалка, ЕПАРХИАЛКА


ЕПАРХИАЛЬНЫЙ

ЕПАРХИА́ЛЬНЫЙ, епархиальная, епархиальное (церк. офиц.). прил. к епархия.

епархиальный, ЕПАРХИАЛЬНЫЙ


ЕПАРХИЯ

ЕПА́РХИЯ, епархии, жен. (греч. eparchia) (церк. офиц.). Церковно-административная единица; округ, управляемый архиереем.

епархия, ЕПАРХИЯ


ЕПИСКОП

ЕПИ́СКОП, епископа, муж. (греч. episkopos) (церк.). В православной церкви — Лицо, имеющее третью т.н. степень священства, высшую после диакона и иерея. Епископы и архиепископы неофициально называются архиереями. Архиерей, митрополит, патриарх — различные саны, должности лиц, имеющих степень епископа.
| Лицо, имеющее высший священнический сан в некоторых др. христианских церквах.

епископ, ЕПИСКОП


ЕПИСКОПАЛЬНЫЙ

ЕПИСКОПА́ЛЬНЫЙ, епископальная, епископальное (церк. загр.). Такой, в котором высшая церковная власть принадлежит епископам. Епископальная англиканская церковь (в отличие от пресвитерианской церкви в Шотландии). Епископальная система.

епископальный, ЕПИСКОПАЛЬНЫЙ


ЕПИСКОПСКИЙ

ЕПИ́СКОПСКИЙ, епископская, епископское (церк.). прил. к епископ.

епископский, ЕПИСКОПСКИЙ


ЕПИСКОПСТВО

ЕПИ́СКОПСТВО, епископства, мн. нет, ср. (церк.). Степень, сан епископа.

епископство, ЕПИСКОПСТВО


ЕПИТИМЬЯ

ЕПИТИМЬЯ́, епитимьи, род. мн. епитимий, жен. (греч. epitimia) (церк.). Церковное наказание (поклоны, пост, длительные молитвы и т.п.). «Епитимью наложил на него старец за то, что вчера, в день постный, возжаждал и напился квасу.» Л.Толстой.

епитимья, ЕПИТИМЬЯ


ЕПИТРАХИЛЬ

ЕПИТРАХИ́ЛЬ, епитрахили, жен. (греч. epitrachelion) (церк.). Часть облачения священника, носимая на шее.

епитрахиль, ЕПИТРАХИЛЬ


ЕР

ЕР, ера, муж. (устар. и филол.). Название буквы "ъ"; то же, что твердый знак.

ер


ЁРА

ЁРА, ёры, муж. (прост. устар.). Озорной гуляка, волокита. «Бурцев, ёра, забияка.» Д.Давыдов.

ера, ЕРА


ЕРАЛАШ

ЕРАЛА́Ш, ералаша, мн. нет, муж. (тюрк. aralas).
1. Беспорядок, путаница (разг. фам.). «Что это у тебя, братец, в голове всегда ералаш такой?» Гоголь.
2. Смесь разнородных засахаренных фруктов (спец. устар.).
3. Старинная карточная игра (ист.).

ералаш, ЕРАЛАШ


ЕРАНЬ

ЕРА́НЬ, ерани, жен. (разг. устар.). То же, что герань.

ерань, ЕРАНЬ


ЕРЕПЕНИТЬСЯ

ЕРЕПЕ́НИТЬСЯ, ерепенюсь, ерепенишься, несов. (к взъерепениться) (прост.). Упрямо и раздраженно противиться, задорно горячиться. Нечего ерепениться: всё равно придется уступить. Можешь не ерепениться — никто тебя не испугается.

ерепениться, ЕРЕПЕНИТЬСЯ


ЕРЕСИАРХ

ЕРЕСИА́РХ, ересиарха, муж. (греч. hairesiarchesi (книж. устар.).
1. Глава еретической секты (церк.).
2. перен. Идеолог учения, ложного с точки зрения говорящего (ирон.).

ересиарх, ЕРЕСИАРХ


ЕРЕСЬ

Е́РЕСЬ, ереси, мн. ереси, ересей, жен. (греч. hairesis).
1. Религиозное учение, противоречащее церковным догматам (церк.). Впасть в ересь.
2. перен. Отступление от общепринятых взглядов или правил, заблуждение (ирон.). «Не учиться по-латыни считалось еще ересью, даже в обществе.» Гончаров.
| Чепуха, вздор (разг. фам.). Что за ересь ты городишь?

ересь, ЕРЕСЬ


ЕРЕТИК

ЕРЕ́ТИК, еретика, муж. (церк. и книж.). Последователь ереси.

еретик, ЕРЕТИК


ЕРЕТИЧЕСКИЙ

ЕРЕТИ́ЧЕСКИЙ, еретическая, еретическое (церк. и книж.). прил. к еретик; содержащий в себе ересь. Еретическая книга. Еретические мысли.

еретический, ЕРЕТИЧЕСКИЙ


ЕРЕТИЧКА

ЕРЕТИ́ЧКА, еретички. женск. к еретик.

еретичка, ЕРЕТИЧКА


ЁРЗАТЬ

ЁРЗАТЬ, ёрзаю, ёрзаешь, несов. (разг.). Двигаться в разные стороны по одному месту, беспокойно сидеть. Ученик всё время оглядывался и ерзал на парте.

ерзать, ЕРЗАТЬ


ЕРЗЯ

ЕРЗЯ́, ерзи́, мн. нет, жен. Одна из двух больших групп, на которые делится мордовская народность; срн. мокша.

ерзи, ерзя, ЕРЗЯ


ЕРИК

Е́РИК, ерика, муж. (устар. и филол.). уменьш. к ер и к ерь.

ерик, ЕРИК


ЕРИХОНСКИЙ

ЕРИХО́НСКИЙ. см. иерихонский.

ерихонский, ЕРИХОНСКИЙ


ЕРМОЛКА

ЕРМО́ЛКА, ермолки, жен. (польск. jarmulka). Круглая шапочка, плотно прилегающая к голове; маленькая шапочка, носимая под верхней шляпой евреями, соблюдающими старые национальные бытовые традиции.

ермолка, ЕРМОЛКА


ЁРНИК

ЁРНИК, ёрника, муж. (прост. вульг.). То же, что ера.

ерник, ЕРНИК


ЁРНИЧАТЬ

ЁРНИЧАТЬ, ёрничаю, ёрничаешь, несов. (прост. вульг.). Озорничать, повесничать, развратничать.

ерничать, ЕРНИЧАТЬ


ЁРНИЧЕСКИЙ

ЁРНИЧЕСКИЙ, ёрническая, ёрническое (прост. вульг.). прил. к ерник. Поступить по-ернически (нареч.).

ернический, ЕРНИЧЕСКИЙ


ЕРОФЕИЧ

ЕРОФЕ́ИЧ, ерофеича, муж. (устар.). Старинная водка, настоенная на различных душистых травах. (По имени изобретателя способа ее приготовления.)

ерофеич, ЕРОФЕИЧ


ЕРОШИТЬ

ЕРО́ШИТЬ, ерошу, ерошишь, несов. (к взъерошить), что (разг.). Всклочивать, приводить в беспорядок (волосы). В волнении он ерошил волосы рукой.

ерошить, ЕРОШИТЬ


ЕРОШИТЬСЯ

ЕРО́ШИТЬСЯ, ерошусь, ерошишься, несов. (разг.). Торчать, беспорядочно топорщиться (преим. о волосах). «И провел рукой по своим беловатым волосам, которые так и ерошились во все стороны.» А.Тургенев.

ерошиться, ЕРОШИТЬСЯ


ЕРУНДА

ЕРУНДА́, ерунды, мн. нет, жен. (разг. фам.). Вздор, чепуха. Говоришь ерунду.
| Пустяки, что-нибудь не заслуживающее внимания, мало важное. Научиться плавать — сущая ерунда: каждый может.

ерунда, ЕРУНДА


ЕРУНДИСТИКА

ЕРУНДИ́СТИКА, ерундистики, жен. (прост. шутл.). Бессмысленный набор слов, вздор. «Не стихи, а ерундистика,... бессмысленное плетение слов.» М.Горький.

ерундистика, ЕРУНДИСТИКА


ЕРУНДИТЬ

ЕРУНДИ́ТЬ (1 л. не употр.), ерундишь, несов. (прост.). Говорить или делать ерунду. Брось ерундить.

ерундить, ЕРУНДИТЬ


ЕРУНДОВСКИЙ

ЕРУНДО́ВСКИЙ и ЕРУНДО́ВЫЙ, ерундовская, ерундовское (прост.). прил. к ерунда; глупый, неразумный. Ерундовое рассуждение.
| Пустяковый, незначительный. Ерундовское наказание.

ерундовский, ЕРУНДОВСКИЙ, ерундовый


ЁРШ

ЁРШ1, ерша, муж.
1. Костистая рыба с колючими плавниками из семейства окуневых.
2. Щетка для чистки ламповых стекол.
3. Гвоздь или костыль с зазубринами (спец.).

ерш, ЕРШ


ЁРШ

ЁРШ2, ерша, мн. нет, муж. (разг.). Смесь водки и пива, быстро опьяняющая.

ерш, ЕРШ


ЁРШИК

ЁРШИК, ёршика, муж. уменьш.-ласк. к ерш1.

ершик, ЕРШИК


ЕРШИСТЫЙ

ЕРШИ́СТЫЙ, ершистая, ершистое; ершист, ершиста, ершисто (прост.).
1. Торчащий кверху. Ершистый ворс.
2. перен. Задорный, неуступчивый. Ершистый парень.

ершистый, ЕРШИСТЫЙ


ЕРШИТЬ

ЕРШИ́ТЬ, ершу, ершишь, несов., что.
1. То же, что ерошить (прост.).
2. Делать насечки на гвоздях, чтобы затруднить их вытаскивание (спец.; срн. ерш в 3 знач.).

ершить, ЕРШИТЬ


ЕРШИТЬСЯ

ЕРШИ́ТЬСЯ, ершусь, ершишься, несов. (прост.). Входить в задор, горячиться. «Да ты не ершись, я тебе не в укор говорю...» А.Островский.

ершиться, ЕРШИТЬСЯ


ЕРШОВЫЙ

ЕРШО́ВЫЙ, ершовая, ершовое. прил. к ерш1 в 1 знач.; из ершей. Ершовая уха.

ершовый, ЕРШОВЫЙ


ЕРШОМ

ЕРШО́М, нареч. (прост.). То же, что ежом (о прическе).

ершом, ЕРШОМ


ЕРЫ

ЕРЫ́, нескл., ср. (устар.). Название буквы и звука "ы".

еры, ЕРЫ


ЕРЬ

ЕРЬ, еря, муж. (устар. и филол.). Название буквы "ь"; то же, что мягкий знак.

ерь


ЕСАУЛ

ЕСАУ́Л, есаула, муж. (чагат. jasaul — исполнитель приказаний) (дорев.). Офицерский чин в казачьих войсках, соответствующий чинам ротмистра и капитана.

есаул, ЕСАУЛ


ЕСАУЛЬСКИЙ

ЕСАУ́ЛЬСКИЙ, есаульская, есаульское (дорев.). прил. к есаул. Еси. 2 л. наст. ед. от быть, вышедшее из употребления.

есаульский, ЕСАУЛЬСКИЙ


ЕСЛИ

Е́СЛИ, союз.
1. в начале условного придат. предложения, с гл. в наст. или буд. В том случае, когда... (в главном предложении может соответствовать союз "то" или "так"). «Если жизнь тебя обманет, не печалься, не сердись.» Пушкин. Если спрос усиливается, цены повышаются.
| То же, с инф. Если отвернуть кран, польется вода. Если ехать, так ехать! Если растение не поливать, то оно засохнет.
2. с наст., прош. или буд. употр. в начале условного придат. предложения, в котором говорится о чем-нибудь таком, что обусловлено причиной, указанной в главном предложении (где соответствует “то”, “то потому что”, “то значит”). Если он разбился, то только по своей же неосторожности. Если я прошу, то значит это необходимо.
3. Употр. в начале придаточного предложения, заключающего в себе не условие, а лишь противопоставление или сопоставление с главным, в знач.: в то время, как... (книж. преим. газет, оборот, возникший в подражание нем. употреблению союза wenn и особенно распространившийся в 20 веке; он тем менее пригоден для точного выражения мысли, чем менее условной связи между главным и придат. предложениями). Если неимущие классы страдали от недоедания, то богатые болели от переедания. Если плотность населения в Европе достигает 50 человек на 1 км2, то в Африке она менее 4 чел.
4. употр. в начале придат. предложения, указывающего причину, на которой основано утверждение, заключающееся в главном (при наличии противопоставления между предметами, лицами и т.д., о которых идет речь в обоих предложениях). Если уж ты сумел, то он-то и подавно сумеет.
5. С частицей "бы" или "б" (которая с личной формой глагола образует сослаг.) в начало условного придат. предложения служит для выражения условия, противоположного действительности (в главном предложении стоит также сослаг.). Если бы я знал, то не пришел бы. Если бы у меня были деньги, я тебе дал бы. Если б знать, лучше бы не ходить.
6. В начале восклицательного предложения с гл. в сослаг. или с инф. с частицей "бы", "б" служит для выражения неисполнимого желания. Если б он был жив!
• Если (и) не..., то — хотя (и) не..., но...; или-или. Эта мебель, если и не изящна, то удобна. Это сделает если не один, то другой. ЧТо, если?.. (о чем-нибудь, внушающем опасение) — а вдруг. Что, если он узнает? что, если бы?.. — обращение в знач. нерешительной просьбы. Что, если бы вы зашли ко мне? Если бы не с сущ. — при отсутствии кого-чего-нибудь. Если б не дождь, мы бы погуляли. Если бы не он, что бы мы стали делать? Если бы да кабы (шутл.) — поговорочное выражение о чьей-нибудь нерешительности.

если, ЕСЛИ


ЕСМЬ

ЕСМЬ. 1 л. наст. от быть, вышедшее из употребления.

есмь


ЕССЕНТУКИ

ЕССЕНТУКИ́, ессентуков, ед. нет (разг.). Соляно-щелочная минеральная лечебная вода. Полстакана ессентуков. (От названия города и курорта Ессентуки на Кавказе.)

ессентуки, ЕССЕНТУКИ


ЕСТЕСТВЕННИК

ЕСТЕ́СТВЕННИК, естественника, муж. (разг.). Специалист по естественным наукам.
| Студент учебного заведения, где изучаются естественные науки.

естественник, ЕСТЕСТВЕННИК


ЕСТЕСТВЕННИЦА

ЕСТЕ́СТВЕННИЦА, естественницы (разг.). женск. к естественник.

естественница, ЕСТЕСТВЕННИЦА


ЕСТЕСТВЕННО

ЕСТЕ́СТВЕННО.
1. нареч. к естественный в 5 и 6 знач. Роды протекали вполне естественно.
2. вводное слово. Разумеется, конечно. Ему дали непосильную работу; естественно, он ее не исполнил.

естественно, ЕСТЕСТВЕННО


ЕСТЕСТВЕННО...

ЕСТЕСТВЕННО... Первая часть составных прил.; в знач. естественный в 1 и 2 знач., напр. естественнонаучный и т.п.

естественно...


ЕСТЕСТВЕННОСТЬ

ЕСТЕ́СТВЕННОСТЬ, естественности, мн. нет, жен. (книж.). отвл. сущ. к естественный в 5 и 6 знач. Естественность позы. Естественность вывода.

естественность, ЕСТЕСТВЕННОСТЬ


ЕСТЕСТВЕННЫЙ

ЕСТЕ́СТВЕННЫЙ, естественная, естественное; естественен (устар.) и естествен, естественна, естественно.
1. только полн. прил., по знач. связанное с природой какой-нибудь местности, климатом, земной поверхностью, фауной и флорой. Естественные богатства страны. Естественные производительные силы. Естественные границы (реки, горы и пр.).
2. только полн. прил., по знач. связанное с явлениями природы. Естественные науки.
3. только полн. Совершающийся без постороннего вмешательства, под действием законов природы. Естественные роды. Естественная смерть.
| Подчиняющийся законам природы; ант. сверхъестественный. Наука дает естественное объяснение для многих явлений, считавшихся загадочными.
4. только полн. Прирожденный, природный, не искусственный. Естественный цвет кожи.
5. Обыкновенный, нормальный; обусловленный общим, привычным ходом вещей. Естественный вывод. Естественный путь исторического развития.
6. Непринужденный, обычный. Естественная поза. Поза вполне естественна. Естественное выражение лица. Естественный жест.
• Естественный отбор (термин дарвинизма; биол.) — процесс, в котором сохраняются особи, наиболее приспособленные к условиям существования. Естественная надобность, естественная потребность (разг. эвф.) — физиологическое отправление (об отправлениях кишечника и выделениях мочевого пузыря). Естественным образом (разг.) — то же, что естественно в 1 знач. Естественное дело (разг.) — то же, что естественно во 2 знач.

естественный, ЕСТЕСТВЕННЫЙ


ЕСТЕСТВО

ЕСТЕСТВО́, естества, мн. нет, ср. (книж.).
1. Природное свойство, основная сущность. Это явствует из самого естества вопроса.
2. Природа, всё живое (устар.). «Смерть, трепет естества и страх!» Державин.

естество, ЕСТЕСТВО


ЕСТЕСТВОВЕД

ЕСТЕСТВОВЕ́Д, естествоведа, муж. (книж.). Специалист по естествознанию.
| Преподаватель естествоведения (школ.).

естествовед, ЕСТЕСТВОВЕД


ЕСТЕСТВОВЕДЕНИЕ

ЕСТЕСТВОВЕ́ДЕНИЕ, естествоведения, мн. нет, ср. (книж.). Предмет школьного преподавания, заключающий в себе начала естествознания.

естествоведение, ЕСТЕСТВОВЕДЕНИЕ


ЕСТЕСТВОЗНАНИЕ

ЕСТЕСТВОЗНА́НИЕ, естествознания, мн. нет, ср. (книж.). Естественные науки; науки о явлениях природы.

естествознание, ЕСТЕСТВОЗНАНИЕ


ЕСТЕСТВОИСПЫТАТЕЛЬ

ЕСТЕСТВОИСПЫТА́ТЕЛЬ, естествоиспытателя, муж. (книж.). Ученый — специалист по естественным наукам; то же, что натуралист.

естествоиспытатель, ЕСТЕСТВОИСПЫТАТЕЛЬ


ЕСТЬ

ЕСТЬ1.
1. 3 л. ед. наст. от быть (книжн. устар.). Что есть истина? «Грамота не есть естественная способность.» Пушкин. || То же, в знач. всех лиц наст. от быть [вследствие утраты старинных форм спряж. наст. гл. быть: семь, оси и т.д.] (редко). «Вы думаете обо мне лучше, чем я есть.» Гончаров. «Пренесчастнейший ты есть зверь.» Салтыков-Щедрин. «Мне всё равно, есть ли вы на свете, нет ли вас.» Островский. «Разве на себя в зеркало посмотреть, каковы мы есть красавцы?» Тургенев. «Каковы должны быть результаты, мы видим по тому, какие они есть.» Л.Толстой.
2. в знач. 3-го лица ед. и мн. ч. Существует, противоп. нет. «Из всякого положения есть выход.» Л.Толстой. «Есть речи — значенье темно иль ничтожно.» Лермонтов. || Имеется, находится в наличности. Е. у тебя деньги? У них е., что показать. Крикнуть, что е. силы.
• Ни на есть — см. ни.
• Как есть (разг.) — совсем. Как есть, ничего не понял. Взял всё, как есть.
• Так и есть — в самом деле.
• И есть (в ответе, после повторения соответствующего слова; простореч.) — да, действительно. «- Что это, тобой словно бес овладел? Бес и есть.» Островский.
• Есть такое дело (простореч. фам. нов.) — хорошо, согласен, пусть будет так.

есть


ЕСТЬ

ЕСТЬ3, межд. (как предполагают, от англ. yes — да). Ответный возглас на команду, означающий, что она принята к исполнению (первонач. в морском флоте).

есть


ЕФЕС

ЕФЕ́С и ЭФЕ́С, ефеса, муж. (от нем. Gefass — Рукоятка). Рукоятка сабли и др. холодного оружия.

ефес, ЕФЕС, эфес


ЕФЕСНЫЙ

ЕФЕ́СНЫЙ и ЭФЕ́СНЫЙ, ефесная, ефесное (воен.). прил. к эфес.

ефесный, ЕФЕСНЫЙ, эфесный


ЕФИОП

ЕФИО́П, ЕФИОПСКИЙ. см. эфиоп, эфиопский.

ефиоп, ЕФИОП


ЕФИОПКА

ЕФИО́ПКА, см. эфио́пка.

ефиопка, ЕФИОПКА, эфиопка


ЕФРЕЙТОР

ЕФРЕ́ЙТОР, ефрейтора, муж. (от нем. Gefreiter, букв. освобожденный; о солдате, пользующемся некоторыми льготами) (дорев.). Звание нижнего чина старой армии, среднее между младшим унтер-офицером и рядовым.

ефрейтор, ЕФРЕЙТОР


ЕФРЕЙТОРСКИЙ

ЕФРЕ́ЙТОРСКИЙ, ефрейторская, ефрейторское (дорев.). прил. к ефрейтор.

ефрейторский, ЕФРЕЙТОРСКИЙ


ЕХАТЬ

Е́ХАТЬ, еду, едешь, д.н.в. (обл.) едучи, в знач. повел. наст. употр. поезжай (езжай прост. обл.; ехай неправ.), несов. (срн. ездить).
1. Двигаться, перемещаться при помощи каких-нибудь средств передвижения. Ехать лесом. Ехать на санях. Ехать на пароходе. Ехать на велосипеде. Ехать верхом.
| Двигаться, катиться (о самих средствах передвижения; разг.). Поезд едет. Вдали ехала телега.
2. Отправляться куда-нибудь, уезжать, совершать поездку куда-нибудь. Завтра еду в Москву. Он едет на место службы. Экспедиция едет на Памир. «Дедушки пошехонские, едучи на погост, сказывали, что...» Салтыков-Щедрин.
3. перен. Сдвигаться со своего места, соскальзывать в сторону (разг.). Галстук едет на бок.
| перен. Скользить, разъезжаться в стороны (разг.). Как скользко! ноги так и едут в разные стороны.
• Ехать в Ригу (разг. вульг.) — извергать рвоту при сильном опьянении. Дальше ехать некуда (разг. фам.) — погов., обозначающая, что достигнут предел чего-нибудь (отрицательного), хуже чего быть не может.

ехать, ЕХАТЬ


ЕХИДА

ЕХИ́ДА, ехиды, жен. (прост.). То же, что ехидна в 3 знач.

ехида, ЕХИДА


ЕХИДНА

ЕХИ́ДНА, ехидны, жен. (греч. echidna).
1. Небольшое австралийское однопроходное животное, покрытое иглами (зоол.).
2. Ядовитая австралийская змея.
3. перен. Злой, язвительный, коварный человек (прост., бран.). «Почтмейстерша слыла за большую хозяйку и великую ехидну.» Лесков.
• Ехидна вражды, зависти и т.п. (поэт.) — лютая, злобная вражда, зависть и т.п.

ехидна, ЕХИДНА


ЕХИДНИЧАТЬ

ЕХИ́ДНИЧАТЬ, ехидничаю, ехидничаешь, несов. (к съехидничать) (разг.). Язвить, зло иронизировать. Человек он неприятный: всё ехидничает, над всеми издевается.

ехидничать, ЕХИДНИЧАТЬ


ЕХИДНЫЙ

ЕХИ́ДНЫЙ, ехидная, ехидное; ехиден, ехидна, ехидно (разг.).
1. Коварный, хитрый; срн. ехидна в 3 знач. Ехидный замысел.
| Язвительный. Ехидная улыбка. Ехидный человек.

ехидный, ЕХИДНЫЙ


ЕХИДСТВО

ЕХИ́ДСТВО, ехидства, мн. нет, ср. (разг.). Злоба, язвительность. «И всё ведь это в вас ехидство действует.» А.Островский.

ехидство, ЕХИДСТВО


ЕХИДСТВОВАТЬ

ЕХИ́ДСТВОВАТЬ, ехидствую, ехидствуешь, несов. (разг.). Поступать ехидно, злобно,.
| Злорадствовать.

ехидствовать, ЕХИДСТВОВАТЬ


ЕЩЁ

ЕЩЁ, см. ЕЩЕ.

еще, ЕЩЕ


ЕЩЕ

ЕЩЕ (без удар.) и ЕЩЁ, нареч.
1. (ещё). Снова, опять. Налей ещё стакан. Еще две версты, и мы дома. Ещё раз.
2. (ещё) с предшествующими союзами, и, да. Кроме того, в придачу, вдобавок, к тому же. Дайте мне масла, муки и ещё сахару. Он способный, образованный, да ещё добрый.
| (еще). То же, причем произношение без удар. привносит оттенок иронии, укоризны. Он мало способен, да еще ленив.
3. (еще). Уже. Дом сгорел еще в прошлом году.
| До сих пор. «Он не женат еще?» Грибоедов. Хотя ей уже сорок лет, но она еще очень моложава. Я еще не устал.
| Пока что. Молод ты еще, чтоб курить.
| Выражает наличие достаточного времени, достаточных условий для какого-нибудь действия. Я еще успею на поезд. «Мы еще повоюем.!» А.Тургенев. Он еще поживет.
4. (ещё) при прил. и нареч. сравн. Более, в большей степени. Она стала ещё красивее.
5. (еще) в знач. усилительной частицы. После вопросительных мест. и нареч. употр. для усиления выразительности (разг.). Где еще нам с этим возиться!
6. (еще) в знач. вводного слова. При описании употр. для подчеркивания какого-нибудь признака, факта (разг., преим. при напоминании). А где ваш родственник? такой высокий? он еще собирался жениться.
• Ещё бы (разг. в реплике) — 1) конечно, да, само собой разумеется, иначе и быть не может. — Пойдешь гулять? — Еще бы! — Вы не можете себе представить, как это несчастие подействовало на меня.-Еще бы! 2) было бы некстати, если бы... Еще бы ты был недоволен! Вот еще (разг.) — восклицание, в знач. отказа или осуждения. Вот еще что выдумали! — Пойдем гулять. — Вот еще, в такую-то погоду! всё еще — даже и до сих пор. Он всё еще ждет. Еще ничего (разг.) — не так важно, не так серьезно. Это еще ничего! Достижения этого года еще ничего, посмотримте, что будет через пять лет. А еще... (без удар.) (разг. фам.) — употр. в знач. укоризны, иронии, осуждения. Чего вы лезете без очереди? а еще в очках! Ещё и ещё — еще в большем количестве. Можно было бы привести еще и еще десятки примеров. Нет еще — пока нет. — Ты купил сапоги? — Нет еще.
Примечание. Не в московском литературном произношении часто слышится ещё также на месте показанного здесь еще.

еще


ЕЮ

Е́Ю (книж.). твор. под. ед. от она; то же, что ей.

ею, ЕЮ


ЕЯ

ЕЯ́. Искусственно-книжное произношение формы род. ед. от она (вместо живого произношения "её"), возникшее вследствие того, что эта форма до реформы орфографии 1917 г. писалась "ея" в отличие от. вин., писавшегося "ее". «На крик испуганный ея (рифма к семья!) ребят дворовая семья сбежалась шумно.» Пушкин.
Примечание. Произношение ея вместо её, и до реформы 1917 г. было допустимо лишь в таких редких случаях, как при чтении вышеприведенных стихов.

ея, ЕЯ


Ж Index

  • Ж
  • Ж
  • ЖАБА
  • ЖАБА
  • ЖАБЕРНЫЙ
  • ЖАБИЙ
  • ЖАБНИК
  • ЖАБО
  • ЖАБРЫ
  • ЖАВЕЛЬ
  • ЖАВОРОНОК
  • ЖАДИНА
  • ЖАДНЕТЬ
  • ЖАДНИЧАТЬ
  • ЖАДНО
  • ЖАДНОСТЬ
  • ЖАДНЫЙ
  • ЖАДНЮГА
  • ЖАДЮГА
  • ЖАЖДА
  • ЖАЖДАТЬ
  • ЖАКЕРИЯ
  • ЖАКЕТ
  • ЖАКЕТКА
  • ЖАККАРДИСТ
  • ЖАКО
  • ЖАКТ
  • ЖАКТОВЕЦ
  • ЖАКТОВСКИЙ
  • ЖАЛЕЙКА
  • ЖАЛЕТЬ
  • ЖАЛИТЬ
  • ЖАЛИТЬСЯ
  • ЖАЛИТЬСЯ
  • ЖАЛКИЙ
  • ЖАЛКО
  • ЖАЛО
  • ЖАЛОБА
  • ЖАЛОБИТЬСЯ
  • ЖАЛОБНЫЙ
  • ЖАЛОБЩИК
  • ЖАЛОБЩИЦА
  • ЖАЛОВАННЫЙ
  • ЖАЛОВАНЬЕ
  • ЖАЛОВАНЬИШКО
  • ЖАЛОВАТЬ
  • ЖАЛОВАТЬСЯ
  • ЖАЛОВАТЬСЯ
  • ЖАЛОНЕР
  • ЖАЛОНОСНЫЙ
  • ЖАЛОСТЛИВОСТЬ
  • ЖАЛОСТЛИВЫЙ
  • ЖАЛОСТНЫЙ
  • ЖАЛОСТЬ
  • ЖАЛЬ
  • ЖАЛЬЧЕ
  • ЖАЛЮЗИ
  • ЖАМКА
  • ЖАМКАТЬ
  • ЖАМКНУТЬ
  • ЖАНДАРМ
  • ЖАНДАРМЕРИЯ
  • ЖАНДАРМСКИЙ
  • ЖАНР
  • ЖАНРИСТ
  • ЖАНРОВЫЙ
  • ЖАНТИЛЬНИЧАТЬ
  • ЖАНТИЛЬНЫЙ
  • ЖАР
  • ЖАРА
  • ЖАРГОН
  • ЖАРГОННЫЙ
  • ЖАРДИНЬЕРКА
  • ЖАРЕВО
  • ЖАРЕНОЕ
  • ЖАРЕНЫЙ
  • ЖАРЕНЬЕ
  • ЖАРИТЬ
  • ЖАРИТЬСЯ
  • ЖАРИЩА
  • ЖАРКИЙ
  • ЖАРКО
  • ЖАРКОЕ
  • ЖАРОВНЯ
  • ЖАРОВОЙ
  • ЖАРОК
  • ЖАРОПОНИЖАЮЩИЙ
  • ЖАРОТРУБНЫЙ
  • ЖАР-ПТИЦА
  • ЖАРТ
  • ЖАРЧЕ
  • ЖАРЫНЬ
  • ЖАСМИН
  • ЖАСМИННЫЙ
  • ЖАСМИНОВЫЙ
  • ЖАТВА
  • ЖАТВЕННЫЙ
  • ЖАТКА
  • ЖАТЫЙ
  • ЖАТЬ
  • ЖАТЬ
  • ЖАТЬСЯ
  • ЖАТЬСЯ
  • ЖБАН
  • ЖВАЛЫ
  • ЖВАЧКА
  • ЖВАЧНЫЙ
  • ЖГУ
  • ЖГУТ
  • ЖГУТИК
  • ЖГУЧЕСТЬ
  • ЖГУЧИЙ
  • ЖДАТЬ
  • ЖЕ
  • ЖЕ
  • ЖЕ
  • ЖЕ
  • ЖЕВАНИЕ
  • ЖЕВАННЫЙ
  • ЖЕВАНЫЙ
  • ЖЕВАТЕЛЬНЫЙ
  • ЖЕВАТЬ
  • ЖЕВАТЬСЯ
  • ЖЕВОК
  • ЖЕГ
  • ЖЕЗЛ
  • ЖЕЗЛОВОЙ
  • ЖЕЛАНИЕ
  • ЖЕЛАННЫЙ
  • ЖЕЛАТЕЛЬНО
  • ЖЕЛАТЕЛЬНОСТЬ
  • ЖЕЛАТЕЛЬНЫЙ
  • ЖЕЛАТИН
  • ЖЕЛАТИННЫЙ
  • ЖЕЛАТИНОВЫЙ
  • ЖЕЛАТЬ
  • ЖЕЛАТЬСЯ
  • ЖЕЛАЮЩИЙ
  • ЖЕЛВАК
  • ЖЕЛВАТЫЙ
  • ЖЕЛЕ
  • ЖЕЛЕЗА
  • ЖЕЛЕЗИНА
  • ЖЕЛЕЗИСТЫЙ
  • ЖЕЛЕЗИСТЫЙ
  • ЖЕЛЕЗКА
  • ЖЕЛЕЗКА
  • ЖЕЛЕЗКО
  • ЖЕЛЕЗНОДОРОЖНИК
  • ЖЕЛЕЗНОДОРОЖНЫЙ
  • ЖЕЛЕЗНЫЙ
  • ЖЕЛЕЗНЯК
  • ЖЕЛЕЗО
  • ЖЕЛЕЗОБЕТОН
  • ЖЕЛЕЗОБЕТОННЫЙ
  • ЖЕЛЕЗОДЕЛАТЕЛЬНЫЙ
  • ЖЕЛЕЗОПЛАВИЛЬНЫЙ
  • ЖЕЛЕЗОПРОКАТНЫЙ
  • ЖЕЛЕЗОПРОКАТЧИК
  • ЖЕЛЕЗОРЕЗНЫЙ
  • ЖЕЛЕЗОСПЛАВ
  • ЖЕЛОБ
  • ЖЕЛОБОК
  • ЖЕЛОБЧАТЫЙ
  • ЖЕЛОНКА
  • ЖЕЛОНЩИК
  • ЖЕЛТЕТЬ
  • ЖЕЛТЕТЬСЯ
  • ЖЕЛТИЗНА
  • ЖЕЛТИНКА
  • ЖЕЛТИТЬ
  • ЖЕЛТКОВЫЙ
  • ЖЕЛТОК
  • ЖЕЛТОКОЖИЙ
  • ЖЕЛТОЛИЦЫЙ
  • ЖЕЛТОПУЗИК
  • ЖЕЛТОРОТЫЙ
  • ЖЕЛТОФИОЛЬ
  • ЖЕЛТОЦВЕТ
  • ЖЕЛТОЧНЫЙ
  • ЖЕЛТУХА
  • ЖЕЛТУШНЫЙ
  • ЖЕЛТЬ
  • ЖЕЛУДЕВЫЙ
  • ЖЕЛУДКОВЫЙ
  • ЖЕЛУДОВЫЙ
  • ЖЕЛУДОК
  • ЖЕЛУДОЧЕК
  • ЖЕЛУДОЧНЫЙ
  • ЖЕЛУДЬ
  • ЖЕЛЧЕНИЕ
  • ЖЕЛЧЕОТДЕЛЕНИЕ
  • ЖЕЛЧНОСТЬ
  • ЖЕЛЧНЫЙ
  • ЖЕЛЧУ
  • ЖЕЛЧЬ
  • ЖЕМАНИТЬСЯ
  • ЖЕМАННИЦА
  • ЖЕМАННИЧАТЬ
  • ЖЕМАННЫЙ
  • ЖЕМАНСТВО
  • ЖЕМЧУГ
  • ЖЕМЧУЖИНА
  • ЖЕМЧУЖНИЦА
  • ЖЕМЧУЖНЫЙ
  • ЖЕН...
  • ЖЕНА
  • ЖЕНАТЫЙ
  • ЖЕНДЕЛЕГАТКА
  • ЖЕНИН
  • ЖЕНИТЬ
  • ЖЕНИТЬБА
  • ЖЕНИТЬСЯ
  • ЖЕНИХ
  • ЖЕНИХАТЬСЯ
  • ЖЕНИХОВСКИЙ
  • ЖЕНИХОВСТВО
  • ЖЕНИШОК
  • ЖЕНКА
  • ЖЕНОЛЮБ
  • ЖЕНОЛЮБЕЦ
  • ЖЕНОЛЮБИВЫЙ
  • ЖЕНОЛЮБИЕ
  • ЖЕНОНЕНАВИСТНИК
  • ЖЕНОНЕНАВИСТНИЧЕСКИЙ
  • ЖЕНОНЕНАВИСТНИЧЕСТВО
  • ЖЕНОПОДОБНЫЙ
  • ЖЕНОТДЕЛ
  • ЖЕНОТДЕЛЬСКИЙ
  • ЖЕНОУБИЙСТВО
  • ЖЕНОУБИЙЦА
  • ЖЕН-ПРЕМЬЕР
  • ЖЕНСКИЙ
  • ЖЕНСТВЕННОСТЬ
  • ЖЕНСТВЕННЫЙ
  • ЖЕНУШКА
  • ЖЕНЩИНА
  • ЖЕНЬШЕНЬ
  • ЖЕРДЕВОЙ
  • ЖЕРДИНА
  • ЖЕРДОЧКА
  • ЖЕРДЬ
  • ЖЕРЕБЕЙ
  • ЖЕРЕБЕНОК
  • ЖЕРЕБЕЦ
  • ЖЕРЕБИТЬСЯ
  • ЖЕРЕБНЫЙ
  • ЖЕРЕБОСТЬ
  • ЖЕРЕБЦОВЫЙ
  • ЖЕРЕБЧИК
  • ЖЕРЕБЫЙ
  • ЖЕРЕБЬЕВКА
  • ЖЕРЕБЯТА
  • ЖЕРЕБЯТИНА
  • ЖЕРЕБЯЧИЙ
  • ЖЕРЕБЯЧИТЬСЯ
  • ЖЕРЕХ
  • ЖЕРЛИЦА
  • ЖЕРЛО
  • ЖЕРЛЯНКА
  • ЖЕРНОВ
  • ЖЕРНОВОЙ
  • ЖЕРТВА
  • ЖЕРТВЕННИК
  • ЖЕРТВЕННЫЙ
  • ЖЕРТВОВАТЕЛЬ
  • ЖЕРТВОВАТЬ
  • ЖЕРТВОПРИНОШЕНИЕ
  • ЖЕСТ
  • ЖЕСТИКУЛИРОВАТЬ
  • ЖЕСТИКУЛЯЦИОННЫЙ
  • ЖЕСТИКУЛЯЦИЯ
  • ЖЕСТКИЙ
  • ЖЕСТКОКРЫЛЫЙ
  • ЖЕСТКОСТЬ
  • ЖЕСТОКИЙ
  • ЖЕСТОКОСЕРДИЕ
  • ЖЕСТОКОСЕРДНЫЙ
  • ЖЕСТОКОСЕРДЫЙ
  • ЖЕСТОКОСТЬ
  • ЖЕСТОЧАЙШИЙ
  • ЖЕСТЧЕ
  • ЖЕСТЬ
  • ЖЕСТЯНИК
  • ЖЕСТЯНКА
  • ЖЕСТЯНОЙ
  • ЖЕСТЯНЩИК
  • ЖЕСТЯНЫЙ
  • ЖЕТОН
  • ЖЕТОННЫЙ
  • ЖЕЧЬ
  • ЖЕЧЬСЯ
  • ЖЖЕНИЕ
  • ЖЖЕНКА
  • ЖЖЕНЫЙ
  • ЖЖЕШЬ
  • ЖИВАЛЫЙ
  • ЖИВАТЬ
  • ЖИВГАЗЕТА
  • ЖИВЕТЕ
  • ЖИВЕТСЯ
  • ЖИВЕХОНЕК
  • ЖИВЕХОНЬКО
  • ЖИВЕЦ
  • ЖИВЕЦ
  • ЖИВЕШЕНЕК
  • ЖИВИТЕЛЬНЫЙ
  • ЖИВИТЬ
  • ЖИВИТЬСЯ
  • ЖИВИЦА
  • ЖИВНОСТЬ
  • ЖИВО
  • ЖИВО...
  • ЖИВОГЛОТ
  • ЖИВОДЕР
  • ЖИВОДЕРКА
  • ЖИВОДЕРНЯ
  • ЖИВОДЕРСТВО
  • ЖИВОЙ
  • ЖИВОПИСАТЬ
  • ЖИВОПИСЕЦ
  • ЖИВОПИСНОСТЬ
  • ЖИВОПИСНЫЙ
  • ЖИВОПИСЬ
  • ЖИВОПЫРКА
  • ЖИВОРОДЯЩИЙ
  • ЖИВОРОЖДЕНИЕ
  • ЖИВОРОЖДЕННЫЙ
  • ЖИВОРЫБНЫЙ
  • ЖИВОСЕЧЕНИЕ
  • ЖИВОСТЬ
  • ЖИВОТ
  • ЖИВОТВОРИТЬ
  • ЖИВОТВОРНЫЙ
  • ЖИВОТВОРЯЩИЙ
  • ЖИВОТИК
  • ЖИВОТИНА
  • ЖИВОТИШКО
  • ЖИВОТНОВОД
  • ЖИВОТНОВОДСТВО
  • ЖИВОТНОВОДЧЕСКИЙ
  • ЖИВОТНОЕ
  • ЖИВОТНЫЙ
  • ЖИВОТРЕПЕЩУЩИЙ
  • ЖИВОЦЕРКОВНИК
  • ЖИВОЦЕРКОВНЫЙ
  • ЖИВУ
  • ЖИВУЧЕСТЬ
  • ЖИВУЧИЙ
  • ЖИВЧИК
  • ЖИВЬЕ
  • ЖИВЬЕМ
  • ЖИГАЛКА
  • ЖИГАН
  • ЖИГАНУТЬ
  • ЖИД
  • ЖИДЕЛЬ
  • ЖИДКИЙ
  • ЖИДКОКОСТНЫЙ
  • ЖИДКОНОГИЙ
  • ЖИДКОСТНЫЙ
  • ЖИДКОСТЬ
  • ЖИДОВКА
  • ЖИДОВСКИЙ
  • ЖИДОВСТВУЮЩИЕ
  • ЖИЖА
  • ЖИЖЕ
  • ЖИЖИЦА
  • ЖИЗНЕ...
  • ЖИЗНЕДЕЯТЕЛЬНОСТЬ
  • ЖИЗНЕННОСТЬ
  • ЖИЗНЕННЫЙ
  • ЖИЗНЕОПИСАНИЕ
  • ЖИЗНЕОЩУЩЕНИЕ
  • ЖИЗНЕПОНИМАНИЕ
  • ЖИЗНЕРАДОСТНОСТЬ
  • ЖИЗНЕРАДОСТНЫЙ
  • ЖИЗНЕСПОСОБНОСТЬ
  • ЖИЗНЕСПОСОБНЫЙ
  • ЖИЗНЕСТОЙКИЙ
  • ЖИЗНЕСТОЙКОСТЬ
  • ЖИЗНОДАВЕЦ
  • ЖИЗНЬ
  • ЖИЛ...
  • ЖИЛА
  • ЖИЛА
  • ЖИЛЕТ
  • ЖИЛЕТ
  • ЖИЛЕТКА
  • ЖИЛЕТНИК
  • ЖИЛЕТНЫЙ
  • ЖИЛЕТОЧНЫЙ
  • ЖИЛЕЦ
  • ЖИЛИСТЫЙ
  • ЖИЛИТЬ
  • ЖИЛИТЬСЯ
  • ЖИЛИЦА
  • ЖИЛИЧКА
  • ЖИЛИЩЕ
  • ЖИЛИЩНЫЙ
  • ЖИЛКА
  • ЖИЛКОВАНИЕ
  • ЖИЛКОВАТЫЙ
  • ЖИЛОВАТЫЙ
  • ЖИЛОЙ
  • ЖИЛПЛОЩАДЬ
  • ЖИЛСОЮЗ
  • ЖИЛСТРОИТЕЛЬНЫЙ
  • ЖИЛСТРОИТЕЛЬСТВО
  • ЖИЛФОНД
  • ЖИЛЬЕ
  • ЖИЛЬНИЧАТЬ
  • ЖИЛЬНЫЙ
  • ЖИЛЬЧИХА
  • ЖИМ
  • ЖИМОЛОСТЬ
  • ЖИНАТЬ
  • ЖИР
  • ЖИР
  • ЖИР...
  • ЖИРАНДОЛЬ
  • ЖИРАФ
  • ЖИРАФА
  • ЖИРЕТЬ
  • ЖИРНОСТЬ
  • ЖИРНЫЙ
  • ЖИРО
  • ЖИРОВАНИЕ
  • ЖИРОВАТЬ
  • ЖИРОВИК
  • ЖИРОВОЙ
  • ЖИРОМОЛОЧНОСТЬ
  • ЖИРОМОЛОЧНЫЙ
  • ЖИРОНДИСТ
  • ЖИРООТЛОЖЕНИЕ
  • ЖИРОПОТ
  • ЖИРОПРИКАЗ
  • ЖИРОСКОП
  • ЖИРОТОП
  • ЖИРОТОПНЫЙ
  • ЖИРОТОПНЯ
  • ЖИСТЬ
  • ЖИТЕЙСКИЙ
  • ЖИТЕЛЬ
  • ЖИТЕЛЬНИЦА
  • ЖИТЕЛЬСТВО
  • ЖИТЕЛЬСТВОВАТЬ
  • ЖИТИЕ
  • ЖИТИЙНЫЙ
  • ЖИТНИЦА
  • ЖИТНЫЙ
  • ЖИТО
  • ЖИТЬ
  • ЖИТЬЕ
  • ЖИТЬИШКО
  • ЖИТЬСЯ
  • ЖИУ-ЖИТСУ
  • ЖМОТ
  • ЖМУ
  • ЖМУРИТЬ
  • ЖМУРИТЬСЯ
  • ЖМУРКИ
  • ЖМЫХИ
  • ЖМЫХОВЫЙ
  • ЖМЫХОДРОБИЛКА
  • ЖНЕЙКА
  • ЖНЕЦ
  • ЖНЕЯ
  • ЖНИВО
  • ЖНИВЬЕ
  • ЖНИТВО
  • ЖНИЦА
  • ЖНУ
  • ЖОКЕЙ
  • ЖОКЕЙСКИЙ
  • ЖОЛНЕР
  • ЖОЛНЕР
  • ЖОЛНЕРСКИЙ
  • ЖОЛОБ
  • ЖОЛУДЬ
  • ЖОМ
  • ЖОНГЛЕР
  • ЖОНГЛЕРСКИЙ
  • ЖОНГЛЕРСТВО
  • ЖОНГЛИРОВАТЬ
  • ЖОНКА
  • ЖОНУШКА
  • ЖОР
  • ЖОРЖИК
  • ЖОРНОВ
  • ЖОХ
  • ЖРАНЬЕ
  • ЖРАТВА
  • ЖРАТВЕННЫЙ
  • ЖРАТЬ
  • ЖРЕБИЙ
  • ЖРЕЦ
  • ЖРЕЧЕСКИЙ
  • ЖРЕЧЕСТВО
  • ЖРИЦА
  • ЖРУН
  • ЖРУНЬЯ
  • ЖУЖЕЛИЦА
  • ЖУЖЖАЛЬЦА
  • ЖУЖЖАЛЬЦЫ
  • ЖУЖЖАНЬЕ
  • ЖУЖЖАТЬ
  • ЖУИР
  • ЖУИРОВАТЬ
  • ЖУК
  • ЖУЛИК
  • ЖУЛИКОВАТЫЙ
  • ЖУЛИТЬ
  • ЖУЛЬЕ
  • ЖУЛЬНИЧАТЬ
  • ЖУЛЬНИЧЕСКИЙ
  • ЖУЛЬНИЧЕСТВО
  • ЖУЛЯБИЯ
  • ЖУПА
  • ЖУПАН
  • ЖУПАН
  • ЖУПЕЛ
  • ЖУРАВЕЛЬ
  • ЖУРАВЛЕНОК
  • ЖУРАВЛИНЫЙ
  • ЖУРАВЛИХА
  • ЖУРАВЛЬ
  • ЖУРАВЛЯТА
  • ЖУРИТЬ
  • ЖУРИТЬСЯ
  • ЖУРНАЛ
  • ЖУРНАЛИЗМ
  • ЖУРНАЛИСТ
  • ЖУРНАЛИСТИКА
  • ЖУРНАЛИСТКА
  • ЖУРНАЛИСТСКИЙ
  • ЖУРНАЛЬНЫЙ
  • ЖУРФИКС
  • ЖУРЧАНИЕ
  • ЖУРЧАТЬ
  • ЖУТКИЙ
  • ЖУТКОСТЬ
  • ЖУТЬ
  • ЖУХЛОСТЬ
  • ЖУХЛЫЙ
  • ЖУХНУТЬ
  • ЖУЧИТЬ
  • ЖУЧКА
  • ЖУЧКА
  • ЖУЧОК
  • ЖУЮ
  • ЖЮРИ


Ж

Ж1, нескл., ср. (произн. ж или же). см. же.

ж


Ж

Ж2, союз. То же, что "же" (может употребляться вместо "же" после слов, оканчивающихся на гласную). «Кого ж любить? кому же верить?» Пушкин. Ну, так что ж?

ж


ЖАБА

ЖА́БА1, жабы, жен. Бесхвостое земноводное животное с бородавчатой кожей, вроде лягушки. Пятнистая жаба. В отличие от лягушек у жаб ноги почти одинаковой длины.

жаба, ЖАБА


ЖАБА

ЖА́БА2, жабы, жен. (мед. устар.). То же, что ангина.
• Грудная жаба (мед.) — болезненные явления в области сердца.

жаба, ЖАБА


ЖАБЕРНЫЙ

ЖА́БЕРНЫЙ, жаберная, жаберное (зоол.). прил. к жабры; с жабрами. Жаберные животные.

жаберный, ЖАБЕРНЫЙ


ЖАБИЙ

ЖА́БИЙ, жабья, жабье. прил. к жаба1.

жабий, ЖАБИЙ


ЖАБНИК

ЖА́БНИК, жабника, муж. (бот.). Многолетнее травянистое растение с желтыми цветами из семейства лютиковых.

жабник, ЖАБНИК


ЖАБО

ЖАБО́, нескл., ср. (франц. jabot) (ист.). Длинная сборчатая обшивка из кружев или кисеи вокруг ворота и на груди мужской сорочки; полотняный стоячий воротник, закрывавший низ щек. «А глядишь — наш Мирабо старого Гаврилу за измятое жабо хлещет в ус да в рыло.» Д.Давыдов.

жабо, ЖАБО


ЖАБРЫ

ЖА́БРЫ, жабер, жабрам, ед. (редк.) жабра, жен. Наружные органы дыхания водных животных (рыб, раков, моллюсков, земноводных в начальном периоде развития и др.).
• Взять за жабры кого (прост. вульг.) — 1) взять за ворот, за шею; 2) перен. оказать на кого-нибудь давление, принудить к чему-нибудь.

жабры, ЖАБРЫ


ЖАВЕЛЬ

ЖАВЕ́ЛЬ, жавеля, мн. нет, муж. (франц. eau de Javel по имени изобретателя) (спец.). Хлористый раствор, зеленовато-желтая едкая жидкость, употр. для беления тканей и при стирке белья. (Иначе называется жавелева или жавелевая вода.)

жавель, ЖАВЕЛЬ


ЖАВОРОНОК

ЖА́ВОРОНОК (жаворонок неправ.), жаворонка, муж.
1. Маленькая певчая птица из семейства воробьиных. В северные страны жаворонки прилетают весною.
2. Маленькая сдобная булка в виде птички (разг. устар.).

жаворонок, ЖАВОРОНОК


ЖАДИНА

ЖА́ДИНА, жадины, муж. и жен. (разг. фам.). Жадный, скупой человек. Он — ужасный жадина: никому не дает своих книг. «Ах, ты, жадина гусь, ах ты, гадина гусь! не товарищ ты больше нам птицам.» Афиногенов.

жадина, ЖАДИНА


ЖАДНЕТЬ

ЖАДНЕ́ТЬ, жаднею, жаднеешь, несов. (разг.). Становиться более жадным. С каждым годом он жаднеет.

жаднеть, ЖАДНЕТЬ


ЖАДНИЧАТЬ

ЖА́ДНИЧАТЬ, жадничаю, жадничаешь, несов. (разг. фам.). Проявлять, чувствовать жадность, скупиться. Не жадничай, дай еще денег.

жадничать, ЖАДНИЧАТЬ


ЖАДНО

ЖА́ДНО, нареч.
1. С жадностью, проявляя ненасытное, непомерное желание. Жадно ел. Цветы жадно поглощали влагу. «Жадно я припал к волне.» Лермонтов.
2. перен. С напряженным интересом, с большой охотой (книж.). Жадно слушали оратора. Жадно набрасываться на книги.

жадно, ЖАДНО


ЖАДНОСТЬ

ЖА́ДНОСТЬ, жадности, мн. нет, жен.
1. Алчность, стремление удовлетворить непомерные, ненасытные желания. С жадностью выпил стакан воды.
2. Скупость, корыстолюбие (разг.). К старости развилась у него жадность.
3. перен. Напряженный интерес, напряженное внимание. С жадностью слушал музыку.

жадность, ЖАДНОСТЬ


ЖАДНЫЙ

ЖА́ДНЫЙ, жадная, жадное; жаден, жадна, жадно.
1. Алчный, проникнутый ненасытной жаждой, желанием; слишком падкий на что-нибудь. Жадный к деньгам. Жаден до еды.
| перен. Полный напряженного интереса, страстный (книж.). Жадное внимание, жадное любопытство.
| Выражающий жадность. Жадный взор.
2. Скупой, корыстолюбивый (разг.). Его брат очень жадный человек.
3. чего. Жаждущий, страстно стремящийся к чему-нибудь (поэт. устар.). «Познанья жадный.» Лермонтов.

жадный, ЖАДНЫЙ


ЖАДНЮГА

ЖАДНЮ́ГА и ЖАДЮ́ГА, жаднюги, муж. и жен. (прост. фам. укор.). То же, что жадина.

жаднюга, ЖАДНЮГА, жадюга


ЖАЖДА

ЖА́ЖДА, жажды, мн. нет, жен.
1. Желание, потребность пить при ощущении сухости в глотке и во рту, позыв к питью. У больного большая жажда. Жажда меня мучит. Утолить жажду.
2. перен. Необыкновенно сильное, страстное желание (книж.). Жажда счастья. Жажда знать.

жажда, ЖАЖДА


ЖАЖДАТЬ

ЖА́ЖДАТЬ, жажду, жаждешь (жаждаю, жаждаешь прост.), повел. жаждай, несов. (книж.).
1. без доп. Испытывать жажду, сильное желание пить (устар.).
2. перен., чего и с инф. Испытывать сильное желание, страстно хотеть. Он всей душой жаждал учиться. Страна жаждала покоя.
• Алчущие и жаждущие — см. алчущий.

жаждать, ЖАЖДАТЬ


ЖАКЕРИЯ

ЖАКЕРИ́Я, Жакерии, жен. (Ж прописное) (франц. Jacquerie) (ист.). Крестьянское восстание во Франции в 14 в.

жакерия, ЖАКЕРИЯ


ЖАКЕТ

ЖАКЕ́Т, жакета, муж. (франц. jaquette).
1. Короткий, однобортный сюртук с закругленными спереди фалдами, визитка (устар.).
2. Короткая женская верхняя одежда, короткое женское пальто, обычно узкое в талии.

жакет, ЖАКЕТ


ЖАКЕТКА

ЖАКЕ́ТКА, жакетки, жен. (разг.). То же, что жакет во 2 знач.

жакетка, ЖАКЕТКА


ЖАККАРДИСТ

ЖАККАРДИ́СТ, жаккардиста, муж. (спец. прост.). Рабочий, работающий на жаккардовом станке (на ткацком станке для изготовления узорчатой материи).

жаккардист, ЖАККАРДИСТ


ЖАКО

ЖАКО́, нескл., муж. (франц. jaquot). Серый африканский попугай, легко приручаемый.

жако, ЖАКО


ЖАКТ

ЖАКТ, жакта, муж. (неол. офиц.). Сокращение слов (по первым буквам): жилищно-арендное кооперативное товарищество.

жакт


ЖАКТОВЕЦ

ЖА́КТОВЕЦ, жактовца, муж. (неол.). Выборный работник, ведающий делами жакта.

жактовец, ЖАКТОВЕЦ


ЖАКТОВСКИЙ

ЖА́КТОВСКИЙ, жактовская, жактовское (неол.). прил. к жакт. Жактовский актив. Жактовские дома.

жактовский, ЖАКТОВСКИЙ


ЖАЛЕЙКА

ЖАЛЕ́ЙКА, жалейки, жен. (обл.). Русский крестьянский музыкальный инструмент, состоящий из коровьего рога со вставленными в него двумя камышевыми дудками и с несколькими отверстиями; дудка из тростника, из выдолбленного тонкого деревца.

жалейка, ЖАЛЕЙКА


ЖАЛЕТЬ

ЖАЛЕ́ТЬ, жалею, жалеешь, несов.
1. (совер. пожалеть) кого-что. Чувствовать жалость, сострадание к кому-нибудь. Она очень жалеет сирот.
2. (совер. пожалеть) о ком-чем или чего или с союзом "что". Печалиться, сокрушаться, скорбеть. Жалел, что знакомство было непродолжительно. «Жалеть о прежнем, о былом.» Пушкин. Страшно жалел истраченных попусту денег.
3. (совер. пожалеть) что. Беречь, заботиться о сохранности чего-нибудь, неохотно расходовать. Деньги жалеет, не тратит напрасно. В драке волос не жалеют. «Трудов и жизни не жалел.» Пушкин. Патронов не жалеть! (приказ петербургского генерал-губернатора Трепова в революцию 1905 года).
4. (совер. нет) кого-что. Любить (обл.).
• Жалеть себя — чересчур бережно относиться к себе, скупо расходовать свой труд, свои силы.

жалеть, ЖАЛЕТЬ


ЖАЛИТЬ

ЖА́ЛИТЬ, жалю, жалишь, несов. (к ужалить), кого-что.
1. Ранить жалом. Пчелы больно жалят.
| Кусать (неточно о змее, слепне, оводе; см. жало).
2. перен. Колоть, обжигать (обл.). Крапива больно жалит.

жалить, ЖАЛИТЬ


ЖАЛИТЬСЯ

ЖА́ЛИТЬСЯ1, жалюсь, жалишься, несов. (разг.). То же, что жалить. Пчелы очень больно жалятся.

жалиться, ЖАЛИТЬСЯ


ЖАЛИТЬСЯ

ЖА́ЛИТЬСЯ2, жалюсь, жалишься, несов. (к пожалиться) (прост. обл.). Жаловаться.

жалиться, ЖАЛИТЬСЯ


ЖАЛКИЙ

ЖА́ЛКИЙ, жалкая, жалкое; жалок, жалка, жалко.
1. Несчастный, возбуждающий сострадание, жалость, достойный жалости (иногда с оттенком пренебр.). Жалкий вид соседа меня взволновал. Он был смешон и жалок. Жалкое зрелище. «Да, жалок тот, в ком совесть не чиста.» Пушкин.
| Выражающий слабость, беспомощность, страдание. У нищего был жалкий вид. Жалкая улыбка.
| Печальный, трогательный, жалобный (устар.). Жалкий крик младенца. «Захар тронулся окончательно последними жалкими словами: он начал потихоньку всхлипывать.» Гончаров.
2. Невзрачный, неказистый, испорченный, истрепанный. Костюм пришел в жалкое состояние. Рукопись имела жалкий вид.
| Ничтожный, незначительный (пренебр.). Жалкие потуги стать писателем. Жалкие деньги. Жалкие подвиги.
3. Бесславный, презренный (презр.). Жалкая смерть. Жалкая роль. Жалкие подхалимы капиталистов.

жалкий, ЖАЛКИЙ


ЖАЛКО

ЖА́ЛКО.
1. нареч. к жалкий в 1 знач. Жалко улыбнуться. Жалко выглядеть.
2. безл., в знач. сказуемого, кому-чему кого-что или кого-чего или с инф. или с союзами. То же, что жаль (разг.). «Жалко мне, дружок, измятых роз.» Д.Бедный. Жалко продавать такую хорошую вещь. Жалко бабушку. Жалко денег. Жалко, если дело не удастся.

жалко, ЖАЛКО


ЖАЛО

ЖА́ЛО, жала, ср.
1. Орган защиты и нападения у самок пчел, ос, муравьев, шершней, шмелей и др. перепончатокрылых, в виде заостренных пластинок, из которых во время укола изливается обычно ядовитая жидкость.
| Длинный, раздвоенный на конце язык ядовитой змеи (прежде думали, что змея им жалит: змея кусает губами). «И жало мудрыя змеи в уста замёршие мои вложил десницею кровавой.» Пушкин.
2. перен. Что-нибудь острое, язвительное (поэт.). «Вооружись сатиры жалом.» Пушкин. «Жало негодования вонзилось в мое сердце.» Достоевский.
3. Острие булавки, иголки, копья и т.п. (спец.). Крючки с прямым и отогнутым жалом.

жало, ЖАЛО


ЖАЛОБА

ЖА́ЛОБА, жалобы, жен.
1. Выражение неудовольствия (в словах), сетование по поводу неприятностей, боли, страдания. Горькие жалобы. Слезливые жалобы. Постоянные жалобы на недостаток денег.
2. Официальное заявление о неудовольствии с просьбой об удовлетворении или устранении причин, вызвавших неудовольствие. Подать жалобу на неправильное решение. Кассационная жалоба осталась без всяких последствий.
• Бюро жалоб (неол. офиц.) — учреждение при Народном комиссариате рабоче — крестьянской инспекции для принятия жалоб на неправильные действия должностных лиц.

жалоба, ЖАЛОБА


ЖАЛОБИТЬСЯ

ЖА́ЛОБИТЬСЯ, жалоблюсь, жалобишься, повел. жалобись, несов. (обл.). Жаловаться, плакаться на свою судьбу.

жалобиться, ЖАЛОБИТЬСЯ


ЖАЛОБНЫЙ

ЖА́ЛОБНЫЙ, жалобная, жалобное; жалобен, жалобна, жалобно.
1. Выражающий скорбь, тоску, жалующийся, внушающий жалость. Жалобный писк. Жалобный вой. «Шли за попом, как за пророком, молили жалобно (нареч.) царя.» Д.Бедный.
2. прил. к жалоба во 2 знач. (офиц.). Жалобная книга.

жалобный, ЖАЛОБНЫЙ


ЖАЛОБЩИК

ЖА́ЛОБЩИК, жалобщика, муж. (офиц.) Подающий жалобу, истец. Требования жалобщика удовлетворены.

жалобщик, ЖАЛОБЩИК


ЖАЛОБЩИЦА

ЖА́ЛОБЩИЦА, жалобщицы (офиц.). женск. к жалобщик.

жалобщица, ЖАЛОБЩИЦА


ЖАЛОВАННЫЙ

ЖА́ЛОВАННЫЙ, жалованная, жалованное. Полученный от государства в виде награды, не наследственный (ист.). Жалованные вотчины.
| Подаренный, преподнесенный кем-нибудь (устар.). Жалованная шуба с барского плеча.
• Жалованная грамота (ист.) — акт верховной власти, которым предоставлялись какие-нибудь льготы и преимущества. Жалованные грамоты давались монастырям, церквам и частным лицам. Жалованная грамота дворянству (акт Екатерины II о дворянских привилегиях).

жалованный, ЖАЛОВАННЫЙ


ЖАЛОВАНЬЕ

ЖА́ЛОВАНЬЕ, жалованья, ср. (устар.).
1. Денежное вознаграждение за службу (выходит из употр., заменяясь словами: заработная плата). Жалованье у нас выдается дважды в месяц. Назначить жалованье.
2. Действие по гл. жаловать в 1 знач. (книж. устар.).

жалованье, ЖАЛОВАНЬЕ


ЖАЛОВАНЬИШКО

ЖА́ЛОВАНЬИШКО, жалованьишка, род. мн. жалованьишек, ср. (устар. разг. фам. пренебр.). уменьш. к жалованье. Жалованьишко у него маленькое, еле на стол хватает.

жалованьишко, ЖАЛОВАНЬИШКО


ЖАЛОВАТЬ

ЖА́ЛОВАТЬ, жалую, жалуешь, несов.
1. (совер. пожаловать) кого-что чем, кому-чему что или без доп. оказывать милость, награждать, дарить (устар.). Жалую вас крестом, бородой и вечной волей (слова Пугачева).
2. (совер. нет) кого-что (преим. с отриц.). Ценить, оказывать внимание, уважение (разг.). Начальство его не очень жалует. «Моего вы глупого сужденья не жалуете никогда.» Грибоедов.
3. (совер. пожаловать) к кому-чему. Приходить, посещать (устар., теперь ирон.). «Ко мне он жалует частенько.» Грибоедов. Не спроста он так часто жалует к нам (ирон.).

жаловать, ЖАЛОВАТЬ


ЖАЛОВАТЬСЯ

ЖА́ЛОВАТЬСЯ1, жалуюсь, жалуешься, несов. (к пожаловаться).
1. на что или с союзом "что". Выражать неудовольствие, сетовать на что-нибудь. Жаловаться на нездоровье. Жалуется он, что писем не получает.
2. на кого-что. Подавать жалобу на кого-нибудь. Жаловаться на кого-нибудь в суд. Жаловаться на что-нибудь в РКП.
3. на кого-что. Доносить, ябедничать (разг.). Он всегда жалуется на товарищей.

жаловаться, ЖАЛОВАТЬСЯ


ЖАЛОВАТЬСЯ

ЖА́ЛОВАТЬСЯ2, жалуюсь, жалуешься, несов. страд. к жаловать в 1 и 2 знач. Он жалуется орденом. Ему жалуется орден. Он не очень-то жалуется своим начальством.

жаловаться, ЖАЛОВАТЬСЯ


ЖАЛОНЁР

ЖАЛОНЁР, жалонёра, муж. (франц. jalonneur) (воен. дорев.). Солдат, поставленный для указания линии, по которой должна строиться воинская часть. Ротный жалонер.

жалонер, ЖАЛОНЕР


ЖАЛОНОСНЫЙ

ЖАЛОНО́СНЫЙ, жалоносная, жалоносное (зоол.). Обладающий жалом. Жалоносные перепончатокрылые насекомые: муравьи, осы и пчелы.

жалоносный, ЖАЛОНОСНЫЙ


ЖАЛОСТЛИВОСТЬ

ЖА́ЛОСТЛИВОСТЬ, жалостливости, мн. нет, жен. (разг.). отвл. сущ. к жалостливый; жалостливое отношение к кому-нибудь.

жалостливость, ЖАЛОСТЛИВОСТЬ


ЖАЛОСТЛИВЫЙ

ЖА́ЛОСТЛИВЫЙ, жалостливая, жалостливое; жалостлив, жалостлива, жалостливо (разг.). Сострадательный, склонный к жалости. Жалостливая старуха.

жалостливый, ЖАЛОСТЛИВЫЙ


ЖАЛОСТНЫЙ

ЖА́ЛОСТНЫЙ [сн], жалостная, жалостное; жалостен, жалостна, жалостно.
1. Сострадательный, соболезнующий. Жалостное выражение лица.
2. Возбуждающий грусть, сострадание, печальный, жалобный (разг.). Жалостный голос. Жалостная песня.

жалостный, ЖАЛОСТНЫЙ


ЖАЛОСТЬ

ЖА́ЛОСТЬ, жалости, мн. нет, жен. Сострадание, соболезнование. Из жалости полюбил ее. Чувство жалости к пострадавшим. «Дай только вымолить скорей у неба жалость.» Д.Бедный.
| Сожаление, грусть, печальное чувство. С жалостью проводили его.
• Какая жалость! (разг.) — как жаль. Какая жалость, что мы не застали их!

жалость, ЖАЛОСТЬ


ЖАЛЬ

ЖАЛЬ, безл.
1. в знач. сказуемого, кому-чему кого-что или с инф. Охватывает чувство жалости, сострадания по отношению к кому-чему-нибудь, по поводу чего-нибудь. До смерти мне жаль брата. До слез жаль смотреть на него.
2. кому-чему кого-чего или с инф. Об испытываемом кем-нибудь чувстве сожаления, неудовольствия, тоски при утрате кого-чего-нибудь, при необходимости отдать, истратить что-нибудь, лишиться кого-чего-нибудь. Ему жаль пятачка для приятеля. Жаль напрасно загубленной жизни. Жаль своих вещей. Жаль понапрасну расходовать деньги.
3. кому-чему с союзами "что", "если" или без них. Приходится пожалеть, прискорбно. «А жаль, что незнаком ты с нашим петухом.» Крылов. Жаль, если дело не удастся. Как жаль, уже всё кончилось. Это жаль.
4. в знач. вводного слова. К сожалению. Поесть-то здесь, жаль, нечего.

жаль


ЖАЛЬЧЕ

ЖА́ЛЬЧЕ (прост.). сравн. к жалко.

жальче, ЖАЛЬЧЕ


ЖАЛЮЗИ

ЖАЛЮЗИ́, нескл., ср. (франц. jalousie — букв. ревность, зависть). Оконные шторы из деревянных пластинок, скрепленных шнурами.

жалюзи, ЖАЛЮЗИ


ЖАМКА

ЖА́МКА, жамки, жен. (обл.). Мятный пряник.

жамка, ЖАМКА


ЖАМКАТЬ

ЖА́МКАТЬ, жамкаю, жамкаешь, несов. (к жамкнуть) (обл.).
1. кого-что. Жать, сдавливать.
2. без доп. Сжимать челюсти, чавкать.

жамкать, ЖАМКАТЬ


ЖАМКНУТЬ

ЖА́МКНУТЬ, жамкну, жамкнешь (обл.). совер. к жамкать. «(Медведь) торопится и как собака грызет — жамкнет, жамкнет.» Л.Толстой.

жамкнуть, ЖАМКНУТЬ


ЖАНДАРМ

ЖАНДА́РМ, жандарма, муж. (франц. gendarme). Полицейский чин, состоящий на службе в жандармерии (дорев. и загр.). Корпус жандармов. Шеф жандармов.
| перен. Лицо, охраняющее реакционные устои, занимающееся политическим сыском (книж., публ.). Николай I и Меттерних — жандармы Европы. «Французский империалистический капитал... взял на себя роль международного жандарма.» Ленин.

жандарм, ЖАНДАРМ


ЖАНДАРМЕРИЯ

ЖАНДАРМЕ́РИЯ, жандармерии, мн. нет, жен., собир. (франц. gendarmerie) (дорев. и загр.). Полицейские войска, предназначенные для политической охраны и сыска.

жандармерия, ЖАНДАРМЕРИЯ


ЖАНДАРМСКИЙ

ЖАНДА́РМСКИЙ, жандармская, жандармское. прил. к жандарм (дорев. и загр.). Жандармский эскадрон. Жандармское управление. Жандармская Россия (дореволюционная).

жандармский, ЖАНДАРМСКИЙ


ЖАНР

ЖАНР, жанра, муж. (франц. genre).
1. Род произведений в пределах какого-нибудь искусства, отличающийся особыми, только ему свойственными сюжетными, стилистическими признаками (иск.). На выставке были представлены разнообразные жанры: пейзаж, натюрморт, портрет, историческая живопись. Основными жанрами литературы являются эпос, лирика и драма. Авантюрный жанр.
2. Живопись на бытовые сюжеты (живоп.). На выставке господствовали жанр и пейзаж.
| Натуралистическое воспроизведение быта в литературе (устар.).
3. Манера, стиль (разг.). Она любит пестро одеваться — это ее жанр. Пьеса поставлена в совершенно новом жанре.

жанр


ЖАНРИСТ

ЖАНРИ́СТ, жанриста, муж. (живоп.). Художник — специалист по бытовой живописи; см. жанр во 2 знач.

жанрист, ЖАНРИСТ


ЖАНРОВЫЙ

ЖА́НРОВЫЙ, жанровая, жанровое (лит., иск.). прил. к жанр в 1 и 2 знач. Жанровые разновидности. Жанровая картинка.

жанровый, ЖАНРОВЫЙ


ЖАНТИЛЬНИЧАТЬ

ЖАНТИ́ЛЬНИЧАТЬ, жантильничаю, жантильничаешь, несов. (разг. устар.). Жеманиться, ломаться, кокетничать, быть жантильным.

жантильничать, ЖАНТИЛЬНИЧАТЬ


ЖАНТИЛЬНЫЙ

ЖАНТИ́ЛЬНЫЙ, жантильная, жантильное; жантилен, жантильна, жантильно (франц. gentil) (разг. устар.). Жеманный, кокетливый.

жантильный, ЖАНТИЛЬНЫЙ


ЖАР

ЖАР, жара (у), о жаре, в жару, мн. жары, муж.
1. только ед. Сильная степень нагретости, раскаленности воздуха, зной (в этом знач. выходит из употр., заменяясь словом жара). «Жар свалил, повеяло прохладой.» И.Аксаков.
|| Горячий, раскаленный воздух (разг.). Я подошел к печи — меня так и обдало жаром. Вольный жар (см. вольный).
|| Знойное, жаркое время дня (разг.). Выехали в самый жар.
|| Место, где обенно высокая температура, где жарко (разг.). Оставить кастрюлю на жару. Мальчик уселся на самом жару.
2. только мн. Жаркое время, знойные, жаркие дни (разг. устар.). Стоят настоящие июльские жары. Зимой лютые морозы, летом сильные жары. После таких жаров наступило вдруг ненастье.
3. только ед. Горячие уголья, яркие, но без пламени (разг.). Загрести жар. Весь жар выгребли из печки.
4. только ед. Повышенная температура тела. К вечеру у больного увеличился жар. Лежит весь в жару.
|| Разгоряченное, лихорадочное состояние, вызванное каким-нибудь возбуждением, волнением. Его бросило в жар от этих слов.
|| перен. Румянец, выдающий разгоряченное состояние. «Легким жаром пышет лицо.» А.Тургенев.
5. перен., только ед. Сильное внутреннее возбуждение, пыл, страстный порыв, рвение. Принялся с жаром за работу. «Простим горячке юных лет и юный жар и юный бред.» Пушкин.
6. только ед. Нагоняй, встрепка, наводящая страх (разг. фам.). Задали им жару, долго помнить будут.
• Как жар гореть — ярко сверкать, как огонь, как уголья. Медный поднос, как жар горит. Поддать жару — 1) плеснуть воды на каменку в бане для поднятия температуры (разг.); 2) перен. возбудить чем-нибудь энергию (разг. фам.). Чужими руками жар загребать (разг.) — недобросовестно пользоваться в своих интересах чужими трудами.

жар


ЖАРА

ЖАРА́, жары, мн. нет, жен. Высокая температура воздуха, нагретого солнцем, печью; зной. В комнате была сильная жара и духота. В густом лесу жара чувствовалась меньше. Целую неделю стояла невыносимая жара.

жара, ЖАРА


ЖАРГОН

ЖАРГО́Н, жаргона, муж. (франц. jargon).
1. То же, что арго. Школьный жаргон.
2. Ходячее название какого-нибудь местного наречия, представляющегося говорящему на литературном языке испорченным (разг.). Он говорит на костромском жаргоне.
3. Прежнее обиходное название еврейского разговорного языка, йидиш, в отличие от др.-евр. языка (разг. дорев.).

жаргон, ЖАРГОН


ЖАРГОННЫЙ

ЖАРГО́ННЫЙ, жаргонная, жаргонное. прил. к жаргон; свойственный жаргону, являющийся жаргоном. Жаргонное выражение. Жаргонная речь.

жаргонный, ЖАРГОННЫЙ


ЖАРДИНЬЕРКА

ЖАРДИНЬЕ́РКА, жардиньерки, жен. (франц. jardiniere) (устар.). Ящик или корзинка для комнатных цветов.

жардиньерка, ЖАРДИНЬЕРКА


ЖАРЕВО

ЖА́РЕВО, жарева, мн. Нет, ср. (прост.). Жареная пища. «Нет ни жарева, ни варева.» погов.

жарево, ЖАРЕВО


ЖАРЕНОЕ

ЖА́РЕНОЕ, жареного, мн. Нет, ср. (разг.). То же, что жаркое. Сегодня жареное — гусь. «Нет ни жареного, ни пареного.» погов.

жареное, ЖАРЕНОЕ


ЖАРЕНЫЙ

ЖА́РЕНЫЙ, жареная, жареное. Приготовленный посредством жаренья для употребления в пищу. Жареный гусь. Жареное мясо.

жареный, ЖАРЕНЫЙ


ЖАРЕНЬЕ

ЖА́РЕНЬЕ, жаренья, мн. нет, ср. (разг.). Действие по гл. жарить в 1 знач.

жаренье, ЖАРЕНЬЕ


ЖАРИТЬ

ЖА́РИТЬ, -рю, -ришь, несов.
1. кого-что. Приготовляя в пищу, печь на сильном жару без воды и обычно на масле, жирах. Ж. котлеты. Ж. курицу.
2. кого-что. Обжигать лучами, горячим воздухом, палить. Солнце жарило нас нещадно.
3. что. Жарко, сильно топить (простореч.). Тепло еще, не надо жен. печку. || что. Подвергать действию высокой температуры для очистки (обл.). Ж. горшки.
4. кого-что и без доп. Употр. вместо многих глаголов для выражения более быстрого, энергичного выполнения действия, обозначаемого этими глаголами, с сохранением управления этих глаголов (простореч. фам.). Жарили его розгами (били). Ж. на гармонике (играть). Жарь в аптеку (беги). И начал он меня жарить (обыгрывать в карты). Салтыков-Щедрин. Так и жарит книгу за книгой (читает). - Я напишу. — Ну, жарь!

жарить, ЖАРИТЬ


ЖАРИТЬСЯ

ЖА́РИТЬСЯ, жарюсь, жаришься, несов.
1. страд. к жарить в 1 и 3 знач. Котлеты жарятся.
2. возвр. к жарить во 2 знач. (разг.). Жариться на солнце (сильно и долго греться). Жариться весь день у плиты.

жариться, ЖАРИТЬСЯ


ЖАРИЩА

ЖАРИ́ЩА, жарищи, мн. нет, жен. (разг. фам.). Сильная жара. Сегодня невыносимая жарища.

жарища, ЖАРИЩА


ЖАРКИЙ

ЖА́РКИЙ, жаркая, жаркое; жарок, жарка, жарко.
1. Источающий жару, зной. Жаркое солнце. Жаркие лучи.
| Знойный, с сильно нагретым, раскаленным воздухом. Жаркие дни. Жаркая погода. «День был жарок, воздух сух.» Гоголь.
| горячий. Жаркая печь. Жаркий пот.
2. перен. Пылкий, страстный, горячий. Жаркий поцелуй. Жаркие похвалы. Жаркие слёзы.
| Очень оживленный, разгоряченный. Жаркий спор.
| Протекающий с большим напряжением. Жаркая схватка. Жаркая перестрелка.
3. Тропический, расположенный между тропиками. Жаркий климат. Жаркие страны.

жаркий, ЖАРКИЙ


ЖАРКО

ЖА́РКО.
1. нареч. к жаркий в 1 и 2 знач. Солнце светит жарко. Жарко спорить.
2. безл., в знач. сказуемого. О высокой температуре воздуха, о жаркой погоде. Сегодня очень жарко.
3. безл., в знач. сказуемого, кому-чему. Об ощущении жары. Отворите окно, если вам жарко.
• Так, что небу жарко станет или будет (разг. фам.) — так, что впечатление будет потрясающее. Проучу так, что небу жарко станет.

жарко, ЖАРКО


ЖАРКОЕ

ЖАРКО́Е, жаркого, ср. Жареное кушанье, обычно мясное. На жаркое сегодня рябчики. Разные жаркие.

жаркое, ЖАРКОЕ


ЖАРОВНЯ

ЖАРО́ВНЯ, жаровни, род. мн. жаровен, жен. Печка в виде железного сосуда, наполненного горячими углями. Варенье дачники варили на жаровнях.

жаровня, ЖАРОВНЯ


ЖАРОВОЙ

ЖАРОВО́Й, жаровая, жаровое (спец.).
1. прил. к жар. Жаровая труба (см. жаротрубный).
| Нагреваемый посредством жара (в 3 знач.). Жаровой утюг.
2. Вызванный жаром, жарой. Жаровой удар.

жаровой, ЖАРОВОЙ


ЖАРОК

ЖАРО́К, жарка, мн. нет, муж. (разг.). уменьш. к жар в 4 знач. У ребенка появился жарок.

жарок, ЖАРОК


ЖАРОПОНИЖАЮЩИЙ

ЖАРОПОНИЖА́ЮЩИЙ, жаропонижающая, жаропонижающее (мед.).
1. Понижающий повышенную температуру тела, жар (в 4 знач.).
2. в знач. сущ. жаропонижающее, жаропонижающего, ср. Средство, лекарство, понижающее жар. Больному дали жаропонижающего.

жаропонижающий, ЖАРОПОНИЖАЮЩИЙ


ЖАРОТРУБНЫЙ

ЖАРОТРУ́БНЫЙ, жаротрубная, жаротрубное. Только в выражении: жаротрубный котел (тех.) — паровой котел, нагреваемый горячим газом, который идет по жаровым трубам внутри котла.

жаротрубный, ЖАРОТРУБНЫЙ


ЖАР-ПТИЦА

ЖАР-ПТИ́ЦА, жар-пти́цы, жен. (нар.-поэт.). В русских народных сказках — птица, перья которой горят, как жар. «А из шапки той берет в три завернутый тряпицы царский клад — перо жар-птицы.» Ершов.

жар-птица, ЖАР-ПТИЦА, жар-птицы


ЖАРТ

ЖАРТ, жарта, муж. (польск. zart) (лит.). Небольшой юмористический рассказ — род произведений, существовавший в России в 17 в.

жарт


ЖАРЧЕ

ЖА́РЧЕ. сравн. к прил. жаркий и к нареч. жарко.

жарче, ЖАРЧЕ


ЖАРЫНЬ

ЖАРЫ́НЬ, жарыни, мн. нет, жен. (обл.). Сильная жара, зной. Эка жарынь какая сегодня!

жарынь, ЖАРЫНЬ


ЖАСМИН

ЖАСМИ́Н, жасмина, мн. нет, муж. (от перс. Jasmin). Кустовое садовое растение с белыми пахучими цветами.

жасмин, ЖАСМИН


ЖАСМИННЫЙ

ЖАСМИ́ННЫЙ и ЖАСМИ́НОВЫЙ, жасминная, жасминное. прил. к жасмин. Жасминный запах. Жасминовые лепестки.

жасминный, ЖАСМИННЫЙ, жасминовый


ЖАТВА

ЖА́ТВА, жатвы, мн. нет, жен.
1. Действие по гл. жать2. Не хватило рук для жатвы.
| Время уборки хлебов. До жатвы ждать недолго.
| Готовые для уборки хлебные растения (книж.). «Жатва струилась, ожидая серпа.» Пушкин.
2. перен. Обильный сбор, выгодное приобретение в результате какой-нибудь работы (книж.) Простодушие зрителей дало фокуснику богатую жатву.

жатва, ЖАТВА


ЖАТВЕННЫЙ

ЖА́ТВЕННЫЙ, жатвенная, жатвенное (с.-х.). прил. к жатва; служащий для жатвы. Жатвенные машины.

жатвенный, ЖАТВЕННЫЙ


ЖАТКА

ЖА́ТКА, жатки, жен. (с.-х., обл.). Жатвенная машина, жнейка.

жатка, ЖАТКА


ЖАТЫЙ

ЖА́ТЫЙ, жатая, жатое; жат, жата, жато. прич. страд. прош. от жать1.

жатый, ЖАТЫЙ


ЖАТЬ

ЖАТЬ1, жму, жмёшь, д.н.в. не употр., несов.
1. кого-что. Давить, стискивать, сжимать. Жать руку. Жать друг друга в толпе.
2. что и без доп. Сдавливать, быть тесным (об обуви, платье). Сапог ногу жмет. Пиджак жмет в плечах. || безл., без доп. О неудобстве, причиняемом тесной одеждой, обувью. В плечах жмет.
3. что. Выдавливать, выжимать. Ж. сок из винограда.
4. перен., кого-что. Притеснять, угнетать (разг.). Английские власти в Индии нещадно жмут крестьян.
• Жать соки из кого — см. сок.
• Сердце жмет (разг.) — чувствуется боль в сердце от страдания, грусти.
• Жать масло — 1) выжимать из масла воду (спец.); 2) перен. толпой давить, прижимать кого-нибудь к стене (школьная игра). «Попавшие к стене еле дышат, силятся выбиться наружу, а выбившись, в свою очередь жмут масло.» Помяловский.
• Жму (вашу) руку — дружески приветствую (употр. в конце письма).

жать


ЖАТЬ

ЖАТЬ2, жну, жнёшь, д.н.в. не употр., несов. (к сжать2), что. Срезать под корень (стебли хлебных растений) серпом или особыми машинами. Жать рожь.

жать


ЖАТЬСЯ

ЖА́ТЬСЯ1, жмусь, жмёшься, д.н.в. не употр., несов.
1. Сжимаясь, стараться занять меньшее пространство, пожиматься, поеживаться. Он жался, чтобы всем хватило места на скамейке. Жаться от холода.
2. Льнуть, прижиматься к кому-нибудь, стараться быть ближе к чему-нибудь. Ребенок жался к матери. Он испуганно жался в угол.
3. перен. Стоять в нерешительности, стесняться (разг.). Жался, не зная, что сказать.
4. перен. Ограничивать себя, скупиться (разг.). «К будущему успею приготовиться; покамест буду жаться понемногу.» Пушкин. Жмется, точно скряга.
5. страд. к жать1 в 1 знач. (редк.).

жаться, ЖАТЬСЯ


ЖАТЬСЯ

ЖА́ТЬСЯ2, жнусь, жнёшься, д.н.в. не употр., несов. страд. к жать2.

жаться, ЖАТЬСЯ


ЖБАН

ЖБАН, жбана, муж. (обл.). Деревянный сосуд, кувшин с крышкой для напитков или воды.

жбан


ЖВАЛЫ

ЖВА́ЛЫ, жвал, ед. жвало, жвала, ср. (зоол.). Верхние передние челюсти у членистоногих животных (насекомых и ракообразных); то же, что мандибулы.

жвалы, ЖВАЛЫ


ЖВАЧКА

ЖВА́ЧКА, жвачки, мн. нет, жен.
1. Вторичное пережевывание возвращающегося из желудка в полость рта корма у некоторых животных. На дворе слышно пыхтение и беспрерывная жвачка коров.
| Вторично пережевываемая пища. Коровы жуют жвачку.
2. перен. Нудное, надоедливое повторение одного и того же, в выражении: жевать жвачку (ирон. неод.) — см. жевать.

жвачка, ЖВАЧКА


ЖВАЧНЫЙ

ЖВА́ЧНЫЙ, жвачная, жвачное (зоол.).
1. Жующий жвачку. Жвачные животные.
2. в знач. сущ. жвачное, жвачного, ср. Жвачное животное. Жвачные являются подотрядом парнокопытных.

жвачный, ЖВАЧНЫЙ


ЖГУ

ЖГУ, жгусь, жжёшь, жжешься, жгут, жгутся. наст. от жечь, жечься.

жгу


ЖГУТ

ЖГУТ, жгута, муж. Что-нибудь туго свитое, сделанное из сплетенных веревок, ремней, соломы и др. Свить жгут. Ременный жгут. Жгут соломы. Заплести косу жгутом (наподобие жгута).
| только мн. Мишурные шнурки па военных мундирах (ист.).

жгут


ЖГУТИК

ЖГУ́ТИК, жгутика, муж.
1. Орган передвижения в виде тонких нитей у простейших животных (зоол.). Жгутик корненожки.
2. уменьш. к жгут (разг.).

жгутик, ЖГУТИК


ЖГУЧЕСТЬ

ЖГУ́ЧЕСТЬ, жгучести, мн. нет, жен. (книж.). отвл. сущ. к жгучий.

жгучесть, ЖГУЧЕСТЬ


ЖГУЧИЙ

ЖГУ́ЧИЙ, жгучая, жгучее; жгуч, жгуча, жгуче.
1. Палящий, очень горячий, обжигающий. Жгучие лучи солнца. Жгучий воздух. «Клонит к лени полдень жгучий.» А.К.Толстой.
| Нестерпимый, крайне ощутительный, вызывающий ощущение жжения. Жгучая боль. Жгучий мороз.
2. перен. очень сильный, остро переживаемый (книж.). «Каждый день насыщал меня множеством острых, жгучих впечатлений.» М.Горький. Жгучая обида. Жгучее чувство жалости. Жгучий стыд. Жгучие слезы (как выражение сильного горя, печали).
3. перен. Едкий, издевательский, разящий (книж.). Жгучая насмешка, сатира.
• Жгучий брюнет, брюнетка — человек с очень темными глазами и волосами. Жгучий вопрос (газет.) — злободневный, волнующий умы, привлекающий к себе сильный общественный интерес.

жгучий, ЖГУЧИЙ


ЖДАТЬ

ЖДАТЬ, жду, ждёшь, д.н.в. не употр., прош. ждал, ждала, ждало, несов.
1. кого-что и кого-чего. Переживать чувство ожидания; пребывать некоторое время, оставаться на месте в ожидании появления чего-нибудь, прибытия кого-нибудь. С надеждой и страхом мы ждали исхода болезни ребенка. Ждать денег. Ждать гостей. «Сидел и девы ждал прекрасной.» Пушкин. «Я жду одну женщину.» А.Тургенев. Не заставил долго ждать. Он долго ждал следующего парохода. Ждать восхода солнца. Ждать попутного ветра. Ждать чего-нибудь, как манны небесной (см. манна).
| кого-чего. Оставаться пока без кого-чего-нибудь (без применения, использования и т.п.; книж.). Многие местности на земном шаре еще ждут своих исследователей.
2. что и чего. Надеяться иметь что-нибудь, желать чего-нибудь, стремиться получить что-нибудь. «Уж не жду от жизни ничего я.» Лермонтов. «Мы пощады не ждем.» Д.Бедный. Он только того и ждал. Каждый день жди какой-нибудь новости.
3. с инф. и с союзом "что". Предполагать, надеяться, думать. Ждали, что он будет хорошим работником. «Ждали увидеть медведя, но не видели.» Гончаров.
• Того и жди (разг.) — вот-вот наступит, случится; то же, что того и гляди. «Конь притупленной подковой неверный зацепляя лед, того и жди, что упадет.» Пушкин. Ждать не дождаться (разг.) — ждать с сильным нетерпением. Жду не дождусь отпуска.

ждать


ЖЕ

ЖЕ1, нескл., ср. название буквы "ж", название соответствующего звука и др. значения, срн. а1.

же


ЖЕ

ЖЕ2, союз.
1. противительный. В повествовательной речи обозначает противопоставление двух предложений, близко по значению к союзу а в 1 знач. Врач велел мне бросить курить, сам же две коробки в день выкуривает. Старики сидят дома, дети же ушли гулять.
| После первого слова реплики увеличивает силу выражения, близко по значению к "ведь". Ты же хотел итти, а теперь почему-то раздумал.
2. присоединительный. Присоединяет вводное предложение (срн. союз а во 2 знач.). С тех пор, как я его знаю, знаю же я его с детства, я не переставал дружишь с ним.
• Всё же — всё-таки, тем не менее. «Всё же мне вас жаль немножко.» Пушкин.

же


ЖЕ

ЖЕ3, усилительная частица. После вопросительного слова усиливает его выразительность. Когда же мы пойдем? Нет, отчего же?
| Усиливает значение первого или в смысловом отношении наиболее важного слова реплики (разг.). Хорошо же ты ему ответил, нечего сказать. Ну и хитер же ты, братец мой. Ведь выдумает же! Есть же такие мерзавцы на свете!

же


ЖЕ

ЖЕ4, част.. Присоединяется к указательным местоимениям и наречиям и означает полное тожество того, на что указывается этими местоимениями и наречиями, с тем, о чем уже упоминалось в речи. Тот же. Туда же. Такой же. Там же. Тогда же.

же


ЖЕВАНИЕ

ЖЕВА́НИЕ, жевания, мн. нет, ср. Действие по гл. жевать. Табак для жевания.

жевание, ЖЕВАНИЕ


ЖЁВАННЫЙ

ЖЁВАННЫЙ, жёванная, жёванное; жёван, жёвана, жёвано. прич. страд. прош. от жевать.

жеванный, ЖЕВАННЫЙ


ЖЁВАНЫЙ

ЖЁВАНЫЙ, жёваная, жёваное (разг.). Измельченный зубами. Жеваный хлеб.
| перен. Измятый (фам.). У рубашки был жеваный вид.

жеваный, ЖЕВАНЫЙ


ЖЕВАТЕЛЬНЫЙ

ЖЕВА́ТЕЛЬНЫЙ, жевательная, жевательное.
1. прил. к жевание. Жевательные движения.
| Служащий для жевания, жующий (книж.). Жевательная поверхность зубов. Жевательные мышцы.
2. Предназначенный для жевания (спец.). Жевательный табак. Жевательная резина.

жевательный, ЖЕВАТЕЛЬНЫЙ


ЖЕВАТЬ

ЖЕВА́ТЬ, жую, жуёшь, несов., что.
1. Размельчать, растирать зубами и движениями языка. Мальчик жует хлеб. Матрос жует табак.
2. Есть, кушать (прост. фам.). Жевать захотелось!
3. перен. Нудно делать что-нибудь или рассуждать о чем-нибудь, мямлить (разг. фам.). Долго жевали они этот вопрос.
• Жевать губами — делать губами жевательные движения (преим. о беззубых). Жевать жвачку (ирон. неод.) — перен. нудно, надоедливо повторять одно и то же. «Каутский на протяжении десятков и десятков страниц жует жвачку о том, что фабрики нельзя передавать поодиночке рабочим!» Ленин.

жевать, ЖЕВАТЬ


ЖЕВАТЬСЯ

ЖЕВА́ТЬСЯ, жуюсь, жуёшься, несов. страд. к жевать.

жеваться, ЖЕВАТЬСЯ


ЖЕВОК

ЖЕВО́К, жевка, муж. (прост.). Комок разжеванной пищи, жеваной бумаги.

жевок, ЖЕВОК


ЖЁГ

ЖЁГ, жгла. прош. от жечь.

жег, ЖЕГ


ЖЕЗЛ

ЖЕЗЛ, жезла, муж.
1. Посох, трость или палка, служащие символом власти, почетного положения (книж. устар.). Фельдмаршальский жезл.
2. Металлический стержень из автоматического прибора для регулирования движения поездов (ж.-д.).
3. Геодезический прибор для точного измерения земной поверхности (спец.).

жезл


ЖЕЗЛОВОЙ

ЖЕЗЛОВО́Й, жезловая, жезловое (ж.-д.). прил. к жезл во 2 знач. Жезловая система движения поездов.

жезловой, ЖЕЗЛОВОЙ


ЖЕЛАНИЕ

ЖЕЛА́НИЕ, желания, ср.
1. Внутреннее влечение, стремление к осуществлению чего-нибудь, обладанию чем-нибудь. Иметь желание (желать). Гореть желанием. Желание отомстить не покидало его. Непреодолимое желание славы. Я исполню ваше желание при всем желании (см. при). Остаться при желании (см. остаться).
2. Потребность удовлетворить половое влечение, вожделение, страсть (книж.). «Я нравлюсь юной красоте бесстыдным бешенством желаний.» Пушкин.

желание, ЖЕЛАНИЕ


ЖЕЛАННЫЙ

ЖЕЛА́ННЫЙ, желанная, желанное.
1. Очень ожидаемый, являющийся предметом желания. Желанная минута настала. Желанные вести. Желанный гость.
2. Любезный, милый, дорогой (преим. в обращении). «Сердечный друг! желанный друг! приди, приди: я твой супруг.» Пушкин.

желанный, ЖЕЛАННЫЙ


ЖЕЛАТЕЛЬНО

ЖЕЛА́ТЕЛЬНО, безл. в знач. сказуемого, с инф. и с союзом "чтобы".
1. Полезно, хорошо, нужно (книж., офиц.). Желательно, чтобы в заявлении было указано место прежней службы. Деньги желательно получить до отъезда.
2. кому-чему. Хочется (прост.). Где это ты пропадаешь по вечерам, мне желательно знать?

желательно, ЖЕЛАТЕЛЬНО


ЖЕЛАТЕЛЬНОСТЬ

ЖЕЛА́ТЕЛЬНОСТЬ, желательности, мн. нет, жен. (книж.). отвл. сущ. к желательный. Внесено предложение о желательности созыва общего собрания.

желательность, ЖЕЛАТЕЛЬНОСТЬ


ЖЕЛАТЕЛЬНЫЙ

ЖЕЛА́ТЕЛЬНЫЙ, желательная, желательное; желателен, желательна, желательно (книж., офиц.). Нужный для чего-нибудь, соответствующий пожеланиям, ожиданиям, интересам. Вопрос решается в желательном для большинства смысле. Ваше присутствие очень желательно.

желательный, ЖЕЛАТЕЛЬНЫЙ


ЖЕЛАТИН

ЖЕЛАТИ́Н, желатина, мн. нет, муж. (франц. gelatinel. Прозрачный животный клей без вкуса и запаха в виде тонких пластинок, употр. в кулинарии и в фотографии.

желатин, ЖЕЛАТИН


ЖЕЛАТИННЫЙ

ЖЕЛАТИ́ННЫЙ и ЖЕЛАТИ́НОВЫЙ, желатинная, желатинное (спец.). прил. к желатин; приготовленный из желатина, с желатином. Желатинная бумага. Желатиновые пластинки.

желатинный, ЖЕЛАТИННЫЙ, желатиновый


ЖЕЛАТЬ

ЖЕЛА́ТЬ, желаю, желаешь, несов. (к пожелать).
1. С инф. и с союзом "чтобы". Иметь внутреннее стремление к осуществлению чего-нибудь, обладанию чем-нибудь, хотеть (книж.). «Желанья! что пользы напрасно и вечно желать?» Лермонтов. Не желаю его видеть. Вы желали бы, чтоб и волки были сыты и овцы целы?
| кого. Испытывать любовное влечение к кому-нибудь (устар.). Он страстно желал ее.
2. чего от кого-чего. Хотеть найти, искать, требовать. По-видимому я желал от него невыполнимого.
3. кому-чему кого-чего и с инф. Высказывать или делать какие-нибудь пожелания. Желаю вам всего хорошего. Желали отъезжающим счастливого пути. Желаю вам поправиться.
• Оставляет желать многого или лучшего — не удовлетворяет всем предъявленным требованиям, не совсем хорош. Проект оставляет желать лучшего. Какого (какой, каких) только можно желать — говорится о чем-нибудь хорошем, удовлетворяющем всем требованиям.

желать, ЖЕЛАТЬ


ЖЕЛАТЬСЯ

ЖЕЛА́ТЬСЯ, желается, безл., несов., кому-чему. О наличности желания у кого-нибудь. «Им желалось, чтобы жизнь их служила на пользу людям.» Л.Толстой.

желаться, ЖЕЛАТЬСЯ


ЖЕЛАЮЩИЙ

ЖЕЛА́ЮЩИЙ, желающая, желающее.
1. прич. действ. наст. от желать.
2. в знач. сущ. желающий, желающего, муж. Лицо, желающее что-нибудь получить, принять в чем-нибудь участие. Лыжный спорт всегда привлекает много желающих. Спектакль переносится, желающие могут получить деньги обратно. Нашелся только один желающий.

желающий, ЖЕЛАЮЩИЙ


ЖЕЛВАК

ЖЕЛВА́К, желвака, муж. (разг.). Твердая шишкообразная опухоль на теле.

желвак, ЖЕЛВАК


ЖЕЛВАТЫЙ

ЖЕЛВА́ТЫЙ, желватая, желватое (обл.). Покрытый желваками. Желватая шея.

желватый, ЖЕЛВАТЫЙ


ЖЕЛЕ

ЖЕЛЕ́, нескл., ср. (франц. gelee).
1. Сладкое студенистое кушанье, приготовляемое из фруктовых соков с прибавлением желатина. Лимонное желе.
2. Густая студенистая масса, получающаяся при длительной варке в воде костей и других животных продуктов.

желе, ЖЕЛЕ


ЖЕЛЕЗА

ЖЕЛЕЗА́, железы, мн. железы, желез, железам, жен. (анат.). Орган, вырабатывающий вещества, необходимые для размножения или для питания организма или выделяющий наружу вредные для организма продукты (пот, мочу и др.). Слюнная железа. Желудочные железы. Железы внутренней секреции.

железа, ЖЕЛЕЗА


ЖЕЛЕЗИНА

ЖЕЛЕ́ЗИНА, железины, жен. (прост.). Кусок железа. Его ударили какой-то железиной.

железина, ЖЕЛЕЗИНА


ЖЕЛЕЗИСТЫЙ

ЖЕЛЕ́ЗИСТЫЙ1, железистая, железистое; железист, железиста, железисто (минер.). Содержащий железо в своем химическом составе. Железистые квасцы. Железистый источник. Железистая руда.

железистый, ЖЕЛЕЗИСТЫЙ


ЖЕЛЕЗИСТЫЙ

ЖЕЛЕ́ЗИСТЫЙ2, железистая, железистое (анат.). прил. к железа. Железистая клетка. Железистая ткань. Железистые волоски (тонкие волоски на кожице растений, выделяющие смолистые или маслянистые вещества; бот.).

железистый, ЖЕЛЕЗИСТЫЙ


ЖЕЛЁЗКА

ЖЕЛЁЗКА, желёзки, жен.
1. уменьш. к железа.
2. У растений — клетка для выделения смолистых или маслянистых веществ (бот.).

железка, ЖЕЛЕЗКА


ЖЕЛЕЗКА

ЖЕЛЕ́ЗКА, железки, жен.
1. Небольшой кусок железа, железная пластинка (разг.). Поднял с земли какую-то железку.
2. только ед. То же, что железная дорога (прост. устар.). Поехали по железке.
3. только ед. Азартная карточная игра, то же, что девятка (перевод франц. chemin de fer, букв. железная дорога). Играть в железку.

железка, ЖЕЛЕЗКА


ЖЕЛЕЗКО

ЖЕЛЕ́ЗКО, железка, мн. железки, железок, железкам, ср. (тех.). Строгающая железная пластинка, вставляющаяся в колодку рубанка.

железко, ЖЕЛЕЗКО


ЖЕЛЕЗНОДОРОЖНИК

ЖЕЛЕЗНОДОРО́ЖНИК, железнодорожника, муж. Железнодорожный служащий или рабочий. Съезд железнодорожников.

железнодорожник, ЖЕЛЕЗНОДОРОЖНИК


ЖЕЛЕЗНОДОРОЖНЫЙ

ЖЕЛЕЗНОДОРО́ЖНЫЙ, железнодорожная, железнодорожное. прил. к железная дорога (см. дорога). Железнодорожный мост. жен. служащий. Железнодорожная школа.

железнодорожный, ЖЕЛЕЗНОДОРОЖНЫЙ


ЖЕЛЕЗНЫЙ

ЖЕЛЕ́ЗНЫЙ, железная, железное.
1. прил. к железо. «Я полюбил тебя, рокот железный, стали и камня торжественный звон.» Гастев. Железная лавка (торговавшая железными и др. металлическими изделиями). Железная торговля. Железные рудники.
| Сделанный из железа. Железная кровать. Железная цепь.
| Содержащий в себе железо. Железная руда.
2. перен. Сильный, крепкий, абсолютно здоровый. Железные кулаки. Железное здоровье. Железная натура.
| перен. Непреклонный, твердый (книж.). Железная воля. Железный закон заработной платы. Железная дисциплина. Железная логика.
• Железная дорога — см. дорога. Железный век (ист.) — эпоха первобытной культуры, в которую человеку становится известным употребление железа. За железной решеткой (рит.) — в тюрьме. Железный крест — военный орден в Германии. Железный блеск (минер.) — минерал гематит, красный железняк. Железное дерево (бот.) — род тропических деревьев с крепкой и тяжелой древесиной.

железный, ЖЕЛЕЗНЫЙ


ЖЕЛЕЗНЯК

ЖЕЛЕЗНЯ́К, железняка, муж. (минер.). Железная руда (употр. только в сочетании с прил.). Магнитный железняк. Бурый железняк.

железняк, ЖЕЛЕЗНЯК


ЖЕЛЕЗО

ЖЕЛЕ́ЗО, железа, мн. (только устар. поэт.) железы, ср.
1. только ед. Самый распространенный в природе тяжелый металл серебристого цвета, с примесью разных количеств углерода, образующий сталь и чугун. Изделия из железа.
| Химический элемент из группы металлов (хим.). Зеленая окраска листьев и красная окраска крови обусловлены присутствием в организмах железа.
2. только ед., собир. Железные предметы, изделия из железа (спец.). Торговать железом.
3. только ед. Лекарственный препарат из железистых веществ (мед.). Он принимает железо от малокровия.
4. только мн. Цепи, оковы (устар. поэт.). «Увы! Куда ни брошу взор, везде бичи, везде железы.» Пушкин.
• Заковать в железо кого (книж. устар.) — надеть на кого-нибудь кандалы.

железо, ЖЕЛЕЗО


ЖЕЛЕЗОБЕТОН

ЖЕЛЕЗОБЕТО́Н, железобетона, мн. нет, муж. (тех.). Очень стойкий строительный материал, представляющий собой сочетание железа и бетона. Из железобетона строят здания, мосты, морские суда.

железобетон, ЖЕЛЕЗОБЕТОН


ЖЕЛЕЗОБЕТОННЫЙ

ЖЕЛЕЗОБЕТО́ННЫЙ, железобетонная, железобетонное (тех.). прил. к железобетон; из железобетона. Железобетонная эстакада.

железобетонный, ЖЕЛЕЗОБЕТОННЫЙ


ЖЕЛЕЗОДЕЛАТЕЛЬНЫЙ

ЖЕЛЕЗОДЕ́ЛАТЕЛЬНЫЙ, железоделательная, железоделательное (спец.). Обрабатывающий железо. Железоделательная промышленность.

железоделательный, ЖЕЛЕЗОДЕЛАТЕЛЬНЫЙ


ЖЕЛЕЗОПЛАВИЛЬНЫЙ

ЖЕЛЕЗОПЛАВИ́ЛЬНЫЙ, железоплавильная, железоплавильное (тех.). Служащий для плавки железа. Железоплавильная печь.

железоплавильный, ЖЕЛЕЗОПЛАВИЛЬНЫЙ


ЖЕЛЕЗОПРОКАТНЫЙ

ЖЕЛЕЗОПРОКА́ТНЫЙ, железопрокатная, железопрокатное (тех.). Служащий для прокатки железа. Железопрокатный завод. Железопрокатный стан.

железопрокатный, ЖЕЛЕЗОПРОКАТНЫЙ


ЖЕЛЕЗОПРОКАТЧИК

ЖЕЛЕЗОПРОКА́ТЧИК, железопрокатчика, муж. (спец.). Рабочий, занимающийся прокаткой железа.

железопрокатчик, ЖЕЛЕЗОПРОКАТЧИК


ЖЕЛЕЗОРЕЗНЫЙ

ЖЕЛЕЗОРЕ́ЗНЫЙ, железорезная, железорезное (тех.). Служащий для резки железа. Железорезные ножницы.

железорезный, ЖЕЛЕЗОРЕЗНЫЙ


ЖЕЛЕЗОСПЛАВ

ЖЕЛЕЗОСПЛА́В, железосплава, муж. (тех.). Сплав железа и какого-нибудь второго металла из применяемых в сталеделательном и чугунолитейном производствах.

железосплав, ЖЕЛЕЗОСПЛАВ


ЖЁЛОБ

ЖЁЛОБ. см. жолоб.

желоб, ЖЕЛОБ


ЖЕЛОБОК

ЖЕЛОБО́К, желобка, муж.
1. Маленький жолоб; небольшое продолговатое полукруглое углубление.
2. Часть сложного желудка жвачных животных (зоол.).

желобок, ЖЕЛОБОК


ЖЕЛОБЧАТЫЙ

ЖЕЛО́БЧАТЫЙ, желобчатая, желобчатое (спец.). Имеющий вид жолоба. Желобчатая черепица. Желобчатый пресс (машина для прессования тканей).

желобчатый, ЖЕЛОБЧАТЫЙ


ЖЕЛОНКА

ЖЕЛО́НКА, желонки, жен. (тех.). Прибор в виде длинного цилиндра с клапаном в дне, применяющийся для подъема нефти из скважин.

желонка, ЖЕЛОНКА


ЖЕЛОНЩИК

ЖЕЛО́НЩИК, желонщика, муж. (спец.). Рабочий при желонке.

желонщик, ЖЕЛОНЩИК


ЖЕЛТЕТЬ

ЖЕЛТЕ́ТЬ, желтею, желтеешь, несов.
1. (совер. пожелтеть). Становиться желтым. Горностаевый мех желтеет от времени.
| Становиться бледным, с болезненно-желтым оттенком (о цвете лица). Девочка худела и желтела день ото дня.
2. (совер. нет). Выделяться своим желтым цветом, виднеться (о желтом). «Лесные тюльпаны желтели в траве.» Гоголь.

желтеть, ЖЕЛТЕТЬ


ЖЕЛТЕТЬСЯ

ЖЕЛТЕ́ТЬСЯ, желтеюсь, желтеешься, несов. То же, что желтеть во 2 знач. «По золотистым полосам скирды желтелись.» Языков.

желтеться, ЖЕЛТЕТЬСЯ


ЖЕЛТИЗНА

ЖЕЛТИЗНА́, желтизны, мн. нет, жен. отвл. сущ. к желтый. Лицо бледное, исхудалое, отливающее желтизной.
| Желтое пятно, место, окрашенное в желтый цвет (разг.). «(Молодой воробей) с желтизной около клюва и пушком на голове.» А.Тургенев.

желтизна, ЖЕЛТИЗНА


ЖЕЛТИНКА

ЖЕЛТИ́НКА, желтинки, мн. нет, жен. (разг.). Желтые пятнышки на чем-нибудь, желтоватый оттенок.

желтинка, ЖЕЛТИНКА


ЖЕЛТИТЬ

ЖЕЛТИ́ТЬ, желчу, желтишь, несов. (к выжелтить), что. Делать желтым, окрашивать в желтый цвет.

желтить, ЖЕЛТИТЬ


ЖЕЛТКОВЫЙ

ЖЕЛТКО́ВЫЙ, желтковая, желтковое. прил. к желток. Желтковая оболочка.

желтковый, ЖЕЛТКОВЫЙ


ЖЕЛТОК

ЖЕЛТО́К, желтка, муж. Густое желтоватое вещество, расположенное во внутренней части яйца и окруженное белком. В желтке образуется зародыш птенца. Крутой желток.

желток, ЖЕЛТОК


ЖЕЛТОКОЖИЙ

ЖЕЛТОКО́ЖИЙ, желтокожая, желтокожее. С желтой кожей.

желтокожий, ЖЕЛТОКОЖИЙ


ЖЕЛТОЛИЦЫЙ

ЖЕЛТОЛИ́ЦЫЙ, желтолицая, желтолицее. Имеющий желтое лицо.

желтолицый, ЖЕЛТОЛИЦЫЙ


ЖЕЛТОПУЗИК

ЖЕЛТОПУ́ЗИК, жултопузика, муж. (зоол.). Большая безногая ящерица с змеевидным телом желто-бурого цвета.

желтопузик, ЖЕЛТОПУЗИК


ЖЕЛТОРОТЫЙ

ЖЕЛТОРО́ТЫЙ, желторотая, желторотое.
1. С желтизной около клюва (о птенцах). Желторотый воробей.
2. перен. Молоденький, еще неопытный в жизни (разг. пренебр.). Желторотый юнец.

желторотый, ЖЕЛТОРОТЫЙ


ЖЕЛТОФИОЛЬ

ЖЕЛТОФИО́ЛЬ, желтофиоли, жен. (бот.). Травянистое комнатное и садовое растение из семейства крестоцветных с желтыми или коричневыми цветками; то же, что лакфиоль.

желтофиоль, ЖЕЛТОФИОЛЬ


ЖЕЛТОЦВЕТ

ЖЕЛТОЦВЕ́Т, желтоцвета, муж. (бот.). Название различных луговых растений с желтыми цветами.

желтоцвет, ЖЕЛТОЦВЕТ


ЖЕЛТОЧНЫЙ

ЖЕЛТО́ЧНЫЙ, желточная, желточное. прил. к желток. Желточные шарики в протоплазме.

желточный, ЖЕЛТОЧНЫЙ


ЖЕЛТУХА

ЖЕЛТУ́ХА, желтухи, мн. нет, жен. Болезнь печени, сопровождающаяся пожелтением кожи и слизистых оболочек от усиленного выделения желчи.

желтуха, ЖЕЛТУХА


ЖЕЛТУШНЫЙ

ЖЕЛТУ́ШНЫЙ, желтушная, желтушное. прил. к желтуха.
| Такой, какой бывает при желтухе. Желтушный вид.

желтушный, ЖЕЛТУШНЫЙ


ЖЕЛТЬ

ЖЕЛТЬ, желти, мн. нет, жен. (спец.). Желтая краска. Анилиновая желть. Английская желть.

желть


ЖЕЛУДЁВЫЙ

ЖЕЛУДЁВЫЙ, желудёвая, желудёвое. прил. к жолудь, из желудей.

желудевый, ЖЕЛУДЕВЫЙ


ЖЕЛУДКОВЫЙ

ЖЕЛУДКО́ВЫЙ, желудковая, желудковое (спец.). В выражении: желудковый кофе — кофе из желудей.

желудковый, ЖЕЛУДКОВЫЙ


ЖЕЛУДОВЫЙ

ЖЕЛУДО́ВЫЙ, желудовая, желудовое (обл.). То же, что желудевый.

желудовый, ЖЕЛУДОВЫЙ


ЖЕЛУДОК

ЖЕЛУ́ДОК, желудка, муж.
1. Расположенный в верхней части брюшной полости орган пищеварения у человека и др. животных. Боли в желудке. Желудок варит. Желудок не варит. Желудок не работает.
2. перен. Физиологические, животные потребности, низменные интересы (при отсутствии духовных запросов; разг., редк.). Жить одним только желудком.
• Расстройство желудка — понос. Несварение желудка (разг.) — расстройство пищеварения.

желудок, ЖЕЛУДОК


ЖЕЛУДОЧЕК

ЖЕЛУ́ДОЧЕК, желудочка, муж.
1. Часть сердца, регулирующая движение крови по кровеносной системе (анат.). Желудочков два — правый и левый.
2. Полость в головном мозге (анат.). В головном мозге четыре желудочка.
3. уменьш.-ласк. к желудок (разг. фам., редк.).

желудочек, ЖЕЛУДОЧЕК


ЖЕЛУДОЧНЫЙ

ЖЕЛУ́ДОЧНЫЙ, желудочная, желудочное.
1. прил. к желудок. Желудочный сок. Желудочные болезни.
2. Служащий для лечения желудка (разг.). Желудочные капли.

желудочный, ЖЕЛУДОЧНЫЙ


ЖЁЛУДЬ

ЖЁЛУДЬ. см. жолудь.

желудь, ЖЕЛУДЬ


ЖЕЛЧЕНИЕ

ЖЕЛЧЕ́НИЕ, желчения, мн. нет, ср. (спец.). Действие по гл. желтить.

желчение, ЖЕЛЧЕНИЕ


ЖЕЛЧЕОТДЕЛЕНИЕ

ЖЕЛЧЕОТДЕЛЕ́НИЕ, желчеотделения, мн. нет, ср. (физиол.). Процесс выделения желчи печенью.

желчеотделение, ЖЕЛЧЕОТДЕЛЕНИЕ


ЖЁЛЧНОСТЬ

ЖЁЛЧНОСТЬ, жёлчности, мн. нет, жен. отвл. сущ. к желчный во 2 знач.

желчность, ЖЕЛЧНОСТЬ


ЖЁЛЧНЫЙ

ЖЁЛЧНЫЙ, жёлчная, жёлчное; жёлчен, жёлчна, жёлчно.
1. только полн. прил. к желчь в 1 знач. (анат. физиол.). Желчный пузырь. Желчный проток.
2. Раздражительный, злобный (книж.). Желчный человек. Желчная усмешка. Желчный тон.

желчный, ЖЕЛЧНЫЙ


ЖЕЛЧУ

ЖЕЛЧУ́, желтишь. наст. от желтить.

желчу, ЖЕЛЧУ


ЖЁЛЧЬ

ЖЁЛЧЬ, жёлчи, мн. нет, жен.
1. Желтая или зеленоватая жидкость горького вкуса, вырабатывается печенью. Разлитие желчи.
| Тоже, что желчный пузырь (разг.). Чистя рыбу, нечаянно раздавил желчь.
2. Раздражение, злоба (книж.). «Он пролил целое море желчи на жандармов.» Гончаров.

желчь, ЖЕЛЧЬ


ЖЕМАНИТЬСЯ

ЖЕМА́НИТЬСЯ, жеманюсь, жеманишься, несов. (разг.). Церемониться, ломаться, заставлять себя упрашивать.

жеманиться, ЖЕМАНИТЬСЯ


ЖЕМАННИЦА

ЖЕМА́ННИЦА, жеманницы, жен. (разг.). Жеманная женщина.

жеманница, ЖЕМАННИЦА


ЖЕМАННИЧАТЬ

ЖЕМА́ННИЧАТЬ, жеманничаю, жеманничаешь, несов. (разг. пренебр.). Быть жеманным, вести себя жеманно.

жеманничать, ЖЕМАННИЧАТЬ


ЖЕМАННЫЙ

ЖЕМА́ННЫЙ, жеманная, жеманное; жеманен, жеманна, жеманно. Слащаво изысканный, лишенный простоты и естественности, манерный. «Старушка отвечала каким-то жеманным голосом.» Писемский. «Раскланялась она жеманно (нареч.), свернув несколько голову на бок.» Писемский.

жеманный, ЖЕМАННЫЙ


ЖЕМАНСТВО

ЖЕМА́НСТВО, жеманства, мн. нет, ср. Жеманное поведение, внешняя манерность в обращении. «Она без всякого жеманства призналась мне в сердечной склонности.» Пушкин.

жеманство, ЖЕМАНСТВО


ЖЕМЧУГ

ЖЕ́МЧУГ (жемчуг устар.), жемчуга, мн. жемчуга, муж. (от старо-тур. jencu).
1. только ед. Драгоценное перламутровое вещество, имеющее форму крупных зерен или шариков белого, желтого или черного цвета с разнообразными переливами и оттенками. Жемчуг образуется в виде наростов на перламутровом слое некоторых раковин.
2. (мн. имеет то же знач., что ед.) собир. Сами эти зерна или шарики, украшение из них. Жемчуг на шее. «У богачей лишь бисер да жемчуг.» Крылов. Нитка жемчуга.
3. только ед. В поэзии употр. как метафора со знач. высшей степени белизны, переливчатого блеска, совершенства. Жемчуг зубов. Жемчуг воды. Жемчуг росы. «Поэт бывало тешил ханов стихов гремучим жемчугом.» Пушкин.

жемчуг, ЖЕМЧУГ


ЖЕМЧУЖИНА

ЖЕМЧУ́ЖИНА, жемчужины, жен.
1. Отдельное зерно жемчуга. Нанизывать на шелковую нитку жемчужины.
2. перен. Сокровище, лучшая драгоценность (книж.). «Я не потерплю, чтобы такая жемчужина (красавица) пропадала в глуши.» А.Тургенев. "Евгений Онегин" — жемчужина русской поэзии. Урал — минеральная жемчужина нашей страны.

жемчужина, ЖЕМЧУЖИНА


ЖЕМЧУЖНИЦА

ЖЕМЧУ́ЖНИЦА, жемчужницы, жен.
1. Моллюск тропических морей, в раковине которого образуется лучший жемчуг (зоол.).
2. То же, что жемчужная болезнь (обл.).

жемчужница, ЖЕМЧУЖНИЦА


ЖЕМЧУЖНЫЙ

ЖЕМЧУ́ЖНЫЙ, жемчужная, жемчужное. прил. к жемчуг; из жемчуга. Жемчужное ожерелье.
| перен. Напоминающий жемчуг своим блеском, чистотой, прозрачностью (поэт.). Жемчужная пена.
• Жемчужная болезнь (устар.) — туберкулёз у домашних животных и птиц, жемчужница.

жемчужный, ЖЕМЧУЖНЫЙ


ЖЕН...

ЖЕН... (неол. офиц.). Сокращение, употр. в новых сложных словах со знач.: относящийся к женщинам, женскому населению, напр. женотдел, женкружок, женработа.

жен...


ЖЕНА

ЖЕНА́, жены, мн. жёны, женам (женам устар.), жен.
1. Замужняя женщина, супруга (по отношению к своему мужу).
2. То же, что женщина (книж. поэт. устар.). «Да здравствуют нежные девы и юные жены, любившие нас!» Пушкин.

жена, ЖЕНА


ЖЕНАТЫЙ

ЖЕНА́ТЫЙ, женатая, женатое; женат, жената, женато. Имеющий жену, состоящий в браке (о мужчине). Он был женат уже в двадцать лет. Женатые люди. «Московский житель и женат.» Грибоедов. «Так ты женат?» Пушкин.
| на ком. Состоящий в браке с кем-нибудь (о мужчине). Он женат на моей сестре.
| только мн. Вступившие в брак, состоящие в браке (о муже и жене). Они уже давно женаты.
• Женатая жизнь (разг. устар.) — жизнь женатого человека. «Разве тебе не нравится женатая жизнь?» Гоголь.

женатый, ЖЕНАТЫЙ


ЖЕНДЕЛЕГАТКА

ЖЕНДЕЛЕГА́ТКА, женделегатки, жен. (неол.). Член делегатского собрания работниц и крестьянок, созывавшегося с целью подготовки трудящихся женщин к активной общественно-политической деятельности и к участию в социалистическом строительстве.

женделегатка, ЖЕНДЕЛЕГАТКА


ЖЕНИН

ЖЕ́НИН, женина, женино (разг.). прил. к жена; принадлежащий жене. «Мужу пьяному женино сердце не радо.» Д.Бедный. «Муж-мальчик, муж-слуга, из жениных пажей.» Грибоедов.

женин, ЖЕНИН


ЖЕНИТЬ

ЖЕНИ́ТЬ, женю, женишь, совер. и несов., кого-что на ком. Соединить (соединять) для брачного сожительства мужчину с женщиной, сделать (делать) женатым. «Как уж первая забота, — рано молодца женили.» Пушкин. Женить кого-нибудь на себе (заставить кого-нибудь жениться на себе).
• Без меня меня женили (погов.) — в мое отсутствие, без моего ведома предприняли что-нибудь в отношении меня, вовлекли меня во что-нибудь.

женить, ЖЕНИТЬ


ЖЕНИТЬБА

ЖЕНИ́ТЬБА, женитьбы, мн. нет, жен. Действие по гл. жениться; вступление в брак.

женитьба, ЖЕНИТЬБА


ЖЕНИТЬСЯ

ЖЕНИ́ТЬСЯ, женюсь, женишься, совер. и несов. Вступить (вступать) в брак (о мужчине). Я недавно женился. «Жениться я ничуть не прочь.» Грибоедов. «Женится — переменится.» погов.

жениться, ЖЕНИТЬСЯ


ЖЕНИХ

ЖЕНИ́Х, жениха, муж. Мужчина, имеющий невесту, будущий мужск.
| Мужчина, ищущий невесты, имеющий намерение жениться. «Богат, хорош собою, Ленский везде был принят как жених.» Пушкин.
| О молодом человеке, достигшем брачного возраста, великовозрастном юноше (разг. фам.). Совсем жених.
• Смотреть женихом (разг.) — иметь веселый, счастливый вид.

жених, ЖЕНИХ


ЖЕНИХАТЬСЯ

ЖЕНИХА́ТЬСЯ, женихаюсь, женихаешься, несов. (прост., обл.). Вести себя как жених, по-жениховски, быть женихом. Он тогда не был женат, он тогда еще женихался.

женихаться, ЖЕНИХАТЬСЯ


ЖЕНИХОВСКИЙ

ЖЕНИХО́ВСКИЙ, жениховская, жениховское (разг.). прил. к жених. Жениховские подарки.
| Свойственный женихам. Жениховский вид. Вести себя по-жениховски (нареч.).

жениховский, ЖЕНИХОВСКИЙ


ЖЕНИХОВСТВО

ЖЕНИХО́ВСТВО, жениховства, мн. нет, ср. (разг.). Пребывание в положении жениха. «Я и себя за это время моего жениховства представлял верхом совершенства.» Л.Толстой.

жениховство, ЖЕНИХОВСТВО


ЖЕНИШОК

ЖЕНИШО́К, женишка; муж. (разг.). ласк. или унич. к жених. «Эти женишки мне не опасны — народ что-то больно жиденький.» Гоголь.

женишок, ЖЕНИШОК


ЖЁНКА

ЖЁНКА (или жонка), жёнки, жен.
1. ласк. к жена (разг. фам.).
2. То же, что жена (прост.).

женка, ЖЕНКА


ЖЕНОЛЮБ

ЖЕНОЛЮ́Б, женолюба, муж. (книж.). Женолюбивый человек.

женолюб, ЖЕНОЛЮБ


ЖЕНОЛЮБЕЦ

ЖЕНОЛЮ́БЕЦ, женолюбца, муж. (устар.). То же, что женолюб.

женолюбец, ЖЕНОЛЮБЕЦ


ЖЕНОЛЮБИВЫЙ

ЖЕНОЛЮБИ́ВЫЙ, женолюбивая, женолюбивое; женолюбив, женолюбива, женолюбиво (книж.). Слишком любящий женщин, неравнодушный к женскому полу. Женолюбивый старичок.

женолюбивый, ЖЕНОЛЮБИВЫЙ


ЖЕНОЛЮБИЕ

ЖЕНОЛЮ́БИЕ, женолюбия, мн. нет, ср. (книж.). Чрезмерная склонность, любовь к женщинам.

женолюбие, ЖЕНОЛЮБИЕ


ЖЕНОНЕНАВИСТНИК

ЖЕНОНЕНАВИ́СТНИК, женоненавистника, муж. (книж.). Человек, ненавидящий и избегающий женщин.

женоненавистник, ЖЕНОНЕНАВИСТНИК


ЖЕНОНЕНАВИСТНИЧЕСКИЙ

ЖЕНОНЕНАВИ́СТНИЧЕСКИЙ, женоненавистническая, женоненавистническое (книж.). Проникнутый женоненавистничеством, исполненный женоненавистничества.

женоненавистнический, ЖЕНОНЕНАВИСТНИЧЕСКИЙ


ЖЕНОНЕНАВИСТНИЧЕСТВО

ЖЕНОНЕНАВИ́СТНИЧЕСТВО, женоненавистничества, мн. нет, ср. (книж.). отвл. сущ. к женоненавистничество; ненависть, отвращение к женщинам. ант. женолюбие.

женоненавистничество, ЖЕНОНЕНАВИСТНИЧЕСТВО


ЖЕНОПОДОБНЫЙ

ЖЕНОПОДО́БНЫЙ, женоподобная, женоподобное; женоподобен, женоподобна, женоподобно (книж.). Видом подобный женщине; похожий на что-нибудь женское. Женоподобный мужчина. Женоподобная грудь. Женоподобные руки.

женоподобный, ЖЕНОПОДОБНЫЙ


ЖЕНОТДЕЛ

ЖЕНОТДЕ́Л, женотдела, муж. (неол., офиц.). Отдел по работе среди женщин при комитетах ВКП(б). см. жен....

женотдел, ЖЕНОТДЕЛ


ЖЕНОТДЕЛЬСКИЙ

ЖЕНОТДЕ́ЛЬСКИЙ, женотдельская, женотдельское (неол. офиц.). прил. к женотдел.

женотдельский, ЖЕНОТДЕЛЬСКИЙ


ЖЕНОУБИЙСТВО

ЖЕНОУБИ́ЙСТВО, женоубийства, ср. (книж. устар.). Убийство своей жены. Совершить женоубийство.

женоубийство, ЖЕНОУБИЙСТВО


ЖЕНОУБИЙЦА

ЖЕНОУБИ́ЙЦА, женоубийцы, муж. (книж., офиц.). Убийца своей жены.

женоубийца, ЖЕНОУБИЙЦА


ЖЕН-ПРЕМЬЕР

ЖЕН-ПРЕМЬЕ́Р, жен-премье́ра, муж. (франц. jeune premier) (театр.). Драматический артист, исполняющий роли первого любовника.

жен-премьер, ЖЕН-ПРЕМЬЕР, жен-премьера


ЖЕНСКИЙ

ЖЕ́НСКИЙ, женская, женское.
1. прил. к женщина. Женская обувь. Женский труд. Родство по женской линии.
| Свойственный женщинам. Женская хитрость. Женская нежность. Женский ум. Женские прихоти. Женский почерк.
2. в знач. сущ. женское, женского. мн. нет, ср. (прост.). Менструация.
• Женская логика (разг. ирон.) — способ мышления, пренебрегающий правилами логики и заменяющий их непосредственным эмоциональным отношением к явлениям (выражение, отражающее устар. пренебр. взгляд свысока на женщину). Женская болезнь (мед.) — болезнь половых органов женщины. Женский пол — 1) совокупность анатомо-физиологических признаков, отличающих женщину от мужчины (книж.); 2) собир. женщины (прост.). Женское сословие, женская нация, женское звание (разг. фам. шутл.) — женщины. Женский вопрос (дорев. и загр.) — вопрос об уравнении женщин в гражданских правах с мужчинами. Женская рифма (лит.) — двусложная с ударением на предпоследнем слоге стиха. Женский род (грам.) — см. род.

женский, ЖЕНСКИЙ


ЖЕНСТВЕННОСТЬ

ЖЕ́НСТВЕННОСТЬ, женственности, мн. нет, жен. (книж.). отвл. сущ. к женственный.

женственность, ЖЕНСТВЕННОСТЬ


ЖЕНСТВЕННЫЙ

ЖЕ́НСТВЕННЫЙ, женственная, женственное; женствен, женственна, женственно (книж.). Обладающий качествами, свойственными женщине, изящный, нежный. Женственная натура. В ней нет ничего женственного.

женственный, ЖЕНСТВЕННЫЙ


ЖЁНУШКА

ЖЁНУШКА (или жонушка), жёнушки, жен. (разг.). ласк. к жена.

женушка, ЖЕНУШКА


ЖЕНЩИНА

ЖЕ́НЩИНА, женщины, жен.
1. Лицо, противоположное мужчине по полу. Женщины и муж чины в СССР пользуются одинаковыми правами. Женщина-врач.
|| Лицо женского пола, как типическое воплощение женского начала. С чуткостью женщины она оказала ему помощь как раз во-время.
2. Взрослая, в противоп. девочке. Вагон для женщин и детей.
|| Лицо женского пола, начавшее половую жизнь, в противоп. девушке. Замужняя женщина. Она рано стала женщиной.
3. Лицо женского пола легкого поведения, кокотка (фам.). Тратиться на женщин.
4. Женская прислуга (разг.). Нанять женщину к ребенку.
• Публичная женщина — см. публичный.

женщина, ЖЕНЩИНА


ЖЕНЬШЕНЬ

ЖЕНЬШЕ́НЬ, женьшеня, муж. (кит. jenshen) (бот., этногр.). Дикорастущее в Манжурии и Корее травянистое растение, корень которого применяется китайской медициной, как универсальное лечебное средство.

женьшень, ЖЕНЬШЕНЬ


ЖЕРДЕВОЙ

ЖЕРДЕВО́Й, жердевая, жердевое (обл. спец.). прил. к жердь; идущий на жерди. Жердевой лес.

жердевой, ЖЕРДЕВОЙ


ЖЕРДИНА

ЖЕРДИ́НА, жердины, жен. (обл.). Длинная жердь. Вырубить жердину для багра.

жердина, ЖЕРДИНА


ЖЁРДОЧКА

ЖЁРДОЧКА, жёрдочки, жен. (разг.). ласк. к жердь.
| Тонкая небольшая жердь. По жердочкам перешли ручей.
| Насест, перекладинка в птичьей клетке. Попугай сидел на жердочке.

жердочка, ЖЕРДОЧКА


ЖЕРДЬ

ЖЕРДЬ, жерди, мн. жерди, жердей, жен.
1. Длинный шест с круглым стволом, срубленное и очищенное от веток высокое и тонкое дерево. В деревнях изгороди делают из жердей.
2. О долговязом человеке (разг. фам. шутл.).

жердь


ЖЕРЕБЕЙ

ЖЕ́РЕБЕЙ, жеребья, муж. (обл.). То же, что жребий.

жеребей, ЖЕРЕБЕЙ


ЖЕРЕБЁНОК

ЖЕРЕБЁНОК, жеребёнка, мн. жеребята, жеребят, муж. Детеныш лошади, молодая лошадь до трех лет.

жеребенок, ЖЕРЕБЕНОК


ЖЕРЕБЕЦ

ЖЕРЕБЕ́Ц, жеребца, муж.
1. Самец лошади.
| То же — в возрасте 3-5 лет, способный к оплодотворению кобылы; ант. мерин (спец.). Заводской жеребец.
2. перен. О рослом, здоровом мужчине (прост. ирон.).

жеребец, ЖЕРЕБЕЦ


ЖЕРЕБИТЬСЯ

ЖЕРЕБИ́ТЬСЯ, жереблюсь, жеребишься, несов. (к ожеребиться). Разрешаться от бремени, рожать жеребенка (о кобыле).

жеребиться, ЖЕРЕБИТЬСЯ


ЖЕРЁБНЫЙ

ЖЕРЁБНЫЙ, жерёбная, жерёбное (обл.). То же, что жеребый.

жеребный, ЖЕРЕБНЫЙ


ЖЕРЁБОСТЬ

ЖЕРЁБОСТЬ, жерёбости, муж. (обл. спец.). Беременность кобылицы.

жеребость, ЖЕРЕБОСТЬ


ЖЕРЕБЦОВЫЙ

ЖЕРЕБЦО́ВЫЙ, жеребцовая, жеребцовое (спец. обл.). прил. к жеребец.

жеребцовый, ЖЕРЕБЦОВЫЙ


ЖЕРЕБЧИК

ЖЕРЕ́БЧИК, жеребчика, муж. уменьш. к жеребец.
• Мышиный жеребчик (фам. устар.) — старый, неутомимый волокита. «Семенил ножками, как обыкновенно делают маленькие старички на высоких каблуках, называемые мышиными жеребчиками, забегающие весьма проворно около дам.» Гоголь.

жеребчик, ЖЕРЕБЧИК


ЖЕРЁБЫЙ

ЖЕРЁБЫЙ, жерёбая, жерёбое. Обычно в жен. роде: жерёбая, жерёба (спец.). О кобыле, ослице: беременная. Жерёбая лошадь. Лошадь наша жерёба.

жеребый, ЖЕРЕБЫЙ


ЖЕРЕБЬЁВКА

ЖЕРЕБЬЁВКА, жеребьёвки, жен. Вынимание жребиев, метание жребия. Производить жеребьевку. Порядок игры в шахматном турнире устанавливается жеребьевкой.

жеребьевка, ЖЕРЕБЬЕВКА


ЖЕРЕБЯТА

ЖЕРЕБЯ́ТА. мн. от жеребенок.

жеребята, ЖЕРЕБЯТА


ЖЕРЕБЯТИНА

ЖЕРЕБЯ́ТИНА, жеребятины, мн. нет, жен. (прост. шутл.). Мясо жеребенка, как пища.

жеребятина, ЖЕРЕБЯТИНА


ЖЕРЕБЯЧИЙ

ЖЕРЕБЯ́ЧИЙ, жеребячья, жеребячье.
1. прил. к жеребенок. Жеребячья гривка.
| Такой, как у жеребенка (разг. фам.). Жеребячий смех.
2. перен. Слишком игривый, безудержно-шаловливый (разг. фам.). Жеребячье настроение.

жеребячий, ЖЕРЕБЯЧИЙ


ЖЕРЕБЯЧИТЬСЯ

ЖЕРЕБЯ́ЧИТЬСЯ, жеребячусь, жеребячишься, несов. (разг. фам.). Легкомысленно, без удержу резвиться, шалить.

жеребячиться, ЖЕРЕБЯЧИТЬСЯ


ЖЕРЕХ

ЖЕ́РЕХ, жереха, муж. (обл.). Небольшая речная хищная рыба; то же, что шереспер.

жерех, ЖЕРЕХ


ЖЕРЛИЦА

ЖЕРЛИ́ЦА, жерлицы, жен. (обл.). Рыболовная снасть для ловли щук и других хищных рыб.

жерлица, ЖЕРЛИЦА


ЖЕРЛО

ЖЕРЛО́, жерла, мн. жерла, ср. (книж.).
1. Дуло, переднее отверстие канала огнестрельного орудия. Жерло пушки.
2. Узкое глубокое или горлообразное отверстие. Жерло колодца. Жерло вулкана.

жерло, ЖЕРЛО


ЖЕРЛЯНКА

ЖЕРЛЯ́НКА, жерлянки, жен. (зоол.). Лягушка,. похожая на жабу, с серой спиной и желтым брюшком, издающая укающий звук.

жерлянка, ЖЕРЛЯНКА


ЖЁРНОВ

ЖЁРНОВ. см. жорнов.

жернов, ЖЕРНОВ


ЖЕРНОВОЙ

ЖЕРНОВО́Й, жерновая, жерновое (спец.). прил. к жорнов. Жерновой постав.

жерновой, ЖЕРНОВОЙ


ЖЕРТВА

ЖЕ́РТВА, жертвы, жен. (книж.).
1. В древних религиях — приносимые в Дар божеству предмет или живое существо (умерщвляемое при этом). Приносить жертву. Принести кого-что-нибудь в жертву. Человеческие жертвы.
| То же, что жертвоприношение. «Пока не требует поэта к священной жертве Аполлон...» Пушкин.
2. Дар, пожертвование на что-нибудь (устар.). «Начал подавать им и наш народ, жертвы стекались в определенные места, в редакции журналов...» Достоевский.
3. Добровольный отказ, отречение в пользу кого-чего-нибудь, самопожертвование. Мать готова на всякие жертвы ради ребенка.
4. кого-чего. Человек, подвергшийся чьему-нибудь насилию, злому умыслу, пострадавший от кого-чего-нибудь. Убийца накинулся на свою жертву. Жертвы русского самодержавия. «Виселица со своими жертвами страшно чернела.» Пушкин.
5. чего. Человек, пострадавший или погибший от какого-нибудь несчастия, неудачи. Он стал жертвой обстоятельств. Пожар с человеческими жертвами. Жертва уличного движения. Жертва своей неосторожности.
6. чего. Человек, пострадавший пли погибший во имя чего-либо, вследствие преданности чему-нибудь. Он пал жертвой честного отношения к делу. Вы жертвою пали в борьбе роковой любви беззаветной к народу. Похоронный марш.
• Принести жертву чему (книж.) — перен. делать что-нибудь во имя чего-нибудь. Он принес жертву дружбе, согласившись участвовать в неприятном деле. Принести в жертву что (книж.) — перен. пожертвовать чем-нибудь. «Все высокие чувства, драгоценные человечеству, были принесены в жертву демону смеха и иронии.» Пушкин.

жертва, ЖЕРТВА


ЖЕРТВЕННИК

ЖЕ́РТВЕННИК, жертвенника, муж.
1. Возвышенное место, на котором приносились языческие жертвы (ист. и поэт.). «Пусть жертвенник разбит — огонь еще пылает.» Надсон.
2. Стол в алтаре православной церкви, на котором совершается обряд проскомидии во время литургии (церк.).

жертвенник, ЖЕРТВЕННИК


ЖЕРТВЕННЫЙ

ЖЕ́РТВЕННЫЙ, жертвенная, жертвенное (книж.). прил. к жертва в 1 знач. Жертвенная кровь. Жертвенный нож.

жертвенный, ЖЕРТВЕННЫЙ


ЖЕРТВОВАТЕЛЬ

ЖЕ́РТВОВАТЕЛЬ, жертвователя, муж. (книж., офиц. устар.). Лицо, делающее пожертвования, ценные подарки, вклады куда-нибудь. По воле жертвователя проценты с капитала шли на призрение престарелых.

жертвователь, ЖЕРТВОВАТЕЛЬ


ЖЕРТВОВАТЬ

ЖЕ́РТВОВАТЬ, жертвую, жертвуешь, несов. (к пожертвовать).
1. что и без доп. Приносить в дар, делать вклады куда-нибудь; дарить, давать (книж.). Купцы много жертвовали на монастыри. Жертвовать в пользу бедных.
| Давать, дарить (разг. ирон.). Жертвую тебе полтинник.
2. кем-чем. Не щадить кого-нибудь, подвергать гибельной опасности, губить ради чего-нибудь. Не могу жертвовать своим ребенком. Жертвовать собой. Жертвовать жизнью.
| чем. Отказываться от чего-нибудь, пренебрегать чем-нибудь ради чего-нибудь другого. «Она жертвовала своею страстью к нарядам для отца.» Л.Толстой. Усовершенствовать прибор, не жертвуя его чувствительностью.

жертвовать, ЖЕРТВОВАТЬ


ЖЕРТВОПРИНОШЕНИЕ

ЖЕРТВОПРИНОШЕ́НИЕ, жертвоприношения, ср. (книж.). Обряд принесения жертвы божеству. Совершать жертвоприношение.

жертвоприношение, ЖЕРТВОПРИНОШЕНИЕ


ЖЕСТ

ЖЕСТ, жеста, муж. (франц. geste).
1. Телодвижение, особенно движение рукою, сопровождающие речь для усиления ее выразительности или заменяющее ее. Оратор подкреплял свою речь энергичными жестами. Кивок головой — обычный жест согласия. Он погрозил шалуну выразительным жестом. Язык жестов.
2. перен. Поступок, совершаемый с каким-нибудь умыслом, с показной целью; поведение, продиктованное какими-нибудь целями, выгодами (преим. шутл. или ирон.). Благородный жест. Это всего лишь жест.

жест


ЖЕСТИКУЛИРОВАТЬ

ЖЕСТИКУЛИ́РОВАТЬ, жестикулирую, жестикулируешь, несов. (от франц. gesticuler) (книж.). Делать разнообразные жесты руками. Оживленно жестикулировать.

жестикулировать, ЖЕСТИКУЛИРОВАТЬ


ЖЕСТИКУЛЯЦИОННЫЙ

ЖЕСТИКУЛЯЦИО́ННЫЙ, жестикуляционная, жестикуляционное (книж.). прил. к жестикуляция.

жестикуляционный, ЖЕСТИКУЛЯЦИОННЫЙ


ЖЕСТИКУЛЯЦИЯ

ЖЕСТИКУЛЯ́ЦИЯ, жестикуляции, мн. нет, жен. (книж.). Пользование жестами, та или иная манера жестикулировать. Его жестикуляция не отличается изяществом.

жестикуляция, ЖЕСТИКУЛЯЦИЯ


ЖЁСТКИЙ

ЖЁСТКИЙ, жёсткая, жёсткое; жёсток, жестка, жёстко.
1. Твердый, плотный на ощупь, на осязание; ант. мягкий. Жесткое кресло. Жесткая подушка. Жесткое мясо. Жесткие волосы. «Мягко стелет, да жестко спать.» погов.
2. перен. Грубый, суровый, резкий; ант. мягкий. «В ее словах звучит какая-то жесткая откровенность.» А.Тургенев. Жесткие черты лица.
3. перен. Решительный, крутой, предписанный к исполнению. Жесткий срок. Жесткие условия. Жесткая плановость.
4. О воде: с большим количеством известковых солей. Жесткая вода (ант. мягкая).
• Жесткий вагон — ж.-д. вагон с жёсткими сиденьями.

жесткий, ЖЕСТКИЙ


ЖЕСТКОКРЫЛЫЙ

ЖЕСТКОКРЫ́ЛЫЙ, жесткокрылая, жесткокрылое (зоол.). Имеющий жесткие надкрылья.
| в знач. сущ. жесткокрылые, жесткокрылых, ед. жесткокрылое, жесткокрылого, ср. То же, что жуки. Жесткокрылые — отряд класса насекомых.

жесткокрылый, ЖЕСТКОКРЫЛЫЙ


ЖЁСТКОСТЬ

ЖЁСТКОСТЬ, жёсткости, мн. нет, жен. (книж.). отвл. сущ. к жесткий. Жесткость характера. Излишняя жесткость воды делает ее негодной для питья.

жесткость, ЖЕСТКОСТЬ


ЖЕСТОКИЙ

ЖЕСТО́КИЙ, жестокая, жестокое; жесток, жестока, жестоко.
1. Крайне суровый и грубый, беспощадный, бессердечный, безжалостный. Жестокая расправа с пленными. Жестокое обращение с детьми. Жестоко (нареч.) поступить с кем-нибудь. Жестокие нравы. Жестокие слова.
2. Очень сильный, превышающий обычную степень, размеры (о чем-нибудь неприятном, влекущим за собой для кого-нибудь дурные последствия). Жестокие морозы. Жестокий насморк. Жестокое разочарование. Войска оказали жестокое сопротивление. Жестокая ошибка. Вы жестоко (нареч.) ошибаетесь. Жестокие удары судьбы.
• Жестокая необходимость (книж.) — тягостная, непреодолимая необходимость.

жестокий, ЖЕСТОКИЙ


ЖЕСТОКОСЕРДИЕ

ЖЕСТОКОСЕ́РДИЕ, жестокосердия, мн. нет, ср. (книж.). Жестокость, бессердечие, отсутствие чувства сострадания, жалости.

жестокосердие, ЖЕСТОКОСЕРДИЕ


ЖЕСТОКОСЕРДНЫЙ

ЖЕСТОКОСЕ́РДНЫЙ, жестокосердая, жестокосердое; жестокосерден, жестокосердна, жестокосердно, и (устар.) ЖЕСТОКОСЕРДЫЙ, жестокосердая, жестокосердое; жестокосерд, жестокосерда, жестокосердо (книж.). Исполненный жестокосердия, безжалостный. «Они люди простые, не жестокосердые гордецы.» Пушкин.

жестокосердный, ЖЕСТОКОСЕРДНЫЙ


ЖЕСТОКОСЕРДЫЙ

ЖЕСТОКОСЕ́РДЫЙ, см. жестокосе́рдный.

жестокосердный, жестокосердый, ЖЕСТОКОСЕРДЫЙ


ЖЕСТОКОСТЬ

ЖЕСТО́КОСТЬ, жестокости, жен.
1. только ед. отвл. сущ. к жестокий в 1 знач. Человеческая жестокость.
2. Жестокое обращение, жестокий поступок. Жестокостями усмиряли непокорных.

жестокость, ЖЕСТОКОСТЬ


ЖЕСТОЧАЙШИЙ

ЖЕСТОЧА́ЙШИЙ, жесточайшая, жесточайшее (книж.). превосх. к жестокий. Жесточайший мороз.

жесточайший, ЖЕСТОЧАЙШИЙ


ЖЁСТЧЕ

ЖЁСТЧЕ [жоще]. сравн. к прил. жесткий и к нареч. жестко.

жестче, ЖЕСТЧЕ


ЖЕСТЬ

ЖЕСТЬ, жести, мн. нет, жен. (монг. ces — листовая медь). Листовое железо, покрытое тонким слоем олова.

жесть


ЖЕСТЯНИК

ЖЕСТЯ́НИК, жестя́ника — жестяника́, муж. (спец.). Ремесленник, делающий из жести посуду и другие предметы хозяйственного обихода.

жестяник, ЖЕСТЯНИК, жестяника


ЖЕСТЯНКА

ЖЕСТЯ́НКА, жестянки, жен.
1. Коробка или ящичек из жести. Жестянка из-под консервов.
2. Кусочек жести (разг.). Поднял с земли какую-то жестянку.

жестянка, ЖЕСТЯНКА


ЖЕСТЯНОЙ

ЖЕСТЯНО́Й, жестяная, жестяное, и (обл.) жестяный, жестяная, жестяное прил. к жесть; сделанный из жести. Жестяной чайник.

жестяной, ЖЕСТЯНОЙ


ЖЕСТЯНЩИК

ЖЕСТЯ́НЩИК, жестянщика, муж. (обл. спец.). То же, что жестяник.

жестянщик, ЖЕСТЯНЩИК


ЖЕСТЯНЫЙ

ЖЕСТЯ́НЫЙ, жестяная, жестяное. см. жестяной.

жестяный, ЖЕСТЯНЫЙ


ЖЕТОН

ЖЕТО́Н, жетона, муж. (франц. jeton).
1. Медаль или металлический значок, присвоенный членам какого-нибудь общества или выдаваемый в качестве приза за состязание или в память какого-нибудь события участникам его.
2. Металлический значок, контрамарка, выдаваемая участнику заседания на право получения вознаграждения. Получать плату по жетонам.
3. Металлический кружок (взамен наличных денег) во время игры, фишка.

жетон, ЖЕТОН


ЖЕТОННЫЙ

ЖЕТО́ННЫЙ, жетонная, жетонное. прил. к жетон.

жетонный, ЖЕТОННЫЙ


ЖЕЧЬ

ЖЕЧЬ, жгу, ёшь [жьжё], жгут, д.н.в. не употр., прош. жёг, жгла, несов.
1. кого-что. Истреблять огнем, предавать огню, подвергать действию огня. Неприятель жег на своем пути города. Жечь бумагу.
| что. Заставлять гореть (для отопления, освещения чего-нибудь). Они жгут много дров. Зря жечь электричество.
2. что. То же, что прижигать (разг.). «Четвертого дня мне жгли спину, вчера бок.» А.Тургенев.
3. кого-что. Палить, обжигать, сильно припекать. Пламя костра жжения. Крапива больно жжет. Горячий чай жжет горло.
| безл. Об ощущении жжения от чего-нибудь. От горчичника уже жжет. Кислотой жгло ему руки.
4. перен., кого-что. Терзать, вызывать внутренние муки, тревогу (книж.). Слова его жгли слушателей. «Как живо жгли мне сердце их обиды.» Пушкин.
| Тревожа, муча, возбуждать, волновать (поэт.). «Глаголом жги сердца людей.» Пушкин.
• Жечь уголь — обращать дерево в уголь посредством медленного горения. Жечь фимиам (книж., редк.) — то же, что курить фимиам; см. фимиам.

жечь


ЖЕЧЬСЯ

ЖЕ́ЧЬСЯ, жгусь, жжёшься [жьжё], жгутся, д.н.в. не употр., прош. жёгся, жглась, несов.
1. Обладать способностью, свойством жечь, обжигать (разг.). Утюг жжется. Крапива сильно жжется.
2. Обжигаться, получать ожоги (разг.). Она часто жглась утюгом.
3. страд. к жечь. Дрова жгутся неэкономно.
4. преим. 3 л. наст. О чем-нибудь очень дорогом, недоступном по цене; то же, что кусаться во 2 знач. (фам. устар.). Сахар-то нынче жжется.

жечься, ЖЕЧЬСЯ


ЖЖЕНИЕ

ЖЖЕ́НИЕ [жьже], жжения, мн. нет, ср. (книж.).
1. Действие по гл. жечь (редк.).
2. Раздражающий жар в теле, изжога. Жжение в груди.

жжение, ЖЖЕНИЕ


ЖЖЁНКА

ЖЖЁНКА [жьжё], жжёнки, жен. Напиток, приготовляемый из зажженного коньяка или рома с сахаром, фруктами и пряностями. «Марина принесла бутылку рома, лимон, сахару и жженка запылала.» Гончаров.

жженка, ЖЖЕНКА


ЖЖЁНЫЙ

ЖЖЁНЫЙ [жьжё], жжёная, жжёное. Подвергшийся обжиганию или поджариванию на огне. Жженая пробка. Жженая известь. Жженые перья. Жженый кофе.

жженый, ЖЖЕНЫЙ


ЖЖЁШЬ

ЖЖЁШЬ, жжёшься. см. жечь, жечься.

жжешь, ЖЖЕШЬ


ЖИВАЛЫЙ

ЖИВА́ЛЫЙ, живалая, живалое (обл.). Опытный в жизни, поживший и побывавший во многих местах. «Человек неопытный и в деревне не живалый (как у нас в Орле говорится).» А.Тургенев.

живалый, ЖИВАЛЫЙ


ЖИВАТЬ

ЖИВА́ТЬ, наст. нет (разг.). многокр. к жить. Живал подолгу на одном месте.

живать, ЖИВАТЬ


ЖИВГАЗЕТА

ЖИВГАЗЕ́ТА, живгазеты, жен. (неол.). Живая газета (см. газета; жив — сокращение слова живая).

живгазета, ЖИВГАЗЕТА


ЖИВЕТЕ

ЖИВЕ́ТЕ, нескл., ср. Старинное название буквы "ж".

живете, ЖИВЕТЕ


ЖИВЁТСЯ

ЖИВЁТСЯ. см. житься.

живется, ЖИВЕТСЯ


ЖИВЁХОНЕК

ЖИВЁХОНЕК, жевёхонька, жевёхонько (прост. фам.). Совсем живой, жив и здоров, невредим. Вчера его замертво вынесли из бани, а сегодня смотрю-живехонек!

живехонек, ЖИВЕХОНЕК


ЖИВЁХОНЬКО

ЖИВЁХОНЬКО, нареч. (прост. фам.). Очень быстро, живо. Я живехонько вернусь.

живехонько, ЖИВЕХОНЬКО


ЖИВЕЦ

ЖИВЕ́Ц1, живца, муж. Маленькая живая рыбка, насаживаемая на крючок для ловли крупной хищной рыбы. Ловить щук на живца.

живец, ЖИВЕЦ


ЖИВЕЦ

ЖИВЕ́Ц2, живца, муж. (неол. ирон.). Представитель т.н. живой церкви. см. живой.

живец, ЖИВЕЦ


ЖИВЁШЕНЕК

ЖИВЁШЕНЕК, живёшенька, живёшенько (прост. обл.). То же, что живехонек.

живешенек, ЖИВЕШЕНЕК


ЖИВИТЕЛЬНЫЙ

ЖИВИ́ТЕЛЬНЫЙ, живительная, живительное; живителен, живительна, живительно (книж.). Укрепляющий, возбуждающий жизненные силы, оживляющий. Живительный воздух. «Вершины лип... обагрены живительным дождем.» А.Тургенев.
• Живительная влага (разг. шутл.) — опьяняющий напиток, водка.

живительный, ЖИВИТЕЛЬНЫЙ


ЖИВИТЬ

ЖИВИ́ТЬ, живлю, живишь, несов. (к оживить), кого-что (книж. поэт.). Внушать кому-нибудь жизнерадостность, возбуждение; бодрить, оживлять. «Весна живит его.» Пушкин. Всё живит его (поэта), ему всё кругом для мечты магнит. Каролина Павлова.

живить, ЖИВИТЬ


ЖИВИТЬСЯ

ЖИВИ́ТЬСЯ, живлюсь, живишься, несов. (к поживиться) (устар.). Наживаться, получать поживу с чего-нибудь. «Нехорошо живиться клеветой.» Баратынский.

живиться, ЖИВИТЬСЯ


ЖИВИЦА

ЖИВИ́ЦА, живицы, жен. (спец.). То же, что терпентин.

живица, ЖИВИЦА


ЖИВНОСТЬ

ЖИ́ВНОСТЬ, живности, мн. нет, жен.
1. собир. Домашние птицы, употр. в пищу (разг.). Торговал гусями, утками и другой живностью.
2. Жизнь, состояние в живых (обл.). При живности отца.

живность, ЖИВНОСТЬ


ЖИВО

ЖИ́ВО, нареч.
1. Близко к действительности, очень похоже; Очень ясно, отчетливо (срн. живой в 3 знач.). Он живо представил старика. Он живо помнил все события.
2. Очень, сильно, крайне (срн. живой в 7 знач.). «Получив посланье Тани, Онегин живо тронут был.» Пушкин.
3. С большим одушевлением, оживлением, с большой экспрессией (срн. живой в 4 знач.). Пьесу играли очень живо.
4. Очень быстро, скоро, сейчас — же (разг.). Он живо сбегал за доктором.

живо, ЖИВО


ЖИВО...

ЖИВО... (без удар.) (книж.). Первая часть составных слов: 1) в знач. жизнь (устар.), напр. животворный, животворящий, живоносный; 2) в знач. живой, напр. живородящий, живорыбный.

живо...


ЖИВОГЛОТ

ЖИВОГЛО́Т, живоглота, муж. (прост.). Эксплоататор, мироед, кулак. срн. глот.

живоглот, ЖИВОГЛОТ


ЖИВОДЁР

ЖИВОДЁР, живодёра, муж.
1. Человек, профессионально занимающийся сдиранием кожи с падали и убитой скотины (спец.).
2. перен. человек безжалостный, жестоко обращающийся с животными (прост.).
| Бессовестный человек, обдирала, эксплоататор (бран.).

живодер, ЖИВОДЕР


ЖИВОДЁРКА

ЖИВОДЁРКА, живодёрки, жен. (спец. и прост.).
1. женск. к живодер.
2. Место, где живут или занимаются своей профессией живодёры (устар.).

живодерка, ЖИВОДЕРКА


ЖИВОДЁРНЯ

ЖИВОДЁРНЯ, живодёрни, род. мн. живодёрен, жен. (прост. и спец.). Место, где снимают шкуры с животных. Собачья живодерня.

живодерня, ЖИВОДЕРНЯ


ЖИВОДЁРСТВО

ЖИВОДЁРСТВО, живодёрства, мн. нет, ср. (прост.).
1. Жестокое обращение с животными.
2. перен. Бессовестная нажива, грабительство (о торговцах, спекулянтах, взяточниках, ростовщиках и т.п.).

живодерство, ЖИВОДЕРСТВО


ЖИВОЙ

ЖИВО́Й, живая, живое; жив, жива, живо.
1. Такой, который живет, в котором есть ь; ант. мертвый. Схватить преступника живым или мертвым. Живая рыба. Я застал его еще живым. Моя бабушка еще жива. «Я с тебя живого кожу велю содрать на тулупы.» Пушкин.
2. Обладающий жизнью, одушевленный. Живая природа. Живое существо.
3. только полн. Реально, подлинно существующий (книжн.). Живая действительность. Это не выдуманные, а живые факты.
|| Обладающий всеми признаками жизни, производящий впечатление существующего в действительной жизни. В романе изображены живые люди. На портрете он прямо живой.
|| Производящий впечатление подлинного (разг.). Эти стихи — живой Тютчев.
4. Полный жизненной энергии, подвижности. Очень живой ребенок. Девочка чересчур жива. Меня восхищал ее живой ум. Живая мысль. Живой темперамент. Живое воображение.
|| Выражающий жизненную энергию, подвижность. Живой взор. Живой смех. Живые глаза. Живое лицо.
|| Деятельный, активный, оживленный, бойкий. Живая торговля. Живая переписка. Живая беседа. Живое руководство. Принимать живое участие в ом-нибудь деле.
|| Выразительный, яркий. Живое изложение. Очень живая статья. Живой слог.
5. Отвечающий реальным потребностям социальной жизни. Живая идея. Живое начинание. Живое дело.
6. только полн. Воплощенный в человеке, принявший облик живого существа (относится к существительному, служащему метафорическим обозначением человека; книжн.). Этот свидетель — живая улика твоего преступления. Служить живым укором. Живой пример героизма.
|| Образуемый, замещаемый чем-нибудь живым (во 2 знач.). Живая изгородь (заграждение, забор из сплошного ряда часто посаженных кустов, деревьев). Живая сила (сила людей или животных, не механическая). Живой инвентарь (принадлежащие к хозяйству животные, в противоп. мертвому инвентарю — недвижимому имуществу). Живой товар (в эксплоататорском обществе — люди, которыми торгуют, предназначаемые для рабства или проституции).
7. Сильно переживаемый, остро чувствуемый. Живая обида. Живое оскорбление. Живое воспоминание.
8. Живительный, оживляющий (поэт.). «Твоя слеза на труп безгласный живой росой не упадет.» Лермонтов. «Дав им (пескам) приток живой воды, мы на песках взрастим сады.» Д.Бедный.
9. только кратк., в знач. сказуемого, чем. Существует, живет чем-нибудь, черпает жизненную силу в чем-нибудь. Он жив одной наукой. «Чем люди живы.» Л.Толстой.
• Живой вес (спец.) — полный вес животного в живом состоянии, в противоп. убойному, чистому весу мяса. Живая рана — болезненная, не заживающая еще. Живое предание — 1) устное, передающееся от поколения к поколению; 2) существующее, сохранившееся до сих пор. Живая газета — см. газета. Живая церковь (неол.) — приспособленческая церковная организация в православной церкви, стремящаяся приспособить церковную практику к условиям революционной жизни. Живая картина — сценическая картина без слов и движений, исполняемая людьми в соответствующих сюжету костюмах и позах. Живые цветы — натуральные, ант. искусственные. Живая вода — в каким-нибудь лицом. Он сел на живое место. Живого места нет или не остается (разг.) — нет, не остается неповрежденного места. Его так избили, что живого места не осталось. Живое мясо — мясо живого существа. Живое сечение (физ.) — перпендикулярное сечение потока какой-нибудь жидкости. Живым манером (прост.) — быстро, скоро. Сняло живой рукой (обл.) — быстро, скоро прошло. На живую руку (разг.) — наскоро, кое-как (что-нибудь делать). На живую нитку — 1) наскоро, не закрепляя швов, так что легко распороть (порт.). Сметать на живую нитку. 2) перен., небрежно, наскоро, непрочно (что-нибудь сделать; разг.). Ни (одной) живой души (разг.) — никого. В живых (быть, застать, остаться) — живым, в живом состоянии. Задеть или забрать или затронуть за живое кого (разг.) — сильно возбудить, взволновать, затронув что-нибудь интимное, очень дорогое, важное для кого-нибудь. Живая очередь (разг.) — не по записи, требующая личного присутствия во всё время ожидания. В порядке живой очереди. Живой язык — 1) употребляемый в общественном быту, ант. мертвый, исчезнувший; 2) устный, разговорный, ант. письменный. Живое слово (спец.) — звучащая художественная речь. Изучение живого слова. Живого слова не услышишь или не слышно (разг.) — о полном одиночестве; никого кругом нет. Живым словом рассказать, живым словом услыхать (разг.) — непосредственно самому рассказать, услыхать. Ни жив, ни мёртв (разг.) — в состоянии оцепенения от испуга, волнения.

живой, ЖИВОЙ


ЖИВОПИСАТЬ

ЖИВОПИСА́ТЬ, живописую, живописуешь, совер. и несов., что (книж. устар.). Описать (описывать), изобразить (изображать) живо, картинно. «Другой поэт роскошным слогом живописал нам первый снег.» Пушкин.

живописать, ЖИВОПИСАТЬ


ЖИВОПИСЕЦ

ЖИВОПИ́СЕЦ, живописца, муж. Художник, занимающийся живописью (устар.). «О, если б я был живописец, я бы чудно изобразил всю прелесть ночи.» Гоголь.
• Живописец вывесок (спец.) — ремесленник, изготовляющий вывески.

живописец, ЖИВОПИСЕЦ


ЖИВОПИСНОСТЬ

ЖИВОПИ́СНОСТЬ, живописности, мн. нет, жен. (книж.). отвл. сущ. к живописный. Живописность позы.

живописность, ЖИВОПИСНОСТЬ


ЖИВОПИСНЫЙ

ЖИВОПИ́СНЫЙ, живописная, живописное; живописен, живописна, живописно (книж.).
1. прил. к живопись. Живописная техника. Живописное искусство.
2. Красивый, достойный быть предметом изображения в живописи. Живописная дорога. Живописное местоположение. Живописный вид.
| Красочный, картинный. Живописный восточный наряд. Живописная поза.

живописный, ЖИВОПИСНЫЙ


ЖИВОПИСЬ

ЖИ́ВОПИСЬ, живописи, мн. нет, жен. (книж.). Искусство изображать предметы красками. Брать уроки живописи.
| собир. Произведения этого искусства. Живопись на стенах потрескалась. Голландская, итальянская живопись.
| Манера изображения, как особый жанр этого искусства. Батальная живопись.

живопись, ЖИВОПИСЬ


ЖИВОПЫРКА

ЖИВОПЫ́РКА, живопырки, жен. (прост. вульг., из вор.). Место, где постоянная толчея народа, шум, скандалы.
| Чайная, столовая, клуб.

живопырка, ЖИВОПЫРКА


ЖИВОРОДЯЩИЙ

ЖИВОРОДЯ́ЩИЙ, живородящая, живородящее.
1. О животных: рождающий живых детенышей (зоол.). Все млекопитающие — живородящие.
2. О растениях: имеющий для размножения вместо цветов луковички или принадлежащий к виду растений, у которых семена прорастают во время нахождения плода на дереве (бот.).

живородящий, ЖИВОРОДЯЩИЙ


ЖИВОРОЖДЕНИЕ

ЖИВОРОЖДЕ́НИЕ, живорождения, мн. нет, ср. (зоол.). Рождение живых детенышей, срн. живородящий в 1 знач.

живорождение, ЖИВОРОЖДЕНИЕ


ЖИВОРОЖДЁННЫЙ

ЖИВОРОЖДЁННЫЙ, живорождённая, живорождённое (книж. устар.). Рожденный живым; ант. мертворожденный. Живорожденный младенец.

живорожденный, ЖИВОРОЖДЕННЫЙ


ЖИВОРЫБНЫЙ

ЖИВОРЫ́БНЫЙ, живорыбная, живорыбное (спец.). прил. к живая рыба. Живорыбный садок.

живорыбный, ЖИВОРЫБНЫЙ


ЖИВОСЕЧЕНИЕ

ЖИВОСЕЧЕ́НИЕ, живосечения, ср. (науч., редк.). То же, что вивисекция.

живосечение, ЖИВОСЕЧЕНИЕ


ЖИВОСТЬ

ЖИ́ВОСТЬ, живости, мн. нет, жен. (книж.). отвл. сущ. к живой в 4, 5 и 7 знач. Живость изложения. Живость ребенка. Живость воспоминания.
| Оживленность, подвижность, способность живо чувствовать, понимать. Благодаря своей необыкновенной живости он легко переносил все невзгоды.
• С живостью — 1) (говорить, спрашивать и т.п.) оживленно, живо; 2) (вскочить, схватить что-нибудь и т.п.) быстро, ловко.

живость, ЖИВОСТЬ


ЖИВОТ

ЖИВО́Т, живота, муж.
1. Часть тела у человека и животных (от грудобрюшной преграды до лобковой кости), в которой расположены органы пищеварения. Вздутый живот. Болит живот.
| Желудок или кишечник (прост.). Живот расстроился.
2. Жизнь (устар., теперь употр. в немногих поговорочных выражениях). Не щадя живота своего. Не на живот, а на смерть (срн. жизнь). Живот положить за кого-нибудь, за что-нибудь (пожертвовать жизнью).

живот, ЖИВОТ


ЖИВОТВОРИТЬ

ЖИВОТВОРИ́ТЬ, животворю, животворишь, несов., кого-что (книж. устар.). Оживлять, пробуждать жизнь, обновлять. «Труд всегда меня животворит.» Некрасов.

животворить, ЖИВОТВОРИТЬ


ЖИВОТВОРНЫЙ

ЖИВОТВО́РНЫЙ, животворная, животворное; животворен, животворна, животворно (книж.). Оживляющий, восстанавливающий силы. Животворный сон. Животворный воздух. Деревенский воздух животворно (нареч.) подействовал на больного.

животворный, ЖИВОТВОРНЫЙ


ЖИВОТВОРЯЩИЙ

ЖИВОТВОРЯ́ЩИЙ, животворящая, животворящее (устар.). прич. действ. наст. от животворить.
| Дающий жизнь, оживляющий, животворный (церк. и поэт.). Животворящий крест.
| Живительный, ободряющий (книж. поэт.). «Жадно глотать животворящий воздух, разлитый в ущельях.» Лермонтов.

животворящий, ЖИВОТВОРЯЩИЙ


ЖИВОТИК

ЖИВО́ТИК, животика, муж. (разг.). уменьш.-ласк. к живот.
• Надорвать животики — см. надорвать. Животики подвело (прост.) — то же, что живот подвело; см. живот.

животик, ЖИВОТИК


ЖИВОТИНА

ЖИВОТИ́НА, животины, жен. (прост., обл.).
1. Домашнее животное. «Ваша собственная животина утащила очень важную казенную бумагу.» Гоголь.
| только ед., собир. Домашний скот. У него животины много.
| То же, что животное во 2 знач. (бран.). Такую животину и на порог пускать нельзя.
2. увел. к живот в 1 знач. Отрастил себе огромную животину.

животина, ЖИВОТИНА


ЖИВОТИШКО

ЖИВОТИ́ШКО, животи́шка — животи́шки, мн. животишки, животишек, животишкам, ср. (прост., обл.).
1. уменьш.-унич. к живот в 1 знач.
2. чаще мн. уменьш. к живот в 3 знач.

животишка, животишки, животишко, ЖИВОТИШКО


ЖИВОТНОВОД

ЖИВОТНОВО́Д, животновода, муж. (книж.). Занимающийся животноводством, специалист по животноводству.

животновод, ЖИВОТНОВОД


ЖИВОТНОВОДСТВО

ЖИВОТНОВО́ДСТВО, животноводства, мн. нет, ср. (книж.). Разведение полезных в сельском хозяйстве домашних животных.
| Наука, посвященная вопросам разведения сельскохозяйственных животных; то же, что зоотехния.

животноводство, ЖИВОТНОВОДСТВО


ЖИВОТНОВОДЧЕСКИЙ

ЖИВОТНОВО́ДЧЕСКИЙ, животноводческая, животноводческое (экон.). прил., по знач. связанное с животноводством. Животноводческое хозяйство. Животноводческий район. Животноводческий совхоз.

животноводческий, ЖИВОТНОВОДЧЕСКИЙ


ЖИВОТНОЕ

ЖИВО́ТНОЕ, животного, ср.
1. Живое существо, способное чувствовать и передвигаться. Домашние животные. Позвоночные, беспозвоночные животные.
| Тоже, в прот. человеку (преим. о домашних животных). Животные и люди радуются весне. Он жалеет животных.
2. Неумный и грубый человек (разг. бран.). Скажите этому бесчувственному животному, чтоб не смел больше и являться в дом.

животное, ЖИВОТНОЕ


ЖИВОТНЫЙ

ЖИВО́ТНЫЙ, животная, животное (книж.).
1. прил. к животное в 1 знач. Животный мир. Животное царство.
| Органического происхождения, добываемый из органических веществ. Животный клей. Животный уголь.
2. Вызванный и обусловленный инстинктом, только физиологический, без духовных интересов, грубо-чувственный, низменный. Животный страх. Животные потребности. Животная любовь. Вести животную жизнь. Из животных побуждений.
• Животный эпос (лит.) — сказки о животных. Животный орнамент (иск.) — орнамент, состоящий из изображений животных. Животная теплота (науч.) — тепло, развивающееся в организме животных и человека под влиянием происходящих в нем химических процессов. Животный магнетизм — см. магнетизм.

животный, ЖИВОТНЫЙ


ЖИВОТРЕПЕЩУЩИЙ

ЖИВОТРЕПЕ́ЩУЩИЙ, животрепещущая, животрепещущее.
1. Злободневный, соответствующий жизненным потребностям, общественным интересам данного момента (книж.). Животрепещущие новости. Животрепещущий вопрос. Животрепещущие темы.
2. Жизненный, как бы живой (книж.). Животрепещущие образы.
3. Зыбкий, непрочный, ненадежный (разг. шутл.). Животрепещущий мостик.

животрепещущий, ЖИВОТРЕПЕЩУЩИЙ


ЖИВОЦЕРКОВНИК

ЖИВОЦЕРКО́ВНИК, живоцерковника, муж. (неол. церк.). Сторонник церковной организации "живая церковь" (см. живой). Живоцерковники и обновленцы противополагают себя староцерковникам.

живоцерковник, ЖИВОЦЕРКОВНИК


ЖИВОЦЕРКОВНЫЙ

ЖИВОЦЕРКО́ВНЫЙ, живоцерковная, живоцерковное (неол. церк.). прил. к живая церковь (см. живой).

живоцерковный, ЖИВОЦЕРКОВНЫЙ


ЖИВУ

ЖИВУ́, живёшь. наст. от жить.

живу, ЖИВУ


ЖИВУЧЕСТЬ

ЖИВУ́ЧЕСТЬ, живучести, мн. нет, жен. отвл. сущ. к живучий. Живучесть кошек всем известна. Живучесть воспоминаний.

живучесть, ЖИВУЧЕСТЬ


ЖИВУЧИЙ

ЖИВУ́ЧИЙ, живучая, живучее; живуч, живуча, живуче. Обладающий большой жизнеспособностью, способный хорошо сопротивляться неблагоприятным для жизни условиям, стойкий. Кошка — животное очень живучее. Живучая старушка. Живучее растение.
| перен. Устойчивый, очень продолжительный, не умирающий. Живучее чувство.

живучий, ЖИВУЧИЙ


ЖИВЧИК

ЖИ́ВЧИК, живчика, муж.
1. Резвый, живой, очень подвижной человек (как о мужчине, так и о женщине; разг.). Этот мальчик (или девочка) такой живчик!
2. Мужская половая клетка; то же, что сперматозоид (биол.).
3. Заметное сильное биение артерии (под влиянием сильного возбуждения; разг.). «У меня губы дрожат, и на правом веке живчик прыгает.» Чехов.

живчик, ЖИВЧИК


ЖИВЬЁ

ЖИВЬЁ, живья, мн. нет, ср., собир. (обл.). Живые существа. (Жители) ловят раков и всякое морское живье. Елпатьевский.

живье, ЖИВЬЕ


ЖИВЬЁМ

ЖИВЬЁМ, нареч. (прост.). Живым, в живом состоянии. Живьем проглотил кот рыбку. Живьем захватить кого-нибудь (в плен).

живьем, ЖИВЬЕМ


ЖИГАЛКА

ЖИГА́ЛКА, жигалки, жен. (зоол.). Муха с колючими щетинками на хоботке, появляющаяся осенью и больно кусающая.

жигалка, ЖИГАЛКА


ЖИГАН

ЖИГА́Н, жига́на — жигана́, муж. (обл.). Озорник, мошенник, пройдоха.

жиган, ЖИГАН, жигана


ЖИГАНУТЬ

ЖИГАНУ́ТЬ, жигану, жиганёшь, совер., кого-что (прост.). Ударить сильно (преим. плетью, кнутом, прутом). Кок он жиганул его по руке: до сих пор рубец видно!

жигануть, ЖИГАНУТЬ


ЖИД

ЖИД, жида, муж. (от того же др.-евр. слова, что иудей, см.) (дорев.).
1. В устах антисемитов — еврей (презр.).
2. перен. В кругах антисемитов — скряга (прост. бран.). (первонач. не имело презр. или бран. оттенка, но впоследствии стало ходовым шовинистическим обозначением еврея и приобрело черносотенно-погромный характер).
• Вечный жид — см. вечный.

жид


ЖИДЕЛЬ

ЖИДЕ́ЛЬ, жидели, мн. нет, жен. (прост.). Жижа, совершенно жидкое вещество, масса (о пище, напитках). Жидели какой-то налили вместо супу.
| Тонкий, совсем неплотный предмет. Это сукно совсем жидель.

жидель, ЖИДЕЛЬ


ЖИДКИЙ

ЖИ́ДКИЙ, жидкая, жидкое; жидок, жидка, жидко.
1. Имеющий свойство течь. Жидкие тела (в отличие от твердых и газообразных). Воздух в жидком состоянии.
2. Водянистый, имеющий недостаточную густоту, крепость, слишком разжиженный. Жидкий суп. Жидкая грязь. Жидкое молоко. Жидкий клей. Жидкий чай. Жидкая краска.
3. Не обладающий звучностью, силой и полнотой (разг.). Жидкий смех. Жидкий голос.
4. Не часто расположенный, редкий. Жидкие волосы. Жидкий лес.
5. Имеющий плохое сложение, не крепкий, слабосильный (разг.). Жидкие ноги. Жидкие мускулы. Жидкая лошаденка.
| Гнущийся, тонкий, непрочный (прост.). Жидкая березка. Жидкие мостки. Жидкая жердь.
6. Малосодержательный, необстоятельный (разг. пренебр.). Жидкая речь. Жидкие познания в арифметике. Жидкие аргументы.

жидкий, ЖИДКИЙ


ЖИДКОКОСТНЫЙ

ЖИДКОКО́СТНЫЙ, жидкокостная, жидкокостное (ирон., редк.). Худощавый, с плохим и слабым телосложением. «Немецкая жидкокостная натура.» Гоголь.

жидкокостный, ЖИДКОКОСТНЫЙ


ЖИДКОНОГИЙ

ЖИДКОНО́ГИЙ, жидконогая, жидконогое; жидконог, жидконога, жидконого (прост.). Имеющий тонкие и слабые ноги.

жидконогий, ЖИДКОНОГИЙ


ЖИДКОСТНЫЙ

ЖИ́ДКОСТНЫЙ, жидкостная, жидкостное (книж. и тех.). прил. к жидкость в 1 знач. Жидкостные свойства металлов.

жидкостный, ЖИДКОСТНЫЙ


ЖИДКОСТЬ

ЖИ́ДКОСТЬ, жидкости, жен.
1. Вещество, обладающее свойством течь и принимать форму сосуда, в котором находится, сохраняя неизменным свой объем. Бутылка с мутной жидкостью. Жидкость от клопов.
2. только ед. отвл. сущ. к жидкий во 2, 3, 4, 5 и 6 знач. (разг.). Жидкость аргументов. Жидкость волос.

жидкость, ЖИДКОСТЬ


ЖИДОВКА

ЖИДО́ВКА, жидовки (дорев.). женск. к жид.

жидовка, ЖИДОВКА


ЖИДОВСКИЙ

ЖИДО́ВСКИЙ, жидовская, жидовское (дорев.). прил. к жид.

жидовский, ЖИДОВСКИЙ


ЖИДОВСТВУЮЩИЕ

ЖИДО́ВСТВУЮЩИЕ, жидовствующих, ед. жидовствующий, жидовствующего, муж. (ист.). Последователи рационалистической секты в православной церкви 15 века, некоторыми подробностями своего вероучения подавшие противникам повод видеть в нем влияние со стороны иудейства. Ересь жидовствующих.

жидовствующие, ЖИДОВСТВУЮЩИЕ


ЖИЖА

ЖИ́ЖА, жижи, мн. нет, жен. Вязкая густоватая жидкость, смесь разнородных жидких и твердых частиц. На дне пруда была вонючая жижа. Навозная жижа.

жижа, ЖИЖА


ЖИЖЕ

ЖИ́ЖЕ. сравн. к прил. жидкий и к нареч. жидко.

жиже, ЖИЖЕ


ЖИЖИЦА

ЖИ́ЖИЦА, жижицы, жен. (разг.). уменьш. к жижа.

жижица, ЖИЖИЦА


ЖИЗНЕ...

ЖИЗНЕ... (без удар.) (книж.). Первая часть составных слов, в знач.: связанный с жизнью, жизненной деятельностью, напр. жизнеспособный, жизнестроительство, жизнерадостный, жизнеописание.

жизне...


ЖИЗНЕДЕЯТЕЛЬНОСТЬ

ЖИЗНЕДЕ́ЯТЕЛЬНОСТЬ, жизнедеятельности, мн. нет, жен. (книж.).
1. Совокупность жизненных отправлений, составляющих деятельность организма (биол.).
2. Работа, деятельность человека за время его жизни (устар.).

жизнедеятельность, ЖИЗНЕДЕЯТЕЛЬНОСТЬ


ЖИЗНЕННОСТЬ

ЖИ́ЗНЕННОСТЬ, жизненности, мн. нет, жен. (книж.). отвл. сущ. к жизненный во 2 знач.

жизненность, ЖИЗНЕННОСТЬ


ЖИЗНЕННЫЙ

ЖИ́ЗНЕННЫЙ, жизненная, жизненное; жизнен, жизненна, жизненно (книж.).
1. прил. к жизнь во 2 и 5 знач. Жизненные отправления. Жизненные потребности. Жизненный процесс. Жизненная мудрость. Жизненный опыт.
| необходимый для поддержания жизни. Жизненные припасы. Жизненные ресурсы.
2. Крайне важный, насущный, необходимый, актуальный. Жизненное предложение. Жизненная постановка вопроса.

жизненный, ЖИЗНЕННЫЙ


ЖИЗНЕОПИСАНИЕ

ЖИЗНЕОПИСА́НИЕ, жизнеописания, ср. (книж. устар.). Описание жизни, биография. Краткое жизнеописание Наполеона.

жизнеописание, ЖИЗНЕОПИСАНИЕ


ЖИЗНЕОЩУЩЕНИЕ

ЖИЗНЕОЩУЩЕ́НИЕ, жизнеощущения, ср. (книж.). Внутреннее восприятие окружающей действительности. Новое и радостное жизнеощущение.

жизнеощущение, ЖИЗНЕОЩУЩЕНИЕ


ЖИЗНЕПОНИМАНИЕ

ЖИЗНЕПОНИМА́НИЕ, жизнепонимания, ср. (книж.). Мировоззрение, совокупность взглядов, определяющих отношения к жизни.

жизнепонимание, ЖИЗНЕПОНИМАНИЕ


ЖИЗНЕРАДОСТНОСТЬ

ЖИЗНЕРА́ДОСТНОСТЬ [сн], жизнерадостности, мн. нет, жен. отвл. сущ. к жизнерадостный; не знающее уныния отношение к жизни, всегда бодрое настроение. Бодрая жизнерадостность.

жизнерадостность, ЖИЗНЕРАДОСТНОСТЬ


ЖИЗНЕРАДОСТНЫЙ

ЖИЗНЕРА́ДОСТНЫЙ [сн], жизнерадостная, жизнерадостное; жизнерадостен, жизнерадостна, жизнерадостно. Радостный, бодрый от полноты жизненных сил, не знающий уныния. Жизнерадостный человек. Жизнерадостный вид. Жизнерадостный характер.

жизнерадостный, ЖИЗНЕРАДОСТНЫЙ


ЖИЗНЕСПОСОБНОСТЬ

ЖИЗНЕСПОСО́БНОСТЬ, жизнеспособности, мн. нет, жен. (книж.). отвл. сущ. к жизнеспособный. Жизнеспособность организма. Жизнеспособность учреждения.

жизнеспособность, ЖИЗНЕСПОСОБНОСТЬ


ЖИЗНЕСПОСОБНЫЙ

ЖИЗНЕСПОСО́БНЫЙ, жизнеспособная, жизнеспособное: жизнеспособен, жизнеспособна, жизнеспособно (книж.). Приспособленный к жизни, способный существовать и развиваться. На восьмом месяце беременности плод является уже жизнеспособным вне тела матери. «Буржуазная политическая экономия старается доказать, что мелкое производство жизнеспособно и выгоднее крупного.» Ленин.

жизнеспособный, ЖИЗНЕСПОСОБНЫЙ


ЖИЗНЕСТОЙКИЙ

ЖИЗНЕСТО́ЙКИЙ, жизнестойкая, жизнестойкое; жизнестоек, жизнестойка, жизнестойко (книж.). Упорно отстаивающий свое существование, такой устойчивый, крепкий, что трудно разрушить. Жизнестойкое государево.

жизнестойкий, ЖИЗНЕСТОЙКИЙ


ЖИЗНЕСТОЙКОСТЬ

ЖИЗНЕСТО́ЙКОСТЬ, жизнестойкости, мн. нет, жен. (книж.). отвл. сущ. к жизнестойкий.

жизнестойкость, ЖИЗНЕСТОЙКОСТЬ


ЖИЗНОДАВЕЦ

ЖИЗНОДА́ВЕЦ, жизнодавца, муж. (церк. и поэт. устар.). Тот, кто дарует, дает всем жизнь, бог. «Хвала жизнодавцу Зевесу.» Жуковский.

жизнодавец, ЖИЗНОДАВЕЦ


ЖИЗНЬ

ЖИЗНЬ, жизни, жен.
1. только ед. Существование вообще, бытие в движении и развитии. Жизнь мира. Законы жизни.
2. только ед. Состояние организма в стадии роста, развития и разрушения. Жизнь человека. Жизнь растений.
|| Физиологическое существование человека и животного. Жизнь его была в опасности. Рисковать жизнью. Положить жизнь за кого-что-нибудь (см. положить). Спасти кому-нибудь жизнь. Лишить жизни кого-нибудь (убить). Дать жизнь кому-нибудь (родить).
3. Время от рождения до смерти человека или животного. «Жизнь коротка, сказал не помню какой-то философ.» Гончаров. В течение всей жизни. «Раз в жизни притворюсь.» Грибоедов. «Таких две жизни за одну... я променял бы, если б мог.» Лермонтов.
4. только ед. Развитие чего-нибудь; события, происходящие с чем-нибудь существующим. Переломный момент в жизни государства.
5. только ед. Совокупность всего сделанного и пережитого человеком. Жизнь Ленина — неустанная, кипучая работа. О жизни Гете многие говорят, как о его самом великолепном художественном произведении. Жизнь моя сложилась неудачно.
|| То же, что биография (устар.). «Баратынский собирается написать жизнь Дельвига.» Пушкин.
6. только ед. Деятельность общества и человека во всей совокупности ее проявлений, или в ее отдельных проявлениях, и ее внутреннее содержание. Общественная жизнь. Семейная жизнь. Литературная жизнь. Научная жизнь. Жизнь партии. Хозяйственная жизнь страны. Наконец-то для меня начинается настоящая жизнь. «Чтоб закипела жизнь вокруг, работай, друг!» Д.Бедный. Богатая внутренняя жизнь. Напряженная духовная жизнь.
7. только ед. Реальная действительность во всей совокупности ее проявлений. Бояться жизни. Жизнь есть борьба и труд. Нужно жить не воображением, а действительной жизнью.
|| Реальная действительность в ее отдельных внешних проявлениях. Повесть из дореволюционной жизни. Писатель хорошо изобразил городскую жизнь. Изучать жизнь средневековья.
8. только ед. Уклад, способ существования, времяпровождение. Городская жизнь. Деревенская жизнь. Вести столичную жизнь. Праздная жизнь. Беспутный, веселый образ жизни.
9. только ед. Проявления общественного быта, деятельности; внешнее движение, оживление. Улицы полны жизни. Жизнь у нас в доме начинается рано.
10. только ед. Энергия, внутренняя бодрость, полнота духовных и нравственных сил. Жизнь так и кипит в нем. «В чертах у Ольги жизни нет.» Пушкин.
11. только ед. Самое дорогое для человека, источник радости, счастья (книжн.). Наука была его жизнью.
12. в знач. сказуемого. О существовании без нужды и забот, а также полном содержания, деятельности. «Ох ты, брат, не жизнь, а горе.» Д.Бедный. Не жизнь, а прозябание.
13. Отдельное живое существо, человек (устар.). Загубил не мало.
• Подруга жизни (ритор. и шутл.) — жена, супруга. По гроб жизни — см. гроб. По жизнь (канц. устар.) — до конца жизни, до смерти. Ни в жизнь (разг. фам.) — никогда, ни за что. Вопрос жизни и смерти (книжн.) — крайне важный, имеющий решающее значение. Прожигать жизнь — бесцельно и бесполезно проводить время в шумных удовольствиях, губительных для здоровья и материального существования. На всю жизнь — навсегда. Между жизнью и смертью — в очень опасном для жизни положении. Не на жизнь, а на смерть — самым решительным образом, до решительного исхода. Право жизни и смерти (книжн.) — право миловать и казнить. Линия жизни (спец.) — линия на ладони, по которой хироманты определяют продолжительность жизни человека. Жизнь моя! (разг.) — ласковое обращение в знач. дорогой мой, дорогая моя. Жизни не рад (разг.) — очень беспокоен, расстроен, огорчен чем-нибудь.

жизнь


ЖИЛ...

ЖИЛ... (неол.). Сокращение, употр. в новых сложных словах: 1) в знач. жилищный, напр. жилтоварищество, жилкооперация и т.п.; 2) в знач. жилой, напр. жилплощадь.

жил...


ЖИЛА

ЖИ́ЛА1, жилы, жен.
1. Кровеносный сосуд, сухожилие. «Белые с напухшими жилами руки.» Л.Толстой. Синие жилы на висках.
2. Трещина земной коры, заполненная какой-нибудь горной породой, минеральным веществом, рудными ископаемыми (горн.). Золотоносная жила.
| Горная порода, заполняющая трещину (горн.). Кварцевая жила.
• Тянуть жилы из кого (разг.) — мучить, изводить кого-нибудь чем-нибудь, эксплоатировать кого-нибудь.

жила, ЖИЛА


ЖИЛА

ЖИ́ЛА2, жилы, муж. и жен. (прост. неод.). Скупой, прижимистый человек, охотник наживаться за счет других, зажиливать чужое. От этого жилы и копейки не получишь. «Ты жила известный: сам норовишь на грош пятаков купить.» А.Островский.

жила, ЖИЛА


ЖИЛЕТ

ЖИЛЕ́Т1, жилета, муж. (франц. gilet). Короткая мужская одежда без рукавов, поверх которой обычно надевается пиджак, сюртук, фрак, смокинг.

жилет, ЖИЛЕТ


ЖИЛЕТ

ЖИЛЕ́Т2, жилета, муж. (разг.). Безопасная бритва особого устройства. Бриться жилетом.
| Вставное лезвие для такой бритвы. (По имени изобретателя, американца Gillette.)

жилет, ЖИЛЕТ


ЖИЛЕТКА

ЖИЛЕ́ТКА, жилетки, жен. (разг.). То же, что жилет1.

жилетка, ЖИЛЕТКА


ЖИЛЕТНИК

ЖИЛЕ́ТНИК, жилетника, муж. (порт.). Портной-специалист по шитью жилетов.

жилетник, ЖИЛЕТНИК


ЖИЛЕТНЫЙ

ЖИЛЕ́ТНЫЙ, жилетная, жилетное. прил. к жилет1. Жилетный карман.

жилетный, ЖИЛЕТНЫЙ


ЖИЛЕТОЧНЫЙ

ЖИЛЕ́ТОЧНЫЙ, жилеточная, жилеточное (прост.). прил. к жилетка; то же, что жилетный.

жилеточный, ЖИЛЕТОЧНЫЙ


ЖИЛЕЦ

ЖИЛЕ́Ц, жильца, муж.
1. Лицо, живущее в доме, квартире, снимающее жилое помещение (по отношению к тому, у кого снимается это помещение). Сдать комнату жильцу. Новый жилец переехал. Общее собрание жильцов дома.
2. Обитатель, житель (устар.). «Кто ж жилец и владелец этой деревни?» Гоголь.
• Не жилец (на свете, на земле; о мужчине и о женщине; разг.) — человек, который долго не проживет; обреченный на смерть. Нет, видно, она уж не жилец на белом свете.

жилец, ЖИЛЕЦ


ЖИЛИСТЫЙ

ЖИ́ЛИСТЫЙ, жилистая, жилистое; жилист, жилиста, жилисто.
1. С большим количеством твердых жилок, сухожилий. Жилистое мясо не сразу разжуешь.
2. Сухощавый, с видными, выступающими жилами. «Тысячи жилистых, черных, корявых, мозолистых рук.» Д.Бедный. Жилистая шея.
3. перен. Сильный, выносливый, крепкий (разг.). Противник был жилистый мужчина и долго не сдавался.

жилистый, ЖИЛИСТЫЙ


ЖИЛИТЬ

ЖИ́ЛИТЬ, жилю, жилишь, несов., что и без доп. (прост.). Присваивать, оттягивать в свою пользу у кого-нибудь. «Проклят тот, кто, сводя свои счеты, у рабочего грош жилит медный.» Буренин.

жилить, ЖИЛИТЬ


ЖИЛИТЬСЯ

ЖИ́ЛИТЬСЯ, жилюсь, жилишься, несов. (прост. неод.). Скупиться, скряжничать. Как он ни жилился, а пришлось платить.

жилиться, ЖИЛИТЬСЯ


ЖИЛИЦА

ЖИЛИ́ЦА, жилицы. женск. к жилец.

жилица, ЖИЛИЦА


ЖИЛИЧКА

ЖИЛИ́ЧКА, жилички, жен. (прост.). То же, что жилица.

жиличка, ЖИЛИЧКА


ЖИЛИЩЕ

ЖИЛИ́ЩЕ, жилища, ср. (книж.). Помещение для жилья, жилое помещение. «Обычно якуты строят свои жилища на большом расстоянии одно от другого.» Г.Чулков. Пещеры и шалаши были первыми жилищами людей.
| перен. Местопребывание чего-нибудь (поэт. устар.). «Далекая страна, жилище вольности простой!» Лермонтов.

жилище, ЖИЛИЩЕ


ЖИЛИЩНЫЙ

ЖИЛИ́ЩНЫЙ, жилищная, жилищное (книж.). прил. к жилище. Жилищный вопрос. Жилищный кризис. Жилищные конфликты. Жилищные условия.

жилищный, ЖИЛИЩНЫЙ


ЖИЛКА

ЖИ́ЛКА, жилки, жен.
1. То же, что жила1 в 1 знач. Кровь заиграла по жилкам.
| Тоненькая жила. На висках надулись синеватые жилки.
2. Способность, природная склонность к какой-нибудь творческой деятельности (перевод франц. veine). У него есть артистическая жилка. Организаторская жилка. Коммерческая жилка.
3. Сосудик, утолщение в виде нити, которая, пересекаясь с другими такими же нитями, образует сеть на крыльях насекомых и листьях.
4. Волнообразная прослойка в горной породе, дереве. Белый мрамор с серыми жилками.

жилка, ЖИЛКА


ЖИЛКОВАНИЕ

ЖИЛКОВА́НИЕ, жилкования, ср. (бот. и зоол.). Система распределения жилок на крыльях насекомых и на пластинках листьев.

жилкование, ЖИЛКОВАНИЕ


ЖИЛКОВАТЫЙ

ЖИЛКОВА́ТЫЙ, жилковатая, жилковатое; жилковат, жилковата, жилковато (спец.). С жилками (в 3 и 4 знач.). Жилковатый кварц. Жилковатый железняк.

жилковатый, ЖИЛКОВАТЫЙ


ЖИЛОВАТЫЙ

ЖИЛОВА́ТЫЙ, жиловатая, жиловатое; жиловат, жиловата, жиловато.
1. Несколько жилистый (в 1 знач.; разг.). Мясо жиловато.
2. То же, что жилистый во 2 и 3 знач. (прост. обл.).

жиловатый, ЖИЛОВАТЫЙ


ЖИЛОЙ

ЖИЛО́Й, жилая, жилое. Обитаемый, такой, в котором живут. Жилая половина дома. Эта комната не жилая.
| Приспособленный для житья. Возведение жилых зданий.

жилой, ЖИЛОЙ


ЖИЛПЛОЩАДЬ

ЖИЛПЛО́ЩАДЬ, жилплощади, жен. (нов: офиц.). Жилая площадь. Норма жилой площади на одного человека. см. жил....

жилплощадь, ЖИЛПЛОЩАДЬ


ЖИЛСОЮЗ

ЖИЛСОЮ́З, жилсоюза, муж. (неол. офиц.). Жилищный кооперативный союз, объединяющий отдельные жилищные товарищества. см. жил....

жилсоюз, ЖИЛСОЮЗ


ЖИЛСТРОИТЕЛЬНЫЙ

ЖИЛСТРОИ́ТЕЛЬНЫЙ, жилстроительная, жилстроительное (неол. офиц.). прил. к жилстроительство. Жилстроительный кооператив.

жилстроительный, ЖИЛСТРОИТЕЛЬНЫЙ


ЖИЛСТРОИТЕЛЬСТВО

ЖИЛСТРОИ́ТЕЛЬСТВО, жилстроительства, мн. нет, ср. (неол. офиц.). Жилищное строительство. см. жил....

жилстроительство, ЖИЛСТРОИТЕЛЬСТВО


ЖИЛФОНД

ЖИЛФО́НД, жилфонда, муж. (неол. офиц.). Жилой, жилищный фонд, наличный запас жилых помещений. Восстановление жилфонда путем ремонта домов и нового строительства. см. жил....

жилфонд, ЖИЛФОНД


ЖИЛЬЁ

ЖИЛЬЁ, жилья, мн. жилья, жильев, ср. (разг.).
1. Обитаемое место, место, где живут люди. «Ехал долго, не встречая признаков жилья.» Пушкин.
2. Жилище, дом, помещение для житья (прост.). «С жильем в Москве было очень трудно устроиться.» Вересаев. «Амбары и жилья дворовых.» Григорович.

жилье, ЖИЛЬЕ


ЖИЛЬНИЧАТЬ

ЖИ́ЛЬНИЧАТЬ, жильничаю, жильничаешь, несов. (прост.). То же, что жилить.

жильничать, ЖИЛЬНИЧАТЬ


ЖИЛЬНЫЙ

ЖИ́ЛЬНЫЙ, жильная, жильное. прил. к жила. Жильная порода. Жильное золото (в жилах).

жильный, ЖИЛЬНЫЙ


ЖИЛЬЧИХА

ЖИЛЬЧИ́ХА, жильчихи, жен. (прост.). То же, что жилица.
| Жена жильца.

жильчиха, ЖИЛЬЧИХА


ЖИМ

ЖИМ, жима, муж. (спорт.). Сила сжимания, сжатия.

жим


ЖИМОЛОСТЬ

ЖИ́МОЛОСТЬ, жимолости, мн. нет, жен. (бот.). Кустарниковое или вьющееся растение с попарно расположенными листьями и душистыми цветами. Лесную жимолость называют волчьей ягодой.

жимолость, ЖИМОЛОСТЬ


ЖИНАТЬ

ЖИНА́ТЬ, наст. нет (разг.). многокр. к жать2. По сотне снопов в день жинала она.

жинать, ЖИНАТЬ


ЖИР

ЖИР1, жира, мн. жильничы, муж. Нерастворимое в воде маслянистое вещество, содержащееся в растительных и животных тканях. Жиры различны по своему составу. Растительные жиры. Животные жиры. Без достаточного количества жиров человеческий организм быстро истощается. Гусиный жир. Говяжий жир. Нагулять жиру за лето. Рыбий жир. (см. рыбий). Заплыть жиром (см. заплыть).
• С жиру беситься — см. беситься. От жиру лопаться — см. лопаться.

жир


ЖИР

ЖИР2, жира, мн. нет, муж. (карт.). В некоторых карточных играх — карта, не имеющая значения при счете очков.

жир


ЖИР...

ЖИР... (неол.). Сокращение, употр. в новых сложных словах во 2 знач. слова жировой, напр. жиртрест.

жир...


ЖИРАНДОЛЬ

ЖИРАНДО́ЛЬ, жирандоли, жен. (франц. girandole) (устар.). Большой фигурный подсвечник для нескольких свечей.

жирандоль, ЖИРАНДОЛЬ


ЖИРАФ

ЖИРА́Ф, жирафа, муж., и ЖИРАФА, жирафы, жен. (франц. girafe) (зоол.). Жвачное животное с очень длинной шеей и очень длинными ногами, имеющее шерсть песочно-желтого цвета, водящееся в тропической Африке.

жираф, ЖИРАФ


ЖИРАФА

ЖИРА́ФА, см. жира́ф.

жираф, жирафа, ЖИРАФА


ЖИРЕТЬ

ЖИРЕ́ТЬ, жирею, жиреешь, несов. (разг.). Становиться жирным, толстеть. Ленивый кот быстро жиреет.

жиреть, ЖИРЕТЬ


ЖИРНОСТЬ

ЖИ́РНОСТЬ, жирности, мн. нет, жен. отвл. сущ. к жирный.

жирность, ЖИРНОСТЬ


ЖИРНЫЙ

ЖИ́РНЫЙ, жирная, жирное; жирен, жирна, жирно.
1. Содержащий много жира, масла, обильный жирами. Жирный кусок мяса. Жирные щи. Жирное молоко. Жирный обед.
| С большим количеством жира, очень толстый, тучный (разг.). Жирный человек. Жирный пес.
2. Насыщенный полезными веществами, сочный. Жирная земля. Жирный навоз. Жирный уголь.
3. Получающийся от жира, сальный. Жирное пятно.
4. С толстыми линиями букв (тип.). Жирный шрифт. Жирный заголовок.
• Жирный кусок (разг.) — значительная сумма денег, заманчивый куш. Жирно будет (разг. фам.) — слишком много, чересчур. Сто рублей за такую мелочь? жирно будет!

жирный, ЖИРНЫЙ


ЖИРО

ЖИ́РО, нескл., ср. (итал. giro) (бух. банк.). Передаточная надпись на векселе.
| Расчетная операция погашения взаимной задолженности клиентов кредитного учреждения, имеющих в нем текущие счета.

жиро, ЖИРО


ЖИРОВАНИЕ

ЖИРОВА́НИЕ, жирования, мн. нет, ср. (тех.). Действие по гл. жировать. Жирование мины в карандашном производстве.

жирование, ЖИРОВАНИЕ


ЖИРОВАТЬ

ЖИРОВА́ТЬ, жирую, жируешь, несов.
1. что. Пропитывать, насыщать жировыми веществами (тех.). Жировать графитную мину карандаша.
2. без доп. Расти, тянуться вверх в ущерб плодоношению (о деревьях; спец.).

жировать, ЖИРОВАТЬ


ЖИРОВИК

ЖИРОВИ́К, жировика, муж.
1. Жировая подкожная незлокачественная опухоль (обл., мед., редк.).
2. Жирный на ощупь минерал, разновидность талька (минер.).

жировик, ЖИРОВИК


ЖИРОВОЙ

ЖИРОВО́Й, жировая, жировое.
1. прил. к жир1, содержащий в себе жир. Жировые ткани. Жировая железа. Жировые вещества.
2. Вырабатывающий из жиров разные предметы потребления, обрабатывающий жиры (спец.). Жировой трест. Жировая промышленность.
• Жировое яйцо — птичье яйцо без зародыша или снесенное без скорлупы.

жировой, ЖИРОВОЙ


ЖИРОМОЛОЧНОСТЬ

ЖИРОМОЛО́ЧНОСТЬ, жиромолочности, мн. нет, жен. (с.-х.). Обилие и жирность молока у животного.

жиромолочность, ЖИРОМОЛОЧНОСТЬ


ЖИРОМОЛОЧНЫЙ

ЖИРОМОЛО́ЧНЫЙ, жиромолочная, жиромолочное (с.-х.). С обильным и жирным молоком (о скоте). Жиромолочный скот.

жиромолочный, ЖИРОМОЛОЧНЫЙ


ЖИРОНДИСТ

ЖИРОНДИ́СТ, жирондиста, муж. (ист.). Член партии, выражавшей интересы крупной буржуазии в эпоху Великой французской революции. (По имени департамента Gironde, откуда происходило большинство вождей партии.)

жирондист, ЖИРОНДИСТ


ЖИРООТЛОЖЕНИЕ

ЖИРООТЛОЖЕ́НИЕ, жироотложения, ср. (спец.). Выделение и отложение жиров в теле животных организмов. На процесс жироотложения большое влияние оказывают условия питания.

жироотложение, ЖИРООТЛОЖЕНИЕ


ЖИРОПОТ

ЖИРОПО́Т, жиропота, мн. нет, муж. (тех.). Вещество, выделяемое сальными и потовыми железами у овец и употр. для технических целей.

жиропот, ЖИРОПОТ


ЖИРОПРИКАЗ

ЖИРОПРИКА́З, жироприказа, муж. (фин.). При системе безналичного расчета — письменное распоряжение вкладчика кредитному учреждению о производстве расчета с кредитором. см. жиро.

жироприказ, ЖИРОПРИКАЗ


ЖИРОСКОП

ЖИРОСКО́П (ж — по франц. произношению, франц. gyroscope), жироскопа, муж. см. гироскоп.

жироскоп, ЖИРОСКОП


ЖИРОТОП

ЖИРОТО́П, жиротопа, муж. (спец.). Рабочий, профессионально занимающийся вытапливанием жира.

жиротоп, ЖИРОТОП


ЖИРОТОПНЫЙ

ЖИРОТО́ПНЫЙ, жиротопная, жиротопное (спец.). прил., по знач. связанное с вытапливанием жира. Жиротопное заведение.

жиротопный, ЖИРОТОПНЫЙ


ЖИРОТОПНЯ

ЖИРОТО́ПНЯ, жиротопни, род. мн. жиротопен, жен. (спец.). Заведение, помещение, где вытапливают жир.

жиротопня, ЖИРОТОПНЯ


ЖИСТЬ

ЖИСТЬ, жисти, мн. нет, жен. (прост. обл. и разг. шутл.). То же, что жизнь. Ну жисть! Ни в жисть (никогда).

жисть


ЖИТЕЙСКИЙ

ЖИТЕ́ЙСКИЙ, житейская, житейское.
1. прил. к житье (устар.). Житейское море (см. море). Волны житейские.
2. Обыденный, свойственный обычной будничной жизни. Разговор на житейские темы. Житейская пошлость. Житейские дела и заботы.
| Низменный, лишенный духовного содержания. Равнодушие ко всему грубому, житейскому.
• Дело житейское! (разг.) — это обычно, ничего удивительного нет.

житейский, ЖИТЕЙСКИЙ


ЖИТЕЛЬ

ЖИ́ТЕЛЬ, жителя, муж. Обитатель, лицо, проживающее в каком-нибудь месте. Деревенские жители. Постоянные жители города.
• Морской житель, американский житель — см. картезианский.

житель, ЖИТЕЛЬ


ЖИТЕЛЬНИЦА

ЖИ́ТЕЛЬНИЦА, жительницы (книж.). женск. к житель.

жительница, ЖИТЕЛЬНИЦА


ЖИТЕЛЬСТВО

ЖИ́ТЕЛЬСТВО, жительства, мн. нет, ср. (офиц.). Пребывание, проживание в каком-нибудь месте. Иметь жительство где-нибудь. Он переехал на постоянное жительство за город. Сослан на жительство в глухую провинцию. Место жительства его осталось невыясненным.
• Вид на жительство — см. вид.

жительство, ЖИТЕЛЬСТВО


ЖИТЕЛЬСТВОВАТЬ

ЖИ́ТЕЛЬСТВОВАТЬ, жительствую, жительствуешь, несов. (офиц. устар.). Иметь пребывание, жить в каком-нибудь месте.

жительствовать, ЖИТЕЛЬСТВОВАТЬ


ЖИТИЕ

ЖИТИЕ́, жития, ср.
1. Повествование о жизни человека, признаваемого верующими святым (лит. церк.). Жития святых.
| То же, что биография (книж. устар.).
2. То же, что жизнь (книж. устар., теперь шутл.). Благоденственное и мирное житие. Беззаботное житие.

житие, ЖИТИЕ


ЖИТИЙНЫЙ

ЖИТИ́ЙНЫЙ, житийная, житийное (лит.). прил. к житие в 1 знач. Житийные сказания. Житийный стиль. Житийная литература (то же, что агиография).

житийный, ЖИТИЙНЫЙ


ЖИТНИЦА

ЖИ́ТНИЦА, житницы, жен. (книж.).
1. Амбар, помещение для хранения обмолоченного зерна (устар.). «В житницах съеден весь хлеб до зерна.» Жуковский.
2. перен. Богатая хлебородная область, снабжающая хлебом другие местности. Украина — житница СССР.

житница, ЖИТНИЦА


ЖИТНЫЙ

ЖИ́ТНЫЙ, житная, житное. прил. к жито; вообще хлебный или ячменный, ржаной, смотря по местности. Житная крупа. Житный хлеб.
• Житный двор (устар.) — хлебные запасные склады.

житный, ЖИТНЫЙ


ЖИТО

ЖИ́ТО, жита, мн. нет, ср. всякий хлеб в зерне или на корню. На Украине житом называют рожь, на севере — ячмень, а на востоке — всякий яровой хлеб.

жито, ЖИТО


ЖИТЬ

ЖИТЬ, живу, живёшь, прош. жил, жила, жило, с отриц.: не жил, не жила, не жило, несовер.
1. без доп. О человеке и животном: Находиться в процессе жизни, существовать. Ему недолго остается жить. Пушкин жил около 38 лет.
|| О растении: расти, не вянуть (разг.). В темной комнате цветы не живут.
|| в ком-чем. О мыслях, чувствах: Быть, находиться, иметься (книжн.). Уверенность жила в его душе. В нас долго живут воспоминания молодости.
2. в чем и без доп. Обитать где-нибудь, населять что-нибудь, водиться где-нибудь. В Америке живет много негров. Медведи живут только в лесах.
|| Иметь пребывание, проживать где-нибудь Я живу в Москве. Братья жили вместе.
3. чем или на что. Поддерживать свое существование, пользоваться чем-нибудь как материальным источником своей жизни. Жить собственным трудом. Жить службой. Жить на одно жалованье. Жить за чужой счет. Жить долгами или в долг.
|| перен., кем-чем. Быть чем-нибудь поглощенным, видеть в чем-нибудь смысл жизни. Жить детьми. Он жил только одними стихами. Жить надеждами на. что-нибудь
4. в ком-чем (мн.) и без доп. О домашних работниках: проживая в доме нанимателя, находиться у него на службе и существовать этой профессией. Жить в дворниках, в поварах, в прислугах. Эта домашняя работница жила у нас три года.
5. кем или с нареч. Вести какой-нибудь образ жизни. Жить богато, бедно. Жить на широкую ногу. Жить весело. Жить беззаботно. Жить барином. Он живет спартанцем.
6. с кем-чем и с нареч. Быть в каких-нибудь отношениях с кем-нибудь (преим. близким). Мы живем с братом очень дружно. Супруги плохо живут и хотят разводиться.
7. с кем-чем. Находиться с кем-нибудь в любовной связи. Снохачом называют свекра, который живет со снохой. Она жила со многими.
• Приказал долго жить — см. приказать. Жить да жить бы кому — об умершем: рано было умирать. Жил-был — сказочная формула в знач. жил. Жить-поживать — сказочная и разговорная повествовательная формула в знач. жить понемногу, вести жизнь. Здорово живешь — см. здорово 1.

жить


ЖИТЬЁ

ЖИТЬЁ, житья, мн. нет, ср. (разг.).
1. То же, что жизнь в 7 знач. Житье его плохое.
2. Действие по гл. жить в 3 знач. Надоело вечное житье на чужой счет.
3. Обитание, проживание. Дом, вполне готовый для житья.
• Житья нет от кого-чего (разг.) — трудно, тяжело от притеснений, обид, строгого обращения. Житье-бытье (разг.) — то же, что житье, жизнь, существование. Рассказал о житье-бытье родных в провинции.

житье, ЖИТЬЕ


ЖИТЬИШКО

ЖИТЬИ́ШКО, житьишка, мн. нет, ср. (прост. пренебр.). унич. к житье в 1 знач., плохое житье. Житьишко его неважное.

житьишко, ЖИТЬИШКО


ЖИТЬСЯ

ЖИ́ТЬСЯ, живётся, жилось, безл., несов., кому-чему с нареч. (разг.). О наличии каких-нибудь условий жизни. Ему жилось хорошо. «Кому живется весело, вольготно на Руси.» Некрасов.
| с отриц. Нет подходящих условий для жизни, не хочется, не нравится жить. Ему не живется в этом городе. Не живется ему на одном месте.

житься, ЖИТЬСЯ


ЖИУ-ЖИТСУ

ЖИ́У-ЖИ́ТСУ, нескл., ср. см. джиу-джитсу.

жиу-житсу, ЖИУ-ЖИТСУ


ЖМОТ

ЖМОТ, жмота, муж. (прост. обл.). Скупой человек, скряга. Он ужасный жмот.

жмот


ЖМУ

ЖМУ, жмусь, жмешь, жмешься. наст. от жать1, жаться1.

жму


ЖМУРИТЬ

ЖМУ́РИТЬ, жмурю, жмуришь, несов. (к зажмурить), что. Сжимая веки, щурить, прищуривать (глаза). Жмурить глаза.

жмурить, ЖМУРИТЬ


ЖМУРИТЬСЯ

ЖМУ́РИТЬСЯ, жмурюсь, жмуришься, несов. (к зажмуриться). Жмурить глаза. Жмуриться от солнца.

жмуриться, ЖМУРИТЬСЯ


ЖМУРКИ

ЖМУ́РКИ, жмурок, ед. нет. Игра, в которой один из играющих с завязанными глазами ловит других.

жмурки, ЖМУРКИ


ЖМЫХИ

ЖМЫХИ́, жмыхов, ед. жмых, жмыха, муж., и (редк.) ЖМЫХИ, жмых, ед. жмыха, жмыхи, жен. (с.-х.). Остатки семян масличных растений после выжимания из них масла, избоина. Льняные и подсолнечные жмыхи обычно идут на корм скоту.

жмыхи, ЖМЫХИ


ЖМЫХОВЫЙ

ЖМЫХО́ВЫЙ, жмыховая, жмыховое (с.-х.). прил. к жмых; из жмыхов.

жмыховый, ЖМЫХОВЫЙ


ЖМЫХОДРОБИЛКА

ЖМЫХОДРОБИ́ЛКА, жмыходробилки, жен. (с.-х.). Машина для измельчения жмыхов.

жмыходробилка, ЖМЫХОДРОБИЛКА


ЖНЕЙКА

ЖНЕ́ЙКА, жнейки, жен. (с.-х.). Жатвенная машина.

жнейка, ЖНЕЙКА


ЖНЕЦ

ЖНЕЦ, жнеца, муж. Мужчина, жнущий в поле хлеб.

жнец


ЖНЕЯ

ЖНЕЯ́, жнеи, жен. (обл.).
1. Жница.
2. Жнейка.

жнея, ЖНЕЯ


ЖНИВО

ЖНИ́ВО, жнива, ср. (обл.). То же, что жнивье.

жниво, ЖНИВО


ЖНИВЬЁ

ЖНИВЬЁ, жнивья, мн. жнивья, ср.
1. Поле, где сжата рожь или другие зерновые хлеба. По жнивью пасется стадо.
2. только ед. Солома, оставшаяся после жатвы на корню (обл.).
3. только ед. Жатва, время жатвы (обл.).

жнивье, ЖНИВЬЕ


ЖНИТВО

ЖНИТВО́, жнитва, мн. нет, ср. (обл.). То же, что жнивье во 2 и 3 знач.

жнитво, ЖНИТВО


ЖНИЦА

ЖНИ́ЦА, жницы. женск. к жнец.

жница, ЖНИЦА


ЖНУ

ЖНУ, жнусь, жнёшь, жнешься. наст. от жать2, жаться2.

жну


ЖОКЕЙ

ЖОКЕ́Й, жокея, муж. (англ. jockey) (спорт.). Профессиональный наездник на скачках.
• Жокей-клуб (дорев.) — общество любителей скакового спорта.

жокей, ЖОКЕЙ


ЖОКЕЙСКИЙ

ЖОКЕ́ЙСКИЙ, жокейская, жокейское (спорт.). прил. к жокей. Жокейский костюм.

жокейский, ЖОКЕЙСКИЙ


ЖОЛНЕР

ЖОЛНЕ́Р и ЖОЛНЁР, жолнера, муж. (польск. Zolnier). Солдат пехотинец в польской армии. При помощи жолнеров самозванец пытался овладеть Москвой.

жолнер, ЖОЛНЕР


ЖОЛНЕРСКИЙ

ЖОЛНЕ́РСКИЙ, жолнерская, жолнерское. прил. к жолнер.

жолнерский, ЖОЛНЕРСКИЙ


ЖОЛОБ

ЖО́ЛОБ (или жёлоб), жолоба, мн. желоба, муж. Длинное и узкое углубление, канал для стока воды, обычно выдолбленный в полукруглом бревне или сделанный из свернутого листового железа. Для стока дождевой воды на крышах устраивают жёлоба. В отхожих местах вместо писсуаров делают желоба.

жолоб, ЖОЛОБ


ЖОЛУДЬ

ЖО́ЛУДЬ (или жёлудь), жолудя, мн. жолуди, желудей, муж. Плод дуба (по строению сходный с орехом).

жолудь, ЖОЛУДЬ


ЖОМ

ЖОМ, жома, муж.
1. Пресс, тиски для выжимания (спец.). Маслобойный жом.
2. только ед., собир. Выжимки, остатки после отжимания масла от семян или сока из свекловицы (спец. и обл.).
3. Скупой человек, скряга (прост. обл.). Ужасный жом.: рубля в долг не даст.

жом


ЖОНГЛЁР

ЖОНГЛЁР, жонглёра, муж. (франц. jongleur). Цирковой актер, умеющий искусно и ловко подбрасывать в воздух и ловить одновременно несколько предметов.

жонглер, ЖОНГЛЕР


ЖОНГЛЁРСКИЙ

ЖОНГЛЁРСКИЙ, жонглёрская, жонглёрское. прил. к жонглер и к жонглерство.

жонглерский, ЖОНГЛЕРСКИЙ


ЖОНГЛЁРСТВО

ЖОНГЛЁРСТВО, жонглёрства, мн. нет, ср. Искусство жонглировать. Актер начал изучать жонглерство с детских лет.
| перен. Ловкое, но произвольное обращение (с фактами, словами и т.п.; книж.). Жонглерство фактами.

жонглерство, ЖОНГЛЕРСТВО


ЖОНГЛИРОВАТЬ

ЖОНГЛИ́РОВАТЬ, жонглирую, жонглируешь, несов., чем и без доп. (от франц. jongler). Искусно и ловко подбрасывать и ловить одновременно несколько предметов. Этот ходит по канату, а тот жонглирует.
| перен. С большой ловкостью, но произвольно обращаться (с фактами, словами; книж.). Жонглировать цитатами. Жонглировать цифрами.

жонглировать, ЖОНГЛИРОВАТЬ


ЖОНКА

ЖО́НКА, ЖОНУШКА. см. жёнка, жёнушка.

жонка, ЖОНКА


ЖОР

ЖОР, жора, муж. (обл. спец.). Сильный клев рыбы. «Щука во время жора глотает что ни попало.» Салтыков-Щедрин.

жор


ЖОРЖИК

ЖО́РЖИК, жоржика, муж. (неол. прост. ирон.). Матрос-франт. (От уменьш. формы собственного имени Жорж.)

жоржик, ЖОРЖИК


ЖОРНОВ

ЖО́РНОВ (или жёрнов), жорнова, мн. жернова, жерновов, муж. Мельничный каменный круг для перетирания хлебных зерен в муку.

жорнов, ЖОРНОВ


ЖОХ

ЖОХ, жоха, муж. (прост., обл.). Хитрый, ловкий в делах и прижимистый человек, пройдоха, плут. Он жох, он своего непременно добьется.

жох


ЖРАНЬЁ

ЖРАНЬЁ, жранья, мн. нет, ср. (прост., вульг. пренебр.). То же, что жратва.

жранье, ЖРАНЬЕ


ЖРАТВА

ЖРАТВА́, жратвы, мн. нет, жен. (прост., вульг.). Действие по гл. жрать.
| Пища, еда. Жратвы не осталось никакой.

жратва, ЖРАТВА


ЖРАТВЕННЫЙ

ЖРА́ТВЕННЫЙ, жратвенная, жратвенное (прост. вульг.). прил. к жратва. Жратвенное настроение сегодня — опять чего-нибудь съел бы.

жратвенный, ЖРАТВЕННЫЙ


ЖРАТЬ

ЖРАТЬ, жру, жрёшь, д.н.в. не употр., прош. жрал, жрала, жрало, несов. (к сожрать), что и без доп. (прост. вульг.). Есть, поедать. Жрать хочется.

жрать


ЖРЕБИЙ

ЖРЕ́БИЙ, жребия, муж.
1. Условный значок, вынимаемый наудачу из множества других при каком-нибудь споре, состязании, разделе и устанавливающий права на что-нибудь, порядок какой-нибудь очереди или решающий что-нибудь спорное. Тянуть жребий. Вынуть жребий. Метать, бросать жребий. Достаться по жребию.
2. перен. Судьба, участь, доля (книж. устар.). «Для бедной Тани все были жребии равны.» Пушкин. «Познай мой жребий злобный.» Пушкин.
• Жребий брошен — конец колебаниям, принято окончательное решение (перевод латинского изречения Юлия Цезаря при переходе через Рубикон: alea jacta est). Жребий брошен — война объявлена.

жребий, ЖРЕБИЙ


ЖРЕЦ

ЖРЕЦ, жреца, муж. (книж.).
1. В языческих религиях — лицо, совершающее жертвоприношения, служитель божества (ист.). Жрецы Изиды.
2. перен. Человек, отдавшийся на служение чему-нибудь (науке, природе, искусству; рит. поэт.). Жрецы науки и искусства. Жрец Фемиды (судья; Фемида — богиня правосудия у древних греков и римлян).

жрец


ЖРЕЧЕСКИЙ

ЖРЕ́ЧЕСКИЙ, жреческая, жреческое (книж.). прил. к жрец. Жреческая каста.

жреческий, ЖРЕЧЕСКИЙ


ЖРЕЧЕСТВО

ЖРЕ́ЧЕСТВО, жречества, мн. нет, ср. (книж.).
1. Звание, должность жрецов.
2. собир. Сословие, каста жрецов.

жречество, ЖРЕЧЕСТВО


ЖРИЦА

ЖРИ́ЦА, жрицы (книж.). женск. к жрец.
• Жрица любви (книж. шутл.) — женщина легкого поведения.

жрица, ЖРИЦА


ЖРУН

ЖРУН, жруна, муж. (прост., вульг. пренебр.). Кто жадно и много ест, прожорливый человек.

жрун


ЖРУНЬЯ

ЖРУ́НЬЯ, жруньи, род. мн. жруний (прост., вульг. пренебр.). женск. к жрун.

жрунья, ЖРУНЬЯ


ЖУЖЕЛИЦА

ЖУ́ЖЕЛИЦА, жужелицы, жен. (зоол.). Хищное насекомое из семейства жуков, при самозащите выпускающее из заднего прохода едкую вонючую жидкость.

жужелица, ЖУЖЕЛИЦА


ЖУЖЖАЛЬЦА

ЖУЖЖА́ЛЬЦА и ЖУЖЖАЛЬЦЫ [жьжя], жужжалец, ед. нет (зоол.). Недоразвившиеся задние крылышки у мух, слепней и других двукрылых насекомых.

жужжальца, ЖУЖЖАЛЬЦА


ЖУЖЖАНЬЕ

ЖУЖЖА́НЬЕ [жьжя], жужжанья, мн. нет, ср. Действие по гл. жужжать; самые звуки, производимые этим действием. «Или бури завываньем ты, мой друг, утомлена, или дремлешь под жужжанье своего веретена?» Пушкин.

жужжанье, ЖУЖЖАНЬЕ


ЖУЖЖАТЬ

ЖУЖЖА́ТЬ [жьжя], жужжу, жужжишь, несов.
1. Летая, производить крыльями характерный монотонно-дребезжащий звук (о насекомых). Комары жужжат над ухом.
| перен. Производить свистящий шум, гудящий звук (при полете; о стремительно движущихся предметах). Пули жужжали над головой.
| Шуметь, гудеть (о толпе). «Толпа жужжит, за стол садясь.» Пушкин.
2. перен. Говорить монотонно, надоедливо одно и то же (разг. фам.). Что ты жужжишь над ухом?

жужжать, ЖУЖЖАТЬ


ЖУИР

ЖУИ́Р, жуира, муж. (от франц. гл. jouir — наслаждаться) (устар.). Весело и беззаботно живущий человек, ищущий в жизни только удовольствий.

жуир, ЖУИР


ЖУИРОВАТЬ

ЖУИ́РОВАТЬ, жуирую, жуируешь, несов., чем (жизнью) и без доп. (от франц. jouir) (устар.). Развлекаться, вести веселую жизнь жуира. «Жизнь коротка, сказал один философ: надо жуировать ею.» Гончаров. Живет себе беззаботно, жуирует.

жуировать, ЖУИРОВАТЬ


ЖУК

ЖУК, жука, муж.
1. Насекомое, имеющее жесткие надкрылья. Навозный жук. Майский жук.
2. Выпуклое металлическое украшение, напр. на книжном переплете (спец. устар.).

жук


ЖУЛИК

ЖУ́ЛИК, жулика, муж. (разг.).
1. Вор, занимающийся мелкими кражами.
2. Плутоватый человек, склонный к мошенническим проделкам, к обману. Ну, и жулики вы: всё норовите обвесить.
3. Человек, совершивший безобидное плутовство, хитрость, плутишка (фам., с лаской). Ишь ты, жулик! сам все конфеты поел.

жулик, ЖУЛИК


ЖУЛИКОВАТЫЙ

ЖУЛИКОВА́ТЫЙ, жуликоватая, жуликоватое; жуликоват, жуликовата, жуликовато (разг.). Склонный к плутовству, мошенническим поступкам. Жуликоватый человек.
| Свойственный жулику, подозрительный. Жуликоватый вид.

жуликоватый, ЖУЛИКОВАТЫЙ


ЖУЛИТЬ

ЖУ́ЛИТЬ, жулю, жулишь, несов. (к сжулить) (прост. фам.). То же, что жульничать.

жулить, ЖУЛИТЬ


ЖУЛЬЁ

ЖУЛЬЁ, жулья, мн. нет, ср., собир. (прост.). Жулики. Всё жулье собралось.

жулье, ЖУЛЬЕ


ЖУЛЬНИЧАТЬ

ЖУ́ЛЬНИЧАТЬ, жульничаю, жульничаешь, несов. (к сжульничать) (разг.). Плутовать, употреблять недобросовестные мошеннические приемы. Жульничать в игре.

жульничать, ЖУЛЬНИЧАТЬ


ЖУЛЬНИЧЕСКИЙ

ЖУ́ЛЬНИЧЕСКИЙ, жульническая, жульническое (разг.). прил. к жульничество; являющийся жульничеством. Жульнический поступок. Поступать по-жульнически (нареч.).

жульнический, ЖУЛЬНИЧЕСКИЙ


ЖУЛЬНИЧЕСТВО

ЖУ́ЛЬНИЧЕСТВО, жульничества, ср. (прост.).
1. только ед. Действие по гл. жульничать. Жульничество в игре.
2. Недобросовестный, мошеннический поступок. За последнее жульничество приятели хотели его поколотить.

жульничество, ЖУЛЬНИЧЕСТВО


ЖУЛЯБИЯ

ЖУЛЯ́БИЯ, жулябии, муж. и жен. (прост. фам. ирон.). То же, что жулик во 2 и 3 знач.

жулябия, ЖУЛЯБИЯ


ЖУПА

ЖУПА́, жупы, жен. (ист.). Административный округ у южных славян.

жупа, ЖУПА


ЖУПАН

ЖУПА́Н1, жупана, муж. (польск. zupan) (ист.). Род полукафтана, верхняя мужская одежда у поляков и украинцев. «И падает, шатаясь, пан на обагренный свой жупан.» Хлебников.

жупан, ЖУПАН


ЖУПАН

ЖУПА́Н2, жупана, муж. (ист.). Начальник административного округа, жупы у южных славян. Великий жупан.

жупан, ЖУПАН


ЖУПЕЛ

ЖУ́ПЕЛ, жупала, муж. (книж., газет.). Нечто внушающее страх и отвращение, пугало. Социализм всегда был жупелом для мещан.
| слово, непонятностью своей внушающее ужас. (первонач. в церк.-слав. языке — горящая сера; вошло в язык из речи купчихи в комедии Островского "Тяжелые Дни": "Как услышу я слово "жупел", так руки и ноги затрясутся".)

жупел, ЖУПЕЛ


ЖУРАВЕЛЬ

ЖУРАВЕ́ЛЬ, журавля, муж. (обл.). Журавль.

журавель, ЖУРАВЕЛЬ


ЖУРАВЛЁНОК

ЖУРАВЛЁНОК, журавлёнка, мн. журавлята, журавлят. Птенец журавля.

журавленок, ЖУРАВЛЕНОК


ЖУРАВЛИНЫЙ

ЖУРАВЛИ́НЫЙ, журавлиная, журавлиное. прил. к журавль в 1 знач. Журавлиный клюв. Журавлиный шаг.
| Напоминающий журавля, похожий на журавля или на что-нибудь у журавля. Журавлиная походка, поступь (медленная, размеренная и важная поступь). Журавлиные ноги, журавлиная шея (очень длинные ноги, шея; шутл.).

журавлиный, ЖУРАВЛИНЫЙ


ЖУРАВЛИХА

ЖУРАВЛИ́ХА, журавлихи, жен. (разг.). Самка журавля.

журавлиха, ЖУРАВЛИХА


ЖУРАВЛЬ

ЖУРА́ВЛЬ, журавля, муж.
1. Большая болотная перелетная птица с длинным прямым клювом и с длинными ногами и шеей. Журавли вьют гнезда в болотах.
2. Тонкий длинный шест у колодца, служащий рычагом для подъема воды (обл.). «Журавль у ветхого колодца, над ним как кипень облака.» Ахматова.
3. Примитивная машина для подъема тяжестей, напр. для подъема сена на стог.

журавль, ЖУРАВЛЬ


ЖУРАВЛЯТА

ЖУРАВЛЯ́ТА. мн. от журавленок.

журавлята, ЖУРАВЛЯТА


ЖУРИТЬ

ЖУРИ́ТЬ, журю, журишь, несов. (к пожурить), кого-что (разг.). Ворчливо делать легкий выговор с нравоучением, укорять за что-нибудь. Журил своих дочерей, когда заставал их без дела. Стал журить ее за упрямство.

журить, ЖУРИТЬ


ЖУРИТЬСЯ

ЖУРИ́ТЬСЯ, журюсь, журишься, несов. (к зажуриться) (обл.). Горевать, сокрушаться о чем-нибудь, печалиться.

журиться, ЖУРИТЬСЯ


ЖУРНАЛ

ЖУРНА́Л, журнала, муж. (франц. journal — Дневник, газета).
1. Периодическое издание в виде книжки, содержащей статьи, художественные произведения, иллюстрации. Еженедельный иллюстрированный журнал. Толстые литературные журналы выходят ежемесячно. Заграничный технический журнал. Модный журнал (периодическое издание, содержащее рисунки и выкройки модных костюмов, нарядов).
2. Дневник, периодическая запись событий, происшествий в особой тетради (устар.). Он вел путевой журнал.
3. Шнуровая книга в учреждении для записи каких-нибудь действий, решений, постановлений (канц.). Судовой журнал. Журнал заседаний. Вахтенный журнал. Журнал военных действий.
| книга для записи входящих и исходящих бумаг (канц.). Журнал входящих.
4. Бухгалтерская книга для ежедневной записи денежных операций (бух.).

журнал, ЖУРНАЛ


ЖУРНАЛИЗМ

ЖУРНАЛИ́ЗМ, журнализма, мн. нет, муж. (франц. journalisme) (книж.). Свойства, присущие журнальному произведению и журналистской профессии.

журнализм, ЖУРНАЛИЗМ


ЖУРНАЛИСТ

ЖУРНАЛИ́СТ, журналиста, муж.
1. Лицо, занимающееся журналистикой. Этот писатель известен больше как журналист.
2. Канцелярский служащий, ведущий входящий или исходящий журнал (канц.). Должность журналиста.

журналист, ЖУРНАЛИСТ


ЖУРНАЛИСТИКА

ЖУРНАЛИ́СТИКА, журналистики, мн. нет, жен.
1. Литература журналов и газет. Советская журналистик.
2. Литературно-публицистическая деятельность в журналах и газетах. Он весь отдался журналистике.

журналистика, ЖУРНАЛИСТИКА


ЖУРНАЛИСТКА

ЖУРНАЛИ́СТКА, журналистки. женск. к журналист.

журналистка, ЖУРНАЛИСТКА


ЖУРНАЛИСТСКИЙ

ЖУРНАЛИ́СТСКИЙ, журналистская, журналистское (книж.). прил. к журналист. Журналистские способности.

журналистский, ЖУРНАЛИСТСКИЙ


ЖУРНАЛЬНЫЙ

ЖУРНА́ЛЬНЫЙ, журнальная, журнальное. прил. к журнал. Журнальная полемика. Журнальная статья. Журнальный рецензент. Журнальное постановление.

журнальный, ЖУРНАЛЬНЫЙ


ЖУРФИКС

ЖУРФИ́КС, журфикса, муж. (от франц. jour-fixe, букв. определенный день) (устар.). Вечер для приема гостей в установленный заранее день недели. У них журфиксы по четвергам.

журфикс, ЖУРФИКС


ЖУРЧАНИЕ

ЖУРЧА́НИЕ, журчания, ср. Действие по гл. журчать; звуки, шум, производимые этим действием. «Журчанье тихого ручья.» Пушкин.

журчание, ЖУРЧАНИЕ


ЖУРЧАТЬ

ЖУРЧА́ТЬ, журчу, журчишь, несов.
1. без доп. О воде: быстрым течением производить монотонный шум, булькающие звуки. Ручей журчит.
| перен., что. О воде: говорить, нашептывать журчанием (поэт.). «Ключ отрадный! журчи, журчи свою мне быль.» Пушкин.
2. перен., без доп. Звучать, ворковать (поэт.). «И тихо речь его журчала.» Баратынский. «И томно горлинки журчат.» Жуковский.

журчать, ЖУРЧАТЬ


ЖУТКИЙ

ЖУ́ТКИЙ, жуткая, жуткое; жуток, жутка, жутко. Приводящий в ужас, вызывающий чувство беспокойного страха, тягостный, неприятный. Жуткая картина убийства. Поле сражения при свете луны представляло собой жуткое зрелище. Жуткие мысли. Жутко итти по лесу. Жутко (нареч.) раздавались голоса в опустевшем доме.
| безл., в знач. сказуемого жутко кому-чему. О чувстве беспокойного страха, смутной тревоги, испытываемом кем-нибудь. Мне что-то жутко.

жуткий, ЖУТКИЙ


ЖУТКОСТЬ

ЖУ́ТКОСТЬ, жуткости, мн. нет, жен. (книж.). отвл. сущ. к жуткий.

жуткость, ЖУТКОСТЬ


ЖУТЬ

ЖУТЬ, жути, мн. нет, жен.
1. Чувство тоскливо-беспокойного страха, взволнованности. С какой-то жутью вошел он в необитаемый дом. Жуть берет от этих рассказов.
2. в знач. сказуемого (со словами: прямо, одна, или без них), О чем-нибудь страшном, приводящем в ужас (прост.). Вспомнишь о вчерашнем приключении — жуть (одна).

жуть


ЖУХЛОСТЬ

ЖУ́ХЛОСТЬ, жухлости, мн. нет, жен. (обл. и спец.). отвл. сущ. к жухлый. Жухлость красок.

жухлость, ЖУХЛОСТЬ


ЖУХЛЫЙ

ЖУ́ХЛЫЙ, жухлая, жухлое; жухл, жухла, жухло (обл. и спец.). Ставший тусклым или жестким от высыхания (о коже, краске).

жухлый, ЖУХЛЫЙ


ЖУХНУТЬ

ЖУ́ХНУТЬ, жухну, жухнешь, прош. жух, жухла, несов. (к пожухнуть и к зажухнуть) (обл. и спец.).
1. Высыхая, тускнеть (о масляных красках).
2. Высыхая, становиться жестким (о коже).

жухнуть, ЖУХНУТЬ


ЖУЧИТЬ

ЖУ́ЧИТЬ, жучу, жучишь, несов., кого-что (разг. фам.). Терзать выговорами, строгим обращением. «Тетка жучила меня по-прежнему.» А.Тургенев.

жучить, ЖУЧИТЬ


ЖУЧКА

ЖУ́ЧКА1, жучки, жен.
1. (Ж прописное). Распространенная кличка дворовой собаки.
2. Дворовая собака (разг. фам.). «Какая-нибудь лохматая жучка, прикорнувшая перед зарей, лениво потягивается.» Л.Толстой.

жучка, ЖУЧКА


ЖУЧКА

ЖУ́ЧКА2, жучки, жен. Костяной щиток на коже у рыбы (осетра, стерляди, севрюги, белуги).

жучка, ЖУЧКА


ЖУЧОК

ЖУЧО́К, жучка, муж.
1. уменьш. к жук. Собирать букашек и жучков.
2. Небольшой жук, насекомое, истачивающее деревянные части зданий, мебель. Жучок-вредитель.
3. Человек, промышляющий посредничеством при найме рабочей силы, обычно артистов (актерское арго, пренебр.). Театральные жучки.

жучок, ЖУЧОК


ЖУЮ

ЖУЮ́, жуюсь, жуёшь, жуешься. наст. от жевать, жеваться.

жую, ЖУЮ


ЖЮРИ

ЖЮРИ́, нескл., ср. (франц. от англ. jury).
1. собир. Группа экспертов-специалистов, присуждающая премии или награды на выставках, конкурсах, состязаниях. Жюри архитектурного конкурса уже назначено.
2. Судья в спортивных состязаниях (спорт.).

жюри, ЖЮРИ


З Index

  • З
  • ЗА
  • ЗА
  • ЗА...
  • ЗААВАНСИРОВАТЬ
  • ЗААЛЕТЬ
  • ЗААЛЕТЬСЯ
  • ЗААПЛОДИРОВАТЬ
  • ЗААРЕНДОВАННЫЙ
  • ЗААРЕНДОВАТЬ
  • ЗААРЕНДОВЫВАТЬ
  • ЗААРЕСТОВАННЫЙ
  • ЗААРЕСТОВАТЬ
  • ЗААРКАНИТЬ
  • ЗААРТАЧИТЬСЯ
  • ЗААТЛАНТИЧЕСКИЙ
  • ЗААХАТЬ
  • ЗАБАВА
  • ЗАБАВИТЬ
  • ЗАБАВЛЯТЬ
  • ЗАБАВЛЯТЬСЯ
  • ЗАБАВНИК
  • ЗАБАВНИЦА
  • ЗАБАВНЫЙ
  • ЗАБАЛИВАТЬ
  • ЗАБАЛЛАСТИРОВАННЫЙ
  • ЗАБАЛЛАСТИРОВАТЬ
  • ЗАБАЛЛОТИРОВАННЫЙ
  • ЗАБАЛЛОТИРОВАТЬ
  • ЗАБАЛТЫВАТЬ
  • ЗАБАЛТЫВАТЬ
  • ЗАБАЛТЫВАТЬСЯ
  • ЗАБАЛТЫВАТЬСЯ
  • ЗАБАРАБАНИТЬ
  • ЗАБАРИКАДИРОВАТЬ
  • ЗАБАРИКАДИРОВАТЬСЯ
  • ЗАБАРРИКАДИРОВАТЬ
  • ЗАБАРРИКАДИРОВАТЬСЯ
  • ЗАБАСИТЬ
  • ЗАБАСТОВАТЬ
  • ЗАБАСТОВКА
  • ЗАБАСТОВОЧНЫЙ
  • ЗАБАСТОВЩИК
  • ЗАБАСТОВЩИЦА
  • ЗАБАШУ
  • ЗАБВЕНИЕ
  • ЗАБВЕННЫЙ
  • ЗАБЕГ
  • ЗАБЕГАТЬ
  • ЗАБЕГАТЬ
  • ЗАБЕГАТЬСЯ
  • ЗАБЕГУ
  • ЗАБЕЖАТЬ
  • ЗАБЕЖНОЙ
  • ЗАБЕЙ
  • ЗАБЕЛЕННЫЙ
  • ЗАБЕЛЕТЬ
  • ЗАБЕЛЕТЬСЯ
  • ЗАБЕЛИТЬ
  • ЗАБЕЛКА
  • ЗАБЕЛЯТЬ
  • ЗАБЕЛЯТЬСЯ
  • ЗАБЕРЕГ
  • ЗАБЕРЕГАТЬ
  • ЗАБЕРЕГАТЬСЯ
  • ЗАБЕРЕГУ
  • ЗАБЕРЕЖЕННЫЙ
  • ЗАБЕРЕЖЕШЬ
  • ЗАБЕРЕМЕНЕТЬ
  • ЗАБЕРЕЧЬ
  • ЗАБЕРУ
  • ЗАБЕСПОКОИТЬСЯ
  • ЗАБИВАТЬ
  • ЗАБИВАТЬСЯ
  • ЗАБИВКА
  • ЗАБИНТОВАННЫЙ
  • ЗАБИНТОВАТЬ
  • ЗАБИНТОВАТЬСЯ
  • ЗАБИНТОВЫВАТЬ
  • ЗАБИНТОВЫВАТЬСЯ
  • ЗАБИРАТЬ
  • ЗАБИРАТЬСЯ
  • ЗАБИРАТЬСЯ
  • ЗАБИТЫЙ
  • ЗАБИТЬ
  • ЗАБИТЬСЯ
  • ЗАБИЯКА
  • ЗАБЛАГОВРЕМЕННО
  • ЗАБЛАГОВРЕМЕННЫЙ
  • ЗАБЛАГОРАССУДИТЬ
  • ЗАБЛАГОРАССУДИТЬСЯ
  • ЗАБЛАГОРАССУЖУ
  • ЗАБЛЕВАТЬ
  • ЗАБЛЕСТЕТЬ
  • ЗАБЛЕЩУ
  • ЗАБЛЕЯТЬ
  • ЗАБЛИСТАТЬ
  • ЗАБЛУДИТЬ
  • ЗАБЛУДИТЬСЯ
  • ЗАБЛУДШИЙ
  • ЗАБЛУЖДАТЬСЯ
  • ЗАБЛУЖДЕНИЕ
  • ЗАБЛУЖУ
  • ЗАБЛЮЮ
  • ЗАБОДАТЬ
  • ЗАБОЙ
  • ЗАБОЙЩИК
  • ЗАБОЛАЧИВАНИЕ
  • ЗАБОЛАЧИВАТЬСЯ
  • ЗАБОЛЕВАЕМОСТЬ
  • ЗАБОЛЕВАНИЕ
  • ЗАБОЛЕВАТЬ
  • ЗАБОЛЕВАТЬ
  • ЗАБОЛЕТЬ
  • ЗАБОЛЕТЬ
  • ЗАБОЛОННЫЙ
  • ЗАБОЛОНЬ
  • ЗАБОЛОТИТЬСЯ
  • ЗАБОЛОЧУСЬ
  • ЗАБОЛТАННЫЙ
  • ЗАБОЛТАННЫЙ
  • ЗАБОЛТАТЬ
  • ЗАБОЛТАТЬ
  • ЗАБОЛТАТЬСЯ
  • ЗАБОЛТАТЬСЯ
  • ЗАБОР
  • ЗАБОРИСТЫЙ
  • ЗАБОРНЫЙ
  • ЗАБОРНЫЙ
  • ЗАБОРОНИТЬ
  • ЗАБОРЩИК
  • ЗАБОРЩИЦА
  • ЗАБОТА
  • ЗАБОТИТЬ
  • ЗАБОТИТЬСЯ
  • ЗАБОТЛИВОСТЬ
  • ЗАБОТЛИВЫЙ
  • ЗАБОТНЫЙ
  • ЗАБОЧУ
  • ЗАБОЯТЬСЯ
  • ЗАБРАКОВАННЫЙ
  • ЗАБРАКОВАТЬ
  • ЗАБРАЛО
  • ЗАБРАННЫЙ
  • ЗАБРАСЫВАТЬ
  • ЗАБРАСЫВАТЬСЯ
  • ЗАБРАТЬ
  • ЗАБРАТЬСЯ
  • ЗАБРАТЬСЯ
  • ЗАБРЕДАТЬ
  • ЗАБРЕДИТЬ
  • ЗАБРЕДУ
  • ЗАБРЕЖУ
  • ЗАБРЕЗЖИТЬ
  • ЗАБРЕЛ
  • ЗАБРЕНЧАТЬ
  • ЗАБРЕСТИ
  • ЗАБРЕЮ
  • ЗАБРИВАТЬ
  • ЗАБРИТЬ
  • ЗАБРОДИТЬ
  • ЗАБРОДИТЬ
  • ЗАБРОЖУ
  • ЗАБРОНИРОВАННЫЙ
  • ЗАБРОНИРОВАТЬ
  • ЗАБРОНИРОВАТЬСЯ
  • ЗАБРОС
  • ЗАБРОСАННЫЙ
  • ЗАБРОСАТЬ
  • ЗАБРОСИТЬ
  • ЗАБРОШЕННЫЙ
  • ЗАБРОШУ
  • ЗАБРЫЗГАТЬ
  • ЗАБРЫЗГАТЬ
  • ЗАБРЫЗГИВАТЬ
  • ЗАБРЫЗЖУ
  • ЗАБРЮХАТЕТЬ
  • ЗАБУБЕННЫЙ
  • ЗАБУДУ
  • ЗАБУЛДЫГА
  • ЗАБУРИВАНИЕ
  • ЗАБУРИВАТЬСЯ
  • ЗАБУРИТЬСЯ
  • ЗАБУРЛИТЬ
  • ЗАБУРЧАТЬ
  • ЗАБУТИТЬ
  • ЗАБУТКА
  • ЗАБУТОВКА
  • ЗАБУХАТЬ
  • ЗАБУХНУТЬ
  • ЗАБУШЕВАТЬ
  • ЗАБУЯНИТЬ
  • ЗАБЫВАТЬ
  • ЗАБЫВАТЬСЯ
  • ЗАБЫВЧИВОСТЬ
  • ЗАБЫВЧИВЫЙ
  • ЗАБЫТЫЙ
  • ЗАБЫТЬ
  • ЗАБЫТЬЕ
  • ЗАБЫТЬСЯ
  • ЗАБЬЮ
  • ЗАВ
  • ЗАВ...
  • ЗАВ...
  • ЗАВАЛЕННЫЙ
  • ЗАВАЛИВАТЬ
  • ЗАВАЛИВАТЬСЯ
  • ЗАВАЛИНКА
  • ЗАВАЛИТЬ
  • ЗАВАЛИТЬСЯ
  • ЗАВАЛКА
  • ЗАВАЛЬ
  • ЗАВАЛЯТЬ
  • ЗАВАЛЯТЬСЯ
  • ЗАВАЛЯЩИЙ
  • ЗАВАРИВАТЬ
  • ЗАВАРИВАТЬСЯ
  • ЗАВАРИТЬ
  • ЗАВАРИТЬСЯ
  • ЗАВАРКА
  • ЗАВАРНОЙ
  • ЗАВАРОЧНЫЙ
  • ЗАВАРУХА
  • ЗАВЕДЕНИЕ
  • ЗАВЕДОВАНИЕ
  • ЗАВЕДОВАТЬ
  • ЗАВЕДОМО
  • ЗАВЕДОМЫЙ
  • ЗАВЕДУ
  • ЗАВЕДУЮЩИЙ
  • ЗАВЕДЫВАНИЕ
  • ЗАВЕДЫВАТЬ
  • ЗАВЕДЫВАЮЩИЙ
  • ЗАВЕЗТИ
  • ЗАВЕИВАТЬ
  • ЗАВЕЙ
  • ЗАВЕЛ
  • ЗАВЕРБОВАННЫЙ
  • ЗАВЕРБОВАТЬ
  • ЗАВЕРЕНИЕ
  • ЗАВЕРИТЕЛЬ
  • ЗАВЕРИТЕЛЬНИЦА
  • ЗАВЕРИТЬ
  • ЗАВЕРНУТЫЙ
  • ЗАВЕРНУТЬ
  • ЗАВЕРНУТЬСЯ
  • ЗАВЕРТЕТЬ
  • ЗАВЕРТЕТЬСЯ
  • ЗАВЕРТКА
  • ЗАВЕРТЫВАТЬ
  • ЗАВЕРТЫВАТЬСЯ
  • ЗАВЕРЧЕННЫЙ
  • ЗАВЕРЧУ
  • ЗАВЕРШАТЬ
  • ЗАВЕРШАТЬСЯ
  • ЗАВЕРШЕНИЕ
  • ЗАВЕРШЕННЫЙ
  • ЗАВЕРШИТЕЛЬ
  • ЗАВЕРШИТЬ
  • ЗАВЕРШИТЬСЯ
  • ЗАВЕРЯТЬ
  • ЗАВЕРЯТЬСЯ
  • ЗАВЕСА
  • ЗАВЕСИТЬ
  • ЗАВЕСИТЬСЯ
  • ЗАВЕСКА
  • ЗАВЕСТИ
  • ЗАВЕСТИСЬ
  • ЗАВЕТ
  • ЗАВЕТНЫЙ
  • ЗАВЕТРЕННЫЙ
  • ЗАВЕЧЕРЕТЬ
  • ЗАВЕШАННЫЙ
  • ЗАВЕШАТЬ
  • ЗАВЕШЕННЫЙ
  • ЗАВЕШИВАТЬ
  • ЗАВЕШИВАТЬСЯ
  • ЗАВЕШУ
  • ЗАВЕЩАНИЕ
  • ЗАВЕЩАННЫЙ
  • ЗАВЕЩАТЕЛЬ
  • ЗАВЕЩАТЕЛЬНИЦА
  • ЗАВЕЩАТЕЛЬНЫЙ
  • ЗАВЕЩАТЬ
  • ЗАВЕЩАТЬСЯ
  • ЗАВЕЯТЬ
  • ЗАВЗЯТЫЙ
  • ЗАВИВАТЬ
  • ЗАВИВАТЬСЯ
  • ЗАВИВКА
  • ЗАВИДЕТЬ
  • ЗАВИДКИ
  • ЗАВИДНЕТЬСЯ
  • ЗАВИДНО
  • ЗАВИДНЫЙ
  • ЗАВИДОВАТЬ
  • ЗАВИДУЩИЙ
  • ЗАВИЖУ
  • ЗАВИЗЖАТЬ
  • ЗАВИЛЯТЬ
  • ЗАВИНТИТЬ
  • ЗАВИНТИТЬСЯ
  • ЗАВИНЧЕННЫЙ
  • ЗАВИНЧИВАТЬ
  • ЗАВИНЧИВАТЬСЯ
  • ЗАВИНЧУ
  • ЗАВИРАЛЬНЫЙ
  • ЗАВИРАТЬСЯ
  • ЗАВИРУХА
  • ЗАВИРУХА
  • ЗАВИРУШКА
  • ЗАВИРУШКА
  • ЗАВИРУШКА
  • ЗАВИРУЩИЙ
  • ЗАВИСЕТЬ
  • ЗАВИСИМОСТЬ
  • ЗАВИСИМЫЙ
  • ЗАВИСТЛИВОСТЬ
  • ЗАВИСТЛИВЫЙ
  • ЗАВИСТНИК
  • ЗАВИСТНИЦА
  • ЗАВИСТЬ
  • ЗАВИТОЙ
  • ЗАВИТОК
  • ЗАВИТУШКА
  • ЗАВИТЫЙ
  • ЗАВИТЬ
  • ЗАВИТЬСЯ
  • ЗАВИХРЕНИЕ
  • ЗАВИШУ
  • ЗАВКОМ
  • ЗАВКОМОВЕЦ
  • ЗАВКОМОВСКИЙ
  • ЗАВЛАДЕВАТЬ
  • ЗАВЛАДЕТЬ
  • ЗАВЛЕК
  • ЗАВЛЕКАТЕЛЬНЫЙ
  • ЗАВЛЕКАТЬ
  • ЗАВЛЕКАТЬСЯ
  • ЗАВЛЕКУ
  • ЗАВЛЕЧЬ
  • ЗАВЛЕЧЬСЯ
  • ЗАВОД
  • ЗАВОД
  • ЗАВОДИЛОВКА
  • ЗАВОДИТЬ
  • ЗАВОДИТЬ
  • ЗАВОДИТЬСЯ
  • ЗАВОДКА
  • ЗАВОДНОЙ
  • ЗАВОДОУПРАВЛЕНИЕ
  • ЗАВОДСКИЙ
  • ЗАВОДСКОЙ
  • ЗАВОДЧИК
  • ЗАВОДЧИК
  • ЗАВОДЧИК
  • ЗАВОДЧИНА
  • ЗАВОДЧИЦА
  • ЗАВОДЧИЦА
  • ЗАВОДЬ
  • ЗАВОЕВАНИЕ
  • ЗАВОЕВАННЫЙ
  • ЗАВОЕВАТЕЛЬ
  • ЗАВОЕВАТЕЛЬНИЦА
  • ЗАВОЕВАТЕЛЬНЫЙ
  • ЗАВОЕВАТЬ
  • ЗАВОЕВЫВАТЬ
  • ЗАВОЕВЫВАТЬСЯ
  • ЗАВОЖУ
  • ЗАВОЖУ
  • ЗАВОЖУ
  • ЗАВОЖУ
  • ЗАВОЖУСЬ
  • ЗАВОЖУСЬ
  • ЗАВОЖУСЬ
  • ЗАВОЗ
  • ЗАВОЗИТЬ
  • ЗАВОЗИТЬ
  • ЗАВОЗИТЬСЯ
  • ЗАВОЗИТЬСЯ
  • ЗАВОЗНЫЙ
  • ЗАВОЗНЯ
  • ЗАВОЗЧИК
  • ЗАВОЛАКИВАТЬ
  • ЗАВОЛАКИВАТЬСЯ
  • ЗАВОЛЖСКИЙ
  • ЗАВОЛНОВАТЬСЯ
  • ЗАВОЛОК
  • ЗАВОЛОКУ
  • ЗАВОЛОЧЬ
  • ЗАВОЛОЧЬЕ
  • ЗАВОЛОЧЬСЯ
  • ЗАВОНЯТЬ
  • ЗАВОПИТЬ
  • ЗАВОРАЖИВАТЬ
  • ЗАВОРАЖИВАТЬСЯ
  • ЗАВОРАЧИВАТЬ
  • ЗАВОРАЧИВАТЬСЯ
  • ЗАВОРКОВАТЬ
  • ЗАВОРОЖЕННЫЙ
  • ЗАВОРОЖИТЬ
  • ЗАВОРОТ
  • ЗАВОРОТИТЬ
  • ЗАВОРОТИТЬСЯ
  • ЗАВОРОХА
  • ЗАВОРОЧАТЬ
  • ЗАВОРОЧАТЬСЯ
  • ЗАВОРОЧЕННЫЙ
  • ЗАВОРОЧУ
  • ЗАВОРОШИТЬ
  • ЗАВОРОШИТЬСЯ
  • ЗАВОРОШКА
  • ЗАВОЮ
  • ЗАВОЮЮ
  • ЗАВРАЖДОВАТЬ
  • ЗАВРАТЬСЯ
  • ЗАВСЕГДА
  • ЗАВСЕГДАТАЙ
  • ЗАВТРА
  • ЗАВТРАК
  • ЗАВТРАКАТЬ
  • ЗАВТРАШНИЙ
  • ЗАВУАЛИРОВАТЬ
  • ЗАВХОЗ
  • ЗАВХОЗОВСКИЙ
  • ЗАВШИВЕТЬ
  • ЗАВЫВАНИЕ
  • ЗАВЫВАТЬ
  • ЗАВЫТЬ
  • ЗАВЬЮ
  • ЗАВЯДАТЬ
  • ЗАВЯДШИЙ
  • ЗАВЯЖУ
  • ЗАВЯЗАННЫЙ
  • ЗАВЯЗАТЬ
  • ЗАВЯЗАТЬ
  • ЗАВЯЗАТЬСЯ
  • ЗАВЯЗИТЬ
  • ЗАВЯЗКА
  • ЗАВЯЗНУТЬ
  • ЗАВЯЗЫВАТЬ
  • ЗАВЯЗЫВАТЬСЯ
  • ЗАВЯЗЬ
  • ЗАВЯЛ
  • ЗАВЯЛИВАТЬ
  • ЗАВЯЛИВАТЬСЯ
  • ЗАВЯЛИТЬ
  • ЗАВЯЛИТЬСЯ
  • ЗАВЯЛЫЙ
  • ЗАВЯНУТЬ
  • ЗАГАДАННЫЙ
  • ЗАГАДАТЬ
  • ЗАГАДИТЬ
  • ЗАГАДКА
  • ЗАГАДОЧНОСТЬ
  • ЗАГАДОЧНЫЙ
  • ЗАГАДЫВАТЬ
  • ЗАГАДЫВАТЬСЯ
  • ЗАГАЖЕННЫЙ
  • ЗАГАЖИВАТЬ
  • ЗАГАЖИВАТЬСЯ
  • ЗАГАЖУ
  • ЗАГАЛДЕТЬ
  • ЗАГАР
  • ЗАГАСАТЬ
  • ЗАГАСИТЬ
  • ЗАГАСНУТЬ
  • ЗАГАТИТЬ
  • ЗАГАЧЕННЫЙ
  • ЗАГАЧИВАТЬ
  • ЗАГАЧИВАТЬСЯ
  • ЗАГАШАТЬ
  • ЗАГАШАТЬСЯ
  • ЗАГАШЕННЫЙ
  • ЗАГАШУ
  • ЗАГАЩИВАТЬСЯ
  • ЗАГВОЗДИТЬ
  • ЗАГВОЗДКА
  • ЗАГВОЗЖУ
  • ЗАГИБ
  • ЗАГИБАТЬ
  • ЗАГИБАТЬСЯ
  • ЗАГИБЩИК
  • ЗАГИНАТЬ
  • ЗАГИПНОТИЗИРОВАТЬ
  • ЗАГИПСОВАННЫЙ
  • ЗАГИПСОВАТЬ
  • ЗАГЛАВИЕ
  • ЗАГЛАВНЫЙ
  • ЗАГЛАДИТЬ
  • ЗАГЛАДИТЬСЯ
  • ЗАГЛАЖЕННЫЙ
  • ЗАГЛАЖИВАТЬ
  • ЗАГЛАЖИВАТЬСЯ
  • ЗАГЛАЖУ
  • ЗАГЛАЗА
  • ЗАГЛАЗЕТЬСЯ
  • ЗАГЛАЗНЫЙ
  • ЗАГЛАТЫВАТЬ
  • ЗАГЛАТЫВАТЬСЯ
  • ЗАГЛОТАННЫЙ
  • ЗАГЛОТАТЬ
  • ЗАГЛОТОЧНЫЙ
  • ЗАГЛОХЛЫЙ
  • ЗАГЛОХНУТЬ
  • ЗАГЛОХШИЙ
  • ЗАГЛУШАТЬ
  • ЗАГЛУШАТЬСЯ
  • ЗАГЛУШЕННЫЙ
  • ЗАГЛУШИТЬ
  • ЗАГЛЯДЕНЬЕ
  • ЗАГЛЯДЕТЬСЯ
  • ЗАГЛЯДЫВАТЬ
  • ЗАГЛЯДЫВАТЬСЯ
  • ЗАГЛЯЖУСЬ
  • ЗАГЛЯНУТЬ
  • ЗАГНАИВАТЬ
  • ЗАГНАИВАТЬСЯ
  • ЗАГНАННОСТЬ
  • ЗАГНАННЫЙ
  • ЗАГНАТЬ
  • ЗАГНЕВАТЬСЯ
  • ЗАГНИВАТЬ
  • ЗАГНИТЬ
  • ЗАГНОЕННЫЙ
  • ЗАГНОИТЬ
  • ЗАГНОИТЬСЯ
  • ЗАГНУТЫЙ
  • ЗАГНУТЬ
  • ЗАГНУТЬСЯ
  • ЗАГОВАРИВАТЬ
  • ЗАГОВАРИВАТЬСЯ
  • ЗАГОВЕНИ
  • ЗАГОВЕНЫ
  • ЗАГОВЕНЬЕ
  • ЗАГОВЕТЬСЯ
  • ЗАГОВЛЯТЬСЯ
  • ЗАГОВОР
  • ЗАГОВОРЕННЫЙ
  • ЗАГОВОРИТЬ
  • ЗАГОВОРИТЬСЯ
  • ЗАГОВОРНЫЙ
  • ЗАГОВОРЩИК
  • ЗАГОВОРЩИЦА
  • ЗАГОВОРЩИЦКИЙ
  • ЗАГОГОТАТЬ
  • ЗАГОГОЧУ
  • ЗАГОГУЛИНА
  • ЗАГОДЯ
  • ЗАГОЛЕННЫЙ
  • ЗАГОЛИТЬ
  • ЗАГОЛИТЬСЯ
  • ЗАГОЛОВОК
  • ЗАГОЛОВОЧНЫЙ
  • ЗАГОЛОСИТЬ
  • ЗАГОЛОШУ
  • ЗАГОЛУБЕТЬ
  • ЗАГОЛЯТЬ
  • ЗАГОЛЯТЬСЯ
  • ЗАГОМОНИТЬ
  • ЗАГОН
  • ЗАГОНЩИК
  • ЗАГОНЮ
  • ЗАГОНЯТЬ
  • ЗАГОНЯТЬ
  • ЗАГОНЯТЬСЯ
  • ЗАГОРАЖИВАТЬ
  • ЗАГОРАЖИВАТЬСЯ
  • ЗАГОРАТЬ
  • ЗАГОРАТЬСЯ
  • ЗАГОРБОК
  • ЗАГОРДИТЬСЯ
  • ЗАГОРЕВАТЬ
  • ЗАГОРЕЛЫЙ
  • ЗАГОРЕТЬ
  • ЗАГОРЕТЬСЯ
  • ЗАГОРЖУСЬ
  • ЗАГОРЛАНИТЬ
  • ЗАГОРОДИТЬ
  • ЗАГОРОДИТЬСЯ
  • ЗАГОРОДКА
  • ЗАГОРОДНЫЙ
  • ЗАГОРОЖЕННЫЙ
  • ЗАГОРОЖУ
  • ЗАГОРЯЧИТЬСЯ
  • ЗАГОСТИТЬСЯ
  • ЗАГОТАВЛИВАТЬ
  • ЗАГОТАВЛИВАТЬСЯ
  • ЗАГОТОВИТЕЛЬ
  • ЗАГОТОВИТЕЛЬНЫЙ
  • ЗАГОТОВИТЬ
  • ЗАГОТОВКА
  • ЗАГОТОВЛЕНИЕ
  • ЗАГОТОВЛЯТЬ
  • ЗАГОТОВЛЯТЬСЯ
  • ЗАГОТОВОЧНЫЙ
  • ЗАГОТОВЩИК
  • ЗАГОТОВЩИЦА
  • ЗАГОЩУСЬ
  • ЗАГРАБАСТАТЬ
  • ЗАГРАБАСТЫВАТЬ
  • ЗАГРАБАСТЫВАТЬСЯ
  • ЗАГРАБИТЬ
  • ЗАГРАДИЛОВКА
  • ЗАГРАДИТЕЛЬ
  • ЗАГРАДИТЕЛЬНЫЙ
  • ЗАГРАДИТЬ
  • ЗАГРАЖДАТЬ
  • ЗАГРАЖДАТЬСЯ
  • ЗАГРАЖДЕНИЕ
  • ЗАГРАЖДЕННЫЙ
  • ЗАГРАЖУ
  • ЗАГРАНИЦА
  • ЗАГРАНИЦЕЙ
  • ЗАГРАНИЦУ
  • ЗАГРАНИЧНЫЙ
  • ЗАГРЕБ
  • ЗАГРЕБАТЬ
  • ЗАГРЕБАТЬСЯ
  • ЗАГРЕБИСТЫЙ
  • ЗАГРЕБНОЙ
  • ЗАГРЕБУ
  • ЗАГРЕБУЩИЙ
  • ЗАГРЕМЕТЬ
  • ЗАГРЕСТИ
  • ЗАГРЕСТЬ
  • ЗАГРИВОК
  • ЗАГРИМИРОВАННЫЙ
  • ЗАГРИМИРОВАТЬ
  • ЗАГРИМИРОВАТЬСЯ
  • ЗАГРИМИРОВЫВАТЬ
  • ЗАГРИМИРОВЫВАТЬСЯ
  • ЗАГРОБНЫЙ
  • ЗАГРОМОЖДАТЬ
  • ЗАГРОМОЖДАТЬСЯ
  • ЗАГРОМОЖДЕНИЕ
  • ЗАГРОМОЖДЕННЫЙ
  • ЗАГРОМОЗДИТЬ
  • ЗАГРОМОЗЖУ
  • ЗАГРОМЫХАТЬ
  • ЗАГРОХАТЬ
  • ЗАГРОХОТАТЬ
  • ЗАГРОХОЧУ
  • ЗАГРУБЕЛЫЙ
  • ЗАГРУБЕТЬ
  • ЗАГРУЖАТЬ
  • ЗАГРУЖАТЬСЯ
  • ЗАГРУЖЕННОСТЬ
  • ЗАГРУЖЕННОСТЬ
  • ЗАГРУЖЕННЫЙ
  • ЗАГРУЖЕННЫЙ
  • ЗАГРУЖУ
  • ЗАГРУЗИТЬ
  • ЗАГРУЗИТЬСЯ
  • ЗАГРУЗКА
  • ЗАГРУЗОЧНЫЙ
  • ЗАГРУЗЧИК
  • ЗАГРУНТОВАННЫЙ
  • ЗАГРУНТОВАТЬ
  • ЗАГРУНТОВЫВАТЬ
  • ЗАГРУНТОВЫВАТЬСЯ
  • ЗАГРУСТИТЬ
  • ЗАГРУЩУ
  • ЗАГРЫЗАТЬ
  • ЗАГРЫЗАТЬСЯ
  • ЗАГРЫЗЕННЫЙ
  • ЗАГРЫЗТЬ
  • ЗАГРЯЗНЕНИЕ
  • ЗАГРЯЗНЕННЫЙ
  • ЗАГРЯЗНИТЬ
  • ЗАГРЯЗНИТЬСЯ
  • ЗАГРЯЗНЯТЬ
  • ЗАГРЯЗНЯТЬСЯ
  • ЗАГС
  • ЗАГСИРОВАТЬСЯ
  • ЗАГУБИТЬ
  • ЗАГУБЛЕННЫЙ
  • ЗАГУГНИТЬ
  • ЗАГУДЕТЬ
  • ЗАГУЖУ
  • ЗАГУЛ
  • ЗАГУЛИВАТЬ
  • ЗАГУЛИВАТЬСЯ
  • ЗАГУЛЯТЬ
  • ЗАГУЛЯТЬСЯ
  • ЗАГУСТЕТЬ
  • ЗАГУСТИТЕЛЬ
  • ЗАГУСТИТЬ
  • ЗАГУСТИТЬСЯ
  • ЗАГУТОРИТЬ
  • ЗАГУЩЕННЫЙ
  • ЗАГУЩУ
  • ЗАД
  • ЗАДАБРИВАТЬ
  • ЗАДАБРИВАТЬСЯ
  • ЗАДАВАЛЬЩИК
  • ЗАДАВАТЬ
  • ЗАДАВАТЬСЯ
  • ЗАДАВИТЬ
  • ЗАДАВЛЕННЫЙ
  • ЗАДАВЛИВАТЬ
  • ЗАДАДИМ
  • ЗАДАЛБЛИВАТЬ
  • ЗАДАЛБЛИВАТЬСЯ
  • ЗАДАМ
  • ЗАДАНИЕ
  • ЗАДАННИК
  • ЗАДАННЫЙ
  • ЗАДАРЕННЫЙ
  • ЗАДАРИВАТЬ
  • ЗАДАРИВАТЬСЯ
  • ЗАДАРИТЬ
  • ЗАДАРМА
  • ЗАДАРОМ
  • ЗАДАСТ
  • ЗАДАТОК
  • ЗАДАТОЧНЫЙ
  • ЗАДАТЬ
  • ЗАДАТЬСЯ
  • ЗАДАЧА
  • ЗАДАЧЛИВЫЙ
  • ЗАДАЧНИК
  • ЗАДАШЬ
  • ЗАДАЮ
  • ЗАДВИГАТЬ
  • ЗАДВИГАТЬ
  • ЗАДВИГАТЬСЯ
  • ЗАДВИГАТЬСЯ
  • ЗАДВИЖКА
  • ЗАДВИЖНОЙ
  • ЗАДВИНУТЬ
  • ЗАДВИНУТЬСЯ
  • ЗАДВОИТЬСЯ
  • ЗАДВОРКА
  • ЗАДВОРЬЕ
  • ЗАДЕВАТЬ
  • ЗАДЕВАТЬ
  • ЗАДЕВАТЬСЯ
  • ЗАДЕВАТЬСЯ
  • ЗАДЕКЛАМИРОВАТЬ
  • ЗАДЕЛ
  • ЗАДЕЛАТЬ
  • ЗАДЕЛАТЬСЯ
  • ЗАДЕЛАТЬСЯ
  • ЗАДЕЛКА
  • ЗАДЕЛЫВАТЬ
  • ЗАДЕЛЫВАТЬСЯ
  • ЗАДЕЛЫВАТЬСЯ
  • ЗАДЕЛЬНЫЙ
  • ЗАДЕНУ
  • ЗАДЕРГАННЫЙ
  • ЗАДЕРГАТЬ
  • ЗАДЕРГАТЬСЯ
  • ЗАДЕРГИВАТЬ
  • ЗАДЕРГИВАТЬ
  • ЗАДЕРГИВАТЬСЯ
  • ЗАДЕРЕВЕНЕЛЫЙ
  • ЗАДЕРЕВЕНЕТЬ
  • ЗАДЕРЖАНИЕ
  • ЗАДЕРЖАННЫЙ
  • ЗАДЕРЖАТЬ
  • ЗАДЕРЖАТЬСЯ
  • ЗАДЕРЖИВАТЬ
  • ЗАДЕРЖИВАТЬСЯ
  • ЗАДЕРЖКА
  • ЗАДЕРНОВАННЫЙ
  • ЗАДЕРНОВАТЬ
  • ЗАДЕРНУТЬ
  • ЗАДЕРНУТЬСЯ
  • ЗАДЕРУ
  • ЗАДЕРУСЬ
  • ЗАДЕТЫЙ
  • ЗАДЕТЬ
  • ЗАДЕШЕВО
  • ЗАДЕШЕВО
  • ЗАДИК
  • ЗАДИРА
  • ЗАДИРАЛА
  • ЗАДИРАТЬ
  • ЗАДИРАТЬСЯ
  • ЗАДНЕ...
  • ЗАДНИЙ
  • ЗАДНИК
  • ЗАДНИЦА
  • ЗАДОБРИВАТЬ
  • ЗАДОБРИВАТЬСЯ
  • ЗАДОБРИТЬ
  • ЗАДОК
  • ЗАДОЛБИТЬ
  • ЗАДОЛБЛЕННЫЙ
  • ЗАДОЛГО
  • ЗАДОЛЖАТЬ
  • ЗАДОЛЖАТЬСЯ
  • ЗАДОЛЖЕННОСТЬ
  • ЗАДОМ
  • ЗАДОР
  • ЗАДОРЕЦ
  • ЗАДОРИНА
  • ЗАДОРИНКА
  • ЗАДОРИТЬСЯ
  • ЗАДОРНЫЙ
  • ЗАДОРОГО
  • ЗАДОХЛИК
  • ЗАДОХНУТЬСЯ
  • ЗАДРАЗНЕННЫЙ
  • ЗАДРАЗНИВАТЬ
  • ЗАДРАЗНИТЬ
  • ЗАДРАННЫЙ
  • ЗАДРАПИРОВАННЫЙ
  • ЗАДРАПИРОВАТЬ
  • ЗАДРАПИРОВАТЬСЯ
  • ЗАДРАПИРОВЫВАТЬ
  • ЗАДРАПИРОВЫВАТЬСЯ
  • ЗАДРАТЬ
  • ЗАДРАТЬСЯ
  • ЗАДРАТЬСЯ
  • ЗАДРЕБЕЗЖАТЬ
  • ЗАДРЕМАТЬ
  • ЗАДРИПАННЫЙ
  • ЗАДРИПАТЬ
  • ЗАДРОЖАТЬ
  • ЗАДРУГА
  • ЗАДРЫГАТЬ
  • ЗАДРЫЗГАТЬ
  • ЗАДРЫХАТЬ
  • ЗАДУБАСИТЬ
  • ЗАДУБАШУ
  • ЗАДУВАТЬ
  • ЗАДУВАТЬСЯ
  • ЗАДУВКА
  • ЗАДУМАТЬ
  • ЗАДУМАТЬСЯ
  • ЗАДУМЧИВОСТЬ
  • ЗАДУМЧИВЫЙ
  • ЗАДУМЫВАТЬ
  • ЗАДУМЫВАТЬСЯ
  • ЗАДУРИТЬ
  • ЗАДУТЬ
  • ЗАДУШЕВНОСТЬ
  • ЗАДУШЕВНЫЙ
  • ЗАДУШЕНИЕ
  • ЗАДУШЕННЫЙ
  • ЗАДУШИТЬ
  • ЗАДУШИТЬСЯ
  • ЗАДЫМИТЬ
  • ЗАДЫМИТЬСЯ
  • ЗАДЫХАНИЕ
  • ЗАДЫХАТЬСЯ
  • ЗАДЫШАТЬ
  • ЗАЕГОЖУ
  • ЗАЕГОЗИТЬ
  • ЗАЕДАТЬ
  • ЗАЕДАТЬСЯ
  • ЗАЕДЕННЫЙ
  • ЗАЕДИМ
  • ЗАЕДИНО
  • ЗАЕДУ
  • ЗАЕЖИТЬСЯ
  • ЗАЕЗД
  • ЗАЕЗДИТЬ
  • ЗАЕЗДИТЬСЯ
  • ЗАЕЗДКА
  • ЗАЕЗДОМ
  • ЗАЕЗЖАТЕЛЬСКИЙ
  • ЗАЕЗЖАТЕЛЬСТВО
  • ЗАЕЗЖАТЬ
  • ЗАЕЗЖЕННЫЙ
  • ЗАЕЗЖИЙ
  • ЗАЕЗЖУ
  • ЗАЕКАТЬ
  • ЗАЕЛ
  • ЗАЕЛОЖУ
  • ЗАЕЛОЗИТЬ
  • ЗАЕМ
  • ЗАЕМ
  • ЗАЕМНЫЙ
  • ЗАЕМЩИК
  • ЗАЕМЩИЦА
  • ЗАЕРЗАТЬ
  • ЗАЕСТЬ
  • ЗАЕСТЬСЯ
  • ЗАЕХАТЬ
  • ЗАЕШЬ
  • ЗАЖАРИВАТЬ
  • ЗАЖАРИВАТЬСЯ
  • ЗАЖАРИТЬ
  • ЗАЖАРИТЬСЯ
  • ЗАЖАТЬ
  • ЗАЖАТЬ
  • ЗАЖАТЬСЯ
  • ЗАЖАТЬСЯ
  • ЗАЖГУ
  • ЗАЖДАТЬСЯ
  • ЗАЖЕВАТЬ
  • ЗАЖЕГ
  • ЗАЖЕЛТЕТЬ
  • ЗАЖЕЛТЕТЬСЯ
  • ЗАЖЕЛТИТЬ
  • ЗАЖЕЛЧЕННЫЙ
  • ЗАЖЕЛЧУ
  • ЗАЖЕМАНИТЬСЯ
  • ЗАЖЕСТИКУЛИРОВАТЬ
  • ЗАЖЕЧЬ
  • ЗАЖЕЧЬСЯ
  • ЗАЖЖЕННЫЙ
  • ЗАЖЖЕШЬ
  • ЗАЖИВАТЬ
  • ЗАЖИВАТЬСЯ
  • ЗАЖИВИТЬ
  • ЗАЖИВЛЕНИЕ
  • ЗАЖИВЛЯТЬ
  • ЗАЖИВЛЯТЬСЯ
  • ЗАЖИВО
  • ЗАЖИВУ
  • ЗАЖИГАЛКА
  • ЗАЖИГАТЕЛЬНИЦА
  • ЗАЖИГАТЕЛЬНЫЙ
  • ЗАЖИГАТЬ
  • ЗАЖИГАТЬСЯ
  • ЗАЖИЛИВАТЬ
  • ЗАЖИЛИВАТЬСЯ
  • ЗАЖИЛИТЬ
  • ЗАЖИМ
  • ЗАЖИМАТЬ
  • ЗАЖИМАТЬСЯ
  • ЗАЖИМИСТЫЙ
  • ЗАЖИМНЫЙ
  • ЗАЖИН
  • ЗАЖИНАТЬ
  • ЗАЖИРЕЛЫЙ
  • ЗАЖИРЕТЬ
  • ЗАЖИТОЙ
  • ЗАЖИТОЧНОСТЬ
  • ЗАЖИТОЧНЫЙ
  • ЗАЖИТЫЙ
  • ЗАЖИТЬ
  • ЗАЖИТЬСЯ
  • ЗАЖМУ
  • ЗАЖМУРИВАТЬ
  • ЗАЖМУРИВАТЬСЯ
  • ЗАЖМУРИТЬ
  • ЗАЖМУРИТЬСЯ
  • ЗАЖНУ
  • ЗАЖОР
  • ЗАЖУЖЖАТЬ
  • ЗАЖУЛИВАТЬ
  • ЗАЖУЛИТЬ
  • ЗАЖУРИТЬ
  • ЗАЖУРИТЬСЯ
  • ЗАЖУРЧАТЬ
  • ЗАЖУХЛЫЙ
  • ЗАЖУХНУТЬ
  • ЗАЖУЮ
  • ЗАЗВАННЫЙ
  • ЗАЗВАТЬ
  • ЗАЗВЕНЕТЬ
  • ЗАЗВОНИТЬ
  • ЗАЗВУЧАТЬ
  • ЗАЗВЯКАТЬ
  • ЗАЗДРАВНЫЙ
  • ЗАЗЕВАТЬСЯ
  • ЗАЗЕВЫВАТЬСЯ
  • ЗАЗЕЛЕНЕННЫЙ
  • ЗАЗЕЛЕНЕТЬ
  • ЗАЗЕЛЕНИТЬ
  • ЗАЗЕМЛЕНИЕ
  • ЗАЗЕМЛЕННЫЙ
  • ЗАЗЕМЛИТЬ
  • ЗАЗЕМЛИТЬСЯ
  • ЗАЗЕМЛЯТЬ
  • ЗАЗЕМЛЯТЬСЯ
  • ЗАЗИМОВАТЬ
  • ЗАЗИМОК
  • ЗАЗИМЬЕ
  • ЗАЗНАВАТЬСЯ
  • ЗАЗНАЙСТВО
  • ЗАЗНАМО
  • ЗАЗНАТЬСЯ
  • ЗАЗНАЮСЬ
  • ЗАЗНАЮСЬ
  • ЗАЗНОБА
  • ЗАЗНОБИТЬ
  • ЗАЗНОБУШКА
  • ЗАЗОВУ
  • ЗАЗОР
  • ЗАЗОР
  • ЗАЗОРНЫЙ
  • ЗАЗРЕНИЕ
  • ЗАЗРИТЬ
  • ЗАЗУБРЕННЫЙ
  • ЗАЗУБРИВАТЬ
  • ЗАЗУБРИВАТЬ
  • ЗАЗУБРИВАТЬСЯ
  • ЗАЗУБРИВАТЬСЯ
  • ЗАЗУБРИНА
  • ЗАЗУБРИТЬ
  • ЗАЗУБРИТЬ
  • ЗАЗУБРИТЬСЯ
  • ЗАЗУБРИТЬСЯ
  • ЗАЗЫВ
  • ЗАЗЫВАТЬ
  • ЗАЗЫВАТЬСЯ
  • ЗАЗЫВНОЙ
  • ЗАЗЫВНЫЙ
  • ЗАЗЯБНУТЬ
  • ЗАИГРАННЫЙ
  • ЗАИГРАТЬ
  • ЗАИГРАТЬСЯ
  • ЗАИГРЫВАНИЕ
  • ЗАИГРЫВАТЬ
  • ЗАИГРЫВАТЬ
  • ЗАИГРЫВАТЬСЯ
  • ЗАИГРЫВАТЬСЯ
  • ЗАИКА
  • ЗАИКАНИЕ
  • ЗАИКАТЬСЯ
  • ЗАИКНУТЬСЯ
  • ЗАИМКА
  • ЗАИМОДАВЕЦ
  • ЗАИМОДАВИЦА
  • ЗАИМОДАТЕЛЬ
  • ЗАИМООБРАЗНЫЙ
  • ЗАИМСТВОВАНИЕ
  • ЗАИМСТВОВАННЫЙ
  • ЗАИМСТВОВАТЬ
  • ЗАИМСТВОВАТЬСЯ
  • ЗАИНДЕВЕТЬ
  • ЗАИНТЕРЕСОВАННОСТЬ
  • ЗАИНТЕРЕСОВАННЫЙ
  • ЗАИНТЕРЕСОВАТЬ
  • ЗАИНТЕРЕСОВАТЬСЯ
  • ЗАИНТЕРЕСОВЫВАТЬ
  • ЗАИНТЕРЕСОВЫВАТЬСЯ
  • ЗАИНТРИГОВАННЫЙ
  • ЗАИНТРИГОВАТЬ
  • ЗАИНЬКА
  • ЗАИСКАТЬ
  • ЗАИСКИВАНИЕ
  • ЗАИСКИВАТЬ
  • ЗАИСКИВАЮЩИЙ
  • ЗАИСКРИТЬСЯ
  • ЗАИЩУ
  • ЗАЙДУ
  • ЗАЙКА
  • ЗАЙМА
  • ЗАЙМИЩЕ
  • ЗАЙМОВЫЙ
  • ЗАЙМОДЕРЖАТЕЛЬ
  • ЗАЙМУ
  • ЗАЙМУСЬ
  • ЗАЙТИ
  • ЗАЙЦА
  • ЗАЙЧАТА
  • ЗАЙЧИК
  • ЗАЙЧИХА
  • ЗАЙЧОНОК


З

З (произн. з или зэ). см. зэ.

з


ЗА

ЗА1 (без удар., кроме тех случаев, когда ударение с существительного переносится на предлог, напр. за нос, за морем), предлог с твор. и вин.
1. с твор. Позади, по ту сторону. За горами. За морем. За рекой. За оградой. За чертой.
|| Под, внутри (какой-нибудь части одежды; о чем-нибудь засунутом, воткнутом, спрятанном). За поясом торчала рукавицы. За пазухой.
2. с твор. Позади, непосредственно вслед (часто в соединении с нареч. Вслед, следом). Один вслед за другим. Днем за днем. Идите за мной.
|| Непосредственно после, вскоре. За первым выстрелом последовал другой. Вслед за его словами наступило гробовое молчание. Читает книгу за книгой.
3. с твор. Около, вокруг, возле (при обозначении какого-нибудь дела или занятия, связанного с предметом). Сидеть за столом. Стоять за станком.
4. с твор. В течение, в продолжение, занимаясь чем-нибудь. За работой. За картами. За разговорами.
5. с твор. употр. при обозначении цели: чтобы достать, получить, взять. Стоять в очереди за хлебом. Итти за водой. Поехал за товаром. Зайдите за мной.
6. с твор. употр. при обозначении лица или предмета, на которые направлено действие. Ухаживать за больным. Волочиться за женщинами. Смотреть за детьми. Следить за изменением температуры.
7. с твор. употр. при обозначении лица, обладающего каким-нибудь свойством (при гл. водиться, быть, замечать и др.; разг.). За ним водятся грешки. За ним замечена склонность похвастаться. За ним есть эта дурная привычка.
8. с твор. употр. при обозначении признака какой-нибудь бумаги, дела, близко к знач. предлога "с" (канц.). Бумага за подписью секретаря, за печатью учреждения. Дело за номером (таким-то).
9. с твор. употр. при обозначении лица, предмета, от которого зависит наступление какого-нибудь действия, состояния. За немногим дело. Очередь за вами. Задержка за деньгами.
|| употр. при обозначении лица, которое должно уплатить, сделать что-нибудь. За вами сто рублей. « — Княгиня, карточный должок. — За мною, матушка.» Грибоедов. Запишите за мной. За тобой еще две книги.
10. с твор. употр. при обозначении причины (канц.). За молодостью лет. За отсутствием улик. За истечением срока. За ненадобностью.
11. с твор. употр. при обозначении лица, являющегося мужем кого-нибудь, при словах: замужем, быть за кем-нибудь (разг.). Она замужем за инженером. Одна дочь за немцем, другая за англичанином.
12. с вин. На другую сторону, дальше чего-нибудь, через что-нибудь За ограду. За реку. Перейти за черту.
|| Через, по другую сторону чего-нибудь Выбросить за окно. Выкинуть за борт.
13. с вин. перен. Больше, сверх (какого-нибудь количества; о времени). Уже за полночь. Ей далеко за сорок.
14. с вин. употр. для указания направления действия: под, внутрь, по ту сторону чего-нибудь Спрятал нож за голенище. За пазуху. Залить за галстук. Заложить руки за спину.
15. с вин. употр. для указания направленности действия на предмет, около, вокруг которого, по отношению к которому это действие будет проявляться. Сесть за рояль, за стол.
16. с вин. При гл. брать, хватать, держать и т.п. употр. для указания на предмет, на который направляется действие или при посредстве которого происходит какое-нибудь действие. Брать за руку. Держаться за перила. Дернуть дверь за ручку. Вести кого-нибудь за руку. Оттаскать за волосы. Зацепиться за крюк.
17. с вин. С сущ., обозначающими действие, при гл.: приняться, взяться и т.п., служит для выражения начала действия. Взяться за работу. Приняться за ученье. Сесть за карты.
18. с вин. употр. при обознач. расстояния, пространства, отделяющего один предмет от другого. Жить за десять км от города. За версту отсюда.
19. с вин. В течение, в продолжение, в какой-нибудь промежуток времени. Это можно сделать за час. За зиму я ни разу не был болен. Заработок за месяц. За один раз.
20. с вин. Раньше на какое-нибудь время. За час до отхода поезда. За год до смерти.
21. с вин. Вместо кого-нибудь, замещая, заменяя кого-нибудь Расписаться за неграмотного.
|| Столько же, как. Работать за двоих. Есть за четверых.
|| В качестве кого-чего-нибудь Он может сойти за спеца. Ты будешь у нас за старшего. Выдать себя за коммуниста. Признать за благо.
22. с вин. В обмен на что-нибудь, ценою чего-нибудь Сделать что-нибудь за плату, за деньги. Купить за пятачок.
|| В возмещение чего-нибудь Заплатить за покупку.
23. с вин. Вследствие чего-нибудь, в силу чего-нибудь, по причине чего-нибудь Наказать за проступок. Ценить за ум. Любить за красоту.
24. с вин. Ради, во имя чего-нибудь Заплатить жизнью за идею. Бороться за революцию.
|| В пользу кого-чего-нибудь Голосовать за предложение. Все голоса били поданы за коммунистов. Пью за ваше здоровье.
25. с вин. В защиту кого-нибудь, принимая сторону кого-нибудь Заступаться за детей. Все за одного, один за всех.
26. с вин. употр. при обознач. предмета, лица, по отношению к которому, при мысли о котором возникает какое-нибудь чувство. Мне стыдно за него. Рад за вас. Мне больно за него, что он оказался таким трусом.
27. с вин. При словах: замуж, выйти, выдать, сватать и т.п. употр. при обознач. мужа или жениха, а при слове свататься — при обознач. невесты. Выдали меня за старика. Посватался за нее сосед, да не захотела итти за него. Выйти замуж за кого-нибудь

за


ЗА

ЗА2, в выражении: что за — см. что.

за


ЗА...

ЗА... Приставка в именах сущ. и прил. в знач. позади, по ту сторону чего-нибудь, напр. Заволжье, заволжский, зауральский и т.п.

за...


ЗААВАНСИРОВАТЬ

ЗААВАНСИ́РОВАТЬ, заавансирую, заавансируешь, совер., что (офиц. канц.). Оплатить авансом часть какого-нибудь товара, работы. Хлебопродукт, заавансировав партию зерна, не мог вывезти его вследствие распутицы.

заавансировать, ЗААВАНСИРОВАТЬ


ЗААЛЕТЬ

ЗААЛЕ́ТЬ, заалею, заалеешь, совер. (книж.).
1. Начать алеть. «Спокойно и крепко заснуло дитя, и щечки его заалели.» Некрасов.
2. Показаться, появиться (об алых предметах). «В листве, сырой и ржавой, рябины заалеет гроздь.» А.Блок.

заалеть, ЗААЛЕТЬ


ЗААЛЕТЬСЯ

ЗААЛЕ́ТЬСЯ, заалеюсь, заалеешься, совер. (книж.). То же, что заалеть. «Ранним отблеском утра заалелись стекла окон.» А.Тургенев.

заалеться, ЗААЛЕТЬСЯ


ЗААПЛОДИРОВАТЬ

ЗААПЛОДИ́РОВАТЬ, зааплодирую, зааплодируешь, совер. Начать аплодировать. Как только он появился на эстраде, вся зала дружно и громко зааплодировала.

зааплодировать, ЗААПЛОДИРОВАТЬ


ЗААРЕНДОВАННЫЙ

ЗААРЕНДО́ВАННЫЙ, заарендованная, заарендованное; заарендован, заарендована, заарендовано. прич. страд. прош. от заарендовать.

заарендованный, ЗААРЕНДОВАННЫЙ


ЗААРЕНДОВАТЬ

ЗААРЕНДОВА́ТЬ, заарендую, заарендуешь, совер. (к заарендовывать), что. Взять в аренду. Этот дом заарендован.

заарендовать, ЗААРЕНДОВАТЬ


ЗААРЕНДОВЫВАТЬ

ЗААРЕНДО́ВЫВАТЬ, заарендовываю, заарендовываешь. несов. к заарендовать.

заарендовывать, ЗААРЕНДОВЫВАТЬ


ЗААРЕСТОВАННЫЙ

ЗААРЕСТО́ВАННЫЙ, заарестованная, заарестованное; заарестован, заарестована, заарестовано. прич. страд. прош. от заарестовать.

заарестованный, ЗААРЕСТОВАННЫЙ


ЗААРЕСТОВАТЬ

ЗААРЕСТОВА́ТЬ, заарестую, заарестуешь, совер., кого-что (прост.). То же, что арестовать. «Следовало бы... обыск сделать, да, пожалуй, еще вас и заарестовать.» Достоевский.

заарестовать, ЗААРЕСТОВАТЬ


ЗААРКАНИТЬ

ЗААРКА́НИТЬ, заарканю, заарканишь (обл.). совер. к арканить.

заарканить, ЗААРКАНИТЬ


ЗААРТАЧИТЬСЯ

ЗААРТА́ЧИТЬСЯ, заартачусь, заартачишься, совер. (разг.). Заупрямиться, начать артачиться. Лошадь заартачилась и ни с места. Заартачился и не уступает.

заартачиться, ЗААРТАЧИТЬСЯ


ЗААТЛАНТИЧЕСКИЙ

ЗААТЛАНТИ́ЧЕСКИЙ, заатлантическая, заатлантическое (книж. устар.). Находящийся по ту сторону Атлантического океана; то же, что американский, привезенный из Америки. Заатлантические страны. Заатлантические товары.

заатлантический, ЗААТЛАНТИЧЕСКИЙ


ЗААХАТЬ

ЗАА́ХАТЬ, заахаю, заахаешь, совер. (разг.). Начать ахать.

заахать, ЗААХАТЬ


ЗАБАВА

ЗАБА́ВА, забавы, жен. Развлечение, игра, потеха. Игры и забавы для детей. Он был предметом забавы для всех окружающих.
| Несерьезное занятие, пустое времяпровождение (разг.). Вы пришли сюда не для забавы. «Стишки для вас одна забава.» Пушкин.

забава, ЗАБАВА


ЗАБАВИТЬ

ЗАБА́ВИТЬ, забавлю, забавишь, несов. (устар.). Забавлять. «Я не рожден царей забавить стыдливой музою моей.» Пушкин.

забавить, ЗАБАВИТЬ


ЗАБАВЛЯТЬ

ЗАБАВЛЯ́ТЬ, забавляю, забавляешь, несов., кого-что.
1. Развлекать, занимать чем-нибудь веселым и приятным. Он весь вечер забавлял гостей шутками и анекдотами.
2. Являться предметом насмешки; вызывать к себе ироническое отношение. Ваши угрозы меня только забавляют.

забавлять, ЗАБАВЛЯТЬ


ЗАБАВЛЯТЬСЯ

ЗАБАВЛЯ́ТЬСЯ, забавляюсь, забавляешься, несов. Развлекаясь, проводить время весело и приятно. Дети забавлялись, играя в пятнашки.
| кем-чем. Развлекаться чем-нибудь, делать себе из кого-чего-нибудь забаву. Забавляться игрой.

забавляться, ЗАБАВЛЯТЬСЯ


ЗАБАВНИК

ЗАБА́ВНИК, забавника, муж. (разг.). Человек, умеющий забавлять, шутник, весельчак. «Думаете, что я человек веселого нрава, забавник, а?» А.Тургенев.

забавник, ЗАБАВНИК


ЗАБАВНИЦА

ЗАБА́ВНИЦА, забавницы (разг.). женск. к забавник.

забавница, ЗАБАВНИЦА


ЗАБАВНЫЙ

ЗАБА́ВНЫЙ, забавная, забавное; забавен, забавна, забавно.
1. Такой, что может позабавить, насмешить, возбудить интерес. Забавное зрелище. Забавный ребенок. Забавно видеть, как он сердится. Забавная личность. Он забавно (нареч.) рассказывает.
| Удивительный, странный, непонятный (разг. фам.). Забавный случай. Забавная история.
2. безл., в знач. сказуемого забавно кому-чему. О развлечении, испытываемом кем-чем-нибудь. «Болтает (Чацкий), шутит, мне забавно.» Грибоедов.

забавный, ЗАБАВНЫЙ


ЗАБАЛИВАТЬ

ЗАБА́ЛИВАТЬ, забаливаю, забаливаешь (наст. мало употр.) (прост.). многокр. к заболевать.

забаливать, ЗАБАЛИВАТЬ


ЗАБАЛЛАСТИРОВАННЫЙ

ЗАБАЛЛАСТИ́РОВАННЫЙ [ала], забалластированная, забалластированное; забалластирован, забалластирована, забалластировано (тех.). прич. страд. прош. от забалластировать.

забалластированный, ЗАБАЛЛАСТИРОВАННЫЙ


ЗАБАЛЛАСТИРОВАТЬ

ЗАБАЛЛАСТИ́РОВАТЬ [ала], забалластирую-забалластирую, забалластируешь-забалластируешь (тех.). совер. к балластировать.

забалластировать, ЗАБАЛЛАСТИРОВАТЬ


ЗАБАЛЛОТИРОВАННЫЙ

ЗАБАЛЛОТИ́РОВАННЫЙ [ало], забаллотированная, забаллотированное; забаллотирован, забаллотирована, забаллотировано. прич. страд. прош. от забаллотировать.

забаллотированный, ЗАБАЛЛОТИРОВАННЫЙ


ЗАБАЛЛОТИРОВАТЬ

ЗАБАЛЛОТИ́РОВАТЬ [ало], забаллотирую, забаллотируешь, совер., кого-что. Провалить на выборах, не избрать (при голосовании — подачей большинства голосов против кандидата).

забаллотировать, ЗАБАЛЛОТИРОВАТЬ


ЗАБАЛТЫВАТЬ

ЗАБА́ЛТЫВАТЬ1, забалтываю, забалтываешь (разг.). несов. к заболтать1 во 2 знач.

забалтывать, ЗАБАЛТЫВАТЬ


ЗАБАЛТЫВАТЬ

ЗАБА́ЛТЫВАТЬ2, забалтываю, забалтываешь (прост.). несов. к заболтать2 во 2 знач.

забалтывать, ЗАБАЛТЫВАТЬ


ЗАБАЛТЫВАТЬСЯ

ЗАБА́ЛТЫВАТЬСЯ1, забалтываюсь, забалтываешься, несов. (разг.). страд. к забалтывать1.

забалтываться, ЗАБАЛТЫВАТЬСЯ


ЗАБАЛТЫВАТЬСЯ

ЗАБА́ЛТЫВАТЬСЯ2, забалтываюсь, забалтываешься, несов. (разг. фам.).
1. несов. к заболтаться2.
2. Терять по временам способность связной речи.

забалтываться, ЗАБАЛТЫВАТЬСЯ


ЗАБАРАБАНИТЬ

ЗАБАРАБА́НИТЬ, забарабаню, забарабанишь, совер. Начать барабанить. Дождь забарабанил по крыше. Музыка заиграла, барабанщики забарабанили. Он забарабанил пальцами по столу.

забарабанить, ЗАБАРАБАНИТЬ


ЗАБАРИКАДИРОВАТЬ

ЗАБАРИКАДИ́РОВАТЬ, ЗАБАРРИКАДИРОВАТЬ, забаррикадирую, забаррикадируешь. совер. к баррикадировать. Забаррикадировать дверь столами и стульями.

забарикадировать, ЗАБАРИКАДИРОВАТЬ


ЗАБАРИКАДИРОВАТЬСЯ

ЗАБАРИКАДИ́РОВАТЬСЯ, ЗАБАРРИКАДИРОВАТЬСЯ, забаррикадируюсь, забаррикадируешься, совер. возвр. к забаррикадировать. Забаррикадироваться комодом.

забарикадироваться, ЗАБАРИКАДИРОВАТЬСЯ


ЗАБАСИТЬ

ЗАБАСИ́ТЬ, забашу, забасишь, совер. (разг.). Начать басить.

забасить, ЗАБАСИТЬ


ЗАБАСТОВАТЬ

ЗАБАСТОВА́ТЬ, забастую, забастуешь, совер.
1. Устроить забастовку.
2. Отказаться продолжать работу, перестать делать что-нибудь (разг. шутл.). Сыграем последнюю партию и забастуем.

забастовать, ЗАБАСТОВАТЬ


ЗАБАСТОВКА

ЗАБАСТО́ВКА, забастовки, жен. Коллективное прекращение работы с целью принудить предпринимателей к выполнению заявленных экономических требований или с целью принудить правительство, власть эксплоататорских классов к выполнению предъявленных политических требований. Экономическая забастовка. Всеобщая забастовка. Политическая забастовка. Объявлять забастовку. Забастовка металлистов в Германии. Итальянская забастовка (см. итальянский).

забастовка, ЗАБАСТОВКА


ЗАБАСТОВОЧНЫЙ

ЗАБАСТО́ВОЧНЫЙ, забастовочная, забастовочное. прил. к забастовка. Забастовочное движение. Забастовочный комитет.

забастовочный, ЗАБАСТОВОЧНЫЙ


ЗАБАСТОВЩИК

ЗАБАСТО́ВЩИК, забастовщика, муж. Участник забастовки.

забастовщик, ЗАБАСТОВЩИК


ЗАБАСТОВЩИЦА

ЗАБАСТО́ВЩИЦА, забастовщицы. женск. к забастовщик.

забастовщица, ЗАБАСТОВЩИЦА


ЗАБАШУ

ЗАБАШУ́, забасишь. буд. от басить.

забашу, ЗАБАШУ


ЗАБВЕНИЕ

ЗАБВЕ́НИЕ, забвения, мн. нет, ср. (книж.).
1. Действие по гл. забыть. Забвение своих обязанностей всегда приводит к дурным последствиям.
2. Забытье, состояние по гл. забыться. «Он забылся на минуту, но в этот короткий промежуток забвения...» Л.Толстой.
• Предать забвению что (книж.) — считать что-нибудь забытым, решить не вспоминать чего-нибудь.

забвение, ЗАБВЕНИЕ


ЗАБВЕННЫЙ

ЗАБВЕ́ННЫЙ, забвенная, забвенное (книж. устар.). Забытый, не вспоминаемый более. «Патриарх лесов (дуб) переживет мой век забвенный, как пережил он век отцов.» Пушкин.

забвенный, ЗАБВЕННЫЙ


ЗАБЕГ

ЗАБЕ́Г, забега, муж. (спорт.). Отдельное состязание в беге. В забеге на 7 км первым пришел ленинградец.

забег, ЗАБЕГ


ЗАБЕГАТЬ

ЗАБЕ́ГАТЬ, забегаю, забегаешь, совер. Начать бегать взад и вперед, засуетиться. Все забегали, заволновались при приближении поезда.
| Начать быстро двигаться, перебегая с предмета на предмет (о глазах, взгляде). Глаза его виновато и трусливо забегали.

забегать, ЗАБЕГАТЬ


ЗАБЕГАТЬ

ЗАБЕГА́ТЬ, забегаю, забегаешь, несов.
1. Заходить на короткое время, посещать мимоходом (разг. фам.). Он иногда к нам забегает.
2. Убегать далеко. Дети забегали так далеко в лес, что приходилось искать их с собакой.
• Забегать вперед — 1) перен. преждевременно делать что-нибудь, торопясь и нарушая последовательность (разг.). Не следует забегать вперед и изучать алгебру раньше арифметики. 2) перен. вести себя льстиво, предупредительно, стараясь быть замеченным (разг.). Забегать вперед начальству.

забегать, ЗАБЕГАТЬ


ЗАБЕГАТЬСЯ

ЗАБЕ́ГАТЬСЯ, забегаюсь, забегаешься, совер. (разг.). Дойти до изнеможения от бега, беготни, хлопот. Парнишка совсем забегался. Я забегался с этим делом: целый день на ногах.

забегаться, ЗАБЕГАТЬСЯ


ЗАБЕГУ

ЗАБЕГУ́, забежишь, забегут. буд. от забежать.

забегу, ЗАБЕГУ


ЗАБЕЖАТЬ

ЗАБЕЖА́ТЬ, забегу, забежишь, забегут (разг.). совер. к забегать. Я только забегу в магазин и сейчас же приду.

забежать, ЗАБЕЖАТЬ


ЗАБЕЖНОЙ

ЗАБЕЖНО́Й, забежная, забежное. В выражении: забежная площадка (архит.) — площадка на повороте лестницы из одного этажа в другой.

забежной, ЗАБЕЖНОЙ


ЗАБЕЙ

ЗАБЕ́Й, забейся. повел. от забить, забиться.

забей, ЗАБЕЙ


ЗАБЕЛЁННЫЙ

ЗАБЕЛЁННЫЙ, забелённая, забелённое; забелён, забелена, забелено. прич. страд. прош. от забелить.

забеленный, ЗАБЕЛЕННЫЙ


ЗАБЕЛЕТЬ

ЗАБЕЛЕ́ТЬ, забелею, забелеешь, совер. Начать белеть, показаться (о белых предметах). «Седой забелел над болотом туман.» А.К.Толстой.

забелеть, ЗАБЕЛЕТЬ


ЗАБЕЛЕТЬСЯ

ЗАБЕЛЕ́ТЬСЯ, забелеюсь, забелеешься, совер. То же, что забелеть. «Забелелось на востоке.» А.Тургенев.

забелеться, ЗАБЕЛЕТЬСЯ


ЗАБЕЛИТЬ

ЗАБЕЛИ́ТЬ, забелю, елишь-забелишь, совер. (к забелять), что.
1. Произвести побелку, покрыть белой краской. «Закрыты ставни, окна мелом забелены.» Пушкин.
2. Положить сметаны или прибавить молока в кушанье (разг.). Забелили щи сметаной. У них не было молока чай забелить.

забелить, ЗАБЕЛИТЬ


ЗАБЕЛКА

ЗАБЕ́ЛКА, забелки, мн. нет, жен. (прост.).
1. Действие по гл. забелить.
2. Сметана или молоко, как приправа к кушанью. Щи с забелкой.

забелка, ЗАБЕЛКА


ЗАБЕЛЯТЬ

ЗАБЕЛЯ́ТЬ, забеляю, забеляешь. несов. к забелить.

забелять, ЗАБЕЛЯТЬ


ЗАБЕЛЯТЬСЯ

ЗАБЕЛЯ́ТЬСЯ, забеляюсь, забеляешься, несов. страд. к забелять.

забеляться, ЗАБЕЛЯТЬСЯ


ЗАБЕРЁГ

ЗАБЕРЁГ, заберегла. прош. от заберечь.

заберег, ЗАБЕРЕГ


ЗАБЕРЕГАТЬ

ЗАБЕРЕГА́ТЬ, заберегаю, заберегаешь (мед.). несов. к заберечь.

заберегать, ЗАБЕРЕГАТЬ


ЗАБЕРЕГАТЬСЯ

ЗАБЕРЕГА́ТЬСЯ, заберегаюсь, заберегаешься, несов. (мед.). страд. к заберегать.

заберегаться, ЗАБЕРЕГАТЬСЯ


ЗАБЕРЕГУ

ЗАБЕРЕГУ́, забережёшь, заберегут. буд. от заберечь.

заберегу, ЗАБЕРЕГУ


ЗАБЕРЕЖЁННЫЙ

ЗАБЕРЕЖЁННЫЙ, забережённая, забережённое; забережён, забережена, забережено (мед.). прич. страд. прош. от заберечь.

забереженный, ЗАБЕРЕЖЕННЫЙ


ЗАБЕРЕЖЁШЬ

ЗАБЕРЕЖЁШЬ. см. заберечь.

забережешь, ЗАБЕРЕЖЕШЬ


ЗАБЕРЕМЕНЕТЬ

ЗАБЕРЕ́МЕНЕТЬ, забеременею, забеременеешь, совер. Сделаться беременною.

забеременеть, ЗАБЕРЕМЕНЕТЬ


ЗАБЕРЕЧЬ

ЗАБЕРЕ́ЧЬ, заберегу, забережёшь, заберегут, прош. заберёг, заберегла, совер. (к заберегать), что (мед.). Слишком долго оберегая какой-нибудь больной член от движений, держа его в полной неподвижности, тем повредить, ослабить (его). Вы слишком заберегли свою ногу.

заберечь, ЗАБЕРЕЧЬ


ЗАБЕРУ

ЗАБЕРУ́, заберусь, заберёшь, заберешься. буд. от забрать, забраться.

заберу, ЗАБЕРУ


ЗАБЕСПОКОИТЬСЯ

ЗАБЕСПОКО́ИТЬСЯ, забеспокоюсь, забеспокоишься, совер. Начать беспокоиться, проявить беспокойство.

забеспокоиться, ЗАБЕСПОКОИТЬСЯ


ЗАБИВАТЬ

ЗАБИВА́ТЬ, забиваю, забиваешь. несов. к забить.

забивать, ЗАБИВАТЬ


ЗАБИВАТЬСЯ

ЗАБИВА́ТЬСЯ, забиваюсь, забиваешься, несов.
1. несов. к забиться в 1 и 3 знач.
2. страд. к забивать.

забиваться, ЗАБИВАТЬСЯ


ЗАБИВКА

ЗАБИ́ВКА, забивки, мн. нет, жен. (прост. спец.). Действие по гл. забить — забивать.

забивка, ЗАБИВКА


ЗАБИНТОВАННЫЙ

ЗАБИНТО́ВАННЫЙ, забинтованная, забинтованное; забинтован, забинтована, забинтовано. прич. страд. прош. от забинтовать.

забинтованный, ЗАБИНТОВАННЫЙ


ЗАБИНТОВАТЬ

ЗАБИНТОВА́ТЬ, забинтую, забинтуешь, кого-что, совер. (к бинтовать и к забинтовывать), что. Перевязать бинтом, наложить бинт на что-нибудь.

забинтовать, ЗАБИНТОВАТЬ


ЗАБИНТОВАТЬСЯ

ЗАБИНТОВА́ТЬСЯ, забинтуюсь, забинтуешься, повел. (к забинтовываться). возвр. к забинтовать.

забинтоваться, ЗАБИНТОВАТЬСЯ


ЗАБИНТОВЫВАТЬ

ЗАБИНТО́ВЫВАТЬ, забинтовываю, забинтовываешь. несов. к забинтовать.

забинтовывать, ЗАБИНТОВЫВАТЬ


ЗАБИНТОВЫВАТЬСЯ

ЗАБИНТО́ВЫВАТЬСЯ, забинтовываюсь, забинтовываешься, несов.
1. несов. к забинтоваться.
2. страд. к забинтовывать.

забинтовываться, ЗАБИНТОВЫВАТЬСЯ


ЗАБИРАТЬ

ЗАБИРА́ТЬ, забираю, забираешь (разг.). несов. к забрать.

забирать, ЗАБИРАТЬ


ЗАБИРАТЬСЯ

ЗАБИРА́ТЬСЯ1, забираюсь, забираешься (прост.). несов. к забраться2.

забираться, ЗАБИРАТЬСЯ


ЗАБИРАТЬСЯ

ЗАБИРА́ТЬСЯ2, забираюсь, забираешься, несов. (разг.).
1. несов. к забраться1.
2. страд. к забирать (см. забрать во всех знач. кроме 8).

забираться, ЗАБИРАТЬСЯ


ЗАБИТЫЙ

ЗАБИ́ТЫЙ, забитая, забитое; забит, забита, забито.
1. прич. страд. прош. от забить. Гвоздь забит.
2. Измученный, запуганный, отупелый. Жалкий, забитый вид. «Она счастлива и не забита, как я.» Л.Толстой.

забитый, ЗАБИТЫЙ


ЗАБИТЬ

ЗАБИ́ТЬ, забью, забьёшь, повел. забей, совер. (к забивать).
1. что. Вколотить что-нибудь; вбить глубоко, крепко во что-нибудь. Забить гвоздь. Забить сваю.
2. что чем. Наполнить до последнего предела (разг.). Все сараи забиты дровами.
3. что чем. Закрыть, закупорить (проход или проток, переполнив его чем-нибудь). Трубу забило песком. Железная дорога была забита товарными составами.
4. что. Заделать, закрыть на глухо. Забить окна досками. Забить щели.
5. кого-что. Довести побоями до отупения; замучить побоями. Пьяница отец совсем забил своих детей.
6. что и без доп. Начать бить (в 7, 8, 9 и 10 знач.). Забили барабаны. Забить тревогу. Петух забил крыльями. Из скважины забила нефть.
7. кого-что. Победить, превзойти, оказаться искуснее (разг.). Этот инженер всех забьет.
8. что. Ударом загнать в цель (в разного рода играх; спорт.). Забить шар в угол (на бильярде). Забить гол (в футболе).
9. кого-что. Убить на бойне (спец.). Забито сто голов рогатого скота.
• Забить себе в голову что (разг.) — укрепиться в каком-нибудь убеждении и упрямо отстаивать его, несмотря ни на какие доводы. Забить голову кому (разг.) — притупить умственные способности большим количеством ненужных сведений; отвлечь, притупить внимание. У него голова забита пустяками. Забили ему голову метафизикой.

забить, ЗАБИТЬ


ЗАБИТЬСЯ

ЗАБИ́ТЬСЯ, забьюсь, забьёшься, повел. забейся, совер. (к забиваться).
1. Забраться, спрятаться куда-нибудь. Забиться в угол. Дети от страха забились под диван.
2. (несов. нет). Начать биться (во 2, 3 и 4 знач.). Сердце забилось.
3. Засориться, закупориться (прост.). Мундштук забился копотью.

забиться, ЗАБИТЬСЯ


ЗАБИЯКА

ЗАБИЯ́КА, забияки, муж. и жен. (разг.). Задира, затевающий ссоры, вызывающий драку. Он — большой забияка. Она — большая забияка.

забияка, ЗАБИЯКА


ЗАБЛАГОВРЕМЕННО

ЗАБЛАГОВРЕ́МЕННО, нареч. (книж.). Заранее, предварительно. Я приехал на вокзал заблаговременно. О дне заседания известите меня заблаговременно.

заблаговременно, ЗАБЛАГОВРЕМЕННО


ЗАБЛАГОВРЕМЕННЫЙ

ЗАБЛАГОВРЕ́МЕННЫЙ, заблаговременная, заблаговременное (канц. устар.). Сделанный заблаговременно.

заблаговременный, ЗАБЛАГОВРЕМЕННЫЙ


ЗАБЛАГОРАССУДИТЬ

ЗАБЛАГОРАССУ́ДИТЬ, заблагорассужу, заблагорассудишь, совер. (книж. устар.). Счесть правильным или нужным. «Но в случае, если заблагорассудите сделать из сего моего письма какое-либо употребление...» Пушкин.

заблагорассудить, ЗАБЛАГОРАССУДИТЬ


ЗАБЛАГОРАССУДИТЬСЯ

ЗАБЛАГОРАССУ́ДИТЬСЯ (1 и 2 л. не употр.), заблагорассудится (книж. офиц. устар., теперь ирон.). Показаться правильным, нужным, вздуматься. Каждый делает то, что ему заблагорассудится.

заблагорассудиться, ЗАБЛАГОРАССУДИТЬСЯ


ЗАБЛАГОРАССУЖУ

ЗАБЛАГОРАССУ́ЖУ, заблагорассудишь. буд. от заблагорассудить.

заблагорассужу, ЗАБЛАГОРАССУЖУ


ЗАБЛЕВАТЬ

ЗАБЛЕВА́ТЬ, заблюю, заблюёшь, совер. (прост., вульг.).
1. Начать блевать.
2. кого-что. Запачкать блевотиной. Весь пол заблевали.

заблевать, ЗАБЛЕВАТЬ


ЗАБЛЕСТЕТЬ

ЗАБЛЕСТЕ́ТЬ, заблещу, заблестишь и заблещешь, совер. Засверкать, показаться (о блестящем предмете). Заблестели крыши после дождя. Слезы заблестели на глазах.

заблестеть, ЗАБЛЕСТЕТЬ


ЗАБЛЕЩУ

ЗАБЛЕЩУ́, заблещешь-заблестишь. буд. от заблестеть.

заблещу, ЗАБЛЕЩУ


ЗАБЛЕЯТЬ

ЗАБЛЕ́ЯТЬ, заблею, заблеёшь, и (редк.) ЗАБЛЕЯТЬ, заблею, заблеешь (3 л. мн. блеят неправ.), совер. Начать блеять. Во дворе заблеяли овцы.

заблеять, ЗАБЛЕЯТЬ


ЗАБЛИСТАТЬ

ЗАБЛИСТА́ТЬ, заблистаю, заблистаешь, совер. (книж.). То же, что заблестеть. Звезды заблистали на небе.

заблистать, ЗАБЛИСТАТЬ


ЗАБЛУДИТЬ

ЗАБЛУДИ́ТЬ, заблужу, заблудишь, совер.
1. Начать блудить (прост.).
2. То же, что заблудиться (обл.).

заблудить, ЗАБЛУДИТЬ


ЗАБЛУДИТЬСЯ

ЗАБЛУДИ́ТЬСЯ, заблужусь, заблудишься, совер. Сбиться с пути, потерять дорогу. Мы заблудились в лесу.

заблудиться, ЗАБЛУДИТЬСЯ


ЗАБЛУДШИЙ

ЗАБЛУ́ДШИЙ, заблудшая, заблудшее (из церк.-слав.) (книж. устар.).
1. Заблудившийся (поэт.). «Заблудший луч.» Достоевский. Заблудшая овца (см. овца).
2. Беспутный, предавшийся порокам, опустившийся.

заблудший, ЗАБЛУДШИЙ


ЗАБЛУЖДАТЬСЯ

ЗАБЛУЖДА́ТЬСЯ, заблуждаюсь, заблуждаешься, несов. Ошибаться, иметь неправильное мнение. Вы заблуждаетесь, считая его искренним человеком.

заблуждаться, ЗАБЛУЖДАТЬСЯ


ЗАБЛУЖДЕНИЕ

ЗАБЛУЖДЕ́НИЕ, заблуждения, ср. (книж.).
1. Ошибка, неправильное, ложное мнение. «Зритель, зыблемый сомненьем меж истиной и заблужденьем.» Жуковский. Наука стремится рассеять укоренившиеся заблуждения. Искоренять заблуждения.
2. Состояние заблуждающегося человека. Впасть в заблуждение. Быть, находиться в заблуждении относительно чего-нибудь. Это обстоятельство ввело меня в заблуждение. Простите, я невольно ввожу вас в заблуждение.
3. Порок (поэт. устар.). «Был жертвой бурных заблуждений и необузданных страстей.» Пушкин. «Он (свет) не карает заблуждений, но тайны требует для них.» Пушкин.

заблуждение, ЗАБЛУЖДЕНИЕ


ЗАБЛУЖУ

ЗАБЛУЖУ́, заблужусь, заблудишь, заблудишься. буд. от заблудить, заблудиться.

заблужу, ЗАБЛУЖУ


ЗАБЛЮЮ

ЗАБЛЮЮ́, заблюёшь. буд. от заблевать.

заблюю, ЗАБЛЮЮ


ЗАБОДАТЬ

ЗАБОДА́ТЬ, забодаю, забодаешь, совер., кого-что (разг.). Ударами рогов, бодая, умертвить или поранить кого-нибудь. Его корова забодала.

забодать, ЗАБОДАТЬ


ЗАБОЙ

ЗАБО́Й, забоя, муж. (спец.).
1. Часть штольни в руднике или шахте; место разработки руды, каменного угля и т.п.
2. Ряд кольев или свай, забитых поперек реки.
3. Первый удар в какой-нибудь игре (напр. в лапте, в городках и др.), в которой бьют во что-нибудь (спорт., срн. бить в 10 знач.).
4. только ед. Действие по гл. забивать — забить в 9 знач. Забой скота.
| Количество забитого скота.
5. Недостаток лошади, состоящий в том, что она на бегу задевает одной ногой за другую.

забой, ЗАБОЙ


ЗАБОЙЩИК

ЗАБО́ЙЩИК, забойщика, муж. (горн.). Рабочий, вручную производящий в забое (см. забой в 1 знач.) добычу каменного угля или руды. Забойщик отбивает куски угля кайлой. Забойщика заменит врубовая машина.

забойщик, ЗАБОЙЩИК


ЗАБОЛАЧИВАНИЕ

ЗАБОЛА́ЧИВАНИЕ, заболачивания, ср. (спец.). Образование болота в лесу или на лугу.
| Зарастание реки или озера болотными растениями.

заболачивание, ЗАБОЛАЧИВАНИЕ


ЗАБОЛАЧИВАТЬСЯ

ЗАБОЛА́ЧИВАТЬСЯ, заболачиваюсь, заболачиваешься (спец.). несов. к заболотиться.

заболачиваться, ЗАБОЛАЧИВАТЬСЯ


ЗАБОЛЕВАЕМОСТЬ

ЗАБОЛЕВА́ЕМОСТЬ, заболеваемости, мн. нет, жен. (стат.). Появление болезней среди населения; относительное количество заболеваний. Осенью заболеваемость населения значительно увеличивается. Детская заболеваемость в городах выше, чем в деревнях.

заболеваемость, ЗАБОЛЕВАЕМОСТЬ


ЗАБОЛЕВАНИЕ

ЗАБОЛЕВА́НИЕ, заболевания, ср. (книж.). Возникновение болезни; болезнь. Момент заболевания. Слабый организм наиболее подвержен заболеваниям. Заболевание заразной болезнью начинается инкубационным периодом.

заболевание, ЗАБОЛЕВАНИЕ


ЗАБОЛЕВАТЬ

ЗАБОЛЕВА́ТЬ1, заболеваю, заболеваешь. несов. к заболеть1.

заболевать, ЗАБОЛЕВАТЬ


ЗАБОЛЕВАТЬ

ЗАБОЛЕВА́ТЬ2 (1 и 2 л. неупотр.), заболевает. несов. к заболеть2.

заболевать, ЗАБОЛЕВАТЬ


ЗАБОЛЕТЬ

ЗАБОЛЕ́ТЬ1, заболею, заболеешь, совер. (к заболевать1). Стать, сделаться больным. Я заболел ангиной. Не пей сырой воды: заболеешь.

заболеть, ЗАБОЛЕТЬ


ЗАБОЛЕТЬ

ЗАБОЛЕ́ТЬ2 (1 и 2 л. не употр.), заболит, совер. (к заболевать2). Прийти в болезненное состояние (срн. болеть2). Не читай в темноте: глаза заболят.

заболеть, ЗАБОЛЕТЬ


ЗАБОЛОННЫЙ

ЗАБОЛО́ННЫЙ, заболонная, заболонное (спец.). прил. к заболонь; представляющий собою заболонь. Заболонная древесина.

заболонный, ЗАБОЛОННЫЙ


ЗАБОЛОНЬ

ЗА́БОЛОНЬ, заболони, жен. (спец.). Молодой наружный слой древесины, лежащий непосредственно под корой.

заболонь, ЗАБОЛОНЬ


ЗАБОЛОТИТЬСЯ

ЗАБОЛО́ТИТЬСЯ, заболочусь, заболотишься, совер. (к заболачиваться). Покрыться болотом, превратиться в болото. Здесь почва заболотилась, потому что в ней находится водонепроницаемый слой.

заболотиться, ЗАБОЛОТИТЬСЯ


ЗАБОЛОЧУСЬ

ЗАБОЛО́ЧУСЬ, заболотишься. буд. от заболотиться.

заболочусь, ЗАБОЛОЧУСЬ


ЗАБОЛТАННЫЙ

ЗАБО́ЛТАННЫЙ, заболтанная, заболтанное; заболтан, заболтана, заболтано (разг.). прич. страд. прош. от заболтать1 во 2 знач.

заболтанный, ЗАБОЛТАННЫЙ


ЗАБОЛТАННЫЙ

ЗАБО́ЛТАННЫЙ, заболтанная, заболтанное; заболтан, заболтана, заболтано (прост., редк.). прич. страд. прош. от заболтать1 во 2 знач.

заболтанный, ЗАБОЛТАННЫЙ


ЗАБОЛТАТЬ

ЗАБОЛТА́ТЬ1, заболтаю, заболтаешь, совер.
1. (несов. нет) что и чем. Начать болтать (см. болтать1). Мальчик сел на стол и заболтал ногами.
2. (несов. забалтывать1) что. Замешать, разболтать (разг.). Заболтать в суп яйцо.

заболтать, ЗАБОЛТАТЬ


ЗАБОЛТАТЬ

ЗАБОЛТА́ТЬ2, заболтаю, заболтаешь, совер.
1. (несов. нет) без доп. (или со словом "языком"). Начать болтать (см. болтать2; разг.). За стеной заболтали на каком-то непонятном языке.
2. (несов. забалтывать2) кого-что. Надоесть кому-нибудь болтовней (прост.). Она его совсем заболтала.

заболтать, ЗАБОЛТАТЬ


ЗАБОЛТАТЬСЯ

ЗАБОЛТА́ТЬСЯ1, заболтаюсь, заболтаешься, совер. (разг.). Начать болтаться (см. болтаться1 в 1 и 2 знач.).

заболтаться, ЗАБОЛТАТЬСЯ


ЗАБОЛТАТЬСЯ

ЗАБОЛТА́ТЬСЯ2, заболтаюсь, заболтаешься, совер. (к забалтываться2) (разг. фам.). Провести слишком много времени в болтовне, увлечься болтовней. Она заболталась со знакомыми, потому и опоздала.

заболтаться, ЗАБОЛТАТЬСЯ


ЗАБОР

ЗАБО́Р, забора, муж. Ограда, преим. деревянная. Сад был обнесен высоким забором. Под забором (внизу, около забора).

забор, ЗАБОР


ЗАБОРИСТЫЙ

ЗАБО́РИСТЫЙ, забористая, забористое; заборист, забориста, забористо (разг. фам.). Острый, едкий, сильно действующий. Забористый табак. Забористая горчица. «Забористее всего пахнет молодой лук, когда... начинает поджариваться.» Чехов.
| перен. Бойкий, занимательный, резкий по тону, пикантный. Забористый фельетон. Забористый анекдот. Забористое словцо.

забористый, ЗАБОРИСТЫЙ


ЗАБОРНЫЙ

ЗАБО́РНЫЙ1, заборная, заборное.
1. прил. к забор1. Заборный столб.
2. перен. Неприличный, грубый (подобный надписям на заборах; разг.). Заборная литература.

заборный, ЗАБОРНЫЙ


ЗАБОРНЫЙ

ЗАБО́РНЫЙ2, заборная, заборное. прил. к забор2. Заборная книжка (теперь — именная книжка с талонами для получения нормированных продуктов; прежде — книжка, в которую записывались отпускаемые в кредит товары).

заборный, ЗАБОРНЫЙ


ЗАБОРОНИТЬ

ЗАБОРОНИ́ТЬ, забороню, заборонишь, совер., что (с.-х.). Обработать бороной, закончить бороньбу (какого-нибудь участка земли).

заборонить, ЗАБОРОНИТЬ


ЗАБОРЩИК

ЗАБО́РЩИК, заборщика, муж. (офиц.). Лицо, получающее продукты по заборной книжке.

заборщик, ЗАБОРЩИК


ЗАБОРЩИЦА

ЗАБО́РЩИЦА, заборщицы (офиц.). женск. к заборщик.

заборщица, ЗАБОРЩИЦА


ЗАБОТА

ЗАБО́ТА, заботы, жен.
1. Беспокойство, опасение. Отца угнетала забота о дальнейшей судьбе сына. «Тоска, предчувствие, заботы теснят твою всечасно грудь.» Пушкин.
2. только мн. Хлопоты. Весь день его был наполнен служебными заботами.
| Уход, попечение. Хозяйка нас окружила заботами.
3. с инф. Задача, неотложное дело (разг.). «По приезде на станцию первая забота была поскорее переодеться.» Пушкин.
• Без забот — беспечно, легкомысленно. Это моя (твоя и т.д.) забота, в знач. сказуемого (разг.) — заняться этим должно мне (тебе и т.д.). Это уж твоя забота. (И) заботы мало кому (разг.) — кто-нибудь пренебрегает своей обязанностью, не хочет этим заняться. Не было заботы! (фам.) — о неожиданном и неприятном деле.

забота, ЗАБОТА


ЗАБОТИТЬ

ЗАБО́ТИТЬ, забочу, заботишь, несов., кого-что. Причинять заботу, тревожить, беспокоить. Его сильно заботит болезнь ребенка. Это его мало заботит.

заботить, ЗАБОТИТЬ


ЗАБОТИТЬСЯ

ЗАБО́ТИТЬСЯ, забочусь, заботишься, несов. (к позаботиться), о ком-чем. Окружать кого-что-нибудь заботами, попечением, беспокоиться о ком-чем-нибудь. Он много заботился о своем здоровье. Вам ни о чем не нужно заботиться — всё будет в порядке. Она заботилась о чужих детях, как о родных.
| Прилагать старание к чему-нибудь. «Я пишу, как подсказывает память, не заботясь о последовательности, о хронологии.» М.Горький.

заботиться, ЗАБОТИТЬСЯ


ЗАБОТЛИВОСТЬ

ЗАБО́ТЛИВОСТЬ, заботливости, мн. нет, жен. отвл. сущ. к заботливый; заботливое отношение, внимание, хлопоты. Во всем была видна заботливость хорошего хозяина. Проявлять заботливость. «Отнеслась к нему с нежной заботливостью матери.» М.Горький.

заботливость, ЗАБОТЛИВОСТЬ


ЗАБОТЛИВЫЙ

ЗАБО́ТЛИВЫЙ, заботливая, заботливое; заботлив, заботлива, заботливо. Проявляющий попечение, заботу, относящийся с предупредительностью, внимательный. Заботливый отец. Заботливый уход.
| Предусмотрительный, старательный. Заботливый хозяин.

заботливый, ЗАБОТЛИВЫЙ


ЗАБОТНЫЙ

ЗАБО́ТНЫЙ, заботная, заботное; заботен, заботна, заботно (обл. устар.). Заботливый, озабоченный. «В гостях улыбку возбуждал своей осанкою заботной.» Пушкин.

заботный, ЗАБОТНЫЙ


ЗАБОЧУ

ЗАБО́ЧУ, забочусь, заботишь, заботишься. наст. от заботить, заботиться.

забочу, ЗАБОЧУ


ЗАБОЯТЬСЯ

ЗАБОЯ́ТЬСЯ, забоюсь, забоишься, совер., кого-чего и с инф. (прост.). Проявить опасение, робость, не решиться (что-нибудь сделать).

забояться, ЗАБОЯТЬСЯ


ЗАБРАКОВАННЫЙ

ЗАБРАКО́ВАННЫЙ, забракованная, забракованное; забракован, забракована, забраковано. прич. страд. прош. от забраковать; подвергшийся браковке. Забракованный товар. Процент забракованных при последнем призыве был весьма незначителен.

забракованный, ЗАБРАКОВАННЫЙ


ЗАБРАКОВАТЬ

ЗАБРАКОВА́ТЬ, забракую, забракуешь. совер. к браковать. Приемщик забраковал почти половину присланной партии товара.

забраковать, ЗАБРАКОВАТЬ


ЗАБРАЛО

ЗАБРА́ЛО, забрала, ср. (ист.). Передняя часть шлема, опускаемая вниз для защиты лица во время боя. Опустить, поднять забрало.
• Без забрала или с открытым забралом (выступить) (книж.) — открыто, не маскируя своих намерений, честно, прямо.

забрало, ЗАБРАЛО


ЗАБРАННЫЙ

ЗА́БРАННЫЙ, забранная, забранное; забран, забрана, забрано (разг.). прич. страд. прош. от забрать во всех знач., кроме 8.

забранный, ЗАБРАННЫЙ


ЗАБРАСЫВАТЬ

ЗАБРА́СЫВАТЬ, забрасываю, забрасываешь. несов. к забросить и к забросать.

забрасывать, ЗАБРАСЫВАТЬ


ЗАБРАСЫВАТЬСЯ

ЗАБРА́СЫВАТЬСЯ, забрасываюсь, забрасываешься, несов. страд. к забрасывать.

забрасываться, ЗАБРАСЫВАТЬСЯ


ЗАБРАТЬ

ЗАБРА́ТЬ, заберу, заберёшь, прош. забрал, забрала, забрало (безл. забрало), совер. к забирать (разг.).
1. кого-что. Взять себе, присвоить, захватить. «Мебелишку, какая была у нас, хозяин за долг забрал.» Лесков.
|| Покорить, завоевать, захватить силою, оружием. Неприятель забрал все пограничные города.
2. кого-что. Арестовать, задержать. «Явилась полиция... кузнеца забрали и повели.» Максим Горький.
|| захватить, взять (в плен, в неволю; устар.). Забрать в солдаты. «В кабалу меня и забрал.» А.Тургенев.
3. что. Взять всё, много чего-нибудь, взять разом. «Дед... забрал в горсть все бывшие с ним деньги.» Гоголь.
|| Купить сразу, оптом, купить много. Забрал товара рублей на сто.
|| Занять, взять взаймы, взять вперед (преим. деньги). «Сегодня, поди, целковых семь забрал.» Гончаров.
4. перен., кого-что. Овладеть мыслями, чувствами чьими-нибудь, заполнить всё существо (разг.). «Взял жену, чтоб жить вдвоем, и вдвое забрала зевота.» Грибоедов. Забрала охота (что-нибудь делать).
|| безл. Сильно подействовать, совсем захватить (разг.). Как его забрало! Забрало меня за живое еще больше (см. живой). Златовратский.
5. что. Получить, приобрести что-нибудь, добиться чего-нибудь (власти и т.п.). Забрать волю. Забрать власть. Забрать силу.
6. что. Немного подобрав, сузить, укоротить, уменьшить размеры чего-нибудь, противоп. выпустить (см. выпускать в 9 знач.; порт.). Забрать шов. Забрать в рукаве небольшой кусок.
7. что чем. Заделать, заколотить, загородить (спец.). «Забрали окно до половины досками, чтоб нельзя было ничего видеть, кроме неба.» Герцен.
8. без доп. Вонзившись, зацепить, захватить (о каком-нибудь орудии; спец.). Винт забрал.
• Забрать в голову, в башку что (разг. фам.) — упорно держаться какой-нибудь мысли, намерения. (Много) забрать себе в голову (разг. фам.) — заважничать, зазнаться. «Молодой человек неглупый, но много забрал себе в голову.» Гоголь. Забрать в руки — см. рука.

забрать, ЗАБРАТЬ


ЗАБРАТЬСЯ

ЗАБРА́ТЬСЯ1, заберусь, заберёшься, прош. забрался, забралась, совер. (к забираться1) (разг.).
1. Залезть куда-нибудь, взобраться, вскарабкаться. «Савельич забрался на облучок.» Пушкин. Забраться на самую верхушку дерева.
| Укрыться подо что-нибудь. Забраться под одеяло.
| Тайком пробраться, воровски проникнуть куда-нибудь. Воры забрались в комнату через окно.
2. Зайти, проникнуть далеко куда-нибудь. Забраться в самую глубь леса.
| перен. Прийти куда-нибудь раньше времени. Забрался в театр чуть не с семи часов.

забраться, ЗАБРАТЬСЯ


ЗАБРАТЬСЯ

ЗАБРА́ТЬСЯ2, заберусь, заберёшься, прош. забрался, забралась, совер. (к забираться2), чем (прост.).
1. Запастись чем-нибудь, взять на перед, заранее взять всё нужное, забрать много чего-нибудь. «Только забрались дураки золотыми деньгами, роздали всем бабам на ожерелья.» Л.Толстой.
2. перен. Взять на себя чересчур много чего-нибудь, переобременить себя чем-нибудь. Забраться поручениями. «Иногда он уж слишком на себя понадеется, заберется не по силам и вдруг оборвется.» Достоевский.

забраться, ЗАБРАТЬСЯ


ЗАБРЕДАТЬ

ЗАБРЕДА́ТЬ, забредаю, забредаешь. несов. к забрести.

забредать, ЗАБРЕДАТЬ


ЗАБРЕДИТЬ

ЗАБРЕ́ДИТЬ, забрежу, забредишь, совер. Начать бредить, заговорить в бреду. Больной опять забредил.

забредить, ЗАБРЕДИТЬ


ЗАБРЕДУ

ЗАБРЕДУ́, забредёшь. буд. от забрести.

забреду, ЗАБРЕДУ


ЗАБРЕЖУ

ЗАБРЕЖУ́, забредишь. буд. от забредить.

забрежу, ЗАБРЕЖУ


ЗАБРЕЗЖИТЬ

ЗАБРЕ́ЗЖИТЬ [ежьжи], забрезжу, забрезжишь, совер.
1. Показаться, замелькать, появиться (о свете, огне, утре, рассвете). Забрезжил огонек в темноте. Чуть забрезжил свет, мы отправились в путь.
2. безл. О рассвете. Чуть забрезжило, мы отправились в путь.

забрезжить, ЗАБРЕЗЖИТЬ


ЗАБРЁЛ

ЗАБРЁЛ, забрела. прош. от забрести.

забрел, ЗАБРЕЛ


ЗАБРЕНЧАТЬ

ЗАБРЕНЧА́ТЬ, забренчу, забренчишь, совер. Начать бренчать.

забренчать, ЗАБРЕНЧАТЬ


ЗАБРЕСТИ

ЗАБРЕСТИ́, забреду, забредёшь, прош. забрёл, забрела; забредший, совер. (к забрести) (разг.). Зайти, попасть куда-нибудь, идя без определенной цели или сбившись с пути, попасть, куда не следует. Скотина забрела в сад. Мы забрели далеко в лес.
| Зайти мимоходом, случайно. Летом в музее было пусто: изредка забредет случайный посетитель.
• Мысль забрела в голову кому (разг. фам.) — случайно пришла.

забрести, ЗАБРЕСТИ


ЗАБРЕЮ

ЗАБРЕ́Ю, забреешь. буд. от забрить.

забрею, ЗАБРЕЮ


ЗАБРИВАТЬ

ЗАБРИВА́ТЬ, забриваю, забриваешь (ист.). несов. к забрить.

забривать, ЗАБРИВАТЬ


ЗАБРИТЬ

ЗАБРИ́ТЬ, забрею, забреешь, совер. (к забривать), кого-что (ист.). Взять в солдаты.
• Забрить лоб кому (ист.) — то же, что забрить кого-нибудь (Выражение возникло оттого, что новобранцам брили голову.)

забрить, ЗАБРИТЬ


ЗАБРОДИТЬ

ЗАБРОДИ́ТЬ1, заброжу, забродишь, совер. (разг.). Начать бродить (см. бродить1).

забродить, ЗАБРОДИТЬ


ЗАБРОДИТЬ

ЗАБРОДИ́ТЬ2, заброжу, забродишь, совер. Начать бродить (см. бродить2), прийти в брожение.

забродить, ЗАБРОДИТЬ


ЗАБРОЖУ

ЗАБРОЖУ́, забродишь. буд. от забродить2.

заброжу, ЗАБРОЖУ


ЗАБРОНИРОВАННЫЙ

ЗАБРОНИ́РОВАННЫЙ, забронированная, забронированное; забронирован, забронирована, забронировано. прич. страд. прош. от забронировать; охраняемый броней (в 3 знач.). Забронировать кредит. Забронированное спальное место.

забронированный, ЗАБРОНИРОВАННЫЙ


ЗАБРОНИРОВАТЬ

ЗАБРОНИРОВА́ТЬ, заброни́рую — заброниру́ю, заброни́руешь — заброниру́ешь (неол.). совер. к бронировать во 2 знач. Забронировать место в санатории.

забронировать, ЗАБРОНИРОВАТЬ, забронируешь, забронирую


ЗАБРОНИРОВАТЬСЯ

ЗАБРОНИРОВА́ТЬСЯ, заброни́руюсь — заброниру́юсь, заброни́руешься — заброниру́ешься, совер.
1. Защититься, оградиться броней (воен.).
2. перен., чем и без доп. Оградить, обезопасить себя чем-нибудь (разг.).

забронироваться, ЗАБРОНИРОВАТЬСЯ, забронируешься, забронируюсь


ЗАБРОС

ЗАБРО́С, заброса, муж. только в выражении: (быть, оставаться) в забросе (разг.) — быть оставленным без внимания, надзора, употребления, быть заброшенным. Дети в забросе. Инструменты в забросе. Огород в забросе.

заброс, ЗАБРОС


ЗАБРОСАННЫЙ

ЗАБРО́САННЫЙ, забросанная, забросанное; забросан, забросана, забросано. прич. страд. прош. от забросать.

забросанный, ЗАБРОСАННЫЙ


ЗАБРОСАТЬ

ЗАБРОСА́ТЬ, забросаю, забросаешь, совер. (к забрасывать), кого-что чем.
1. Бросая, швыряя, осыпать, покрыть. Проезжавший автомобиль забросал их грязью с головы до ног. Артистов забросали цветами.
2. перен. Обратиться к кому-нибудь со множеством вопросов, замечаний и т.п., поставить кого-нибудь втупик, ошеломить множеством чего-нибудь (разг.). Докладчика забросали вопросами.
• Забросать камнями кого-что (книж.) — перен. отнестись к кому-нибудь с общим неумолимым осуждением (от древнееврейской формы самосуда: толпа убивала нарушителя обычая или закона, забрасывая его камнями). Забросать грязью — см. грязь.

забросать, ЗАБРОСАТЬ


ЗАБРОСИТЬ

ЗАБРО́СИТЬ, заброшу, забросишь, совер. (к забрасывать), кого-что.
1. Бросить куда-нибудь далеко. Я забросил твой мяч в сад. Забросил удочку и стал ждать. Судьба забросила его на далекий север.
| Затерять, положив небрежно, не на место. Забросил куда-то ключи, а теперь и не найду.
2. кого-что. Оставить без внимания, попечения. Она совсем забросила детей. Он забросил свое хозяйство.
| Перестать заниматься чем-нибудь. Она забросила музыку и английский язык.
3. Доставить куда-нибудь, завести (неол. спец.). На место заброшены части с.-х. машин.

забросить, ЗАБРОСИТЬ


ЗАБРОШЕННЫЙ

ЗАБРО́ШЕННЫЙ, заброшенная, заброшенное; заброшен, заброшена, заброшено.
1. прич. страд. прош. к забросить. Не можем найти заброшенный мяч.
2. только полн. Оставленный без наблюдения, запущенный. Заброшенный сад.

заброшенный, ЗАБРОШЕННЫЙ


ЗАБРОШУ

ЗАБРО́ШУ, забросишь. буд. от забросить.

заброшу, ЗАБРОШУ


ЗАБРЫЗГАТЬ

ЗАБРЫ́ЗГАТЬ1, забрызжу [ыжьжю], забрызжешь, повел. нет, совер. (разг.). Начать брызгать. Забрызжет фонтан.

забрызгать, ЗАБРЫЗГАТЬ


ЗАБРЫЗГАТЬ

ЗАБРЫ́ЗГАТЬ2, забрызгаю, забрызгаешь, и (обл.) забрызжу, забрызжешь, совер. (к забрызгивать), кого-что. Покрыть брызгами. Осторожнее с чернилами: стол забрызгаешь. «Пешему нет прохода: забрызжут, запылят, закидают.» Даль.

забрызгать, ЗАБРЫЗГАТЬ


ЗАБРЫЗГИВАТЬ

ЗАБРЫ́ЗГИВАТЬ, забрызгиваю, забрызгиваешь. несов. к забрызгать2.

забрызгивать, ЗАБРЫЗГИВАТЬ


ЗАБРЫЗЖУ

ЗАБРЫ́ЗЖУ, забрызжешь. буд. от забрызгать.

забрызжу, ЗАБРЫЗЖУ


ЗАБРЮХАТЕТЬ

ЗАБРЮХА́ТЕТЬ, забрюхатею, забрюхатеешь, совер. (устар. и прост.). Забеременеть. В самом деле, не забрюхатела ли ты? Пушкин (в письме к жене).

забрюхатеть, ЗАБРЮХАТЕТЬ


ЗАБУБЁННЫЙ

ЗАБУБЁННЫЙ, забубённая, забубённое (разг.). Разгульный, беззаботный, отчаянный. «Завел в доме целый гарем и самое забубенное пьянство.» Достоевский. Забубенная голова (отчаянный человек).

забубенный, ЗАБУБЕННЫЙ


ЗАБУДУ

ЗАБУ́ДУ, забудусь, забудешь, забудешься. буд. от забыть, забыться.

забуду, ЗАБУДУ


ЗАБУЛДЫГА

ЗАБУЛДЫ́ГА, забулдыги, муж. (разг. фам.). Беспутный гуляка, пьяница. «Был там этакой поп — забулдыга, гитарист, певец... и выпить был мастер.» М.Горький.

забулдыга, ЗАБУЛДЫГА


ЗАБУРИВАНИЕ

ЗАБУ́РИВАНИЕ, забуривания, мн. нет, ср. (горн.). Действие по гл. забуриваться. Забуривание вагонеток в шахтах.

забуривание, ЗАБУРИВАНИЕ


ЗАБУРИВАТЬСЯ

ЗАБУ́РИВАТЬСЯ, забуриваюсь, забуриваешься (горн.). несов. к забуриться.

забуриваться, ЗАБУРИВАТЬСЯ


ЗАБУРИТЬСЯ

ЗАБУРИ́ТЬСЯ, забурюсь, забуришься, совер. (к забуриваться) (горн.).
1. Сойти с рельс, застопориться.
2. перен. Замешкаться с работой. — "Забурился"... Какое словцо в шахте может быть популярнее этого слова? "Эй, чего ты там забурился?" кричат человеку, у которого застопорилась работа. "Рабочая газ.", 1929, № 2121.

забуриться, ЗАБУРИТЬСЯ


ЗАБУРЛИТЬ

ЗАБУРЛИ́ТЬ, забурлю, забурлишь, совер. Начать бурлить.

забурлить, ЗАБУРЛИТЬ


ЗАБУРЧАТЬ

ЗАБУРЧА́ТЬ, забурчу, забурчишь, совер. (разг.). Начать бурчать.

забурчать, ЗАБУРЧАТЬ


ЗАБУТИТЬ

ЗАБУТИ́ТЬ, забучу, забутишь (спец.), совер. к бутить.

забутить, ЗАБУТИТЬ


ЗАБУТКА

ЗАБУ́ТКА и ЗАБУТО́ВКА, забутовки, жен. (спец.).
1. только ед. Действие по гл. забутить.
2. То, чем бутят.

забутка, ЗАБУТКА, забутовка


ЗАБУХАТЬ

ЗАБУ́ХАТЬ, забухаю, забухаешь, совер. (разг.). Начать бухать. Пушки забухали.

забухать, ЗАБУХАТЬ


ЗАБУХНУТЬ

ЗАБУ́ХНУТЬ, забухну, забухнешь, прош. забух, забухла, совер. (к забухать). Увеличиться, раздаться от влаги и заполнить щели, плотно застрять. Рамы от дождя забухли (не открываются). Забучу, забутишь. буд. от забутить.

забухнуть, ЗАБУХНУТЬ


ЗАБУШЕВАТЬ

ЗАБУШЕВА́ТЬ, забушую, забушуешь, совер. Начать бушевать. Ветер забушевал.

забушевать, ЗАБУШЕВАТЬ


ЗАБУЯНИТЬ

ЗАБУЯ́НИТЬ, забуяню, забуянишь, совер. (разг.). Начать буянить. Пьяница забуянил.

забуянить, ЗАБУЯНИТЬ


ЗАБЫВАТЬ

ЗАБЫВА́ТЬ, забываю, забываешь. несов. к забыть.

забывать, ЗАБЫВАТЬ


ЗАБЫВАТЬСЯ

ЗАБЫВА́ТЬСЯ, забываюсь, забываешься, несов.
1. несов. к забыться. Вы стали забываться!
2. Терять ясность умственных способностей. Дед от старости стал забываться.

забываться, ЗАБЫВАТЬСЯ


ЗАБЫВЧИВОСТЬ

ЗАБЫ́ВЧИВОСТЬ, забывчивости, мн. нет, жен. отвл. сущ. к забывчивый; неспособность прочно запоминать, вспомнить во-время что-нибудь.

забывчивость, ЗАБЫВЧИВОСТЬ


ЗАБЫВЧИВЫЙ

ЗАБЫ́ВЧИВЫЙ, забывчивая, забывчивое; забывчив, забывчива, забывчиво. Легко, быстро забывающий, страдающий рассеянностью.

забывчивый, ЗАБЫВЧИВЫЙ


ЗАБЫТЫЙ

ЗАБЫ́ТЫЙ, забытая, забытое; забыт, забыта, забыто.
1. прич. страд. прош. от забыть. Вражда была забыта. Забытые в вагоне вещи.
2. только полн. Находящийся в забвении, заброшенный, покинутый (книж.). Забытый писатель.

забытый, ЗАБЫТЫЙ


ЗАБЫТЬ

ЗАБЫ́ТЬ, забуду, забудешь, повел. забудь, совер. (к забывать).
1. кого-что. Утратить из памяти, перестать помнить. Я Забыл номер вашего телефона.
| о ком-чём или (разг.) про кого-что и с инф. Не вспомнить в нужный момент, перестать на некоторое время помнить. Я Забыл запереть дверь. Я совсем забыл о вашей просьбе.
| Что или о чем. Перестать думать о чем-нибудь, перестать придавать чему-нибудь значение. Забудем нашу ссору. «Забудем прошлое, уставим общий лад.» Крылов.
2. кого-что. Оставить, покинуть по забывчивости. Забыл дома кошелек. Забыли матроса на берегу.
3. кого-что. Пренебречь кем-чем-нибудь, перестать помнить (обязательства перед кем-чем-нибудь). Они забыла всякий стыд. «Забыли люди бога и стали сундуки трясти у богачей.» Д.Бедный. Он для футбола готов забыть свои занятия.
4. кого-что. Перестать навещать, поддерживать отношения. Что вы к нам не заглянете? совсем нас забыли.
| с отриц. Оказать покровительство. Придется мне искать работу — тогда не забудьте.
5. с инф. Перестать что-нибудь делать, отучиться, отвыкнуть от чего-нибудь (устар.). «Жену обсчитывать не буду и воровать уже забуду казенные дрова.» Пушкин.
6. повел. забудь, забудьте употр. также в знач. не смей, не смейте. И думать об этом забудь.
• Себя не забыть (разг.) — не упустить своей выгоды. Что я там забыл? (разг. фам.) — не хочу туда итти, мне там нечего делать. Не забуду (забудешь и т.п.) кому чего — не прощу. Я вам этого никогда не забуду.

забыть, ЗАБЫТЬ


ЗАБЫТЬЁ

ЗАБЫТЬЁ, забытья, мн. нет, ср. Неполная потеря сознания, беспамятство. Больной впал в забытье. «Весь день она лежала в забытьи.» Тютчев.
| Дремота, легкий сон, полусон. На меня нашло забытье.

забытье, ЗАБЫТЬЕ


ЗАБЫТЬСЯ

ЗАБЫ́ТЬСЯ, забудусь, забудешься, повел. забудься, совер. (к забываться).
1. Задремать. «Он забылся на скамейке, но тревога его продолжалась и во сне.» Достоевский.
| Потерять сознание, впасть ненадолго в беспамятство. Больной опять забылся.
2. Замечтаться, впасть в задумчивость (книж.). Он, забывшись, часами сидел на берегу моря.
3. Отвлечься мыслью от действительности, от повседневных забот. Он пьет, чтобы забыться.
4. Совершить бестактный, дерзкий поступок, выйти из границ пристойности. Вы забылиь, я с вами не хочу дела иметь.
5. страд. к забыть. Эта встреча никогда мной не забудется.

забыться, ЗАБЫТЬСЯ


ЗАБЬЮ

ЗАБЬЮ́, забьюсь, забьёшь, забьешься. буд. от забить, забиться.

забью, ЗАБЬЮ


ЗАВ

ЗАВ, зава, муж. (неол. канц.). Сокращение слова: Заведующий. «Заведующий ее (бумагу) исписал на славу, от зава к замзаву вернулась вспять, замзав подписал и обратно к заву бумага на подпись вернулась опять.» Маяковский.

зав


ЗАВ...

ЗАВ...1 (неол.). Составная часть сложных слов в знач. заведующий, напр. помзав (помощник заведующего), замзав (заместитель заведующего), завхоз (заведующий хозяйством).

зав...


ЗАВ...

ЗАВ...2 (неол.). Сокращение, употр. в новых составных словах в знач. заводский, напр. завком (заводский комитет), фабзавуч (фабрично-заводское училище).

зав...


ЗАВАЛЕННЫЙ

ЗАВА́ЛЕННЫЙ, заваленная, заваленное; завален, завалена, завалено. прич. страд. прош. от завалить.

заваленный, ЗАВАЛЕННЫЙ


ЗАВАЛИВАТЬ

ЗАВА́ЛИВАТЬ, заваливаю, заваливаешь. несов. к завалить.

заваливать, ЗАВАЛИВАТЬ


ЗАВАЛИВАТЬСЯ

ЗАВА́ЛИВАТЬСЯ, заваливаюсь, заваливаешься, несов.
1. несов. к завалиться.
2. страд. к заваливать. Ямы заваливаются мусором и щебнем.

заваливаться, ЗАВАЛИВАТЬСЯ


ЗАВАЛИНКА

ЗАВА́ЛИНКА (заваленка неправ.), завалинки, жен. Невысокая земляная насыпь вдоль наружных стен избы. Старики сидели на завалинке.

завалинка, ЗАВАЛИНКА


ЗАВАЛИТЬ

ЗАВАЛИ́ТЬ, завалю, завалишь, совер. (к заваливать).
1. что. Наполнить, закидать до краев. Завалить яму.
| Перегородить, навалив (в проходе). Бревнами завалили улицу.
| Покрыть всю поверхность, набросать повсюду. Двор завален мусором.
2. перен., что. Переполнить (разг.). Все магазины завалены овощами.
3. кого-что. Засыпать сверху, погрести под собой. Обвал завалил грудь, горло, уши. Деревню в горах. Путника завалило в горах обвалом.
4. перен., кого-что. Переобременить (разг.). Служащие завалены срочной работой.
5. кого-что. Запрокинуть, откинуть назад. «Голову назад завалила на подушки.» А.Тургенев.
| Наклонить, укрепить в наклонном положении (спец.). Завалить шкаф к стене.
6. Обвалить, обрушить (разг. спец.). Завалить стенку.
7. безл., что. То же, что заложить в 9 знач. (прост.). Завалило грудь, горло и уши.

завалить, ЗАВАЛИТЬ


ЗАВАЛИТЬСЯ

ЗАВАЛИ́ТЬСЯ, завалюсь, завалишься, совер. (к заваливаться) (разг.).
1. Затеряться, упав, свалившись за что-нибудь или между какими-нибудь предметами. Книга завалилась за полку.
2. Улечься, залечь (разг. фам.). Завалиться спать. Он завалился на диван.
3. Накрениться, быть готовым упасть. Забор завалился.
| Упасть, обрушиться, обвалиться (прост.).

завалиться, ЗАВАЛИТЬСЯ


ЗАВАЛКА

ЗАВА́ЛКА, завалки, мн. нет, жен. (прост. спец.). Действие по гл. завалить в 1 знач. — заваливать. Завалка ям землей.

завалка, ЗАВАЛКА


ЗАВАЛЬ

ЗА́ВАЛЬ, завали, мн. нет, жен. (разг.).
1. собир. Залежавшийся товар, плохой по качеству, попортившийся. В лавке оказалось много завали.
2. перен. Малоценная вещь, дрянь (пренебр.).

заваль, ЗАВАЛЬ


ЗАВАЛЯТЬ

ЗАВАЛЯ́ТЬ, заваляю, заваляешь, совер., что (прост.).
1. Начать валять.
2. Затаскать, загрязнить.

завалять, ЗАВАЛЯТЬ


ЗАВАЛЯТЬСЯ

ЗАВАЛЯ́ТЬСЯ, заваляюсь, заваляешься, совер. (разг.).
1. Залежаться, пролежать слишком долго без употребления, без движения (неод.). Заявление завалялось в канцелярии.
2. Остаться непроданным. На складе завалялся один ящик этого товара.

заваляться, ЗАВАЛЯТЬСЯ


ЗАВАЛЯЩИЙ

ЗАВАЛЯ́ЩИЙ, завалящая, завалящее (разг. фам.). Плоховатый, негодный, низкого качества, имеющий ничтожную ценность. Завалящая книжонка.

завалящий, ЗАВАЛЯЩИЙ


ЗАВАРИВАТЬ

ЗАВА́РИВАТЬ, завариваю, завариваешь. несов. к заварить.

заваривать, ЗАВАРИВАТЬ


ЗАВАРИВАТЬСЯ

ЗАВА́РИВАТЬСЯ, завариваюсь, завариваешься, несов.
1. несов. к завариться.
2. страд. к заваривать.

завариваться, ЗАВАРИВАТЬСЯ


ЗАВАРИТЬ

ЗАВАРИ́ТЬ, заварю, заваришь, совер. (к заваривать), что.
1. Положить в кипяток для настоя. Заварить чай. Заварить кофе. Заварить шалфей.
2. Залить или обдать кипятком. Заварить белье.
3. Залить расплавленным металлом пустоты, образовавшиеся при литье в каком-нибудь литом предмете (тех.).
4. перен. Приняться за что-нибудь, начать делать что-нибудь (неприятное, хлопотливое; разг. фам.). Заварить дело. Заварить кашу (см. каша).

заварить, ЗАВАРИТЬ


ЗАВАРИТЬСЯ

ЗАВАРИ́ТЬСЯ, заварюсь, заваришься, совер. (к завариваться).
1. Под действием кипятка стать годным, готовым к употреблению. Чай заварился.
2. перен. Затеяться, возникнуть (о чем-нибудь неприятном, хлопотливом; разг. фам.). «Да, нехорошее дело заварилось.» Гоголь.

завариться, ЗАВАРИТЬСЯ


ЗАВАРКА

ЗАВА́РКА, заварки, жен. Действие по гл. заварить в 1, 2 и 3 знач. Чаю осталось на одну заварку. Заварка раковин (пустот в литье).

заварка, ЗАВАРКА


ЗАВАРНОЙ

ЗАВАРНО́Й, заварная, заварное.
1. Служащий для заварки. Заварной чан. Заварной котел.
2. Изготовленный с предварительной варкой или заваркой продуктов. Заварное тесто. Заварной хлеб. Заварной крем.

заварной, ЗАВАРНОЙ


ЗАВАРОЧНЫЙ

ЗАВА́РОЧНЫЙ [шн], заварочная, заварочное (спец.). прил. к заварка.

заварочный, ЗАВАРОЧНЫЙ


ЗАВАРУХА

ЗАВАРУ́ХА, заварухи, жен. (прост., обл.). То же, что завороха.

заваруха, ЗАВАРУХА


ЗАВЕДЕНИЕ

ЗАВЕДЕ́НИЕ, заведения, ср.
1. Предприятие, мастерская, магазин. Торгово-промышленные заведения. Прачечное заведение.
| Увеселительное предприятие, сад с эстрадой и рестораном, кабаре и т.п.; трактир (устар. и прост.). Увеселительное заведение.
| Отрасль хозяйства (устар. обл.). «Кирилла Петрович (помещик) гордился сим прекрасным заведением (псарней).» Пушкин.
2. Учреждение (офиц. книж.). Учебное заведение (школа). Исправительное заведение (место заключения, где арестованные занимаются принудительным трудом). Богоугодное заведение (общее название больниц, богаделен, приютов и т.п.; дорев.).
3. только ед. Действие по гл. завести-заводить (книж.). Заведение школ потребовало больших средств.
• Такое (или таково) заведение (прост.) — таков обычай, так заведено.

заведение, ЗАВЕДЕНИЕ


ЗАВЕДОВАНИЕ

ЗАВЕ́ДОВАНИЕ и (канц. устар.) заведывание, заведования, мн. нет, ср. Действие по гл. заведовать (заведывать).

заведование, ЗАВЕДОВАНИЕ


ЗАВЕДОВАТЬ

ЗАВЕ́ДОВАТЬ, заведую, заведуешь, и (канц. устар.) заведывать, заведываю, заведываешь, несов., чем. Управлять, распоряжаться. Заведовать складом. Заведовать хозяйством. Заведовать учреждением.

заведовать, ЗАВЕДОВАТЬ


ЗАВЕДОМО

ЗАВЕ́ДОМО, нареч. (канц.). Сознательно, безусловно (при прил., обозначающих отрицательные свойства), несомненно, как известно (самому действующему лицу). Продает заведомо краденые вещи. Давать заведомо ложные показания.

заведомо, ЗАВЕДОМО


ЗАВЕДОМЫЙ

ЗАВЕ́ДОМЫЙ, заведомая, заведомое (разг.). Хорошо известный (при сущ., означающем качество). Он заведомый лентяй.

заведомый, ЗАВЕДОМЫЙ


ЗАВЕДУ

ЗАВЕДУ́, заведусь, заведёшь, заведешься. буд. от завести, завестись.

заведу, ЗАВЕДУ


ЗАВЕДУЮЩИЙ

ЗАВЕ́ДУЮЩИЙ и (канц. устар.) заведывающий, заведующего, муж. Управляющий, начальник. Заведующий мастерской. Заведующий хозяйством.

заведующий, ЗАВЕДУЮЩИЙ


ЗАВЕДЫВАНИЕ

ЗАВЕ́ДЫВАНИЕ, ЗАВЕДЫВАТЬ, ЗАВЕДЫВАЮЩИЙ. см. заведование и т.д.

заведывание, ЗАВЕДЫВАНИЕ


ЗАВЕЗТИ

ЗАВЕЗТИ́, завезу, завезёшь, прош. завёз, завезла. совер. к завозить1.

завезти, ЗАВЕЗТИ


ЗАВЕИВАТЬ

ЗАВЕ́ИВАТЬ, завеиваю, завеиваешь. несов. к завеять во 2 знач.

завеивать, ЗАВЕИВАТЬ


ЗАВЕЙ

ЗАВЕ́Й, завейся. повел. от завить, завиться.

завей, ЗАВЕЙ


ЗАВЁЛ

ЗАВЁЛ, завелся, завела, завелась. прош. от завести, завестись.

завел, ЗАВЕЛ


ЗАВЕРБОВАННЫЙ

ЗАВЕРБО́ВАННЫЙ, завербованная, завербованное; завербован, завербована, завербовано. прич. страд. прош. от завербовать.

завербованный, ЗАВЕРБОВАННЫЙ


ЗАВЕРБОВАТЬ

ЗАВЕРБОВА́ТЬ, завербую, завербуешь. совер. к вербовать в 1 знач.

завербовать, ЗАВЕРБОВАТЬ


ЗАВЕРЕНИЕ

ЗАВЕРЕ́НИЕ, заверения, ср. (офиц.) Категорическое заявление, уверение, утверждение. Посол сделал успокоительные заверения. Дать заверение в чем-нибудь. Примите заверения (то же, что примите уверения, см. уверение).

заверение, ЗАВЕРЕНИЕ


ЗАВЕРИТЕЛЬ

ЗАВЕРИ́ТЕЛЬ, заверителя, муж. (офиц.). Лицо, заверяющее что-нибудь или дающее свое поручительство. На этом документе требуются подписи двух заверителей.

заверитель, ЗАВЕРИТЕЛЬ


ЗАВЕРИТЕЛЬНИЦА

ЗАВЕРИ́ТЕЛЬНИЦА, заверительницы (офиц.). женск. к заверитель.

заверительница, ЗАВЕРИТЕЛЬНИЦА


ЗАВЕРИТЬ

ЗАВЕ́РИТЬ, заверю, заверишь, совер. (к заверять).
1. кого-что в чем. Уверить, внушить убеждение своим сообщением. Доктор меня заверил, что беспокоиться нечего.
2. что. Удостоверить правильность или подлинность чего-нибудь, скрепить что-нибудь подписью и печатью (канц.). Заверить счет. Заверить подпись руки. Заверить копию.

заверить, ЗАВЕРИТЬ


ЗАВЁРНУТЫЙ

ЗАВЁРНУТЫЙ, завёрнутая, завёрнутое; завёрнут, завёрнута, завёрнуто. прич. страд. прош. от завернуть.

завернутый, ЗАВЕРНУТЫЙ


ЗАВЕРНУТЬ

ЗАВЕРНУ́ТЬ, заверну, завернёшь, совер. (к завертывать).
1. кого-что. Обернуть, упаковать, окутать. Завернуть покупку в бумагу. Завернула ребенка в одеяло. Завернуть ноги в плед.
2. без доп. Поворотить, скрыться за поворотом. Автомобиль завернул направо, к крыльцу. Завернуть за угол. Завернуть в переулок.
3. без доп. Зайти или заехать мимоходом, по пути, на короткое время (разг.). Он проездом завернул в деревню. По дороге он завернул в закусочную.
4. что. Завинтить, закрутить. Завернуть кран. Завернуть гайку.
| Завинтив, закрутив (какой-нибудь прибор), прекратить действие, истечение чего-нибудь (прост.). Завернуть лампу (погасить). Завернуть воду (завернуть кран водопровода). Завернуть газ.
5. что. Загнув, приподнять (одежду; прост.). Завернуть полу пальто. Завернуть подол.
6. что. Сказать ловко, удачно (прост.). Завернуть словцо.
| Сказать что-нибудь неожиданное или непристойное (прост. фам.). Он такое завернул, что все рот разинули.

завернуть, ЗАВЕРНУТЬ


ЗАВЕРНУТЬСЯ

ЗАВЕРНУ́ТЬСЯ, завернусь, завернёшься, совер. (к завертываться) (разг.).
1. Укутаться, закутаться. Она завернулась в одеяло.
2. Загнувшись, приподняться, отвернуться (прост.). Завернулась пола пальто.

завернуться, ЗАВЕРНУТЬСЯ


ЗАВЕРТЕТЬ

ЗАВЕРТЕ́ТЬ, заверчу, завертишь, совер. (разг.).
1. чем. Начать вертеть. Ямщик завертел кнутом.
2. кого-что. Увлечь, вскружить голову (фам.). Она его так завертела, что он совсем забросил свои дела. Он попал в такую компанию, которая окончательно завертела его.

завертеть, ЗАВЕРТЕТЬ


ЗАВЕРТЕТЬСЯ

ЗАВЕРТЕ́ТЬСЯ, заверчусь, завертишься, совер.
1. Начать вертеться, кружиться. «Завертелись колеса канцелярской механики.» М.Горький.
2. Захлопотаться, быть поглощенным множеством чего-нибудь (разг. фам.). Завертелся я с этими делами.
3. Испортиться, избаловаться от безделья, пустой жизни (прост.). Совсем завертелся малый.

завертеться, ЗАВЕРТЕТЬСЯ


ЗАВЁРТКА

ЗАВЁРТКА, завёртки, жен.
1. только ед. Действие по гл. завернуть — завертывать; упаковка (разг.). Эта бумага пригодится для завертки.
2. То, во что завернуто что-нибудь (прост.). Завертка прорвалась, и посыпалась крупа.
| Портянка (прост., обл.). Заляжет неудобной складкой завертка, трет ногу. М.Кольцов.

завертка, ЗАВЕРТКА


ЗАВЁРТЫВАТЬ

ЗАВЁРТЫВАТЬ, завёртываю, завёртываешь. несов. к завернуть.

завертывать, ЗАВЕРТЫВАТЬ


ЗАВЁРТЫВАТЬСЯ

ЗАВЁРТЫВАТЬСЯ, завёртываюсь, завёртываешься, несов.
1. несов. к завернуться.
2. страд. к завертывать.

завертываться, ЗАВЕРТЫВАТЬСЯ


ЗАВЕРЧЕННЫЙ

ЗАВЕ́РЧЕННЫЙ, заверченная, заверченное; заверчен, заверчена, заверчено. прич. страд. прош. от завертеть.

заверченный, ЗАВЕРЧЕННЫЙ


ЗАВЕРЧУ

ЗАВЕРЧУ́, заверчусь, завертишь, завертишься. буд. от завертеть, завертеться.

заверчу, ЗАВЕРЧУ


ЗАВЕРШАТЬ

ЗАВЕРША́ТЬ, завершаю, завершаешь (книж. рит.). несов. к завершить.

завершать, ЗАВЕРШАТЬ


ЗАВЕРШАТЬСЯ

ЗАВЕРША́ТЬСЯ, завершаюсь, завершаешься, несов. (книж. рит.).
1. несов. к завершиться.
2. страд. к завершать.

завершаться, ЗАВЕРШАТЬСЯ


ЗАВЕРШЕНИЕ

ЗАВЕРШЕ́НИЕ, завершения, мн. нет, ср. (книж.). Действие по гл. завершить. Счастливое завершение дела. «В основе коммунистической нравственности лежит борьба за укрепление и завершение коммунизма.» Ленин.
• В завершение (всего) (книж.) — в заключение.

завершение, ЗАВЕРШЕНИЕ


ЗАВЕРШЁННЫЙ

ЗАВЕРШЁННЫЙ, завершённая, завершённое; завершён, завершена, завершено (книж. рит.). прич. страд. прош. от завершить; законченный.

завершенный, ЗАВЕРШЕННЫЙ


ЗАВЕРШИТЕЛЬ

ЗАВЕРШИ́ТЕЛЬ, завершителя, муж. (книж. рит.). Человек, завершивший, доведший до конца какое-нибудь большое начинание, дело.

завершитель, ЗАВЕРШИТЕЛЬ


ЗАВЕРШИТЬ

ЗАВЕРШИ́ТЬ, завершу, завершишь, совер. (к завершать), что или что чем (книж. рит.). Закончить (какое-нибудь большое дело). Завершить войну. Завершить пятилетку. Он завершил свои труды новым открытием.

завершить, ЗАВЕРШИТЬ


ЗАВЕРШИТЬСЯ

ЗАВЕРШИ́ТЬСЯ, завершусь, завершишься, совер. (к завершаться), чем и без доп. (книж. рит.). Закончиться.

завершиться, ЗАВЕРШИТЬСЯ


ЗАВЕРЯТЬ

ЗАВЕРЯ́ТЬ, заверяю, заверяешь. несов. к заверить.

заверять, ЗАВЕРЯТЬ


ЗАВЕРЯТЬСЯ

ЗАВЕРЯ́ТЬСЯ, заверяюсь, заверяешься, несов. страд. к заверять.

заверяться, ЗАВЕРЯТЬСЯ


ЗАВЕСА

ЗАВЕ́СА, завесы, жен. (книж.). Большая занавеска, отделяющая часть помещения (устар.). «Под сенью пурпурных завес блистает ложе золотое.» Пушкин.
| перен. То, что застилает, закрывает от взгляда. Завеса тумана.
• Упала (или спала с глаз) завеса (книж.) — разъяснилось заблуждение, стало ясно. Приподнять завесу над чем (книж.) — раскрыть, прояснить что-нибудь мало известное, неясное. Дымовая завеса — 1) искусственно создаваемая полоса дыма, скрывающая от противника боевой участок (воен.); 2) перен. какое-нибудь мероприятие для сокрытия тайных намерений, для отвода глаз (книж., газет.). Огневая завеса (воен.) — пространство, куда направляется сосредоточенный артиллерийский, пулеметный или ружейный огонь для защиты от неприятельской атаки.

завеса, ЗАВЕСА


ЗАВЕСИТЬ

ЗАВЕ́СИТЬ, завешу, завесишь, совер. (к завешивать), кого-что. Скрыть за повешенным куском ткани. Завесить окна.

завесить, ЗАВЕСИТЬ


ЗАВЕСИТЬСЯ

ЗАВЕ́СИТЬСЯ, завешусь, завесишься, совер. (к завешиваться). возвр. к завесить.

завеситься, ЗАВЕСИТЬСЯ


ЗАВЕСКА

ЗАВЕ́СКА, завески, жен. (спец.). Створчатый шарнир, при помощи которого прикрепляются крышки или дверцы.

завеска, ЗАВЕСКА


ЗАВЕСТИ

ЗАВЕСТИ́, заведу, заведёшь, прош. завёл, завела; заведший, совер. (к заводить1).
1. кого-что. Увести куда-нибудь в сторону, далеко, привести в неизвестное место. «Куда ты завел нас? не видно ни зги.» Рылеев.
2. что. Отвести, оттащить в сторону, чтобы потом протащить куда-нибудь (спец.). Завести невод.
3. кого-что. Свести куда-нибудь мимоходом (разг.). Она завела ребят в школу, а сама отправилась на работу.
4. кого-что за что. Отвести за что-нибудь (за какой-нибудь предмет, за какой-нибудь предел). Завести за угол.
5. перен., кого-что. Побудить, заставить переступить какие-нибудь нормы, границы. Порыв досады завел его далеко.
6. что. Устроить, оборудовать, основать (какое-нибудь предприятие). «Он завел у себя суконную фабрику.» Пушкин.
| кого-что. Приобрести, обзавестись чем-нибудь. Необходимо завести сторожевую собаку.
7. перен., что. Установить, ввести. Он решил завести новые порядки. Завести обыкновение.
8. что. Начать что-нибудь. Завести знакомство с кем-нибудь. Завести разговор. Завел канитель. Завести ссору.
9. что. Закрутить пружину, приводящую в действие механизм чего-нибудь, пустить в ход, привести в движение. Завести часы. Завести автомобильный мотор.
• Завести глаза (разг.) — 1) то же, что закатить глаза; 2) начать засыпать. Только глаза заведу, как опять просыпаюсь.

завести, ЗАВЕСТИ


ЗАВЕСТИСЬ

ЗАВЕСТИ́СЬ, заведусь, заведёшься; завелся-завёлся, завелась; заведшийся, совер. (к заводиться).
1. Появиться, начать водиться. У него завелись деньги. В квартире завелись клопы.
2. Основаться, установиться, появиться. Завелись новые порядки. Завелось обыкновение. Завелось знакомство.
3. Получив завод (см. завод1 в 1 знач.), прийти в движение, начать действовать (разг.). Часы завелись. Мотор завелся.

завестись, ЗАВЕСТИСЬ


ЗАВЕТ

ЗАВЕ́Т, завета, муж. (книж.). Наставление, воля, совет, данные последователям или потомкам (преим. умершего). Заветы Ильича. Он следовал заветам своего учителя.
• Ветхий завет (церк.) — древнейшая, дохристианская часть библии. Новый завет (церк.) — христианские книги библии (евангелия, деяния и послания апостолов, апокалипсис).

завет, ЗАВЕТ


ЗАВЕТНЫЙ

ЗАВЕ́ТНЫЙ, заветная, заветное (книж.).
1. Любимый, дорогой, свято хранимый. Заветные мечты. Заветные желания. «Затяните песенку, песенку заветную.» Пушкин.
2. Скрываемый, известный немногим, секретный. Заветный клад. «В дружеском, заветном разговоре.» Пушкин.
3. Завещанный, унаследованный (устар.). Дедушкино заветное кресло.
4. Запретный (устар.). «На берегу заветных вод (пограничных) цветут богатые станицы.» Пушкин.

заветный, ЗАВЕТНЫЙ


ЗАВЕТРЕННЫЙ

ЗАВЕ́ТРЕННЫЙ, заветренная, заветренное (спец.). Не подвергающийся действию ветра; ант. подветренный.

заветренный, ЗАВЕТРЕННЫЙ


ЗАВЕЧЕРЕТЬ

ЗАВЕЧЕРЕ́ТЬ, завечереет, безл., совер. (обл.). О наступлении вечера. Как завечерело, разошлись по домам.

завечереть, ЗАВЕЧЕРЕТЬ


ЗАВЕШАННЫЙ

ЗАВЕ́ШАННЫЙ, завешанная, завешанное; завешан, завешана, завешано. прич. страд. прош. от завешать (не смешивать с завешенный!). Стена, вся завешанная картинами.

завешанный, ЗАВЕШАННЫЙ


ЗАВЕШАТЬ

ЗАВЕ́ШАТЬ, завешиваю, завешиваешь, совер. (к завешивать), что чем (разг.). Повесить повсюду на чем-нибудь что-нибудь, закрыть что-нибудь чем-нибудь, повешенным в большом количестве. Завешать все стены картинами.

завешать, ЗАВЕШАТЬ


ЗАВЕШЕННЫЙ

ЗАВЕ́ШЕННЫЙ, завешенная, завешенное; завешен, завешена, завешено. прич. страд. прош. от завесить (не смешивать с завешанный!). Кровать, завешенная ситцевой занавеской.

завешенный, ЗАВЕШЕННЫЙ


ЗАВЕШИВАТЬ

ЗАВЕ́ШИВАТЬ, завешиваю, завешиваешь. несов. к завесить и к завешать. На лето мы завешиваем картины газетами.

завешивать, ЗАВЕШИВАТЬ


ЗАВЕШИВАТЬСЯ

ЗАВЕ́ШИВАТЬСЯ, завешиваюсь, завешиваешься, несов.
1. несов. к завеситься.
2. страд. к завешивать.

завешиваться, ЗАВЕШИВАТЬСЯ


ЗАВЕШУ

ЗАВЕ́ШУ, завешусь, завесишь, завесишься. буд. от завесить, завеситься.

завешу, ЗАВЕШУ


ЗАВЕЩАНИЕ

ЗАВЕЩА́НИЕ, завещания, ср. (книж.).
1. Документ, в котором кто-нибудь дает распоряжения о своем имуществе на случай своей смерти.
2. перен. Посмертная воля, то же, что завет.

завещание, ЗАВЕЩАНИЕ


ЗАВЕЩАННЫЙ

ЗАВЕ́ЩАННЫЙ, завещанная, завещанное; завещан, завещана, завещано (книж.). прич. страд. прош. от завещать. Вклад завещан (в сберегательной книжке).

завещанный, ЗАВЕЩАННЫЙ


ЗАВЕЩАТЕЛЬ

ЗАВЕЩА́ТЕЛЬ, завещателя, муж. (юр.). Лицо, от имени которого составлено завещание. Душеприказчик выполнил волю завещателя.

завещатель, ЗАВЕЩАТЕЛЬ


ЗАВЕЩАТЕЛЬНИЦА

ЗАВЕЩА́ТЕЛЬНИЦА, завещательницы (юр.). женск. к завещатель.

завещательница, ЗАВЕЩАТЕЛЬНИЦА


ЗАВЕЩАТЕЛЬНЫЙ

ЗАВЕЩА́ТЕЛЬНЫЙ, завещательная, завещательное (юр.). прил. к завещание. Завещательное условие (в сберегательной книжке).

завещательный, ЗАВЕЩАТЕЛЬНЫЙ


ЗАВЕЩАТЬ

ЗАВЕЩА́ТЬ, завещаю, завещаешь, совер. и несов. (книж.).
1. что кому-чему. Сделать (делать) в завещании распоряжение о передаче имущества наследникам.
2. кому-чему, с инф. Выразить (выражать) предсмертную волю. Ученый завещал ученикам довести до конца предпринятое им исследование.

завещать, ЗАВЕЩАТЬ


ЗАВЕЩАТЬСЯ

ЗАВЕЩА́ТЬСЯ, завещаюсь, завещаешься, совер. и несов. (книж.). страд. к завещать.

завещаться, ЗАВЕЩАТЬСЯ


ЗАВЕЯТЬ

ЗАВЕ́ЯТЬ, завею, завеешь, совер.
1. (несов. нет) без доп. Начать веять. Завеял ветерок.
2. (несов. завеивать) что. Засыпать, занести (о ветре). Метель завеяла дорогу.

завеять, ЗАВЕЯТЬ


ЗАВЗЯТЫЙ

ЗАВЗЯ́ТЫЙ, завзятая, завзятое (разг.). Постоянно и с увлечением занятый чем-нибудь, предающийся чему-нибудь (на что указывает определяемое слово). Завзятый игрок. Завзятый охотник. Завзятый спорщик. Завзятый сплетник. Завзятый плут.

завзятый, ЗАВЗЯТЫЙ


ЗАВИВАТЬ

ЗАВИВА́ТЬ, завиваю, завиваешь. несов. к завить.

завивать, ЗАВИВАТЬ


ЗАВИВАТЬСЯ

ЗАВИВА́ТЬСЯ, завиваюсь, завиваешься, несов.
1. несов. к завиться.
2. страд. к завивать.

завиваться, ЗАВИВАТЬСЯ


ЗАВИВКА

ЗАВИ́ВКА, завивки, жен. Действие по гл. завивать — завить. Стрижка и завивка волос.
| Завитые волосы (вид прически; разг.).

завивка, ЗАВИВКА


ЗАВИДЕТЬ

ЗАВИ́ДЕТЬ, завижу, завидишь, совер., кого-что (разг.). Увидеть издали. «Как завижу черноокую, все товары разложу.» Некрасов.

завидеть, ЗАВИДЕТЬ


ЗАВИДКИ

ЗАВИ́ДКИ. Только в выражении: завидки берут кого (прост.) — чувствует зависть кто-нибудь. Тебя завидки берут, что у меня денег много?

завидки, ЗАВИДКИ


ЗАВИДНЕТЬСЯ

ЗАВИДНЕ́ТЬСЯ, завиднеюсь, завиднеешься, совер. Показаться вдали. Далеко, на реке завиднелся белый парус.

завиднеться, ЗАВИДНЕТЬСЯ


ЗАВИДНО

ЗАВИ́ДНО (завидно неправ.) (разг.).
1. нареч. к завидный. Он завидно прожил свою жизнь. Завидно цветущий вид. Завидно здоров.
2. в знач. сказуемого, с инф. Возникает, является зависть под влиянием чего-нибудь (какого-нибудь действия). Завидно смотреть на его счастье.
3. безл., в знач. сказуемого, кому-чему, с инф. О чувстве зависти, испытываемом кем-нибудь. Мне завидно (я завидую). Мне на него завидно (я ему завидую).

завидно, ЗАВИДНО


ЗАВИДНЫЙ

ЗАВИ́ДНЫЙ, завидная, завидное. Такой заманчивый, хороший, что может возбудить зависть. Завидное положение. Завидная участь. «Не по летам и чин завидный: не нынче — завтра генерал.» Грибоедов.

завидный, ЗАВИДНЫЙ


ЗАВИДОВАТЬ

ЗАВИ́ДОВАТЬ, завидую, завидуешь, несов. (к позавидовать), кому-чему. Испытывать чувство зависти к кому-чему-нибудь. Я завидую его успехам. Придворные старались выслужиться, завидовали друг другу, интриговали.
• Не завидую кому (разг.) — выражение сожаления по поводу какой-нибудь неприятности, постигшей кого-нибудь.

завидовать, ЗАВИДОВАТЬ


ЗАВИДУЩИЙ

ЗАВИДУ́ЩИЙ, завидущая, завидущее (прост.). Жадный, ненасытный, завистливый. «Поповские руки загребущие, глаза завидущие.» (посл.)

завидущий, ЗАВИДУЩИЙ


ЗАВИЖУ

ЗАВИ́ЖУ, завидишь. буд. от завидеть.

завижу, ЗАВИЖУ


ЗАВИЗЖАТЬ

ЗАВИЗЖА́ТЬ [ижьжя], завизжу, завизжишь, совер. Начать визжать. Собака завизжала.

завизжать, ЗАВИЗЖАТЬ


ЗАВИЛЯТЬ

ЗАВИЛЯ́ТЬ, завиляю, завиляешь, совер. (разг.). Начать вилять.

завилять, ЗАВИЛЯТЬ


ЗАВИНТИТЬ

ЗАВИНТИ́ТЬ, завинчу, завинтишь, совер.
1. (несов. завинчивать), что. Укрепить, прикрепить винтом, закрутить до конца. Завинтить гайку.
2. (несов. нет) без доп. Начать игру в винт (разг.). Завинтили, теперь их не оторвешь.

завинтить, ЗАВИНТИТЬ


ЗАВИНТИТЬСЯ

ЗАВИНТИ́ТЬСЯ, завинчусь, завинтишься, совер. (разг.).
1. (несов. завинчиваться). Стать, оказаться привинченным до конца. Гайка хорошо завинтилась.
2. (несов. нет). Увлечься, забыться, играя в винт.

завинтиться, ЗАВИНТИТЬСЯ


ЗАВИНЧЕННЫЙ

ЗАВИ́НЧЕННЫЙ, завинченная, завинченное; завинчен, завинчена, завинчено. прич. страд. прош. от завинтить в 1 знач.

завинченный, ЗАВИНЧЕННЫЙ


ЗАВИНЧИВАТЬ

ЗАВИ́НЧИВАТЬ, завинчиваю, завинчиваешь. несов. к завинтить в 1 знач.

завинчивать, ЗАВИНЧИВАТЬ


ЗАВИНЧИВАТЬСЯ

ЗАВИ́НЧИВАТЬСЯ, завинчиваюсь, завинчиваешься, несов.
1. несов. к завинтиться в 1 знач.
2. страд. к завинчивать.
3. Быть таким, что можно завинтить (в 1 знач.). Этот винт не завинчивается.

завинчиваться, ЗАВИНЧИВАТЬСЯ


ЗАВИНЧУ

ЗАВИНЧУ́, завинчусь, завинтишь, завинтишься. буд. от завинтить, завинтиться.

завинчу, ЗАВИНЧУ


ЗАВИРАЛЬНЫЙ

ЗАВИРА́ЛЬНЫЙ, завиральная, завиральное (разг. устар.). Ложный, вздорный. «Завиральные идеи эти брось.» Грибоедов.

завиральный, ЗАВИРАЛЬНЫЙ


ЗАВИРАТЬСЯ

ЗАВИРА́ТЬСЯ, завираюсь, завираешься (разг.). несов. к завраться в 1 знач. «Ври, да не завирайся.» погов.

завираться, ЗАВИРАТЬСЯ


ЗАВИРУХА

ЗАВИРУ́ХА1, завирухи, жен. (обл.).
1. Метель. Такая завируха поднялась, что ничего не видать, и ехать невозможно.
2. перен. Затруднение, запутанное положение дел, путаница.

завируха, ЗАВИРУХА


ЗАВИРУХА

ЗАВИРУ́ХА2, завирухи, муж. и жен. (обл.). Тот, кто много врет, завирается, отчаянный врун, врунья.

завируха, ЗАВИРУХА


ЗАВИРУШКА

ЗАВИРУ́ШКА1, завирушки, жен. (обл.). уменьш.-ласк. к завируха1.

завирушка, ЗАВИРУШКА


ЗАВИРУШКА

ЗАВИРУ́ШКА2, завирушки, жен. (обл.). уменьш.-ласк. к завируха2.

завирушка, ЗАВИРУШКА


ЗАВИРУШКА

ЗАВИРУ́ШКА3, завирушки, жен. (зоол.). Рыжевато-бурая птичка из семейства славок, хорошо поющая.

завирушка, ЗАВИРУШКА


ЗАВИРУЩИЙ

ЗАВИРУ́ЩИЙ, завирущая, завирущее (прост.). Всегда завирающийся.

завирущий, ЗАВИРУЩИЙ


ЗАВИСЕТЬ

ЗАВИ́СЕТЬ, завишу, зависишь, несов., от кого-чего.
1. Быть подчиненным чьей-нибудь воле; Находиться в чьей-нибудь воле, власти; иметь нужду в чьей-нибудь помощи, содействии. Мы в техническом отношении не должны зависеть от Европы. Приму все зависящие от меня меры.
2. Быть следствием какой-нибудь причины, быть обусловленным чем-нибудь. Цена товара зависит от его качества. «Военная тактика зависит от военной техники.» Ленин.
3. Находиться в синтаксическом подчинении (грам.). Падеж дополнения зависит от глагола.

зависеть, ЗАВИСЕТЬ


ЗАВИСИМОСТЬ

ЗАВИ́СИМОСТЬ, зависимости, мн. нет, жен. (книж.).
1. Подчинение чьей-нибудь воле, обусловленность чьего-нибудь поведения волей кого-нибудь. Она находилась в полной зависимости от своих родных. Крепостная зависимость (см. крепостной).
2. Обусловленность чего-нибудь чем-нибудь, отношение чего-нибудь к чему-нибудь другому, как следствия к причине. Наше строительство находится в зависимости от степени участия в нем широких масс. В зависимости от обстоятельств.
3. Грамматическая подчиненность одного слова другому (грам.). Синтаксическая зависимость.

зависимость, ЗАВИСИМОСТЬ


ЗАВИСИМЫЙ

ЗАВИ́СИМЫЙ, зависимая, зависимое; зависим, зависима, зависимо. Находящийся в зависимости, в подчинении, зависящий от кого-чего-нибудь. Зависимый человек. Зависимое положение.

зависимый, ЗАВИСИМЫЙ


ЗАВИСТЛИВОСТЬ

ЗАВИ́СТЛИВОСТЬ [сл], завистливости, мн. нет, жен. отвл. сущ. к завистливый; склонность к зависти.

завистливость, ЗАВИСТЛИВОСТЬ


ЗАВИСТЛИВЫЙ

ЗАВИ́СТЛИВЫЙ [сл], завистливая, завистливое; завистлив, завистлива, завистливо.
1. Исполненный зависти, постоянно завидующий. Завистливый человек. Завистливые взгляды.
2. Жадный (обл.). Завистливый на еду.

завистливый, ЗАВИСТЛИВЫЙ


ЗАВИСТНИК

ЗАВИ́СТНИК [сн], завистника, муж. Завистливый человек. У него много завистников. Он — гордец и завистник.

завистник, ЗАВИСТНИК


ЗАВИСТНИЦА

ЗАВИ́СТНИЦА [сн], завистницы (разг.). женск. к завистник.

завистница, ЗАВИСТНИЦА


ЗАВИСТЬ

ЗА́ВИСТЬ, зависти, мн. нет, жен. Чувство досады, вызванное превосходством, благополучием другого, желанием иметь то, что есть у другого. Я с завистью смотрел на уезжающих в Крым. Она от зависти кусала себе губы. Меня мучила зависть. Мучиться завистью к кому-чему-нибудь.

зависть, ЗАВИСТЬ


ЗАВИТОЙ

ЗАВИТО́Й, завитая, завитое; завит, завита, завито. То же, что завитый (разг.).
| Подвергшийся завивке. Завитые волосы.

завитой, ЗАВИТОЙ


ЗАВИТОК

ЗАВИТО́К, завитка, муж.
1. Завившаяся или завитая прядь волос, локон. У нее вся голова в завитках.
2. Крючок, росчерк в письме (разг.). Он писал размашисто, с завитками.
3. Вьющийся усик у ползучих растений.
4. Спиральное украшение капители у колонны (архит.).

завиток, ЗАВИТОК


ЗАВИТУШКА

ЗАВИТУ́ШКА, завитушки, жен. (разг.).
1. То же, что завиток в 1 и 2 знач.
2. Витая булочка (обл.).

завитушка, ЗАВИТУШКА


ЗАВИТЫЙ

ЗАВИ́ТЫЙ, завитая, завитое; завит, завита, завито. прич. страд. прош. от завить.

завитый, ЗАВИТЫЙ


ЗАВИТЬ

ЗАВИ́ТЬ, завью, завьёшь, повел. завей, прош. завил, завила, завило, совер. (к завивать), что.
1. Свить, заплести, закрутить. Завить косу. Завить венок.
2. Сделать волнистыми (волосы). Завить волосы у парикмахера.
• Завить горе веревочкой (прост.) — перестать горевать.

завить, ЗАВИТЬ


ЗАВИТЬСЯ

ЗАВИ́ТЬСЯ, завьюсь, завьёшься, повел. завейся, прош. завился, завилась, завилось, совер. (разг.).
1. Начать виться, стать вьющимся.
2. Сделать себе завивку. Завиться у парикмахера.

завиться, ЗАВИТЬСЯ


ЗАВИХРЕНИЕ

ЗАВИХРЕ́НИЕ, завихрения, ср. (мех.). Образование вихрей, крутящихся струй в воздухе или жидкости около предметов, движущихся в них или сталкивающихся с их собственным движением.

завихрение, ЗАВИХРЕНИЕ


ЗАВИШУ

ЗАВИШУ́, зависишь. наст. от зависеть.

завишу, ЗАВИШУ


ЗАВКОМ

ЗАВКО́М, завкома, муж. (неол.). Сокращение слов: заводской комитет. Перевыборы завкома.

завком, ЗАВКОМ


ЗАВКОМОВЕЦ

ЗАВКО́МОВЕЦ, завкомовца, муж. (неол.). Член завкома.

завкомовец, ЗАВКОМОВЕЦ


ЗАВКОМОВСКИЙ

ЗАВКО́МОВСКИЙ, завкомовская, завкомовское (неол.). прил. к завком.

завкомовский, ЗАВКОМОВСКИЙ


ЗАВЛАДЕВАТЬ

ЗАВЛАДЕВА́ТЬ, завладеваю, завладеваешь. несов. к завладеть.

завладевать, ЗАВЛАДЕВАТЬ


ЗАВЛАДЕТЬ

ЗАВЛАДЕ́ТЬ, завладею, завладеешь, совер. (к завладевать), кем-чем.
1. Взять себе что-нибудь, захватить. Он завладел всем имуществом покойного. Неприятель завладел многими крепостями.
2. перен. Подчинить себе кого-что-нибудь, привлечь к себе, увлечь. Завладеть разговором. Завладеть вниманием. Он завладел умами молодежи.

завладеть, ЗАВЛАДЕТЬ


ЗАВЛЁК

ЗАВЛЁК, завлекся, завлекла, завлеклась. прош. от завлечь, завлечься.

завлек, ЗАВЛЕК


ЗАВЛЕКАТЕЛЬНЫЙ

ЗАВЛЕКА́ТЕЛЬНЫЙ, завлекательная, завлекательное; завлекателен, завлекательна, завлекательно (разг.). Интересный, способный увлечь. Завлекательная книжка.

завлекательный, ЗАВЛЕКАТЕЛЬНЫЙ


ЗАВЛЕКАТЬ

ЗАВЛЕКА́ТЬ, завлекаю, завлекаешь. несов. к завлечь.

завлекать, ЗАВЛЕКАТЬ


ЗАВЛЕКАТЬСЯ

ЗАВЛЕКА́ТЬСЯ, завлекаюсь, завлекаешься, несов.
1. несов. к завлечься (устар. и обл.). «Мы очень завлекались оба и всегда искренно.» Достоевский.
2. страд. к завлекать.

завлекаться, ЗАВЛЕКАТЬСЯ


ЗАВЛЕКУ

ЗАВЛЕКУ́, завлекусь, завлечёшь, завлечешься, завлекут, завлекутся. буд. от завлечь, завлечься.

завлеку, ЗАВЛЕКУ


ЗАВЛЕЧЬ

ЗАВЛЕ́ЧЬ, завлеку, завлечёшь, завлекут, прош. завлёк, завлекла, совер. (к завлекать), кого-что.
1. Заманить, соблазнив. Завлечь щедрыми обещаниями. Он ее завлек, а потом бросил. «Зачем меня надеждой завлекли?» Грибоедов.
2. Заставить переступить, перейти пределы чего-нибудь должного, дозволенного. Жажда мести завлекла его слишком далеко. «Куда завлек меня порыв досады!» Пушкин.

завлечь, ЗАВЛЕЧЬ


ЗАВЛЕЧЬСЯ

ЗАВЛЕ́ЧЬСЯ, завлекусь, завлечёшься, завлекутся, прош. завлёкся, завлеклась, совер. (к завлекаться) (устар. и обл.). Увлечься.

завлечься, ЗАВЛЕЧЬСЯ


ЗАВОД

ЗАВО́Д1, завода, муж.
1. Крупное промышленное предприятие. Чугунолитейный завод. Кожевенный завод. Лесопильный завод. Сахарный завод. Мыловаренный завод.
2. Предприятие для разведения каких-нибудь породистых животных. Конский или конный завод.

завод, ЗАВОД


ЗАВОД

ЗАВО́Д2, завода, муж.
1. только ед. Действие по гл. завести в 9 знач. — заводить. Для завода новых стенных часов пришлось позвать мастера.
2. только ед. Приспособление в механизме, служащее для приведения его в действие. У часов испортился завод. Испорченный завод.
3. Совокупность оттисков, отпечатанных с одного набора (тип.).
• (И) в заводе нет (разг.) — не заведено, нет и никогда не бывало. Тараканов у нас и в заводе нет. На завод (разг. фам., редк.) — то же, что на раззавод (см.).

завод, ЗАВОД


ЗАВОДИЛОВКА

ЗАВОДИ́ЛОВКА, заводиловки, жен. (прост.).
1. только ед. Действия, направленные к помехе, к нарушению порядка, правильного хода в каком-нибудь деле.
2. Заправила, затейщик.

заводиловка, ЗАВОДИЛОВКА


ЗАВОДИТЬ

ЗАВОДИ́ТЬ1, завожу, заводишь. несов. к завести.

заводить, ЗАВОДИТЬ


ЗАВОДИТЬ

ЗАВОДИ́ТЬ2, завожу, заводишь, совер., кого-что (прост.). Водя, заставляя ходить с собой, утомить, замучить.

заводить, ЗАВОДИТЬ


ЗАВОДИТЬСЯ

ЗАВОДИ́ТЬСЯ, завожусь, заводишься, несов.
1. несов. к завестись.
2. страд. к заводить1.

заводиться, ЗАВОДИТЬСЯ


ЗАВОДКА

ЗАВО́ДКА, заводки, мн. нет, жен. (разг. спец.). То же, что завод2 в 1 и 2 знач. Заводка часов. Заводка испортилась.

заводка, ЗАВОДКА


ЗАВОДНОЙ

ЗАВОДНО́Й, заводная, заводное. Приводимый в действие или движение заводом (см. завод2 во 2 знач.). Заводная игрушка. Заводная пружина.

заводной, ЗАВОДНОЙ


ЗАВОДОУПРАВЛЕНИЕ

ЗАВОДОУПРАВЛЕ́НИЕ, заводоуправления, ср. (неол. офиц.). Административный орган, ведающий всем производством завода (см. завод1).

заводоуправление, ЗАВОДОУПРАВЛЕНИЕ


ЗАВОДСКИЙ

ЗАВО́ДСКИЙ, заводская, заводское, и (разг.) ЗАВОДСКОЙ, заводская, заводское.
1. прил. к завод1. Заводское оборудование. Заводской автомобиль. Заводская контора. Заводское производство. Заводская лошадь.
2. в знач. сущ. заводский, ого, и заводской, заводского, муж. Рабочий завода (прост. устар.). «Держи! кричат во всё горло заводские и встречные.» Чехов.

заводский, ЗАВОДСКИЙ


ЗАВОДСКОЙ

ЗАВОДСКО́Й, см. заво́дский.

заводский, заводской, ЗАВОДСКОЙ


ЗАВОДЧИК

ЗАВО́ДЧИК1, заводчика, муж. Владелец или арендатор завода (см. завод1). Он до революции был заводчиком, имел несколько сахарных заводов.

заводчик, ЗАВОДЧИК


ЗАВОДЧИК

ЗАВО́ДЧИК2, -а, м. (разг. устар.). Зачинщик, виновник. Он всем беспорядкам з.

заводчик, ЗАВОДЧИК


ЗАВОДЧИК

ЗАВО́ДЧИК3, заво́дчика — заводчика́, муж. (спец.). Племенной жеребец-производитель на конском заводе.

заводчик, ЗАВОДЧИК, заводчика


ЗАВОДЧИНА

ЗАВО́ДЧИНА, заводчины, мн. нет, жен., собир. (прост. устар.). Заводские рабочие.

заводчина, ЗАВОДЧИНА


ЗАВОДЧИЦА

ЗАВО́ДЧИЦА1, заводчицы. женск. к заводчик1.

заводчица, ЗАВОДЧИЦА


ЗАВОДЧИЦА

ЗАВО́ДЧИЦА2, заводчицы (разг. устар.). женск. к заводчик2.

заводчица, ЗАВОДЧИЦА


ЗАВОДЬ

ЗА́ВОДЬ, заводи, жен. Небольшой залив, часть реки (или озера) около берега с замедленным течением; затон.

заводь, ЗАВОДЬ


ЗАВОЕВАНИЕ

ЗАВОЕВА́НИЕ, завоевания, ср. (книж.).
1. Действие по гл. завоевать — завоевывать. Завоевание Кавказа. Завоевание воздуха.
2. То, что завоевано, завоеванная территория. Завоевания древнего Рима в Африке.
3. перен. Достижение, приобретение (книж.). Новейшие завоевания техники. Завоевания революции.

завоевание, ЗАВОЕВАНИЕ


ЗАВОЁВАННЫЙ

ЗАВОЁВАННЫЙ, завоёванная, завоёванное; завоёван, завоёвана, завоёвано (книж.). прич. страд. прош. от завоевать. «Маркс опирался на прочный фундамент человеческих знаний, завоеванных при капитализме.» Ленин.

завоеванный, ЗАВОЕВАННЫЙ


ЗАВОЕВАТЕЛЬ

ЗАВОЕВА́ТЕЛЬ, завоевателя, муж. (книж.). Человек, который завоевывает, покоряет чужие территории. Иван Грозный — завоеватель Казани.

завоеватель, ЗАВОЕВАТЕЛЬ


ЗАВОЕВАТЕЛЬНИЦА

ЗАВОЕВА́ТЕЛЬНИЦА, завоевательницы (книж.). женск. к завоеватель.

завоевательница, ЗАВОЕВАТЕЛЬНИЦА


ЗАВОЕВАТЕЛЬНЫЙ

ЗАВОЕВА́ТЕЛЬНЫЙ, завоевательная, завоевательное (книж.). Направленный к завоеванию, захвату чужой территории. Завоевательные замыслы.

завоевательный, ЗАВОЕВАТЕЛЬНЫЙ


ЗАВОЕВАТЬ

ЗАВОЕВА́ТЬ, завоюю, завоюешь, совер.
1. (несов. завоевывать) что. Приобрести войною, покорить посредством военных действий (чужую территорию). Завоевать страну. Завоевать город.
2. (несов. завоевывать) перен., что. Добиться чего-нибудь, овладеть чем-нибудь, приобрести борьбой, настойчивостью, уменьем (книж.). Завоевать себе положение. Завоевать общее доверие и симпатии. Завоевать свободу. Завоевать рынок.
| перен., кого-что. Покорить, увлечь кого-нибудь. Он завоевал ее с первого взгляда.
3. (несов. нет) без доп. Начать воевать (редк.).

завоевать, ЗАВОЕВАТЬ


ЗАВОЁВЫВАТЬ

ЗАВОЁВЫВАТЬ, завоёвываю, завоёвываешь. несов. к завоевать в 1 и 2 знач.

завоевывать, ЗАВОЕВЫВАТЬ


ЗАВОЁВЫВАТЬСЯ

ЗАВОЁВЫВАТЬСЯ, завоёвываюсь, завоёвываешься, несов. страд. к завоевывать.

завоевываться, ЗАВОЕВЫВАТЬСЯ


ЗАВОЖУ

ЗАВОЖУ́1, завозишь. наст. от заводить1.

завожу, ЗАВОЖУ


ЗАВОЖУ

ЗАВОЖУ́2, заводишь. буд. от заводить2.

завожу, ЗАВОЖУ


ЗАВОЖУ

ЗАВОЖУ́3, завозишь. наст. от завозить1.

завожу, ЗАВОЖУ


ЗАВОЖУ

ЗАВОЖУ́4, заводишь. буд. от завозить2.

завожу, ЗАВОЖУ


ЗАВОЖУСЬ

ЗАВОЖУ́СЬ1, заводишься. наст. от заводиться.

завожусь, ЗАВОЖУСЬ


ЗАВОЖУСЬ

ЗАВОЖУ́СЬ2, завозишься. наст. от завозиться4.

завожусь, ЗАВОЖУСЬ


ЗАВОЖУСЬ

ЗАВОЖУ́СЬ3, завозишься. буд. от завозиться2.

завожусь, ЗАВОЖУСЬ


ЗАВОЗ

ЗАВО́З, завоза, мн. нет, муж.
1. Действие по гл. завезти — завозить 1. Необходимо ускорить завоз промышленных изделий в хлебозаготовительные районы.
| Завезенные товары (экон., торг.). Ассортимент районного завоза составляется применительно к местному спросу.
2. Завозившийся на лодке вперед судна якорь с канатом, при помощи которого, притягивая, судно двигали вверх по реке (спец. устар. и обл.).

завоз, ЗАВОЗ


ЗАВОЗИТЬ

ЗАВОЗИ́ТЬ1, завожу, завозишь, несов. (к завезти), кого-что.
1. Доставлять что-нибудь проездом, привозить с собою по пути. Он ежедневно на своей лошади завозит меня на службу.
2. Доставлять, привозить куда-нибудь (экон., торг.). Постановили завозить к нам ежемесячно не менее 5000 пар калош.
3. Увозить, отвозить очень далеко. «Судьба по трактам европейским меня не завозила вдаль.» Вяземский.

завозить, ЗАВОЗИТЬ


ЗАВОЗИТЬ

ЗАВОЗИ́ТЬ2, -ожу́, -о́зишь, совер. (разг. фам.).
1. Начать двигать, возить чем-нибудь Мальчик завозил ногами под столом.
2. что. Измазать, загрязнить (простореч.). Шалун совсем завозил новую курточку.

завозить, ЗАВОЗИТЬ, -ожу, -озишь


ЗАВОЗИТЬСЯ

ЗАВОЗИ́ТЬСЯ1, завожусь, завозишься, несов. страд. к завозить1.

завозиться, ЗАВОЗИТЬСЯ


ЗАВОЗИТЬСЯ

ЗАВОЗИ́ТЬСЯ2, завожусь, завозишься, совер. Начать возиться (см. возиться1 в 1 знач.). Под полом мыши завозились.

завозиться, ЗАВОЗИТЬСЯ


ЗАВОЗНЫЙ

ЗАВО́ЗНЫЙ, завозная, завозное (спец.).
1. Привозный, привезенный откуда-нибудь. В этих местах пшеница только завозная.
2. прил. к завоз во 2 знач.; служащий для завоза (обл.). «Дремал бурлак на дне завозной лодки.» Некрасов.

завозный, ЗАВОЗНЫЙ


ЗАВОЗНЯ

ЗАВО́ЗНЯ, завозни, род. мн. завозен, жен. (спец., обл.). Род небольшого речного судна, лодка (на Волге и Дону), на которой завозился завоз (во 2 знач.).

завозня, ЗАВОЗНЯ


ЗАВОЗЧИК

ЗАВО́ЗЧИК, завозчика, муж. (неол. спец.). Тот, кто завозит куда-нибудь товары (см. завозить1 во 2 знач.).

завозчик, ЗАВОЗЧИК


ЗАВОЛАКИВАТЬ

ЗАВОЛА́КИВАТЬ, заволакиваю, заволакиваешь. несов. к заволочь.

заволакивать, ЗАВОЛАКИВАТЬ


ЗАВОЛАКИВАТЬСЯ

ЗАВОЛА́КИВАТЬСЯ, заволакиваюсь, заволакиваешься, несов.
1. несов. к заволочься.
2. страд. к заволакивать.

заволакиваться, ЗАВОЛАКИВАТЬСЯ


ЗАВОЛЖСКИЙ

ЗАВО́ЛЖСКИЙ, заволжская, заволжское. прил. к Заволжье (левая сторона р. Волги в среднем и нижнем ее течении). Заволжские села. Заволжские леса.

заволжский, ЗАВОЛЖСКИЙ


ЗАВОЛНОВАТЬСЯ

ЗАВОЛНОВА́ТЬСЯ, заволнуюсь, заволнуешься, совер. Начать волноваться. Море заволновалось. Публика зашумела, заволновалась.

заволноваться, ЗАВОЛНОВАТЬСЯ


ЗАВОЛОК

ЗАВОЛО́К, заволокся, заволокла, заволоклась. прош. от заволочь, заволочься.

заволок, ЗАВОЛОК


ЗАВОЛОКУ

ЗАВОЛОКУ́, заволокусь, заволочёшь, заволочешься, заволокут, заволокутся. буд. от заволочь, заволочься.

заволоку, ЗАВОЛОКУ


ЗАВОЛОЧЬ

ЗАВОЛО́ЧЬ, заволоку, заволочёшь, заволокут, прош. Заволок, заволокла, совер. (к заволакивать), что.
1. Закрыть, заслонить чем-нибудь стелющимся (о тучах, тумане, облаках). Тучи заволокли всё небо. Небо заволокло тучами.
| Застлать, затуманить (о слезах). Глаза заволокло слезами.
2. Волоком затащить куда-нибудь (прост., обл.). Заволок сани в сарай.

заволочь, ЗАВОЛОЧЬ


ЗАВОЛОЧЬЕ

ЗА́ВОЛОЧЬЕ, заволочья, мн. нет, ср. (обл.). Местность, находящаяся за волоком.

заволочье, ЗАВОЛОЧЬЕ


ЗАВОЛОЧЬСЯ

ЗАВОЛО́ЧЬСЯ, заволокусь, заволочёшься, заволокутся, прош. заволокся, заволоклась, совер. (к заволакиваться). Закрыться чем-нибудь стелющимся, застлаться. Небо заволоклось тучами.

заволочься, ЗАВОЛОЧЬСЯ


ЗАВОНЯТЬ

ЗАВОНЯ́ТЬ, завоняю, завоняешь, совер. (разг.). Начать вонять. Чем это завоняло?

завонять, ЗАВОНЯТЬ


ЗАВОПИТЬ

ЗАВОПИ́ТЬ, завоплю, завопишь, совер. Закричать, издать вопль. «Караул! — вдруг завопил он неистовым голосом.» Л.Толстой.

завопить, ЗАВОПИТЬ


ЗАВОРАЖИВАТЬ

ЗАВОРА́ЖИВАТЬ, завораживаю, завораживаешь. несов. к заворожить в 1 и 2 знач.

завораживать, ЗАВОРАЖИВАТЬ


ЗАВОРАЖИВАТЬСЯ

ЗАВОРА́ЖИВАТЬСЯ, завораживаюсь, завораживаешься, несов. страд. к завораживать.

завораживаться, ЗАВОРАЖИВАТЬСЯ


ЗАВОРАЧИВАТЬ

ЗАВОРА́ЧИВАТЬ, заворачиваю, заворачиваешь (разг.).
1. несов. к заворотить.
2. несов. к завернуть (неправ. вместо завертывать). Заворачивать пакет в бумагу.

заворачивать, ЗАВОРАЧИВАТЬ


ЗАВОРАЧИВАТЬСЯ

ЗАВОРА́ЧИВАТЬСЯ, заворачиваюсь, заворачиваешься, несов. (разг.).
1. несов. к заворотиться.
2. несов. к завернуться (неправ. вместо завертываться).
3. страд. к заворачивать во 2 знач. (неправ. вместо завертываться).
4. страд. к заворачивать (см. заворотить в 3 знач.). Для удобства при работе рукава заворачиваются до локтя.

заворачиваться, ЗАВОРАЧИВАТЬСЯ


ЗАВОРКОВАТЬ

ЗАВОРКОВА́ТЬ, заворкую, заворкуешь, совер. Начать ворковать. Голуби заворковали.

заворковать, ЗАВОРКОВАТЬ


ЗАВОРОЖЁННЫЙ

ЗАВОРОЖЁННЫЙ, заворожённая, заворожённое; заворожён, заворожена, заворожено (книж.). прич. страд. прош. от заворожить; очарованный.

завороженный, ЗАВОРОЖЕННЫЙ


ЗАВОРОЖИТЬ

ЗАВОРОЖИ́ТЬ, заворожу, заворожишь, совер. (к завораживать) (книж.).
1. кого-что. Подчинить волшебной силе, сделать волшебным, заколдованным (поэт. устар. и обл.). «Лишь только мир волшебным словом завороженный замолчит.» Лермонтов. «Свирель, которую сама (муза) заворожила.» Пушкин.
2. перен., кого-что. Совершенно очаровать, обворожить кого-нибудь, всецело завладеть чьим-нибудь вниманием, мыслями, чувствами (книж.). «Своими чудными очами тебя старик заворожил.» Пушкин.
3. (несов. нет) без доп. Начать ворожить. Старуха опять заворожила.

заворожить, ЗАВОРОЖИТЬ


ЗАВОРОТ

ЗА́ВОРОТ, заворота, мн. нет, муж. (обл.).
1. Действие по гл. заворотить (обл.).
| Поворот (обл.). Я его встретил на завороте дороги.
2. Действие по гл. заворотиться (спец., мед.). Заворот вен, ресниц. Заворот кишок (болезнь кишечника, состоящая в его непроходимости вследствие загиба, изменения в расположении кишок).

заворот, ЗАВОРОТ


ЗАВОРОТИТЬ

ЗАВОРОТИ́ТЬ, заворочу, заворотишь, совер. (к заворачивать) (разг.).
1. без доп. Повернуть назад или в сторону, изменить направление. Уже у самого дома заворотил назад. Испугавшись, лошадь заворотила назад. Как проедешь мост, завороти направо.
2. без доп. Заехать, зайти, завернуть куда-нибудь. Завороти во двор. Ни с того, ни с сего заворотил в кабак.
3. что. Загнуть, отвернуть, закрутить кверху, назад. Парень заворотил штаны и побрел по лужам. Она заворотила рукава и стала стирать.

заворотить, ЗАВОРОТИТЬ


ЗАВОРОТИТЬСЯ

ЗАВОРОТИ́ТЬСЯ, заворочусь, заворотишься, совер. (к заворачиваться) (разг.). Загнуться кверху или в сторону, закрутиться.

заворотиться, ЗАВОРОТИТЬСЯ


ЗАВОРОХА

ЗАВОРО́ХА и (чаще) заворошка, заворошки, жен. (прост. обл.). Неожиданное осложнение, замешательство, путаница, канитель в каком-нибудь деле.

завороха, ЗАВОРОХА


ЗАВОРОЧАТЬ

ЗАВОРО́ЧАТЬ, заворочаю, заворочаешь, совер., что или чем (разг.). Начать ворочать. Раздался гром, как будто кто-то заворочал огромными каменными глыбами. Приехал и заворочал всеми делами.

заворочать, ЗАВОРОЧАТЬ


ЗАВОРОЧАТЬСЯ

ЗАВОРО́ЧАТЬСЯ, заворочаюсь, заворочаешься, совер. Начать ворочаться. Мой сосед заворочался на своей постели.

заворочаться, ЗАВОРОЧАТЬСЯ


ЗАВОРОЧЕННЫЙ

ЗАВОРО́ЧЕННЫЙ, завороченная, завороченное; заворочен, заворочена, заворочено (разг.). прич. страд. прош. от заворотить в 3 знач.

завороченный, ЗАВОРОЧЕННЫЙ


ЗАВОРОЧУ

ЗАВОРОЧУ́, заворочусь, заворотишь, заворотишься. буд. от заворотить, заворотиться.

заворочу, ЗАВОРОЧУ


ЗАВОРОШИТЬ

ЗАВОРОШИ́ТЬ, заворошу, заворошишь, совер., что. Начать ворошить.

заворошить, ЗАВОРОШИТЬ


ЗАВОРОШИТЬСЯ

ЗАВОРОШИ́ТЬСЯ, заворошусь, заворошишься, совер. (разг.). Начать ворошиться.

заворошиться, ЗАВОРОШИТЬСЯ


ЗАВОРОШКА

ЗАВОРО́ШКА, заворошки, жен. см. завороха.

заворошка, ЗАВОРОШКА


ЗАВОЮ

ЗАВО́Ю, завоешь. буд. от завыть.

завою, ЗАВОЮ


ЗАВОЮЮ

ЗАВОЮ́Ю, завоюешь. буд. от завоевать.

завоюю, ЗАВОЮЮ


ЗАВРАЖДОВАТЬ

ЗАВРАЖДОВА́ТЬ, завраждую, завраждуешь, совер. (книж.). Начать враждовать.

завраждовать, ЗАВРАЖДОВАТЬ


ЗАВРАТЬСЯ

ЗАВРА́ТЬСЯ, заврусь, заврёшься, прош. заврался, завралась, совер. (разг.).
1. (несов. завираться). Увлечься враньем, далеко зайти во вранье. Так заврался, что никто не поверил.
2. (несов. нет). Стать отъявленным вруном. Так заврался, что ему перестали верить.

завраться, ЗАВРАТЬСЯ


ЗАВСЕГДА

ЗАВСЕГДА́, нареч. (прост.). Всегда. «Вы и так завсегда можете здесь гулять; вам завсегда будут рады.» А.Островский.

завсегда, ЗАВСЕГДА


ЗАВСЕГДАТАЙ

ЗАВСЕГДА́ТАЙ, завсегдатая, муж. (разг.). Частый, постоянный, обычный посетитель. Это завсегдатай всех премьер. Завсегдатай ночных ресторанов и игорных домов.

завсегдатай, ЗАВСЕГДАТАЙ


ЗАВТРА

ЗА́ВТРА.
1. нареч. На следующий день после сегодняшнего. Завтра поработаю, а нынче погуляю, говорит лентяй.
2. в знач. сущ. завтра, нескл., ср. (в прост. употр. род. завтрого и дат. завтрому, пишется завтрего, завтрему). Завтрашний день; день, следующий за сегодняшним. Не откладывай на завтра того, что можно сделать сегодня. Заседание назначено на завтра. Оставь до завтра (прост. до завтрего). Приготовь к завтра (прост. к завтрему). До завтра! (употр. при прощании в знач. до завтрашнего дня).
• Не нынче — завтра (разг.) — вскоре, в очень непродолжительном времени. «Не по летам и чин завидный: не нынче — завтра генерал.» Грибоедов.

завтра, ЗАВТРА


ЗАВТРАК

ЗА́ВТРАК, завтрака, муж. Еда между утренним и обеденным временем. В школах введены горячие завтраки.
• Кормить завтраками (разг. фам.) — давать обманчивые обещания, постоянно отсрочивая исполнение до завтра (каламбур, основанный на созвучии с словом "завтрак").

завтрак, ЗАВТРАК


ЗАВТРАКАТЬ

ЗА́ВТРАКАТЬ, завтракаю, завтракаешь, несов. Есть завтрак. Мы завтракаем на службе во время получасового перерыва.

завтракать, ЗАВТРАКАТЬ


ЗАВТРАШНИЙ

ЗА́ВТРАШНИЙ, завтрашняя, завтрашнее. прил. к завтра. Я готовлюсь к завтрашнему выступлению на собрании. К завтрашнему дню всё должно быть готово.
• Завтрашний день — перен. ближайшее будущее. Позаботиться о завтрашнем дне.

завтрашний, ЗАВТРАШНИЙ


ЗАВУАЛИРОВАТЬ

ЗАВУАЛИ́РОВАТЬ, завуалирую, завуалируешь (книж.). совер. к вуалировать.

завуалировать, ЗАВУАЛИРОВАТЬ


ЗАВХОЗ

ЗАВХО́З, завхоза, муж. (неол. канц.). Сокращение слов: заведующий хозяйством.

завхоз, ЗАВХОЗ


ЗАВХОЗОВСКИЙ

ЗАВХО́ЗОВСКИЙ, завхозовская, завхозовское (неол. канц.). прил. к завхоз.

завхозовский, ЗАВХОЗОВСКИЙ


ЗАВШИВЕТЬ

ЗАВШИ́ВЕТЬ, завшивею, завшивеешь, совер. (прост.). Покрыться вшами, сделаться вшивым. Солдаты завшивели, сидя в окопах.

завшиветь, ЗАВШИВЕТЬ


ЗАВЫВАНИЕ

ЗАВЫВА́НИЕ, завывания, ср. (книж.). Действие по гл. завывать; звуки протяжного воя. «Или бури завываньем ты, мой друг, утомлена?» Пушкин.

завывание, ЗАВЫВАНИЕ


ЗАВЫВАТЬ

ЗАВЫВА́ТЬ, завываю, завываешь, несов. Заунывно выть, издавать протяжные, воющие звуки.

завывать, ЗАВЫВАТЬ


ЗАВЫТЬ

ЗАВЫ́ТЬ, завою, завоешь, совер. Начать выть. На дворе завыла собака. «То как зверь она (буря) завоет, то заплачет, как дитя.» Пушкин.

завыть, ЗАВЫТЬ


ЗАВЬЮ

ЗАВЬЮ́, завьюсь, завьёшь, завьешься. буд. от завить, завиться.

завью, ЗАВЬЮ


ЗАВЯДАТЬ

ЗАВЯДА́ТЬ, завядаю, завядаешь (прост.). несов. к завянуть; то же, что вянуть.

завядать, ЗАВЯДАТЬ


ЗАВЯДШИЙ

ЗАВЯ́ДШИЙ, завядшая, завядшее. прич. действ. прош. от завянуть.

завядший, ЗАВЯДШИЙ


ЗАВЯЖУ

ЗАВЯЖУ́, завяжусь, завяжешь, завяжешься. буд. от завязать1, завязаться.

завяжу, ЗАВЯЖУ


ЗАВЯЗАННЫЙ

ЗАВЯ́ЗАННЫЙ, завязанная, завязанное; завязан, завязана, завязано. прич. страд. прош. от завязать1.

завязанный, ЗАВЯЗАННЫЙ


ЗАВЯЗАТЬ

ЗАВЯЗА́ТЬ1, завяжу, завяжешь, совер. (к завязывать), что.
1. Закрепить, связывая узлом, концами. Завязать веревку. Завязать узел.
| Упаковать, перевязав, обвязав чем-нибудь. Завязать чемодан ремнями. Завязать пакет.
| Обмотать, перевязав чем-нибудь; сделать повязку. Завязать щеку.
| Связать в виде банта. Завязать галстук. Завязать бант.
2. перен. Установить (какие-нибудь взаимоотношения), начать (какие-нибудь взаимные действия), вступить в какое-нибудь взаимодействие. Завязать отношения. Завязать знакомство. Завязать разговор. Завязать спор. Завязать ссору. Завязать сражение.

завязать, ЗАВЯЗАТЬ


ЗАВЯЗАТЬ

ЗАВЯЗА́ТЬ2, завязаю, завязаешь. несов. к завязнуть.

завязать, ЗАВЯЗАТЬ


ЗАВЯЗАТЬСЯ

ЗАВЯЗА́ТЬСЯ, завяжусь, завяжешься, совер. (к завязываться).
1. Закрепиться узлом, концами, бантом, перевязаться, связаться (разг.). Завязался узел. Галстук слабо завязался.
2. Начаться, возникнуть между кем-нибудь, установиться (о каких-нибудь взаимоотношениях, взаимодействиях). Завязался горячий бой. «Слово за слово — беседа завязалась у крестьян.» Д.Бедный.
3. О плоде: возникнуть, образоваться (бот.). Плод завязался (совершилось опыление, оплодотворение; см. завязь).

завязаться, ЗАВЯЗАТЬСЯ


ЗАВЯЗИТЬ

ЗАВЯЗИ́ТЬ (1 л. не употр.), завязишь, совер., что (разг.). Дать застрять в чем-нибудь, погрузить, воткнуть (во что-нибудь вязкое, тесное, откуда трудно вынуть). Завязить ногу в глине.

завязить, ЗАВЯЗИТЬ


ЗАВЯЗКА

ЗАВЯ́ЗКА, завязки, жен.
1. только ед. Действие по гл. завязывать — завязать1 в 1 знач. (разг.). Необходимо улучшить и ускорить завязку пакетов.
2. Предмет, служащий для завязывания чего-нибудь; то, чем завязывают, тесемка, ленточка. Халаты бывают на пуговицах и с завязками.
3. только ед. Начало, основание, исходный пункт каких-нибудь событий и действий (в жизни или в описании ее — романе, драматическом произведении). Завязка драмы. «Читая "Рославлева"..., увидел я, что завязка его основана на истинном происшествии.» Пушкин. Завязка боя.

завязка, ЗАВЯЗКА


ЗАВЯЗНУТЬ

ЗАВЯ́ЗНУТЬ, завязну, завязнешь, прош. завяз, завязла (завязнул обл.), совер. (к завязать2), в чем. Застрять, попав во что-нибудь топкое, тесное и вообще такое, откуда трудно выбраться. Завязнуть в болоте. Завязнуть в зубах. «Иван Никифорович... завязнул в дверях и не мог сделать ни шагу вперед или назад.» Гоголь.
| перен. Оказаться в крайне затруднительном, безвыходном положении, будучи обремененным чем-нибудь (разг.). Завязнуть в долгах. Завязнуть в делах.

завязнуть, ЗАВЯЗНУТЬ


ЗАВЯЗЫВАТЬ

ЗАВЯ́ЗЫВАТЬ, завязываю, завязываешь. несов. к завязать1.

завязывать, ЗАВЯЗЫВАТЬ


ЗАВЯЗЫВАТЬСЯ

ЗАВЯ́ЗЫВАТЬСЯ, завязываюсь, завязываешься, несов.
1. несов. к завязаться.
2. страд. к завязывать.

завязываться, ЗАВЯЗЫВАТЬСЯ


ЗАВЯЗЬ

ЗА́ВЯЗЬ, завязи, жен. (бот.). Нижняя расширенная часть пестика, содержащая семяпочки и по опылении образующая плод.

завязь, ЗАВЯЗЬ


ЗАВЯЛ

ЗАВЯ́Л, завяла. прош. от завянуть.

завял, ЗАВЯЛ


ЗАВЯЛИВАТЬ

ЗАВЯ́ЛИВАТЬ, завяливаю, завяливаешь (спец.). несов. к завялить.

завяливать, ЗАВЯЛИВАТЬ


ЗАВЯЛИВАТЬСЯ

ЗАВЯ́ЛИВАТЬСЯ, завяливаюсь, завяливаешься, несов. (спец.).
1. несов. к завялиться.
2. страд. к завяливать.

завяливаться, ЗАВЯЛИВАТЬСЯ


ЗАВЯЛИТЬ

ЗАВЯ́ЛИТЬ, завялю, завялишь, совер. (к завяливать), что (спец.). Высушить, сделать вяленым. Завялить рыбу.

завялить, ЗАВЯЛИТЬ


ЗАВЯЛИТЬСЯ

ЗАВЯ́ЛИТЬСЯ, завялюсь, завялишься, совер. (к завяливаться) (спец.). Стать вяленым, высушиться.

завялиться, ЗАВЯЛИТЬСЯ


ЗАВЯЛЫЙ

ЗАВЯ́ЛЫЙ, завялая, завялое (обл.). Завядший, поблеклый. Завялый лист.

завялый, ЗАВЯЛЫЙ


ЗАВЯНУТЬ

ЗАВЯ́НУТЬ, завяну, завянешь, прош. завял; завядший. совер. к вянуть и к завядать.

завянуть, ЗАВЯНУТЬ


ЗАГАДАННЫЙ

ЗАГА́ДАННЫЙ, загаданная, загаданное; загадан, загадана, загадано. прич. страд. прош. от загадать в 1, 2 и 3 знач.

загаданный, ЗАГАДАННЫЙ


ЗАГАДАТЬ

ЗАГАДА́ТЬ, загадаю, загадаешь, совер. (к загадывать).
1. что и без доп. Предложить загадку или вопрос, требующий разгадки. Он загадал им две загадки, но никто их не отгадал.
2. что и без доп. Гадая, задумать что-нибудь; положиться на гаданье, стараясь угадать, узнать что-нибудь. Загадать на картах. Она загадала, что если вынется красная карта, то желание ее исполнится.
| что. Задумать, придумать, держа в уме (разг.). Загадайте какое-нибудь число.
3. что и без доп. Замыслить, предположить что-нибудь сделать (разг.). Далеко не загадаешь. Загадать на будущее.
4. (несов. нет) без доп. Начать гадать (разг.).

загадать, ЗАГАДАТЬ


ЗАГАДИТЬ

ЗАГА́ДИТЬ, загажу, загадишь, совер. (к загаживать), что (прост.). Загрязнить, запачкать. Всю квартиру загадили.

загадить, ЗАГАДИТЬ


ЗАГАДКА

ЗАГА́ДКА, загадки, жен. Иносказательное изображение в короткой формуле предмета или явления, которые нужно угадать; выражение, требующее разгадки. В загадке: не огонь, а жжется — разумеется крапива.
| То, что непонятно и требует разгадки или объяснения. Наша страна всё еще загадка для Европы. «Левин старался понимать и не понимал и всегда, как на живую загадку, смотрел на него.» Л.Толстой.
• Говорить загадками — говорить намеками, обиняками, недоговаривать.

загадка, ЗАГАДКА


ЗАГАДОЧНОСТЬ

ЗАГА́ДОЧНОСТЬ, загадочности, мн. нет, жен. отвл. сущ. к загадочный. Загадочность происшествия.

загадочность, ЗАГАДОЧНОСТЬ


ЗАГАДОЧНЫЙ

ЗАГА́ДОЧНЫЙ, загадочная, загадочное; загадочен, загадочна, загадочно.
1. Требующий разгадки. Загадочная картинка.
2. Непонятный, таинственный. Загадочный человек. Загадочное явление. Загадочная натура.

загадочный, ЗАГАДОЧНЫЙ


ЗАГАДЫВАТЬ

ЗАГА́ДЫВАТЬ, загадываю, загадываешь. несов. к загадать в 1, 2 и 3 знач.

загадывать, ЗАГАДЫВАТЬ


ЗАГАДЫВАТЬСЯ

ЗАГА́ДЫВАТЬСЯ, загадываюсь, загадываешься, несов. страд. к загадывать.

загадываться, ЗАГАДЫВАТЬСЯ


ЗАГАЖЕННЫЙ

ЗАГА́ЖЕННЫЙ, загаженная, загаженное; загажен, загажена, загажено (прост.). прич. страд. прош. от загадить.

загаженный, ЗАГАЖЕННЫЙ


ЗАГАЖИВАТЬ

ЗАГА́ЖИВАТЬ, загаживаю, загаживаешь (прост.). несов. к загадить.

загаживать, ЗАГАЖИВАТЬ


ЗАГАЖИВАТЬСЯ

ЗАГА́ЖИВАТЬСЯ, загаживаюсь, загаживаешься, несов. (прост.). страд. к загаживать.

загаживаться, ЗАГАЖИВАТЬСЯ


ЗАГАЖУ

ЗАГАЖУ́, загадишь. буд. от загадить.

загажу, ЗАГАЖУ


ЗАГАЛДЕТЬ

ЗАГАЛДЕ́ТЬ (1 л. не употр.), загалдишь, совер. (разг. фам.). Начать галдеть.

загалдеть, ЗАГАЛДЕТЬ


ЗАГАР

ЗАГА́Р, загара, мн. нет, муж. Смуглый, темный цвет кожи, получаемый при долгом пребывании на солнце в теплое время года. У него красивый и здоровый загар.

загар, ЗАГАР


ЗАГАСАТЬ

ЗАГАСА́ТЬ, загасаю, загасаешь (устар.). несов. к загаснуть. Огни загасали.

загасать, ЗАГАСАТЬ


ЗАГАСИТЬ

ЗАГАСИ́ТЬ, загашу, загасишь, совер. (к загашать), что (разг.). Потушить, погасить совсем. Загасить костер. Загасить свечку. Загасить лампу.

загасить, ЗАГАСИТЬ


ЗАГАСНУТЬ

ЗАГА́СНУТЬ, загасну, загаснешь, прош. загас, загасла, совер. (к загасать) (устар.). Потухнуть. Свечка загасла. Скоро загаснет последний луч заката.

загаснуть, ЗАГАСНУТЬ


ЗАГАТИТЬ

ЗАГАТИ́ТЬ, загачу, загатишь, совер. (к загачивать), что (спец.). Покрыть гатью.

загатить, ЗАГАТИТЬ


ЗАГАЧЕННЫЙ

ЗАГА́ЧЕННЫЙ, загаченная, загаченное; загачен, загачена, загачено (спец.). прич. страд. прош. от загатить.

загаченный, ЗАГАЧЕННЫЙ


ЗАГАЧИВАТЬ

ЗАГА́ЧИВАТЬ, загачиваю, загачиваешь (спец.). несов. к загатить.

загачивать, ЗАГАЧИВАТЬ


ЗАГАЧИВАТЬСЯ

ЗАГА́ЧИВАТЬСЯ, загачиваюсь, загачиваешься, несов. (спец.). страд. к загачивать.

загачиваться, ЗАГАЧИВАТЬСЯ


ЗАГАШАТЬ

ЗАГАША́ТЬ, загашаю, загашаешь (устар.). несов. к загасить. «Вдруг ветер дунул, загашая огонь светильников ночных.» Пушкин.

загашать, ЗАГАШАТЬ


ЗАГАШАТЬСЯ

ЗАГАША́ТЬСЯ, загашаюсь, загашаешься, несов. (устар.). страд. к загашать.

загашаться, ЗАГАШАТЬСЯ


ЗАГАШЕННЫЙ

ЗАГА́ШЕННЫЙ, загашенная, загашенное; загашен, загашена, загашено (разг.). прич. страд. прош. от загасить.

загашенный, ЗАГАШЕННЫЙ


ЗАГАШУ

ЗАГАШУ́, загасишь. буд. от загасить.

загашу, ЗАГАШУ


ЗАГАЩИВАТЬСЯ

ЗАГА́ЩИВАТЬСЯ, загащиваюсь, загащиваешься (разг.). несов. к загоститься.

загащиваться, ЗАГАЩИВАТЬСЯ


ЗАГВОЗДИТЬ

ЗАГВОЗДИ́ТЬ, загвозжу [жьжю], загвоздишь, совер. (прост.).
1. совер. к гвоздить в 1 знач.
2. Начать гвоздить во 2 и 3 знач.
3. Каким-нибудь трудно разрешимым вопросом, задачей, загвоздкой поставить кого-нибудь в недоуменное, затруднительное положение. Загвоздить задачу кому-нибудь. Загвоздить вопрос.

загвоздить, ЗАГВОЗДИТЬ


ЗАГВОЗДКА

ЗАГВО́ЗДКА, загвоздки, жен.
1. То, что вколачивается, вбивается; затычка (спец. и обл.).
2. Удар кулаком, тумак (прост. фам.).
3. Препятствие, досадная помеха, затруднение; задача, над которой надо подумать, трудный вопрос (разг.). Поехал бы, да вся загвоздка в том, что денег нет.
| Задняя мысль, намек, хитрость (прост.). Говорит не просто, а с загвоздками.

загвоздка, ЗАГВОЗДКА


ЗАГВОЗЖУ

ЗАГВОЗЖУ́, загвоздишь. буд. от загвоздить.

загвозжу, ЗАГВОЗЖУ


ЗАГИБ

ЗАГИ́Б, загиба, муж.
1. То, что загнуто; загнувшееся место, изгиб. Загиб страницы в книге. Загиб матки (женская болезнь, заключающаяся в ненормальном смещении матки).
2. перен. Крайность, преувеличение, излишнее и потому вредное усердие в осуществлении, применении чего-нибудь (неол. разг.). "Левый" загиб (политически ошибочная и вредная "левизна" в теоретических взглядах и практической работе; неол. полит., см. левизна, левый).

загиб, ЗАГИБ


ЗАГИБАТЬ

ЗАГИБА́ТЬ, загибаю, загибаешь. несов. к загнуть.

загибать, ЗАГИБАТЬ


ЗАГИБАТЬСЯ

ЗАГИБА́ТЬСЯ, загибаюсь, загибаешься, несов.
1. несов. к загнуться в 1 знач. (разг.).
2. страд. к загибать.

загибаться, ЗАГИБАТЬСЯ


ЗАГИБЩИК

ЗАГИ́БЩИК, загибщика, муж. (неол.). Человек, допускающий загибы (во 2 знач.) в своей деятельности (разг.).
| с определением "левой" или без него. Лицо обнаруживающее левый загиб (см. загиб) в своих воззрениях или практической деятельности (полит.). «Левые загибщики являются объективно союзниками правых уклонистов.» Сталин.

загибщик, ЗАГИБЩИК


ЗАГИНАТЬ

ЗАГИНА́ТЬ, загинаю, загинаешь, несов., что. неправ. вместо загибать.

загинать, ЗАГИНАТЬ


ЗАГИПНОТИЗИРОВАТЬ

ЗАГИПНОТИЗИ́РОВАТЬ, загипнотизирую, загипнотизируешь. совер. к гипнотизировать.

загипнотизировать, ЗАГИПНОТИЗИРОВАТЬ


ЗАГИПСОВАННЫЙ

ЗАГИПСО́ВАННЫЙ, загипсованная, загипсованное; загипсован, загипсована, загипсовано (спец.). прич. страд. прош. от загипсовать.

загипсованный, ЗАГИПСОВАННЫЙ


ЗАГИПСОВАТЬ

ЗАГИПСОВА́ТЬ, загипсую, загипсуешь (спец.). совер. к гипсовать.

загипсовать, ЗАГИПСОВАТЬ


ЗАГЛАВИЕ

ЗАГЛА́ВИЕ, заглавия, ср. Название книги, какого-нибудь литературного, музыкального произведения или части его; заголовок. Заглавие книги. Роман вышел под громким заглавием.

заглавие, ЗАГЛАВИЕ


ЗАГЛАВНЫЙ

ЗАГЛА́ВНЫЙ, заглавная, заглавное (спец.). прил. к заглавие; содержащий в себе заглавие. Заглавный лист. Заглавная страница.
• Заглавная буква (книж.) — то же, что большая или прописная буква (см. прописной).

заглавный, ЗАГЛАВНЫЙ


ЗАГЛАДИТЬ

ЗАГЛА́ДИТЬ, заглажу, загладишь, совер. (к заглаживать), что.
1. Выровнять, заровнять, сделать гладким (о чем-нибудь неровном, помятом). Складки на платье надо загладить утюгом. Загладить волосы. Загладить морщины.
2. перен. Исправить, искупить, смягчить чем-нибудь. Загладить вину.

загладить, ЗАГЛАДИТЬ


ЗАГЛАДИТЬСЯ

ЗАГЛА́ДИТЬСЯ, заглажусь, загладишься, совер. (к заглаживаться) (разг.).
1. Выровняться, заровняться, стать гладким. Складки на платье загладились.
2. перен. Смягчиться, стать менее ощутимым. Неприятное впечатление загладилось.

загладиться, ЗАГЛАДИТЬСЯ


ЗАГЛАЖЕННЫЙ

ЗАГЛА́ЖЕННЫЙ, заглаженная, заглаженное; заглажен, заглажена, заглажено. прич. страд. прош. от загладить.

заглаженный, ЗАГЛАЖЕННЫЙ


ЗАГЛАЖИВАТЬ

ЗАГЛА́ЖИВАТЬ, заглаживаю, заглаживаешь. несов. к загладить.

заглаживать, ЗАГЛАЖИВАТЬ


ЗАГЛАЖИВАТЬСЯ

ЗАГЛА́ЖИВАТЬСЯ, заглаживаюсь, заглаживаешься, несов.
1. несов. к загладиться (разг.).
2. страд. к заглаживать.

заглаживаться, ЗАГЛАЖИВАТЬСЯ


ЗАГЛАЖУ

ЗАГЛА́ЖУ, заглажусь, загладишь, загладишься. буд. от загладить, загладиться.

заглажу, ЗАГЛАЖУ


ЗАГЛАЗА

ЗАГЛАЗА́, нареч. (разг.).
1. Заочно, в отсутствии кого-нибудь. Заглаза его ругают, а в глаза боятся слово сказать.
2. Вполне, с избытком, вдоволь (прост.). Этой суммы на год ему заглаза хватит. Заглаза довольно.

заглаза, ЗАГЛАЗА


ЗАГЛАЗЕТЬСЯ

ЗАГЛАЗЕ́ТЬСЯ, заглазеюсь, заглазеешься, совер. (прост.). Глазея на что-нибудь, увлечься. Заглядеться по сторонам.

заглазеться, ЗАГЛАЗЕТЬСЯ


ЗАГЛАЗНЫЙ

ЗАГЛА́ЗНЫЙ, заглазная, заглазное (разг.). Совершаемый заочно, в отсутствии лица, к которому совершаемое относится. Заглазные разговоры. Заглазное дело. Заглазно (нареч.) приняли в школу.

заглазный, ЗАГЛАЗНЫЙ


ЗАГЛАТЫВАТЬ

ЗАГЛА́ТЫВАТЬ, заглатываю, заглатываешь (спец.). несов. к заглотать. Змея заглатывает добычу.

заглатывать, ЗАГЛАТЫВАТЬ


ЗАГЛАТЫВАТЬСЯ

ЗАГЛА́ТЫВАТЬСЯ, заглатываюсь, заглатываешься, несов. (спец.). страд. к заглатывать. Пища заглатывается змеей.

заглатываться, ЗАГЛАТЫВАТЬСЯ


ЗАГЛОТАННЫЙ

ЗАГЛО́ТАННЫЙ, заглотанная, заглотанное; заглотан, заглотана, заглотано (спец.). прич. страд. прош. от заглотать.

заглотанный, ЗАГЛОТАННЫЙ


ЗАГЛОТАТЬ

ЗАГЛОТА́ТЬ, заглотаю, заглотаешь, совер. (к заглатывать), кого-что (спец.). Проглотить. Когда рыба начинает клевать, надо дать ей заглотать приманку.

заглотать, ЗАГЛОТАТЬ


ЗАГЛОТОЧНЫЙ

ЗАГЛО́ТОЧНЫЙ, заглоточная, заглоточное (анат.). Находящийся позади задней стенки глотки. Заглоточный нарыв.

заглоточный, ЗАГЛОТОЧНЫЙ


ЗАГЛОХЛЫЙ

ЗАГЛО́ХЛЫЙ, заглохлая, заглохлое (обл.). То же, что заглохший. «Старый обширный сад, заросший и заглохший.» Гоголь.

заглохлый, ЗАГЛОХЛЫЙ


ЗАГЛОХНУТЬ

ЗАГЛО́ХНУТЬ, заглохну, заглохнешь, прош. заглохнул и (чаще) заглох, заглохла (книж.). совер. к глохнуть во 2, 3 и 4 знач.
• Самовар заглох (разг.) — перестал шуметь, кипеть.

заглохнуть, ЗАГЛОХНУТЬ


ЗАГЛОХШИЙ

ЗАГЛО́ХШИЙ, заглохшая, заглохшее. прич. действ. прош. от заглохнуть. Заглохший сад. Воскресли давно заглохшие воспоминания.

заглохший, ЗАГЛОХШИЙ


ЗАГЛУШАТЬ

ЗАГЛУША́ТЬ, заглушаю, заглушаешь. несов. к заглушить.

заглушать, ЗАГЛУШАТЬ


ЗАГЛУШАТЬСЯ

ЗАГЛУША́ТЬСЯ, заглушаюсь, заглушаешься, несов. страд. к заглушать.

заглушаться, ЗАГЛУШАТЬСЯ


ЗАГЛУШЁННЫЙ

ЗАГЛУШЁННЫЙ, заглушённая, заглушённое; заглушён, заглушена заглушено. прич. страд. прош. от заглушить.

заглушенный, ЗАГЛУШЕННЫЙ


ЗАГЛУШИТЬ

ЗАГЛУШИ́ТЬ, заглушу, заглушишь, совер. (к заглушать), что.
1. Превзойти по силе какие-нибудь другие звуки, сделав их неслышными. Вой ветра заглушил его крик. Оркестр заглушил голое певца.
| Сделать неслышным, глухим, неощутительным для слуха (разг.).
2. перен. Сделать неощутимым (книж.). Заглушить неприятный запах. Заглушить боль. «Заглушить печальные предчувствия.» Пушкин.
3. Разрастаясь, стеснить, подавить своим ростом, вытеснить другие растения, заставить заглохнуть (о растениях). Сорные травы заглушили всё поле.
4. перен. Подавить, уничтожить, заставить заглохнуть (книж.). Заглушить стремления к свободе. Заглушить просвещение.
5. Потушить, заставить погаснуть- (разг.). Заглушить самовар. Заглушить уголь.

заглушить, ЗАГЛУШИТЬ


ЗАГЛЯДЕНЬЕ

ЗАГЛЯДЕ́НЬЕ, загляденья, мн. нет, ср. (разг.). То, на что можно заглядеться, чем можно залюбоваться. Конь — одно загляденье. «Но Скалозуб? вот загляденье!.. лицом и голосом герой...» Грибоедов.

загляденье, ЗАГЛЯДЕНЬЕ


ЗАГЛЯДЕТЬСЯ

ЗАГЛЯДЕ́ТЬСЯ, загляжусь, заглядишься, совер. (к заглядываться), на кого-что. Засмотреться,. забыться, глядя на кого-что-нибудь с увлечением, интересом, любопытством. Заглядеться на витрину магазина. «К милой возвратясь,... загляжусь не наглядясь.» Пушкин.

заглядеться, ЗАГЛЯДЕТЬСЯ


ЗАГЛЯДЫВАТЬ

ЗАГЛЯ́ДЫВАТЬ, заглядываю, заглядываешь, несов.
1. несов. к заглянуть.
2. Глядеть урывками, недолго, поверхностно. Заглядывать в книгу. «Заглядывал я встарь в академический словарь.» Пушкин.
• Заглядывать вперед (разг.) — задумываться или делать предположения о будущем.

заглядывать, ЗАГЛЯДЫВАТЬ


ЗАГЛЯДЫВАТЬСЯ

ЗАГЛЯ́ДЫВАТЬСЯ, заглядываюсь, заглядываешься. несов. к заглядеться.

заглядываться, ЗАГЛЯДЫВАТЬСЯ


ЗАГЛЯЖУСЬ

ЗАГЛЯЖУ́СЬ, заглядишься. буд. от заглядеться.

загляжусь, ЗАГЛЯЖУСЬ


ЗАГЛЯНУТЬ

ЗАГЛЯНУ́ТЬ, загляну, заглянешь, совер. (к заглядывать).
1. Бросить быстро или украдкой взгляд куда-нибудь, взглянуть. Заглянуть в окно чужой квартиры. Заглянуть под кровать. Робко заглянул в лицо приятеля. Заглянуть в глаза.
2. Зайти куда-нибудь на короткое время (в гости, проведать; разг. фам.). Я к вам загляну дня через два, когда освобожусь.

заглянуть, ЗАГЛЯНУТЬ


ЗАГНАИВАТЬ

ЗАГНА́ИВАТЬ, загнаиваю, загнаиваешь (прост.). несов. к загноить.

загнаивать, ЗАГНАИВАТЬ


ЗАГНАИВАТЬСЯ

ЗАГНА́ИВАТЬСЯ, загнаиваюсь, загнаиваешься, несов.
1. несов. к загноиться.
2. страд. к загнаивать (прост.).

загнаиваться, ЗАГНАИВАТЬСЯ


ЗАГНАННОСТЬ

ЗА́ГНАННОСТЬ, загнанности, мн. нет, жен. отвл. сущ. к загнанный во 2 знач.

загнанность, ЗАГНАННОСТЬ


ЗАГНАННЫЙ

ЗА́ГНАННЫЙ, загнанная, загнанное; загнан, загнана, загнано.
1. (жен. загнана). прич. страд. прош. от загнать. Куры, загнанные в курятник, расселись на шестке.
2. (жен. загнана). Обессилевший от слишком быстрой езды, гоньбы. Загнанная лошадь.
3. (жен. загнана), перен. Запуганный дурным обращением, несправедливыми обидами, забитый. Загнанный ребенок.
• Как загнанный зверь (книж.) — испуганно, со страхом.

загнанный, ЗАГНАННЫЙ


ЗАГНАТЬ

ЗАГНА́ТЬ, загоню, загонишь, прош. загнал, загнала, загнало, совер. (к загонять).
1. кого-что. Заставить войти куда-нибудь, вогнать внутрь. Загнать скот во двор. Загнать (футбольный) мяч в ворота противника.
2. что. Вбить, забить (разг.). Слишком глубоко загнал гвоздь в доску.
3. кого-что. Заставить уйти, убежать за что-нибудь, куда-нибудь далеко. Собака загнала кошку на крышу.
| что. Закатить, забросить куда-нибудь (разг. фам.). Мальчик загнал мяч под кровать.
4. кого-что. Замучить, довести до крайнего изнеможения быстрой ездой, гоньбой (лошадь). Он загнал по дороге двух лошадей.
5. что. Продать, сбыть (прост. вульг.). Загнать пальто на базаре.

загнать, ЗАГНАТЬ


ЗАГНЕВАТЬСЯ

ЗАГНЕ́ВАТЬСЯ, загневаюсь, загневаешься, совер. (прост. устар.). Начать гневаться.

загневаться, ЗАГНЕВАТЬСЯ


ЗАГНИВАТЬ

ЗАГНИВА́ТЬ, загниваю, загниваешь. несов. к загнить. «Рыба загнивает с головы.» (посл.) Капиталистический мир загнивает.

загнивать, ЗАГНИВАТЬ


ЗАГНИТЬ

ЗАГНИ́ТЬ, загнию, загниёшь, повел. нет, прош. загнил, загнила, загнило, совер. (к загнивать). Стать гнилым, начать гнить. Капуста загнила.

загнить, ЗАГНИТЬ


ЗАГНОЁННЫЙ

ЗАГНОЁННЫЙ, загноённая, загноённое; загноён, загноена, загноено (прост.). прич. страд. прош. от загноить.
| Загноившийся, гноящийся.

загноенный, ЗАГНОЕННЫЙ


ЗАГНОИТЬ

ЗАГНОИ́ТЬ, загною, загноишь, совер. (к загнаивать), что (прост.).
1. Дать загноиться чему-нибудь, довести что-нибудь до нагноения. Загноить рану.
2. Довести что-нибудь до гниения, дать загнить чему-нибудь. «Почти новое платье загноила проклятая баба.» Гоголь.

загноить, ЗАГНОИТЬ


ЗАГНОИТЬСЯ

ЗАГНОИ́ТЬСЯ, загноюсь, загноишься, совер. (к загнаиваться). Покрыться гноем, начать гноиться. Рана загноилась.

загноиться, ЗАГНОИТЬСЯ


ЗАГНУТЫЙ

ЗА́ГНУТЫЙ, загнутая, загнутое; загнут, загнута, загнуто. прич. страд. прош. от загнуть во всех знач., кроме 2.

загнутый, ЗАГНУТЫЙ


ЗАГНУТЬ

ЗАГНУ́ТЬ, загну, загнёшь, совер. (к загибать).
1. что. Сгибая, завернуть, подвернуть край чего-нибудь. Загнуть конец проволоки. Загнуть брюки. Загнуть страницу книги.
| Согнуть, изогнуть. Загнуть палец. Загнуть руки.
2. без доп. Идя, повернуть, свернуть в сторону (прост.). Загнуть за угол.
3. что. Сказать, произнести (резкие выражения, брань; разг. фам.). Загнул такое словечко, что уши вянут. Ну, и вопрос он загнул: никто ответить не мог. Загнул трехэтажное ругательство.
4. что (цену). Запросить слишком дорого при продаже чего-нибудь (разг. фам.). Загнул сто рублей за брюки.
5. (несов. также гнуть) что. Удвоить ставку в игре в банк, в фараон (карт.; устар.).
• Загнуть салазки кому (разг. шутл.) — загнуть лежащему ноги кверху, приближая их к голове.

загнуть, ЗАГНУТЬ


ЗАГНУТЬСЯ

ЗАГНУ́ТЬСЯ, загнусь, загнёшься, совер. (разг.).
1. (несов. загибаться). Сгибаясь, завернуться, подвернуться. Угол страницы загнулся.
2. (несов. нет). Начать гнуться (редк.).

загнуться, ЗАГНУТЬСЯ


ЗАГОВАРИВАТЬ

ЗАГОВА́РИВАТЬ, заговариваю, заговариваешь. несов. к заговорить.

заговаривать, ЗАГОВАРИВАТЬ


ЗАГОВАРИВАТЬСЯ

ЗАГОВА́РИВАТЬСЯ, заговариваюсь, заговариваешься, несов.
1. несов. к заговориться.
2. Говорить бессмыслицу, нелепости, терять логическую связность речи вследствие болезненно-ненормального душевного состояния (разг.). Старик стал заговариваться.
3. страд. к заговаривать (см. заговорить в 3 знач.).

заговариваться, ЗАГОВАРИВАТЬСЯ


ЗАГОВЕНИ

ЗА́ГОВЕНИ, за́говень — за́говеней, за́говеням, и ЗА́ГОВЕНЫ, заговен, заговенам, ед. нет (обл.). То же, что заговенье.

заговеней, заговени, ЗАГОВЕНИ, заговены, заговень, заговеням


ЗАГОВЕНЫ

ЗА́ГОВЕНЫ, см. за́говени.

заговени, заговены, ЗАГОВЕНЫ


ЗАГОВЕНЬЕ

ЗА́ГОВЕНЬЕ, заговенья, мн. нет, ср. (разг. церк.). Канун поста, последний день перед постом, когда можно употреблять скоромную пищу.

заговенье, ЗАГОВЕНЬЕ


ЗАГОВЕТЬСЯ

ЗАГОВЕ́ТЬСЯ, заговеюсь, заговеешься, совер. (к заговляться) (разг.).
1. Поесть скоромного в последний раз перед постом (устар.).
| перен. Перестать что-нибудь делать (такое, что доставляло удовольствие), отказаться от чего-нибудь (фам. шутл.). Неужели ты заговелся и больше не пьешь?
2. Истощить себя говеньем, постом (устар.).

заговеться, ЗАГОВЕТЬСЯ


ЗАГОВЛЯТЬСЯ

ЗАГОВЛЯ́ТЬСЯ, заговляюсь, заговляешься (разг.). несов. к заговеться.

заговляться, ЗАГОВЛЯТЬСЯ


ЗАГОВОР

ЗА́ГОВОР, заговора, муж.
1. (заговор устар.), Тайное соглашение нескольких лиц о совместных действиях против кого-нибудь для достижения каких-нибудь определенных политических целей. Противоправительственный заговор. Раскрыт контрреволюционный заговор. «Всё это — заговор! и в заговоре был он сам и гости все.» Грибоедов.
| Тайное соглашение, сговор. Кассиру удавалось долго скрывать растрату, так как он был в заговоре с бухгалтером.
2. Заклинание, магические слова, обладающие, по поверью, волшебной или целебной силой. Заговор против зубной боли. Заговоры основаны на вере в действие произносимых слов.

заговор, ЗАГОВОР


ЗАГОВОРЁННЫЙ

ЗАГОВОРЁННЫЙ, заговорённая, заговорённое; заговорён, заговорена, заговорено. прич. страд. прош. от заговорить в 3 знач.

заговоренный, ЗАГОВОРЕННЫЙ


ЗАГОВОРИТЬ

ЗАГОВОРИ́ТЬ, заговорю, заговоришь, совер. (к заговаривать).
1. без доп. Начать говорить. Ребенок скоро заговорит. Все разом заговорили. Он со мной заговорил.
| перен., без доп. Пробудиться, прийти в движение, в активное состояние (книж.). В нем вдруг заговорила совесть.
2. кого-что. Утомить разговором, многословием (разг. фам.). Эта особа меня совсем заговорила.
3. кого-что. Воздействовать на кого-что-нибудь заговором, заговариванием; заколдовать. Заговорить от болезни. Заговорить змей, чтобы не кусались.
• Заговорить зубы кому (разг. фам.) — перен. постараться обмануть, ввести в заблуждение, отвлекая посторонними разговорами. Он думал, что ему удастся заговорить мне зубы и отделаться от уплаты долга.

заговорить, ЗАГОВОРИТЬ


ЗАГОВОРИТЬСЯ

ЗАГОВОРИ́ТЬСЯ, заговорюсь, заговоришься, совер. (к заговариваться) (разг.).
1. Забыться, увлекшись разговором. Он заговорился и позабыл, что пора на службу.
2. Наговорить лишнего, слишком завраться (фам.). Ты что-то заговорился: ведь дело было не так.

заговориться, ЗАГОВОРИТЬСЯ


ЗАГОВОРНЫЙ

ЗАГОВО́РНЫЙ, заговорная, заговорное (книж. обл.). прил. к заговор во 2 знач. Заговорные слова.

заговорный, ЗАГОВОРНЫЙ


ЗАГОВОРЩИК

ЗАГОВО́РЩИК, заговорщика, муж. Участник заговора (в 1 знач.). Заговорщики арестованы.

заговорщик, ЗАГОВОРЩИК


ЗАГОВОРЩИЦА

ЗАГОВО́РЩИЦА, заговорщицы. женск. к заговорщик.

заговорщица, ЗАГОВОРЩИЦА


ЗАГОВОРЩИЦКИЙ

ЗАГОВО́РЩИЦКИЙ, заговорщицкая, заговорщицкое (разг.). Свойственный заговорщику, таинственный. У него был заговорщецкий вид.

заговорщицкий, ЗАГОВОРЩИЦКИЙ


ЗАГОГОТАТЬ

ЗАГОГОТА́ТЬ, загогочу, загогочешь, совер. (разг.). Начать гоготать. Гуси загоготали. В толпе весело загоготали.

загоготать, ЗАГОГОТАТЬ


ЗАГОГОЧУ

ЗАГОГОЧУ́, загогочешь. буд. от загоготать.

загогочу, ЗАГОГОЧУ


ЗАГОГУЛИНА

ЗАГОГУ́ЛИНА, загогулины, жен. (разг. фам.). Замысловатая закорючка. Он писал с загогулинами. Вместо подписи поставил какую-то загогулину.

загогулина, ЗАГОГУЛИНА


ЗАГОДЯ

ЗА́ГОДЯ, нареч. (прост. обл.). Заблаговременно, заранее. Загодя собирались, чтобы занять лучшие места.

загодя, ЗАГОДЯ


ЗАГОЛЁННЫЙ

ЗАГОЛЁННЫЙ, заголённая, заголённое; заголён, заголена, заголено (прост.). прич. страд. прош. от заголить.

заголенный, ЗАГОЛЕННЫЙ


ЗАГОЛИТЬ

ЗАГОЛИ́ТЬ, заголю, заголишь, совер. (к заголять), кого-что (прост.). Обнажить, оголить (часть тела у себя или у кого-нибудь другого), отвернув край одежды. Заголить грудь. Заголить руки. Вот я тебя заголю да выпорю!

заголить, ЗАГОЛИТЬ


ЗАГОЛИТЬСЯ

ЗАГОЛИ́ТЬСЯ, заголюсь, заголишься, совер. (к заголяться) (прост.). Оголиться, обнажив часть тела. Переходя ручей вброд, ребятишки заголились.

заголиться, ЗАГОЛИТЬСЯ


ЗАГОЛОВОК

ЗАГОЛО́ВОК (заголовок неправ.), заголовка, муж. Название книги, сочинения или части их; заглавие.

заголовок, ЗАГОЛОВОК


ЗАГОЛОВОЧНЫЙ

ЗАГОЛО́ВОЧНЫЙ, заголовочная, заголовочное (спец.). прил. к заголовок. Заголовочный шрифт.

заголовочный, ЗАГОЛОВОЧНЫЙ


ЗАГОЛОСИТЬ

ЗАГОЛОСИ́ТЬ, заголошу, заголосишь, совер. Начать голосить. Бабы заголосили.

заголосить, ЗАГОЛОСИТЬ


ЗАГОЛОШУ

ЗАГОЛОШУ́, заголосишь. буд. от заголосить.

заголошу, ЗАГОЛОШУ


ЗАГОЛУБЕТЬ

ЗАГОЛУБЕ́ТЬ, заголубею, заголубеешь, совер. Начать виднеться (о голубых предметах). Вдали заголубело море.

заголубеть, ЗАГОЛУБЕТЬ


ЗАГОЛЯТЬ

ЗАГОЛЯ́ТЬ, заголяю, заголяешь (прост.). несов. к заголить.

заголять, ЗАГОЛЯТЬ


ЗАГОЛЯТЬСЯ

ЗАГОЛЯ́ТЬСЯ, заголяюсь, заголяешься, несов. (прост.).
1. несов. к заголиться.
2. страд. к заголять.

заголяться, ЗАГОЛЯТЬСЯ


ЗАГОМОНИТЬ

ЗАГОМОНИ́ТЬ, загомоню, загомонишь, совер. (обл.). Начать гомонить, поднять гомон, беспорядочный крик, шум. Толпа вдруг загомонила.

загомонить, ЗАГОМОНИТЬ


ЗАГОН

ЗАГО́Н, загона, муж.
1. только ед. Действие по гл. загонять1 и загнать в 1 знач. (разг.). Загон лошадей во двор.
2. Загороженное место для скота под открытым небом. Коровы летом ночуют в загоне.
3. Набранный, но не поместившийся в очередном номере газеты или журнала материал (газет.). Выбрать из загона заметки и статьи для следующих номеров.
• Быть в загоне (разг.) — 1) быть в пренебрежении, в заброшенном состоянии, не пользоваться любовью, расположением. Дети у них были в загоне. 2) в запасе, в экономии (заводское арго). У рабочего было в загоне три дня, отработанных раньше, для прибавления к отпуску.

загон, ЗАГОН


ЗАГОНЩИК

ЗАГО́НЩИК, загонщика, муж. (охот., спец.). Тот, кто загоняет кого-нибудь; участник облавы, выгоняющий зверя на охотников.

загонщик, ЗАГОНЩИК


ЗАГОНЮ

ЗАГОНЮ́, загонишь. буд. от загнать.

загоню, ЗАГОНЮ


ЗАГОНЯТЬ

ЗАГОНЯ́ТЬ1, загоняю, загоняешь. несов. к загнать.

загонять, ЗАГОНЯТЬ


ЗАГОНЯТЬ

ЗАГОНЯ́ТЬ2, загоняю, загоняешь, совер., кого-что (разг.).
1. Крайне утомить, изнурить непосильной работой. Лошадь совсем загоняли. Вестового загоняли на посылках.
2. Поставить в безвыходное положение, измучить трудными придирчивыми вопросами (фам.). Его загоняли на экзамене.

загонять, ЗАГОНЯТЬ


ЗАГОНЯТЬСЯ

ЗАГОНЯ́ТЬСЯ, загоняюсь, загоняешься, несов. страд. к загонять1.

загоняться, ЗАГОНЯТЬСЯ


ЗАГОРАЖИВАТЬ

ЗАГОРА́ЖИВАТЬ, загораживаю, загораживаешь. несов. к загородить в 1, 2 и 3 знач.

загораживать, ЗАГОРАЖИВАТЬ


ЗАГОРАЖИВАТЬСЯ

ЗАГОРА́ЖИВАТЬСЯ, загораживаюсь, загораживаешься, несов.
1. несов. к загородиться (разг.).
2. страд. к загораживать.

загораживаться, ЗАГОРАЖИВАТЬСЯ


ЗАГОРАТЬ

ЗАГОРА́ТЬ, загораю, загораешь. несов. к загореть.

загорать, ЗАГОРАТЬ


ЗАГОРАТЬСЯ

ЗАГОРА́ТЬСЯ, загораюсь, загораешься. несов. к загореться.

загораться, ЗАГОРАТЬСЯ


ЗАГОРБОК

ЗАГО́РБОК, загорбка, муж. (прост.). Верхняя часть спины между плечами. Ударить по загорбку. Посадить ребенка на загорбок.

загорбок, ЗАГОРБОК


ЗАГОРДИТЬСЯ

ЗАГОРДИ́ТЬСЯ, загоржусь, загордишься, совер. (разг.). Сделаться слишком гордым, возгордиться. Он так загордился, что даже раскланиваться перестал.

загордиться, ЗАГОРДИТЬСЯ


ЗАГОРЕВАТЬ

ЗАГОРЕВА́ТЬ, загорюю, загорюешь, совер. (разг.). Начать горевать. Как посыпались на него беды, он и загоревал.

загоревать, ЗАГОРЕВАТЬ


ЗАГОРЕЛЫЙ

ЗАГОРЕ́ЛЫЙ, загорелая, загорелое. Загоревший, смуглый от загара. Загорелое лицо. Загорелые руки.

загорелый, ЗАГОРЕЛЫЙ


ЗАГОРЕТЬ

ЗАГОРЕ́ТЬ, загорю, загоришь, совер. (к загорать). Приобрести загар, стать смуглым от загара. Ребенок пополнел и загорел.

загореть, ЗАГОРЕТЬ


ЗАГОРЕТЬСЯ

ЗАГОРЕ́ТЬСЯ, загорюсь, загоришься, совер. (к загораться).
1. Начать гореть. Дом загорелся. Загорелось на краю села. Глаза загорелись злобой и ненавистью. Он загорелся жаждой мщения.
2. безл., кому. О появлении сильного внезапного желания: сильно, неудержимо захотеться (разг. фам.). Ему загорелось немедленно поехать. Что вам так загорелось? успеете.
• Сыр бор загорелся — см. бор1.

загореться, ЗАГОРЕТЬСЯ


ЗАГОРЖУСЬ

ЗАГОРЖУ́СЬ, загордишься. буд. от загордиться.

загоржусь, ЗАГОРЖУСЬ


ЗАГОРЛАНИТЬ

ЗАГОРЛА́НИТЬ, загорланю, загорланишь, совер. (прост. фам.). Начать горланить.

загорланить, ЗАГОРЛАНИТЬ


ЗАГОРОДИТЬ

ЗАГОРОДИ́ТЬ, загорожу, загородишь, совер. (к загораживать).
1. что. Обнести оградою, сделать изгородь у чего-нибудь, вокруг чего-нибудь. Двор со всех сторон загородили высоким каменным забором.
2. что чем. Преградить что-нибудь (доступ, проход), заслонив, заставив чем-нибудь. Они столами и стульями загородили вход в дом.
| кого-что. Заслонить, скрыть от чего-нибудь. Упавшая лошадь загородила раненого от скачущего мимо отряда. Он стал у окна и загородил собою свет.
3. что чем. Загромоздить, заставить какое-нибудь место чем-нибудь. Они весь склад загородили пустыми ящиками.
4. (несов. нет) перен., что. Начать городить, говорить (вздор, чепуху; прост. пренебр.). Загородил чепуху!

загородить, ЗАГОРОДИТЬ


ЗАГОРОДИТЬСЯ

ЗАГОРОДИ́ТЬСЯ, загорожусь, загородишься, совер. (к загораживаться) (разг.).
1. Обнестись оградой, изгородью.
2. Заставиться чем-нибудь, заслониться. Загородиться ширмой. Загородиться от любопытных взоров. Загородиться рукой от солнца.

загородиться, ЗАГОРОДИТЬСЯ


ЗАГОРОДКА

ЗАГОРО́ДКА, загородки, жен. (разг.). Изгородь, забор.

загородка, ЗАГОРОДКА


ЗАГОРОДНЫЙ

ЗА́ГОРОДНЫЙ, загородная, загородное.
1. Находящийся за городом, вне города, вблизи от него. Загородный дом. Загородная дача.
| Совершаемый за город, в окрестности города. Загородная прогулка.
2. То же, что иногородний (прост.). Загородная почтовая марка.

загородный, ЗАГОРОДНЫЙ


ЗАГОРОЖЕННЫЙ

ЗАГОРО́ЖЕННЫЙ, загороженная, загороженное; загорожен, загорожена, загорожено. прич. страд. прош. от загородить.

загороженный, ЗАГОРОЖЕННЫЙ


ЗАГОРОЖУ

ЗАГОРОЖУ́, загорожусь, загородишь, загородишься. буд. от загородить, загородиться.

загорожу, ЗАГОРОЖУ


ЗАГОРЯЧИТЬСЯ

ЗАГОРЯЧИ́ТЬСЯ, загорячусь, загорячишься, совер. (разг.). Начать горячиться. Лошадь загорячилась.

загорячиться, ЗАГОРЯЧИТЬСЯ


ЗАГОСТИТЬСЯ

ЗАГОСТИ́ТЬСЯ, загощусь, загостишься, совер. (к загащиваться) (разг.). Чересчур долго прожить в гостях.

загоститься, ЗАГОСТИТЬСЯ


ЗАГОТАВЛИВАТЬ

ЗАГОТА́ВЛИВАТЬ, заготавливаю, заготавливаешь (разг.). То же, что заготовлять.

заготавливать, ЗАГОТАВЛИВАТЬ


ЗАГОТАВЛИВАТЬСЯ

ЗАГОТА́ВЛИВАТЬСЯ, заготавливаюсь, заготавливаешься, несов. (разг.). страд. к заготавливать.

заготавливаться, ЗАГОТАВЛИВАТЬСЯ


ЗАГОТОВИТЕЛЬ

ЗАГОТОВИ́ТЕЛЬ, заготовителя, муж. (офиц.). Лицо (или учреждение), производящее заготовки чего-нибудь. Всем заготовителям в округе отдано распоряжение усилить заготовку картофеля.

заготовитель, ЗАГОТОВИТЕЛЬ


ЗАГОТОВИТЕЛЬНЫЙ

ЗАГОТОВИ́ТЕЛЬНЫЙ, заготовительная, заготовительное (офиц.). прил. к заготовка в 1 знач.; служащий для заготовок. Заготовительный аппарат. Усилился подвоз льна на заготовительные пункты. Заготовительная цена (уплачиваемая при заготовке).

заготовительный, ЗАГОТОВИТЕЛЬНЫЙ


ЗАГОТОВИТЬ

ЗАГОТО́ВИТЬ, заготовлю, заготовишь, совер. (к заготовлять, к заготавливать и к готовить), что. Заранее, заблаговременно приготовить. Мы заготовили всё необходимое для отъезда. Он заготовил все отчеты для предстоящей ревизии.
| Запасти, предусмотрительно сделать запасы чего-нибудь. Мы заготовили дров на всю зиму. Получено распоряжение заготовить десять тысяч тонн картофеля.

заготовить, ЗАГОТОВИТЬ


ЗАГОТОВКА

ЗАГОТО́ВКА, заготовки, жен.
1. Действие по гл. заготовить — заготовлять. Заготовка хлеба идет успешно. Продовольственные заготовки. Лесные заготовки.
2. Выкройка из кожи для обуви (сапож.).

заготовка, ЗАГОТОВКА


ЗАГОТОВЛЕНИЕ

ЗАГОТОВЛЕ́НИЕ, заготовления, мн. нет, ср. (книж.), действие по гл. заготовить — заготовлять.

заготовление, ЗАГОТОВЛЕНИЕ


ЗАГОТОВЛЯТЬ

ЗАГОТОВЛЯ́ТЬ, заготовляю, заготовляешь. несов. к заготовить.

заготовлять, ЗАГОТОВЛЯТЬ


ЗАГОТОВЛЯТЬСЯ

ЗАГОТОВЛЯ́ТЬСЯ, заготовляюсь, заготовляешься, несов. страд. к заготовлять.

заготовляться, ЗАГОТОВЛЯТЬСЯ


ЗАГОТОВОЧНЫЙ

ЗАГОТО́ВОЧНЫЙ [шн], заготовочная, заготовочное (сапож.). прил. к заготовка во 2 знач.

заготовочный, ЗАГОТОВОЧНЫЙ


ЗАГОТОВЩИК

ЗАГОТО́ВЩИК, заготовщика, муж.
1. Тот, кто заготовляет.
2. Сапожник, занимающийся приготовлением заготовок (сапож.).

заготовщик, ЗАГОТОВЩИК


ЗАГОТОВЩИЦА

ЗАГОТО́ВЩИЦА, заготовщицы. женск. к заготовщик.

заготовщица, ЗАГОТОВЩИЦА


ЗАГОЩУСЬ

ЗАГОЩУ́СЬ, загостишься. буд. от загоститься.

загощусь, ЗАГОЩУСЬ


ЗАГРАБАСТАТЬ

ЗАГРАБА́СТАТЬ, заграбастаю, заграбастаешь, совер. (к заграбастывать), что (прост., обл.). Захватить, забрать силою. Заграбастал чужие денежки.

заграбастать, ЗАГРАБАСТАТЬ


ЗАГРАБАСТЫВАТЬ

ЗАГРАБА́СТЫВАТЬ, заграбастываю, заграбастываешь (прост. обл.). несов. к заграбастать.

заграбастывать, ЗАГРАБАСТЫВАТЬ


ЗАГРАБАСТЫВАТЬСЯ

ЗАГРАБА́СТЫВАТЬСЯ, заграбастываюсь, заграбастываешься, несов. (прост. обл.). страд. к заграбастывать.

заграбастываться, ЗАГРАБАСТЫВАТЬСЯ


ЗАГРАБИТЬ

ЗАГРА́БИТЬ, заграблю, заграбишь, совер., что (обл.). Захватить силою, отнять грабежом. «Побои, говорит, учинил да и землю заграбил.» А.Тургенев.

заграбить, ЗАГРАБИТЬ


ЗАГРАДИЛОВКА

ЗАГРАДИ́ЛОВКА, заградиловки, жен. (неол. прост.). Заградительный отряд.

заградиловка, ЗАГРАДИЛОВКА


ЗАГРАДИТЕЛЬ

ЗАГРАДИ́ТЕЛЬ, заградителя, муж. (воен.-мор.). Военное судно, специально оборудованное для постановки минных заграждений.

заградитель, ЗАГРАДИТЕЛЬ


ЗАГРАДИТЕЛЬНЫЙ

ЗАГРАДИ́ТЕЛЬНЫЙ, заградительная, заградительное.
1. Служащий преградою, препятствием для чего-нибудь (воен.). Заградительный огонь.
2. Предназначенный для борьбы с мешочничеством и с продовольственной спекуляцией (неол. офиц.). Заградительный отряд. Заградительный пункт.

заградительный, ЗАГРАДИТЕЛЬНЫЙ


ЗАГРАДИТЬ

ЗАГРАДИ́ТЬ, загражу, заградишь, совер. (к заграждать), кого-что (книж.). Загородить, преградить. Заградить дорогу. Заградить проход.

заградить, ЗАГРАДИТЬ


ЗАГРАЖДАТЬ

ЗАГРАЖДА́ТЬ, заграждаю, заграждаешь (книж.). несов. к заградить. «В те дни, как Пресненское поле еще забор не заграждал...» Пушкин.

заграждать, ЗАГРАЖДАТЬ


ЗАГРАЖДАТЬСЯ

ЗАГРАЖДА́ТЬСЯ, заграждаюсь, заграждаешься, несов. (книж.). страд. к заграждать.

заграждаться, ЗАГРАЖДАТЬСЯ


ЗАГРАЖДЕНИЕ

ЗАГРАЖДЕ́НИЕ, заграждения, ср. (воен., книж.). Преграда, препятствие для движения, сделанное из чего-нибудь. Проволочные заграждения. Минные заграждения.

заграждение, ЗАГРАЖДЕНИЕ


ЗАГРАЖДЁННЫЙ

ЗАГРАЖДЁННЫЙ, заграждённая, заграждённое; заграждён, заграждена, заграждено (книж.). прич. страд. прош. от заградить. «Стал богатырь... загражден ему путь.» Д.Бедный.

загражденный, ЗАГРАЖДЕННЫЙ


ЗАГРАЖУ

ЗАГРАЖУ́, заградишь. буд. от заградить.

загражу, ЗАГРАЖУ


ЗАГРАНИЦА

ЗАГРАНИ́ЦА, заграницы, (мн. фам. ирон.), жен. (разг.). Иностранные государства, чужие страны (преим. о Зап. Европе). Связи с заграницей. Я остался недоволен заграницей. Всю жизнь прокатался по заграницам.

заграница, ЗАГРАНИЦА


ЗАГРАНИЦЕЙ

ЗАГРАНИ́ЦЕЙ, ЗАГРАНИЦУ. см. граница.

заграницей, ЗАГРАНИЦЕЙ


ЗАГРАНИЧНЫЙ

ЗАГРАНИ́ЧНЫЙ, заграничная, заграничное. прил. к заграница и к заграницей; иностранный, иноземный. Заграничный товар. Заграничное оборудование. Заграничные издания. Он окончил заграничный университет. Заграничный паспорт (паспорт, выдаваемый для выезда заграницу).

заграничный, ЗАГРАНИЧНЫЙ


ЗАГРЁБ

ЗАГРЁБ, загребла. прош. от загрести.

загреб, ЗАГРЕБ


ЗАГРЕБАТЬ

ЗАГРЕБА́ТЬ, загребаю, загребаешь, несов. (к загрести) (разг.).
1. что. Подгребая, забирать, захватывать, собирать в одно место. Сосчитав деньги, продавец загребал их рукою с прилавка.
| перен. Зарабатывать, получать (фам.). Он много денег загребает.
2. без доп. Грести, действовать веслами (прост.). Загребай вправо. Он слишком глубоко загребает.
• Загребать деньги лопатой — см. лопата. Загребать жар чужими рунами — см. жар.

загребать, ЗАГРЕБАТЬ


ЗАГРЕБАТЬСЯ

ЗАГРЕБА́ТЬСЯ, загребаюсь, загребаешься, несов. (разг.). страд. к загребать в 1 знач.

загребаться, ЗАГРЕБАТЬСЯ


ЗАГРЁБИСТЫЙ

ЗАГРЁБИСТЫЙ, загрёбистая, загрёбистое; загрёбист, загрёбиста, загрёбисто (прост.). Стремящийся много забрать, захватить себе, жадный. Загребистая рука у него.

загребистый, ЗАГРЕБИСТЫЙ


ЗАГРЕБНОЙ

ЗАГРЕБНО́Й, загребная, загребное (спорт., мор.).
1. В выражениях: загребное весло — первое, ближайшее к корме весло; загребные весла — первая пара таких весел; загребная сторона — левая сторона лодки, если смотреть от кормы к носу.
2. в знач. сущ. загребной, загребного, муж. Гребец, работающий первой от кормы парой весел.

загребной, ЗАГРЕБНОЙ


ЗАГРЕБУ

ЗАГРЕБУ́, загребусь, загребёшь, загребешься. буд. от загрести, загрестись.

загребу, ЗАГРЕБУ


ЗАГРЕБУЩИЙ

ЗАГРЕБУ́ЩИЙ, загребущая, загребущее (прост.). То же, что загребистый. «Поповские руки загребущие, глаза завидущие.» (посл.)

загребущий, ЗАГРЕБУЩИЙ


ЗАГРЕМЕТЬ

ЗАГРЕМЕ́ТЬ, загремлю, загремишь, совер.
1. Начать греметь. Гром загремел. Загремел замок отпираемой двери.
2. перен. Шумно упасть, шлепнуться (прост.).

загреметь, ЗАГРЕМЕТЬ


ЗАГРЕСТИ

ЗАГРЕСТИ́ и (прост.) ЗАГРЕСТЬ, загребу, загребёшь, прош. загрёб, загребла. совер. к загребать.

загрести, ЗАГРЕСТИ


ЗАГРЕСТЬ

ЗАГРЕ́СТЬ, см. загрести́.

загрести, загресть, ЗАГРЕСТЬ


ЗАГРИВОК

ЗАГРИ́ВОК, загривка, муж.
1. Нижняя часть гривы. Вскакивая на лошадь, схватиться за загривок.
2. Задняя часть шеи, ниже затылка (у человека; разг. фам.). Ударить по загривку.

загривок, ЗАГРИВОК


ЗАГРИМИРОВАННЫЙ

ЗАГРИМИРО́ВАННЫЙ, загримированная, загримированное; загримирован, загримирована, загримировано (театр.). прич. страд. прош. от загримировать.
| только полн. В гриме, загримировавшийся кем-нибудь. Загримированный клоун.

загримированный, ЗАГРИМИРОВАННЫЙ


ЗАГРИМИРОВАТЬ

ЗАГРИМИРОВА́ТЬ, загримирую, загримируешь. совер. к гримировать во 2 и 3 знач.

загримировать, ЗАГРИМИРОВАТЬ


ЗАГРИМИРОВАТЬСЯ

ЗАГРИМИРОВА́ТЬСЯ, загримируюсь, загримируешься. совер. к гримироваться во 2 знач.

загримироваться, ЗАГРИМИРОВАТЬСЯ


ЗАГРИМИРОВЫВАТЬ

ЗАГРИМИРО́ВЫВАТЬ, загримировываю, загримировываешь (театр.). несов. к загримировать.

загримировывать, ЗАГРИМИРОВЫВАТЬ


ЗАГРИМИРОВЫВАТЬСЯ

ЗАГРИМИРО́ВЫВАТЬСЯ, загримировываюсь, загримировываешься, многокр. (театр.).
1. многокр. к загримироваться.
2. страд. к загримировывать.

загримировываться, ЗАГРИМИРОВЫВАТЬСЯ


ЗАГРОБНЫЙ

ЗАГРО́БНЫЙ, загробная, загробное (книж.). Посмертный, связанный с религиозными представлениями о жизни после смерти. Загробная жизнь. Загробный мир.

загробный, ЗАГРОБНЫЙ


ЗАГРОМОЖДАТЬ

ЗАГРОМОЖДА́ТЬ, загромождаю, загромождаешь. несов. к загромоздить.

загромождать, ЗАГРОМОЖДАТЬ


ЗАГРОМОЖДАТЬСЯ

ЗАГРОМОЖДА́ТЬСЯ, загромождаюсь, загромождаешься, несов. страд. к загромождать.

загромождаться, ЗАГРОМОЖДАТЬСЯ


ЗАГРОМОЖДЕНИЕ

ЗАГРОМОЖДЕ́НИЕ, загромождения, мн. нет, ср. (книж.). Действие по гл. загромоздить. Загромождение железнодорожного пути.

загромождение, ЗАГРОМОЖДЕНИЕ


ЗАГРОМОЖДЁННЫЙ

ЗАГРОМОЖДЁННЫЙ, загромождённая, загромождённое; загромождён, загромождена, загромождено. прич. страд. прош. от загромоздить.

загроможденный, ЗАГРОМОЖДЕННЫЙ


ЗАГРОМОЗДИТЬ

ЗАГРОМОЗДИ́ТЬ, загромозжу [жю], загромоздишь, совер. (к загромождать), что. Заставить, заполнить, завалить чем-нибудь громоздким. Совсем загромоздили комнату.
| перен. Перегрузить, наполнить с излишком чем-нибудь. Автор загромоздил роман ненужными подробностями.

загромоздить, ЗАГРОМОЗДИТЬ


ЗАГРОМОЗЖУ

ЗАГРОМОЗЖУ́, загромоздишь. буд. от загромоздить.

загромозжу, ЗАГРОМОЗЖУ


ЗАГРОМЫХАТЬ

ЗАГРОМЫХА́ТЬ, загромыхаю, загромыхаешь, совер. (разг.). Начать громыхать, загрохотать. По мостовой загромыхала телега.

загромыхать, ЗАГРОМЫХАТЬ


ЗАГРОХАТЬ

ЗАГРО́ХАТЬ, загрохаю, загрохаешь, совер. (обл.). Загрохотать.

загрохать, ЗАГРОХАТЬ


ЗАГРОХОТАТЬ

ЗАГРОХОТА́ТЬ, загрохочу, загрохочешь, совер. (разг.). Начать грохотать, загреметь. Пушки загрохотали. Гром загрохотал.

загрохотать, ЗАГРОХОТАТЬ


ЗАГРОХОЧУ

ЗАГРОХОЧУ́, загрохочешь. буд. от загрохотать.

загрохочу, ЗАГРОХОЧУ


ЗАГРУБЕЛЫЙ

ЗАГРУБЕ́ЛЫЙ, загрубелая, загрубелое (разг.). Ставший жестким, шершавым, загрубевший. Загрубелая кожа. Загрубелые руки.

загрубелый, ЗАГРУБЕЛЫЙ


ЗАГРУБЕТЬ

ЗАГРУБЕ́ТЬ, загрубею, загрубеешь, совер.
1. Стать жестким, шершавым. Руки загрубели от работы.
2. Стать грубым, одичалым (разг. фам.). Мы загрубели в глуши среди темных и диких людей.

загрубеть, ЗАГРУБЕТЬ


ЗАГРУЖАТЬ

ЗАГРУЖА́ТЬ, загружаю, загружаешь. несов. к загрузить.

загружать, ЗАГРУЖАТЬ


ЗАГРУЖАТЬСЯ

ЗАГРУЖА́ТЬСЯ, загружаюсь, загружаешься, несов.
1. несов. к загрузиться (разг.).
2. страд. к загружать.

загружаться, ЗАГРУЖАТЬСЯ


ЗАГРУЖЕННОСТЬ

ЗАГРУ́ЖЕННОСТЬ и ЗАГРУЖЁННОСТЬ, загруженности, мн. нет, жен. (разг. и спец.). отвл. сущ. к загруженный. Загруженность работой. Загруженность железных дорог.

загруженность, ЗАГРУЖЕННОСТЬ


ЗАГРУЖЕННЫЙ

ЗАГРУ́ЖЕННЫЙ, см. ЗАГРУЖЁННЫЙ.

загруженный, ЗАГРУЖЕННЫЙ


ЗАГРУЖЁННЫЙ

ЗАГРУЖЁННЫЙ, загружённая, загружённое; загружён, загружена, загружено, и ЗАГРУЖЕННЫЙ, загруженная, загруженное; загружен, загружена, загружено. прич. страд. прош. от загрузить.

загруженный, ЗАГРУЖЕННЫЙ


ЗАГРУЖУ

ЗАГРУЖУ́, загружусь, загрузишь, загрузишься. буд. от загрузить, загрузиться.

загружу, ЗАГРУЖУ


ЗАГРУЗИТЬ

ЗАГРУЗИ́ТЬ, загружу, загрузишь, совер. (к загружать).
1. что. Наполнить грузом до какого-нибудь предела, нагрузить полностью. Загрузить все подвалы картошкой.
2. перен., кого-что. Заполнить работой, делом до необходимого предела; предоставить работу в нужном количестве (неол.). Загрузить рабочий день служащих. Загрузить преподавателей.

загрузить, ЗАГРУЗИТЬ


ЗАГРУЗИТЬСЯ

ЗАГРУЗИ́ТЬСЯ, загружусь, загрузишься, совер. (к загружаться) (разг.).
1. Нагрузиться полностью.
2. возвр. к загрузить во 2 знач. (неол.). Загрузиться работой.

загрузиться, ЗАГРУЗИТЬСЯ


ЗАГРУЗКА

ЗАГРУ́ЗКА, загрузки, жен. (спец.).
1. Действие по гл. загружать — загрузить в 1 знач. Загрузка руды в плавильную печь.
2. Загруженность работой, предельно выполнимое количество работы, предельная нагрузка. Завод имеет полную загрузку.

загрузка, ЗАГРУЗКА


ЗАГРУЗОЧНЫЙ

ЗАГРУ́ЗОЧНЫЙ [шн], загрузочная, загрузочное (тех.). Предназначенный для загрузки чего-нибудь. Загрузочные машины применяются в металлургическом производстве.

загрузочный, ЗАГРУЗОЧНЫЙ


ЗАГРУЗЧИК

ЗАГРУ́ЗЧИК, загрузчика, муж. (спец.). Рабочий, занимающийся загрузкой чего-нибудь.

загрузчик, ЗАГРУЗЧИК


ЗАГРУНТОВАННЫЙ

ЗАГРУНТО́ВАННЫЙ, загрунтованная, загрунтованное; загрунтован, загрунтована, загрунтовано (спец.). прич. страд. прош. от загрунтовать; подвергшийся грунтовке. Загрунтованный холст.

загрунтованный, ЗАГРУНТОВАННЫЙ


ЗАГРУНТОВАТЬ

ЗАГРУНТОВА́ТЬ, загрунтую, загрунтуешь, совер. (к грунтовать и к загрунтовывать), что (спец.). Покрыть первым слоем краски, подготовив для окончательной окраски. Загрунтовать холст. Загрунтовать пол.

загрунтовать, ЗАГРУНТОВАТЬ


ЗАГРУНТОВЫВАТЬ

ЗАГРУНТО́ВЫВАТЬ, загрунтовываю, загрунтовываешь (спец.). несов. к загрунтовать.

загрунтовывать, ЗАГРУНТОВЫВАТЬ


ЗАГРУНТОВЫВАТЬСЯ

ЗАГРУНТО́ВЫВАТЬСЯ, загрунтовываюсь, загрунтовываешься, несов. (спец.). страд. к загрунтовывать.

загрунтовываться, ЗАГРУНТОВЫВАТЬСЯ


ЗАГРУСТИТЬ

ЗАГРУСТИ́ТЬ, загрущу, загрустишь, совер. Начать грустить, предаться грусти. После ее отъезда все загрустили.

загрустить, ЗАГРУСТИТЬ


ЗАГРУЩУ

ЗАГРУЩУ́, загрустишь. буд. от загрустить.

загрущу, ЗАГРУЩУ


ЗАГРЫЗАТЬ

ЗАГРЫЗА́ТЬ, загрызаю, загрызаешь. несов. к загрызть.

загрызать, ЗАГРЫЗАТЬ


ЗАГРЫЗАТЬСЯ

ЗАГРЫЗА́ТЬСЯ, загрызаюсь, загрызаешься, несов. страд. к загрызать.

загрызаться, ЗАГРЫЗАТЬСЯ


ЗАГРЫЗЕННЫЙ

ЗАГРЫ́ЗЕННЫЙ (загрызанный неправ.), загрызенная, загрызенное; загрызен, загрызена, загрызено. прич. страд. прош. от загрызть.

загрызенный, ЗАГРЫЗЕННЫЙ


ЗАГРЫЗТЬ

ЗАГРЫ́ЗТЬ, загрызу, загрызёшь, прош. загрыз, загрызла, совер. (к загрызать), кого-что.
1. Грызя, умертвить, растерзать зубами. Собаки загрызли кошку.
2. перен. Замучить; терзая чем-нибудь, довести до тяжелого душевного состояния (разг.). Тоска загрызла.

загрызть, ЗАГРЫЗТЬ


ЗАГРЯЗНЕНИЕ

ЗАГРЯЗНЕ́НИЕ, загрязнения, ср.
1. Действие по гл. загрязнить-загрязнять. Загрязнение уборных посетителями.
2. Состояние и действие по гл. загрязниться — загрязняться. Загрязнение раны вызывает нагноение. Загрязнение почвы.
3. То, что загрязняет; грязь (спец.). Соль чистая без всяких загрязнений.

загрязнение, ЗАГРЯЗНЕНИЕ


ЗАГРЯЗНЁННЫЙ

ЗАГРЯЗНЁННЫЙ, загрязнённая, загрязнённое; загрязнён, загрязнена, загрязнено. прич. страд. прош. от загрязнить; подвергшийся загрязнению.

загрязненный, ЗАГРЯЗНЕННЫЙ


ЗАГРЯЗНИТЬ

ЗАГРЯЗНИ́ТЬ, загрязню, загрязнишь, совер. (к загрязнять), кого-что. Сделать грязным, запачкать. Собаки загрязнили весь пол. Загрязнить руки.

загрязнить, ЗАГРЯЗНИТЬ


ЗАГРЯЗНИТЬСЯ

ЗАГРЯЗНИ́ТЬСЯ, загрязнюсь, загрязнишься, совер. (к загрязняться). Стать грязным, запачкаться. Соль загрязнилась.

загрязниться, ЗАГРЯЗНИТЬСЯ


ЗАГРЯЗНЯТЬ

ЗАГРЯЗНЯ́ТЬ, загрязняю, загрязняешь. несов. к загрязнить.

загрязнять, ЗАГРЯЗНЯТЬ


ЗАГРЯЗНЯТЬСЯ

ЗАГРЯЗНЯ́ТЬСЯ, загрязняюсь, загрязняешься, несов.
1. несов. к загрязниться.
2. страд. к загрязнять.

загрязняться, ЗАГРЯЗНЯТЬСЯ


ЗАГС

ЗАГС, загса, муж. (неол.). Отдел записи актов гражданского состояния (составлено из начальных букв четырех последних слов). Зарегистрироваться в загсе.

загс


ЗАГСИРОВАТЬСЯ

ЗАГСИ́РОВАТЬСЯ, загсируюсь, загсируешься, совер. и несов. (неол. разг. шутл.). Вступить (вступать) в брак, записавшись (записываясь) в загсе.

загсироваться, ЗАГСИРОВАТЬСЯ


ЗАГУБИТЬ

ЗАГУБИ́ТЬ, загублю, загубишь, совер., кого-что (разг.).
1. Погубить, уничтожить. Загубить жизнь. Зря человека загубили. Он загубил свой талант.
2. Потерять, потратив напрасно (прост.). Ничего не привез, только деньги на поездку загубил.

загубить, ЗАГУБИТЬ


ЗАГУБЛЕННЫЙ

ЗАГУ́БЛЕННЫЙ, загубленная, загубленное; загублен, загублена, загублено (разг.). прич. страд. прош. от загубить.

загубленный, ЗАГУБЛЕННЫЙ


ЗАГУГНИТЬ

ЗАГУГНИ́ТЬ, загугню, загугнишь, совер., что и без доп. (обл.). Начать гугнить, гнусаво ворчать. Дед загугнил опять что-то себе под нос.

загугнить, ЗАГУГНИТЬ


ЗАГУДЕТЬ

ЗАГУДЕ́ТЬ, загужу, загудишь, совер. Начать гудеть. Гудок на заводе загудел. Загудел самовар. Колокола загудели.

загудеть, ЗАГУДЕТЬ


ЗАГУЖУ

ЗАГУЖУ́, загудишь. буд. от загудеть.

загужу, ЗАГУЖУ


ЗАГУЛ

ЗАГУ́Л, загула, муж. (прост.). Продолжительное пьянство, разгул, отвлекающий от работы, занятий. После недельного загула он не пришел еще в себя.

загул, ЗАГУЛ


ЗАГУЛИВАТЬ

ЗАГУ́ЛИВАТЬ, загуливаю, загуливаешь (разг.). несов. к загулять. Все заметили, что он загуливать стал.

загуливать, ЗАГУЛИВАТЬ


ЗАГУЛИВАТЬСЯ

ЗАГУ́ЛИВАТЬСЯ, загуливаюсь, загуливаешься (разг.). несов. к загуляться.

загуливаться, ЗАГУЛИВАТЬСЯ


ЗАГУЛЯТЬ

ЗАГУЛЯ́ТЬ, загуляю, загуляешь, совер. (к загуливать) (разг.). Предаться пьянству, веселью, кутежам. По случаю получки ребята загуляли. На свадьбе загуляли.

загулять, ЗАГУЛЯТЬ


ЗАГУЛЯТЬСЯ

ЗАГУЛЯ́ТЬСЯ, загуляюсь, загуляешься, совер. (к загуливаться) (разг.). Пробыть слишком долго на прогулке; забыться, увлекшись прогулкой. Я загулялся и не заметил, как наступил вечер. Дети загулялись сегодня: уже темно, а их еще нет.
| Забыть обо всем, предавшись веселью, кутежам (фам.). Они загулялись на свадьбе.

загуляться, ЗАГУЛЯТЬСЯ


ЗАГУСТЕТЬ

ЗАГУСТЕ́ТЬ, загустею, загустеешь, совер. Сделаться густым. Сироп загустел.

загустеть, ЗАГУСТЕТЬ


ЗАГУСТИТЕЛЬ

ЗАГУСТИ́ТЕЛЬ, загустителя, муж. (тех.). Клейкое вещество для сгущения красок, употр. в текстильном производстве. К загустителям принадлежат крахмал, казеин, альбумин и т.п.

загуститель, ЗАГУСТИТЕЛЬ


ЗАГУСТИТЬ

ЗАГУСТИ́ТЬ, загущу, загустишь, совер., что. (спец.). Сделать густым.

загустить, ЗАГУСТИТЬ


ЗАГУСТИТЬСЯ

ЗАГУСТИ́ТЬСЯ, загущусь, загустишься, совер. (спец.). То же, что загустеть.

загуститься, ЗАГУСТИТЬСЯ


ЗАГУТОРИТЬ

ЗАГУТО́РИТЬ, загуторю, загуторишь, совер. (обл.). Начать гуторить, шумно разговаривать. Сразу вдруг загуторили бабы.

загуторить, ЗАГУТОРИТЬ


ЗАГУЩЁННЫЙ

ЗАГУЩЁННЫЙ, загущённая, загущённое; загущён, загущена, загущено (спец.). прич. страд. прош. от загустить.

загущенный, ЗАГУЩЕННЫЙ


ЗАГУЩУ

ЗАГУЩУ́, загущусь, загустишь, загустишься. буд. от загустить, загуститься.

загущу, ЗАГУЩУ


ЗАД

ЗАД, зада, о заде, на заду, мн. зады, муж.
1. Задняя часть чего-нибудь. Дом выходит задом в сад. Зад у телеги очень узок. Она надела платье задом наперед.
2. Задняя часть тела, таз, седалище. Он ударил его коленом в зад. «Такие же сытые были кучера с огромными задами и пуговицами на спинах.» Л.Толстой.
3. только мн. Часть селения позади домов, задворки (обл.). Мы прошли к реке задами. Задами мы добрались до дому скорее, чем они улицей.
4. только мн. То, что давно узнано, выучено и всем известно (разг.). Твердить зады. Повторять зады. «С задами-то век назади останешься.» Фонвизин.
• Лошадь бьет задом — см. бить.

зад


ЗАДАБРИВАТЬ

ЗАДА́БРИВАТЬ, задабриваю, задабриваешь (разг.). несов. к задобрить.

задабривать, ЗАДАБРИВАТЬ


ЗАДАБРИВАТЬСЯ

ЗАДА́БРИВАТЬСЯ, задабриваюсь, задабриваешься, несов. (разг.). страд. к задабривать.

задабриваться, ЗАДАБРИВАТЬСЯ


ЗАДАВАЛЬЩИК

ЗАДАВА́ЛЬЩИК, задавальщика, муж. (спец.). Рабочий, задающий материал в машину (см. задать в 3 знач.). Задавальщик при молотилке.

задавальщик, ЗАДАВАЛЬЩИК


ЗАДАВАТЬ

ЗАДАВА́ТЬ, задаю, задаёшь; задавая, повел. задавай. несов. к задать.

задавать, ЗАДАВАТЬ


ЗАДАВАТЬСЯ

ЗАДАВА́ТЬСЯ, задаюсь, задаёшься; задаваясь, повел. задавайся, несов.
1. несов. к задаться. Задаваться вопросом.
2. страд. к задавать в 1, 2, 3 и 5 знач. Задаются уроки.
3. Важничать, зазнаваться, чваниться (прост.). Ты не очень задавайся: не такая ты важная птица.

задаваться, ЗАДАВАТЬСЯ


ЗАДАВИТЬ

ЗАДАВИ́ТЬ, задавлю, задавишь, совер. (к задавливать), кого-что.
1. Придавить до смерти. Рухнувший дом задавил несколько человек. Трамвай задавил ребенка.
2. Умертвить путем удушения, придушить (разг., обл.). Собака задавила пойманную лисицу. Кошка цыплят задавила. Они задавили его веревкою.
3. перен. Подавить, заглушить (книж.). Задавить гидру контрреволюции. «Она задавила в себе личные мечтания и надежды.» Л.Толстой. «Он был задавлен бедностью.» Достоевский.

задавить, ЗАДАВИТЬ


ЗАДАВЛЕННЫЙ

ЗАДА́ВЛЕННЫЙ, задавленная, задавленное; задавлен, задавлена, задавлено. прич. страд. прош. от задавить.

задавленный, ЗАДАВЛЕННЫЙ


ЗАДАВЛИВАТЬ

ЗАДА́ВЛИВАТЬ, задавливаю, задавливаешь (редк.). несов. к задавить.

задавливать, ЗАДАВЛИВАТЬ


ЗАДАДИМ

ЗАДАДИ́М, зададимся, зададите, зададитесь, зададут, зададутся. мн. буд. от задать, задаться.

зададим, ЗАДАДИМ


ЗАДАЛБЛИВАТЬ

ЗАДА́ЛБЛИВАТЬ, задалбливаю, задалбливаешь (разг.). несов. к задолбить во 2 знач.

задалбливать, ЗАДАЛБЛИВАТЬ


ЗАДАЛБЛИВАТЬСЯ

ЗАДА́ЛБЛИВАТЬСЯ, задалбливаюсь, задалбливаешься, несов. (разг.). страд. к задалбливать.

задалбливаться, ЗАДАЛБЛИВАТЬСЯ


ЗАДАМ

ЗАДА́М, задамся, задашь, задашься, задаст, задастся. ед. буд. от задать, задаться.

задам, ЗАДАМ


ЗАДАНИЕ

ЗАДА́НИЕ, задания, ср. Возложенная на кого-нибудь задача, поручение (книж. газет.). Задание по снижению себестоимости выполнено. Плановое задание. Превысить задание. Работать по заданиям.
| Замысел, цель, задача. Поставить себе задание.
| То, что задано; урок (школ. неол.).

задание, ЗАДАНИЕ


ЗАДАННИК

ЗАДА́ННИК, заданника, муж. (неол. спец.). Крестьянин, получивший твердое задание по посевам и сдаче своей продукции.

заданник, ЗАДАННИК


ЗАДАННЫЙ

ЗА́ДАННЫЙ, заданная, заданное; задан, задана, задано.
1. прич. страд. прош. от задать. Урок, заданный к завтрашнему дню.
2. Предписанный, предпосланный (науч.). Заданная величина.

заданный, ЗАДАННЫЙ


ЗАДАРЁННЫЙ

ЗАДАРЁННЫЙ, задарённая, задарённое; задарён, задарена, задарено. прич. страд. прош. от задарить.

задаренный, ЗАДАРЕННЫЙ


ЗАДАРИВАТЬ

ЗАДА́РИВАТЬ, задариваю, задариваешь. несов. к задарить.

задаривать, ЗАДАРИВАТЬ


ЗАДАРИВАТЬСЯ

ЗАДА́РИВАТЬСЯ, задариваюсь, задариваешься, несов. (разг.). страд. к задаривать.

задариваться, ЗАДАРИВАТЬСЯ


ЗАДАРИТЬ

ЗАДАРИ́ТЬ, задарю, задаришь, совер., кого-что.
1. Поднести кому-нибудь очень много подарков, осыпать кого-нибудь подарками. «Великими дарами я задарю тебя.» Пушкин.
2. Подкупить, задобрить щедрыми подарками. Богач-помещик задарил уездную полицию.

задарить, ЗАДАРИТЬ


ЗАДАРМА

ЗАДАРМА́, нареч. (прост.). То же, что задаром и дарма.

задарма, ЗАДАРМА


ЗАДАРОМ

ЗАДА́РОМ, нареч. (прост. обл.). Даром. Работать задаром. Купить задаром. Пропасть задаром.

задаром, ЗАДАРОМ


ЗАДАСТ

ЗАДА́СТ, задастся. см. задать, задаться.

задаст, ЗАДАСТ


ЗАДАТОК

ЗАДА́ТОК, задатка, муж.
1. Часть следуемой суммы, уплачиваемая вперед при покупке или при заключении договора в обеспечение выполнения условий. Покупатель вносит задаток в размере 10 % стоимости товара. Задаток не возвращается.
2. только мн. Зачатки, зародыши каких-нибудь способностей или наклонностей (книж.). У ребенка хорошие задатки.

задаток, ЗАДАТОК


ЗАДАТОЧНЫЙ

ЗАДА́ТОЧНЫЙ [шн], задаточная, задаточное (спец.). прил. к задаток в 1 знач. Задаточная сумма.

задаточный, ЗАДАТОЧНЫЙ


ЗАДАТЬ

ЗАДА́ТЬ, задам, задашь, задаст, зададим, зададите, зададут, повел. задай, прош. задал, задала, задало; задавший, совер. (к задавать).
1. что кому-чему. Поручить выполнить что-нибудь. Задать вопрос. Задать ученикам тему для сочинения. Задать урок. Задать работу. Задать задачу.
2. что и чего кому-чему. Насыпать, дать (обл.). Задать лошади овса.
3. что и чего. Положить, засыпать, подать в машину определенное количество чего-нибудь (обрабатываемого материала; спец.).
4. что и чего кому-чему. Причинить, наделать (разг. фам.). Задать страху. Задать встрепку. Задать баню (о наказании).
5. что. Устроить, организовать (разг. фам.). Задать бал. Задать вечер.
• Задать вопрос кому — спросить кого-нибудь. Задать тягу или драла или дралка — см. эти слова. Задать перцу кому (разг. фам.) — наказать кого-нибудь. Задать форсу (разг. фам.) — нафорсить. Я тебе (вам, ему и т.д.) задам! Я те задам! с инф. или без него (разг.) — не смей, не смейте (что-нибудь делать)! (первонач. — угроза побить). Задать тон — 1) указать хору тональность перед пением (муз.): 2) перен. сыграть руководящую роль, повлиять на кого-что-нибудь (разг.).

задать, ЗАДАТЬ


ЗАДАТЬСЯ

ЗАДА́ТЬСЯ, зададимся, задашься, задастся, зададимся, зададитесь, зададутся, повел. задайся, прош. задался, задалась; задавшийся, совер. (к задаваться).
1. чем. Заняться разрешением чего-нибудь, поставить себе цель, задачу. Я задался целью через год окончить университет. Задаться вопросом. Задаться мыслью.
2. без доп. Выпасть на долю, случиться, преим. о чем-нибудь хорошем, удаться (прост.). Ну и денек сегодня задался (о хорошем и о плохом). Блины сегодня не задались (не удались).

задаться, ЗАДАТЬСЯ


ЗАДАЧА

ЗАДА́ЧА, задачи, жен.
1. Вопрос, требующий разрешения, то, что задано для решения, разрешения. Неразрешимая задача для философа.
| Математический вопрос, для разрешения которого требуется путем вычислений найти какие-нибудь величины (мат.). Арифметическая, алгебраическая задача. Задачи на правило процентов.
2. Цель; то, что необходимо осуществить, чего необходимо достигнуть; поручение, как заданная кому-нибудь цель. «Вслед за задачами военными встает задача хозяйственная.» Ленин. Задача построения фундамента социалистической экономики выполнена. Задача построить внеклассовое социалистическое общество — основная политическая задача второй пятилетки. Ставить себе, перед собой задачу. Иметь что-нибудь своей задачей. Задача сводится к чему-нибудь, к тому, чтобы... (см. сводиться). «Задай лишь мне задачу: без дела, знаешь, от тебя не должен отлучиться я.» Пушкин.
3. Удача, успех, счастье; ант. незадача (обл.). «Во всем-то ему задача, что дивится народ даже.» Л.Толстой.

задача, ЗАДАЧА


ЗАДАЧЛИВЫЙ

ЗАДА́ЧЛИВЫЙ, задачливая, задачливое; задачлив, задачлива, задачливо (прост.). Удачливый, счастливый; ант. незадачливый. Задачливый человек. Задачливое дело.

задачливый, ЗАДАЧЛИВЫЙ


ЗАДАЧНИК

ЗАДА́ЧНИК, задачника, муж. Сборник задач, преим. математических. Алгебраический задачник. Задачник по стилистике.

задачник, ЗАДАЧНИК


ЗАДАШЬ

ЗАДА́ШЬ, задашься. см. задать, задаться.

задашь, ЗАДАШЬ


ЗАДАЮ

ЗАДАЮ́, задаюсь, задаёшь, задаешься. наст. от задавать, задаваться.

задаю, ЗАДАЮ


ЗАДВИГАТЬ

ЗАДВИ́ГАТЬ, задвигаю, задвигаешь, совер., что и чем. Начать двигать. Задвигать ногами. Задвигал дверную ручку.

задвигать, ЗАДВИГАТЬ


ЗАДВИГАТЬ

ЗАДВИГА́ТЬ, задвигаю, задвигаешь. несов. к задвинуть.

задвигать, ЗАДВИГАТЬ


ЗАДВИГАТЬСЯ

ЗАДВИ́ГАТЬСЯ, задвигаюсь, задвигаешься, и задвижусь, задвижешься, совер. Начать двигаться. Толпа задвигалась, зашумела.

задвигаться, ЗАДВИГАТЬСЯ


ЗАДВИГАТЬСЯ

ЗАДВИГА́ТЬСЯ, задвигаюсь, задвигаешься, несов.
1. несов. к задвинуться. Ящик в столе туго задвигается.
2. страд. к задвигать.
3. Быть задвижным. Эти рамы задвигаются.

задвигаться, ЗАДВИГАТЬСЯ


ЗАДВИЖКА

ЗАДВИ́ЖКА, задвижки, жен. Небольшой, подвижной металлический или деревянный засов, служащий для запора или закрытия чего-нибудь. Дверная задвижка. Печная задвижка.

задвижка, ЗАДВИЖКА


ЗАДВИЖНОЙ

ЗАДВИЖНО́Й, задвижная, задвижное (разг.). Такой, который или которым можно задвинуть; задвигающийся. Задвижная дверца. Задвижные рамы.

задвижной, ЗАДВИЖНОЙ


ЗАДВИНУТЬ

ЗАДВИ́НУТЬ, задвину, задвинешь, совер. (к задвигать), что.
1. Засунуть, запрятать. Задвинуть ящик в столе. Задвинуть горшок в печь. Задвинуть сапоги далеко под кровать.
2. Запереть задвижкой, замкнуть, затворить (разг.). Задвинуть дверь засовом. Задвинули дверцу клетки.
| Закрыть чем-нибудь подвижным, движущимся (разг.). Задвинуть окна деревянными щитами.

задвинуть, ЗАДВИНУТЬ


ЗАДВИНУТЬСЯ

ЗАДВИ́НУТЬСЯ, задвинусь, задвинешься, совер. (к задвигаться) (разг.).
1. Засунуться целиком, вдвинуться внутрь чего-нибудь. Ящик в столе задвинулся.
2. Запереться, закрыться задвижкой, чем-нибудь подвижным, движущимся. Дверца задвинулась.

задвинуться, ЗАДВИНУТЬСЯ


ЗАДВОИТЬСЯ

ЗАДВОИ́ТЬСЯ, задвоюсь, задвоишься, совер. Начать двоиться. Задвоилось в глазах.

задвоиться, ЗАДВОИТЬСЯ


ЗАДВОРКА

ЗАДВО́РКА, задворки, род. мн. задворок, жен.
1. Задняя часть двора (обл.).
2. только мн. Место за дворами, позади изб. Ходит кто-то по задворкам.
3. перен., только мн. Глухое, грязное, темное место; место невидное, незаметное, невзрачное (разг. фам.). Он живет на задворках. Его заметку поместили где-то в конце газеты, на задворках. «Где-то там, на культурных задворках.» Д.Бедный.

задворка, ЗАДВОРКА


ЗАДВОРЬЕ

ЗАДВО́РЬЕ, задворья, мн. нет, ср. (обл.). Задворки, зады. По задворью прошел к избе.

задворье, ЗАДВОРЬЕ


ЗАДЕВАТЬ

ЗАДЕВА́ТЬ1, задеваю, задеваешь. несов. к задеть.

задевать, ЗАДЕВАТЬ


ЗАДЕВАТЬ

ЗАДЕВА́ТЬ2 -а́ю, -а́ешь, совер., что (разг.). Деть неизвестно куда. Куда я очки задевала?

-аешь, -аю, задевать, ЗАДЕВАТЬ


ЗАДЕВАТЬСЯ

ЗАДЕВА́ТЬСЯ1, задеваюсь, задеваешься, несов. страд. к задевать.

задеваться, ЗАДЕВАТЬСЯ


ЗАДЕВАТЬСЯ

ЗАДЕВА́ТЬСЯ2, задеваюсь, задеваешься, совер. (разг.). Деться неизвестно куда, затеряться. Я вас давно ищу, куда вы задевались? Молоток куда-то задевался.

задеваться, ЗАДЕВАТЬСЯ


ЗАДЕКЛАМИРОВАТЬ

ЗАДЕКЛАМИ́РОВАТЬ, задекламирую, задекламируешь, совер. Начать декламировать.

задекламировать, ЗАДЕКЛАМИРОВАТЬ


ЗАДЕЛ

ЗАДЕ́Л, задела, муж. (тех.). Большое скопление изделий сверх обычной нормы и однодневной потребности соседнего цеха. Сегодня образовался задел блоков, а несколько дней тому назад из-за нехватки их стояла сборка.

задел, ЗАДЕЛ


ЗАДЕЛАТЬ

ЗАДЕ́ЛАТЬ, заделаю, заделаешь, совер. (к заделывать), что. Заполнив, закрыв наглухо какое-нибудь отверстие, сделать его незаметным, заровнять. Заделать дверь. Слуховое окно было заделано досками.
| Закрыть, закупорить, забить, упаковать (разг.). Заделать ящик. Заделать посылку. Бандероль должна быть заделана так, чтобы можно было проверить вложение.

заделать, ЗАДЕЛАТЬ


ЗАДЕЛАТЬСЯ

ЗАДЕ́ЛАТЬСЯ1, заделаюсь, заделаешься, совер. (к заделываться1) (разг.). Подвергшись заделке, закрыться, заровняться (о каком-нибудь отверстии, углублении и т.п.).

заделаться, ЗАДЕЛАТЬСЯ


ЗАДЕЛАТЬСЯ

ЗАДЕ́ЛАТЬСЯ2, заделаюсь, заделаешься, совер. (к заделываться2), кем (прост.). Стать, сделаться. Заделаться спецом.

заделаться, ЗАДЕЛАТЬСЯ


ЗАДЕЛКА

ЗАДЕ́ЛКА, заделки, мн. нет, жен. (разг., спец.). Действие по гл. заделать. Заделка щелей. Заделка посылок.

заделка, ЗАДЕЛКА


ЗАДЕЛЫВАТЬ

ЗАДЕ́ЛЫВАТЬ, заделываю, заделываешь. несов. к заделать.

заделывать, ЗАДЕЛЫВАТЬ


ЗАДЕЛЫВАТЬСЯ

ЗАДЕ́ЛЫВАТЬСЯ1, заделываюсь, заделываешься, несов.
1. несов. к заделаться1 (разг.).
2. страд. к заделывать.

заделываться, ЗАДЕЛЫВАТЬСЯ


ЗАДЕЛЫВАТЬСЯ

ЗАДЕ́ЛЫВАТЬСЯ2, заделываюсь, заделываешься (прост.). несов. к заделаться2.

заделываться, ЗАДЕЛЫВАТЬСЯ


ЗАДЕЛЬНЫЙ

ЗАДЕ́ЛЬНЫЙ, задельная, задельное (спец.). То же, что сдельный.

задельный, ЗАДЕЛЬНЫЙ


ЗАДЕНУ

ЗАДЕНУ́, заденешь. буд. от задеть.

задену, ЗАДЕНУ


ЗАДЁРГАННЫЙ

ЗАДЁРГАННЫЙ, задёрганная, задёрганное; задёрган, задёргана, задёргано (разг.). прич. страд. прош. от задергать во 2 знач. Лошадь, задерганная пьяным возницей.
| только полн. Обессилевший от беспрерывных нервных потрясений, измученный невзгодами, придирками и т.п. Задерганный человек.

задерганный, ЗАДЕРГАННЫЙ


ЗАДЁРГАТЬ

ЗАДЁРГАТЬ, задёргаю, задёргаешь, совер.
1. (несов. нет) кого-что и чем. Начать дергать. Ямщик задергал возжами. Лошадь задергала ушами.
2. (несов. задергивать1) перен., кого-что. Замучить дерганием, требовательным, придирчиво-беспокойным обращением (разг.). Он задергал и загнал лошадей. Он совсем задергал детей своими требованиями.

задергать, ЗАДЕРГАТЬ


ЗАДЁРГАТЬСЯ

ЗАДЁРГАТЬСЯ, задёргаюсь, задёргаешься, совер. Начать дергаться, подергиваться. От волнения у него задергались губы.

задергаться, ЗАДЕРГАТЬСЯ


ЗАДЁРГИВАТЬ

ЗАДЁРГИВАТЬ1, задёргиваю, задёргиваешь (разг.). несов. к задергать во 2 знач.

задергивать, ЗАДЕРГИВАТЬ


ЗАДЁРГИВАТЬ

ЗАДЁРГИВАТЬ2, задёргиваю, задёргиваешь. несов. к задернуть.

задергивать, ЗАДЕРГИВАТЬ


ЗАДЁРГИВАТЬСЯ

ЗАДЁРГИВАТЬСЯ, задёргиваюсь, задёргиваешься, несов.
1. несов. к задернуться.
2. страд. к задергивать2.
3. Быть таким, что можно задернуть. Эти занавески не задергиваются, а поднимаются.

задергиваться, ЗАДЕРГИВАТЬСЯ


ЗАДЕРЕВЕНЕЛЫЙ

ЗАДЕРЕВЕНЕ́ЛЫЙ, задеревенелая, задеревенелое (разг.).
1. Ставший твердым, как дерево, загрубелый.
2. перен. Онемелый. Задеревенелая рука.

задеревенелый, ЗАДЕРЕВЕНЕЛЫЙ


ЗАДЕРЕВЕНЕТЬ

ЗАДЕРЕВЕНЕ́ТЬ, задеревенею, задеревенеешь, совер. (разг.).
1. Стать твердым, как дерево.
2. перен. Онеметь, стать нечувствительным. Руки и ноги задеревенели от стужи.

задеревенеть, ЗАДЕРЕВЕНЕТЬ


ЗАДЕРЖАНИЕ

ЗАДЕРЖА́НИЕ, задержания, мн. нет, ср.
1. Действие по гл. задержать в 3 знач. (офиц.). Задержание преступника.
2. Действие по гл. задержаться. Задержание мочи (мед.).

задержание, ЗАДЕРЖАНИЕ


ЗАДЕРЖАННЫЙ

ЗАДЕ́РЖАННЫЙ, задержанная, задержанное; задержан, задержана, задержано. прич. страд. прош. от задержать.

задержанный, ЗАДЕРЖАННЫЙ


ЗАДЕРЖАТЬ

ЗАДЕРЖА́ТЬ, задержу, задержишь, совер. к задерживать.
1. кого-что. Не пустить, заставив пробыть где-нибудь дольше положенного, удержать на какой-нибудь срок. Я собрался уехать, но дела меня задержали. Посетитель задержал меня на целых два часа, и я опоздал.
2. что. Приостановить, оттянуть на некоторое время что-нибудь (выдачу, выплату). Задержать уплату долга.
|| Не отдать вовремя чего-нибудь. Зарплату задержали на два дня.
3. что. Замедлить, воспрепятствовать чему-нибудь (какому-нибудь движению, действию). Болезнь сильно задержала развитие ребенка. Задержать дыхание.
4. кого-что. Арестовать (офиц.). Грабителей задержали. Вора задержали на месте преступления.

задержать, ЗАДЕРЖАТЬ


ЗАДЕРЖАТЬСЯ

ЗАДЕРЖА́ТЬСЯ, задержусь, задержишься, совер. (к задерживаться). Замешкаться, пробыть где-нибудь больше положенного срока. Письмо задержалось на почте. Он задержался в дороге.

задержаться, ЗАДЕРЖАТЬСЯ


ЗАДЕРЖИВАТЬ

ЗАДЕ́РЖИВАТЬ, задерживаю, задерживаешь. несов. к задержать. Проходите, не задерживайте других.

задерживать, ЗАДЕРЖИВАТЬ


ЗАДЕРЖИВАТЬСЯ

ЗАДЕ́РЖИВАТЬСЯ, задерживаюсь, задерживаешься, несов.
1. несов. к задержаться.
2. страд. к задерживать.

задерживаться, ЗАДЕРЖИВАТЬСЯ


ЗАДЕРЖКА

ЗАДЕ́РЖКА, задержки, жен. Промедление, приостановка (вследствие какого-нибудь препятствия). Задержка в доставке продовольствия. Задержка движения поездов.

задержка, ЗАДЕРЖКА


ЗАДЕРНОВАННЫЙ

ЗАДЕРНО́ВАННЫЙ, задернованная, задернованное; задернован, задернована, задерновано (спец.). прич. страд. прош. от задерновать.

задернованный, ЗАДЕРНОВАННЫЙ


ЗАДЕРНОВАТЬ

ЗАДЕРНОВА́ТЬ, задерную, задернуешь, совер. (спец.). Обложить слоем дерна. Задерновать насыпь.

задерновать, ЗАДЕРНОВАТЬ


ЗАДЁРНУТЬ

ЗАДЁРНУТЬ, задёрну, задёрнешь, совер. (к задергивать2),.
1. что чем. Дернув (занавеску, полог), закрыть что-нибудь. «И полку с пыльной их (книг) семьей задернул траурной тафтой.» Пушкин.
| перен. закрыть, застлать тонким покровом, тонким слоем чего-нибудь (книж., поэт.). «Задернув лик усталый свой, уйти готово (солнце) на покой.» Жуковский.
2. что. Дернуть что-нибудь (занавеску), чтобы закрыть, затянуть. Она задернула занавеску и зажгла свет.

задернуть, ЗАДЕРНУТЬ


ЗАДЁРНУТЬСЯ

ЗАДЁРНУТЬСЯ, задёрнусь, задёрнешься, совер. (к задергиваться) (разг.).
1. возвр. к задернуть в 1 знач. «Это (брызги дождя) заставило его (Чичикова) задернуться кожаными занавесками.» Гоголь.
2. Закрыться, сдвинуться, закрывая собою что-нибудь (о занавеске). «Медленно задернулась завеса.» Л.Толстой.

задернуться, ЗАДЕРНУТЬСЯ


ЗАДЕРУ

ЗАДЕРУ́, задерёшь. буд. от задрать.

задеру, ЗАДЕРУ


ЗАДЕРУСЬ

ЗАДЕРУ́СЬ, задерёшься. буд. от задраться1.

задерусь, ЗАДЕРУСЬ


ЗАДЕТЫЙ

ЗАДЕ́ТЫЙ, задетая, задетое; задет, задета, задето. прич. страд. прош. от задеть. Задетый насмешками, мальчик бросился с кулаками на обидчика.
| Пораженный, затронутый болезненным процессом (преим. о туберкулезе легких; разг.). У нее задета верхушка правого легкого.

задетый, ЗАДЕТЫЙ


ЗАДЕТЬ

ЗАДЕ́ТЬ, задену, заденешь, повел. задень, совер. (к задевать1).
1. кого-что и за что. Зацепить, нечаянно коситься чего-нибудь при движении. Птица задела меня крылом. Задел за гвоздь и порвал пальто. Рукавом задел стакан и опрокинул его. Пуля прошла навылет, но кости не задела.
2. кого-что. Обидеть, оскорбить, привести в расстройство, в волнение, затронуть чем-нибудь (разг.). Его выступление сильно меня задело. Рецензия весьма задела самолюбие автора. Задеть за живое (см. живой).

задеть, ЗАДЕТЬ


ЗАДЕШЕВО

ЗА́ДЕШЕВО и ЗАДЁШЕВО, нареч. (прост.). За дешевую цену. Продать задешево. Купить задешево. Уступить задешево.

задешево, ЗАДЕШЕВО


ЗАДИК

ЗА́ДИК, задика, муж. (разг. фам.). уменьш. к зад во 2 знач. Ласково потрепал мальчика по задику.

задик, ЗАДИК


ЗАДИРА

ЗАДИ́РА, задиры, муж. и жен. (разг. фам.). Зачинщик ссор и драк, забияка. Этот мальчишка большой задира. Она большая задира.

задира, ЗАДИРА


ЗАДИРАЛА

ЗАДИРА́ЛА, задиралы, муж. и жен. (прост.). То же, что задира.

задирала, ЗАДИРАЛА


ЗАДИРАТЬ

ЗАДИРА́ТЬ, задираю, задираешь (разг.). несов. к задрать в 1, 2 и 4 знач.

задирать, ЗАДИРАТЬ


ЗАДИРАТЬСЯ

ЗАДИРА́ТЬСЯ, задираюсь, задираешься (разг.).
1. несов. к задраться1.
2. страд. к задирать.

задираться, ЗАДИРАТЬСЯ


ЗАДНЕ...

ЗАДНЕ... (книж.). Первая часть составных прил., в знач. задний, напр. задненебный, заднепроходный, заднеязычный.

задне...


ЗАДНИЙ

ЗА́ДНИЙ, задняя, заднее. Находящийся позади, сзади; ант. передний. Заднее колесо. Задние ноги. Заднее крыльцо. Задние места в театре. Задний план (см. план). Задний карман.
• Задний ход — ход назад. Автомобиль дал задний ход. Задним умом крепок (разг.) — о непредусмотрительном, поздно спохватывающемся человеке. Задняя мысль (перевод франц. arriere pensee) — скрытая, тайная мысль. Сказал я это просто, без всякой задней мысли. Ходить или стоять на задних лапках — см. лапка. Быть без задних ног (разг.) — сильно утомиться, свалиться от усталости. Задним числом — прошедшим, более ранним, чем было на самом деле. Он написал расписку и пометил ее задним числом. Задний проход (анат.) — см. проход.

задний, ЗАДНИЙ


ЗАДНИК

ЗА́ДНИК, задника, муж.
1. Задняя часть обуви, над каблуком, охватывающая сзади пятку (сапож.).
2. Театральная декорация, находящаяся на заднем плане сцены (театр.).

задник, ЗАДНИК


ЗАДНИЦА

ЗА́ДНИЦА, задницы жен. (неприл.). Задняя часть тела; ягодицы.

задница, ЗАДНИЦА


ЗАДОБРИВАТЬ

ЗАДО́БРИВАТЬ, задобриваю, задобриваешь, несов. (устар.). То же, что задабривать.

задобривать, ЗАДОБРИВАТЬ


ЗАДОБРИВАТЬСЯ

ЗАДО́БРИВАТЬСЯ, задобриваюсь, задобриваешься, несов. (устар.). То же, что задабриваться.

задобриваться, ЗАДОБРИВАТЬСЯ


ЗАДОБРИТЬ

ЗАДО́БРИТЬ, задобрю, задобришь, совер. (к задабривать и к задобривать), кого-что (разг.). Расположить кого-нибудь подарками, услугами, предупредительным обращением в свою пользу, побудить относиться к себе добрее, ласковее.

задобрить, ЗАДОБРИТЬ


ЗАДОК

ЗАДО́К, задка, муж.
1. Задняя часть чего-нибудь (преим. о мебели, повозке). Задок повозки. Задок дивана.
2. То же, что задник в 1 знач. (сапож.).

задок, ЗАДОК


ЗАДОЛБИТЬ

ЗАДОЛБИ́ТЬ, задолблю, задолбишь, совер.
1. (несов. нет) без доп. Начать долбить. Слышишь? опять дятел задолбил.
2. (несов. задалбливать) что. Заучить тупо, без достаточного понимания смысла заучиваемого; затвердить механически, наизусть (разг.). Задолбить урок.
• Задолбить себе что (разг. фам. неод.) — вбить себе в голову, упрямо держаться какого-нибудь мнения. Задолбил себе, что его все обижают.

задолбить, ЗАДОЛБИТЬ


ЗАДОЛБЛЕННЫЙ

ЗАДО́ЛБЛЕННЫЙ, задолбленная, задолбленное; задолблен, задолблена, задолблено (разг.). прич. страд. прош. от задолбить во 2 знач. Задолбленный урок.

задолбленный, ЗАДОЛБЛЕННЫЙ


ЗАДОЛГО

ЗАДО́ЛГО (задолго обл.), нареч. (разг.). За много времени перед чем-нибудь, до чего-нибудь. Мы приехали на вокзал задолго до отхода поезда. Не задолго до вашего прихода звонили по телефону.

задолго, ЗАДОЛГО


ЗАДОЛЖАТЬ

ЗАДОЛЖА́ТЬ, задолжаю, задолжаешь (разг.), совер. к должать. «Да когда же, сударь, успел ты ему задолжать?» Пушкин.

задолжать, ЗАДОЛЖАТЬ


ЗАДОЛЖАТЬСЯ

ЗАДОЛЖА́ТЬСЯ, задолжаюсь, задолжаешься, совер. (разг., обл.). Наделать долгов. «Этак всякий придет, обживется, задолжается, после и выгнать нельзя.» Гоголь.

задолжаться, ЗАДОЛЖАТЬСЯ


ЗАДОЛЖЕННОСТЬ

ЗАДО́ЛЖЕННОСТЬ, задолженности, мн. нет, жен. (книж. офиц.). Наличие долгов, обремененность долгами, долги. У меня большая задолженность. Погасить задолженность. Задолженность по квартирной плате.

задолженность, ЗАДОЛЖЕННОСТЬ


ЗАДОМ

ЗА́ДОМ, нареч. (разг.). Задней стороной, задней частью. Дома были расположены задом к лесу. Поезд двигался задом. Задом наперед надеть что-нибудь.

задом, ЗАДОМ


ЗАДОР

ЗАДО́Р, задора, муж.
1. только ед. Горячность, пыл, страстность, пафос. С юным задором приняться за работу. «Наши старички, как их возьмет задор, засудят о делах.» Грибоедов. «У всякого есть свой задор.» Гоголь.
| Запальчивость, задирающий, вызывающий тон, вызывающее поведение. Мне нравился молодой задор русских газет. Салтыков-Щедрин. Петушиный задор.
2. Задранное место, место с задориной или задоринами (спец.).
| То же, что задорина (спец.).

задор, ЗАДОР


ЗАДОРЕЦ

ЗАДО́РЕЦ, задорца, муж. (разг. фам.). уменьш.-ласк. к задор.

задорец, ЗАДОРЕЦ


ЗАДОРИНА

ЗАДО́РИНА, задорины, муж. (спец.). Задранное место на гладкой поверхности обструганной доски, зацепина. Доска выстругана гладко, без задорин.

задорина, ЗАДОРИНА


ЗАДОРИНКА

ЗАДО́РИНКА, задоринки, жен. (спец. разг.). уменьш. к задорина.
• Ни сучка, ни задоринки или без сучка, без задоринки (погов.) — очень гладко, без всяких неприятностей и помех. Спектакль прошел отлично, без сучка, без задоринки.

задоринка, ЗАДОРИНКА


ЗАДОРИТЬСЯ

ЗАДО́РИТЬСЯ, задорюсь, задоришься, несов. (прост.). Впадать в задор, задорно вести себя.

задориться, ЗАДОРИТЬСЯ


ЗАДОРНЫЙ

ЗАДО́РНЫЙ, задорная, задорное; задорен, задорна, задорно (разг.). Вызывающий, полный задора. «У нас народ бойкий, задорный — семеро одного не боимся.» Достоевский. Задорные речи.
| Выражающий задор; пикантный. Задорный вид. Задорный взгляд. «Его (Пашки) круглая задорная рожица вся испачкана грязью и сажей.» М.Горький.

задорный, ЗАДОРНЫЙ


ЗАДОРОГО

ЗА́ДОРОГО, нареч. (прост.). За дорогую цену. Продать, купить, уступить задорого.

задорого, ЗАДОРОГО


ЗАДОХЛИК

ЗАДО́ХЛИК, задохлика, муж. (спец.). Не вылупившийся из яйца, задохшийся цыпленок.

задохлик, ЗАДОХЛИК


ЗАДОХНУТЬСЯ

ЗАДО́ХНУТЬСЯ, задохнусь, задохнёшься, прош. задохнулся, задохнулась и задохся, задохлась. совер. к задыхаться.

задохнуться, ЗАДОХНУТЬСЯ


ЗАДРАЗНЁННЫЙ

ЗАДРАЗНЁННЫЙ, задразнённая, задразнённое; задразнён, задразнена, задразнено (разг.). прич. страд. прош. от задразнить.

задразненный, ЗАДРАЗНЕННЫЙ


ЗАДРАЗНИВАТЬ

ЗАДРА́ЗНИВАТЬ, задразниваю, задразниваешь (разг.). несов. к задразнить.

задразнивать, ЗАДРАЗНИВАТЬ


ЗАДРАЗНИТЬ

ЗАДРАЗНИ́ТЬ, задразню, задразнишь, совер. (к задразнивать), кого-что (разг.). Дразня, измучить, расстроить. «Григорий Александрович до того его задразнил, что хоть в воду.» Лермонтов.

задразнить, ЗАДРАЗНИТЬ


ЗАДРАННЫЙ

ЗА́ДРАННЫЙ, задранная, задранное; задран, задрана, задрано (разг.). прич. страд. прош. от задрать.

задранный, ЗАДРАННЫЙ


ЗАДРАПИРОВАННЫЙ

ЗАДРАПИРО́ВАННЫЙ, задрапированная, задрапированное; задрапирован, задрапирована, задрапировано. прич. страд. прош. от задрапировать. Дверь задрапирована портьерами.
| только полн. Задрапировавшийся, с драпировкой. Задрапированный в плащ актер.

задрапированный, ЗАДРАПИРОВАННЫЙ


ЗАДРАПИРОВАТЬ

ЗАДРАПИРОВА́ТЬ, задрапирую, задрапируешь, совер. (к задрапировывать).
1. кого-что. Окутать, одеть во что-нибудь, ниспадающее большими складками.
2. что. Покрыть драпировкой; украшая, завесить чем-нибудь. Окна и двери задрапировали портьерами.

задрапировать, ЗАДРАПИРОВАТЬ


ЗАДРАПИРОВАТЬСЯ

ЗАДРАПИРОВА́ТЬСЯ, задрапируюсь, задрапируешься, совер. (к задрапировываться). Окутаться, одеться во что-нибудь, ниспадающее большими складками. Задрапироваться в плащ.

задрапироваться, ЗАДРАПИРОВАТЬСЯ


ЗАДРАПИРОВЫВАТЬ

ЗАДРАПИРО́ВЫВАТЬ, задрапировываю, задрапировываешь. несов. к задрапировать.

задрапировывать, ЗАДРАПИРОВЫВАТЬ


ЗАДРАПИРОВЫВАТЬСЯ

ЗАДРАПИРО́ВЫВАТЬСЯ, задрапировываюсь, задрапировываешься, несов.
1. несов. к задрапироваться.
2. страд. к задрапировывать.

задрапировываться, ЗАДРАПИРОВЫВАТЬСЯ


ЗАДРАТЬ

ЗАДРА́ТЬ, задеру, задерёшь, прош. задрал, задрала, задрало, совер. (разг.).
1. (несов. задирать) что. Поднять кверху. Задрав головы, глядели они на пролетавший аэроплан. Задрать ноги. Задрать хвост.
| Загнув, отворотив кверху, поднять (фам.). Задрать платье. Задрать рубашонку.
2. (несов. задирать) что. Оцарапав, загнуть кверху. Задрать кожицу на пальце. Задрать доску, строгая.
3. совер. к драть в 3 знач. (обл.). Волки задрали двух овец.
4. (несов. задирать) кого-что и без доп. Пристать к кому-нибудь, задеть кого-нибудь, затронуть, вызывая на драку, ссору. Первые задрали соседские мальчишки.
5. без доп. совер. к драть в 6 знач. (спец.). Рубанок задрал.

задрать, ЗАДРАТЬ


ЗАДРАТЬСЯ

ЗАДРА́ТЬСЯ1, задерусь, задерёшься, прош. задрался, задралась, совер. (к задираться) (разг.).
1. Загнуться, поднявшись кверху. Платье задралось кверху.
2. Порвавшись, загнуться кверху. Кожица задралась у ногтя. Кора задралась.

задраться, ЗАДРАТЬСЯ


ЗАДРАТЬСЯ

ЗАДРА́ТЬСЯ2, задерусь, задерёшься, прош. задрался, задралась, совер. (прост.). Начать драться (в 1 знач.). «Бабы-то наши задрались на рынке.» Гоголь.

задраться, ЗАДРАТЬСЯ


ЗАДРЕБЕЗЖАТЬ

ЗАДРЕБЕЗЖА́ТЬ [ежьжя], задребезжу, задребезжишь, совер. Начать дребезжать. От выстрела задребезжали стекла в окнах.

задребезжать, ЗАДРЕБЕЗЖАТЬ


ЗАДРЕМАТЬ

ЗАДРЕМА́ТЬ, задремлю, задремлешь, совер. Начать дремать, заснуть легким сном, впасть в дремоту, в легкое забытье. Больной успокоился и задремал.

задремать, ЗАДРЕМАТЬ


ЗАДРИПАННЫЙ

ЗАДРИ́ПАННЫЙ, задрипанная, задрипанное; задрипан, задрипана, задрипано (обл.).
1. прич. страд. прош. от задрипать.
2. только полн. Затасканный, имеющий замызганный, истрепанный и грязный вид. Задрипанные брюки. «Каждая задрипанная лошадь головой кивает мне навстречу.» Есенин.

задрипанный, ЗАДРИПАННЫЙ


ЗАДРИПАТЬ

ЗАДРИ́ПАТЬ, задрипаю, задрипаешь, совер., что (обл.). Затаскать, загрязнить, замызгать (преим. одежду).

задрипать, ЗАДРИПАТЬ


ЗАДРОЖАТЬ

ЗАДРОЖА́ТЬ, задрожу, задрожишь, совер. Начать дрожать, прийти в дрожь. От волнения у него задрожали руки.

задрожать, ЗАДРОЖАТЬ


ЗАДРУГА

ЗА́ДРУГА, задруги, жен. (социол.). Патриархальная семейная община у южных славян.

задруга, ЗАДРУГА


ЗАДРЫГАТЬ

ЗАДРЫ́ГАТЬ, задрыгаю, задрыгаешь, совер., чем и без доп. (разг. фам.). Начать дрыгать. Задрыгать ногами.

задрыгать, ЗАДРЫГАТЬ


ЗАДРЫЗГАТЬ

ЗАДРЫ́ЗГАТЬ, задрызгаю, задрызгаешь, совер., что (прост.). Запачкать жидкой грязью.

задрызгать, ЗАДРЫЗГАТЬ


ЗАДРЫХАТЬ

ЗАДРЫ́ХАТЬ, задрыхаю, задрыхаешь, совер. (прост.). Начать дрыхать, спать.

задрыхать, ЗАДРЫХАТЬ


ЗАДУБАСИТЬ

ЗАДУБА́СИТЬ, задубашу, задубасишь, совер. (разг. фам.). Начать дубасить. Задубасить кулаками в дверь.

задубасить, ЗАДУБАСИТЬ


ЗАДУБАШУ

ЗАДУБА́ШУ, задубасишь. буд. от задубасить.

задубашу, ЗАДУБАШУ


ЗАДУВАТЬ

ЗАДУВА́ТЬ, задуваю, задуваешь, несов.
1. несов. к задуть во 2 и 3 знач.
2. То же, что дуть в 6 знач. (прост.). Задувает на гармошке.

задувать, ЗАДУВАТЬ


ЗАДУВАТЬСЯ

ЗАДУВА́ТЬСЯ, задуваюсь, задуваешься, несов. страд. к задувать в 1 знач.

задуваться, ЗАДУВАТЬСЯ


ЗАДУВКА

ЗАДУ́ВКА, задувки, мн. нет, жен. (тех.). Действие по гл. задуть в 3 знач. — задувать. Задувка домны.

задувка, ЗАДУВКА


ЗАДУМАТЬ

ЗАДУ́МАТЬ, задумаю, задумаешь, совер. (к задумывать).
1. что и с инф. Замыслить, затеять, мысленно предпринять. Они задумали путешествие на Восток. Я задумал жениться.
2. что. Остановиться мыслью на чем-нибудь, мысленно выбрать что-нибудь. Задумать какое-нибудь число. Я задумаю, а ты отгадай.

задумать, ЗАДУМАТЬ


ЗАДУМАТЬСЯ

ЗАДУ́МАТЬСЯ, задумаюсь, задумаешься, совер. (к задумываться).
1. Предаться думам, размышлению. Он задумался над решением задачи. Приходится задуматься, как выйти из этого положения.
| Погрузиться в свои мысли, впасть в задумчивость. «Он задумался, уныло глядя в чашку со щами.» М.Горький.
2. чаще с отриц., с инф. Подумать, прежде чем решиться на что-нибудь; не решиться, обнаружить нерешительность перед чем-нибудь. Он не задумался прыгнуть с такой высоты. Я бы задумался это сделать.

задуматься, ЗАДУМАТЬСЯ


ЗАДУМЧИВОСТЬ

ЗАДУ́МЧИВОСТЬ, задумчивости, мн. нет, жен. отвл. сущ. к задумчивый; состояние размышления, сосредоточенности мыслей. «Я сидел погруженный в глубокую задумчивость.» Пушкин. Вызвать из задумчивости. «Задумчивость, ее (Татьяны) подруга от самых колыбельных дней, теченье сельского досуга мечтами украшала ей.» Пушкин.

задумчивость, ЗАДУМЧИВОСТЬ


ЗАДУМЧИВЫЙ

ЗАДУ́МЧИВЫЙ, задумчивая, задумчивое; задумчив, задумчива, задумчиво. Склонный к размышлениям, к усиленной сосредоточенности, погруженный в свои думы; молчаливый и мечтательный. «Прохоров обыкновенно был угрюм и задумчив.» Пушкин. Задумчивый взгляд. «Там некогда в горах, сердечной думы полный, над морем я влачил задумчивую лень.» Пушкин. «Задумчиво (нареч.) начал говорить о себе, о волнениях души своей.» М.Горький.

задумчивый, ЗАДУМЧИВЫЙ


ЗАДУМЫВАТЬ

ЗАДУ́МЫВАТЬ, задумываю, задумываешь. несов. к задумать.

задумывать, ЗАДУМЫВАТЬ


ЗАДУМЫВАТЬСЯ

ЗАДУ́МЫВАТЬСЯ, задумываюсь, задумываешься, несов.
1. несов. к задуматься. Сделать что-нибудь, не задумываясь.
2. страд. к задумывать.
3. Впадать в меланхолию, в душевное расстройство (прост.). «Мавра... говорила, что барин задумывается, что на него находит.» Салтыков-Щедрин.

задумываться, ЗАДУМЫВАТЬСЯ


ЗАДУРИТЬ

ЗАДУРИ́ТЬ, задурю, задуришь, совер. (разг. фам.). Начать дурить.
• Задурить голову кому (прост., обл.) — сбить с толку кого-нибудь.

задурить, ЗАДУРИТЬ


ЗАДУТЬ

ЗАДУ́ТЬ, задую, задуешь, совер.
1. (несов. нет) без доп. Начать дуть. С утра задул северный вет.
2. (несов. задувать) что. Погасить, сильно дунув. Задуть свечу. Задуть огонь.
3. (несов. задувать) что. Разжечь, заставить гореть (тех.). Задуть домну.

задуть, ЗАДУТЬ


ЗАДУШЕВНОСТЬ

ЗАДУШЕ́ВНОСТЬ, задушевности, мн. нет, жен. (книж.). отвл. сущ. к задушевный; искренность, сердечность. Задушевность бесед. «Левин всё время любовался ею — и красотой ее, и умом..., простотой и задушевностью.» Л.Толстой.

задушевность, ЗАДУШЕВНОСТЬ


ЗАДУШЕВНЫЙ

ЗАДУШЕ́ВНЫЙ, задушевная, задушевное. Интимный, сердечный, глубоко искренний. Задушевные друзья. Задушевная мысль. Задушевный разговор. Беседовать задушевно (нареч.).

задушевный, ЗАДУШЕВНЫЙ


ЗАДУШЕНИЕ

ЗАДУШЕ́НИЕ, задушения, мн. нет, ср. (спец. офиц.). Действие по гл. задушить в 1 знач.

задушение, ЗАДУШЕНИЕ


ЗАДУШЕННЫЙ

ЗАДУ́ШЕННЫЙ, задушенная, задушенное; задушен, задушена, задушено. прич. страд. прош. от задушить; подвергшийся задушению.

задушенный, ЗАДУШЕННЫЙ


ЗАДУШИТЬ

ЗАДУШИ́ТЬ, задушу, задушишь. совер. к душить в 1 и 2 знач. Грабители подушками задушили старуху. Задушить в объятиях.

задушить, ЗАДУШИТЬ


ЗАДУШИТЬСЯ

ЗАДУШИ́ТЬСЯ, задушусь, задушишься, совер. (прост., обл.). Задохнуться.

задушиться, ЗАДУШИТЬСЯ


ЗАДЫМИТЬ

ЗАДЫМИ́ТЬ, задымлю, задымишь, совер.
1. без доп. Начать дымить. Печка задымила.
2. что. Пропитать, прокоптить, наполнить дымом (разг. фам.). Весь потолок задымили.

задымить, ЗАДЫМИТЬ


ЗАДЫМИТЬСЯ

ЗАДЫМИ́ТЬСЯ, задымлюсь, задымишься, совер. Начать дымиться. Трубы задымились. Река задымилась.

задымиться, ЗАДЫМИТЬСЯ


ЗАДЫХАНИЕ

ЗАДЫХА́НИЕ, задыхания, ср. (мед.). Состояние удушья.

задыхание, ЗАДЫХАНИЕ


ЗАДЫХАТЬСЯ

ЗАДЫХА́ТЬСЯ, задыхаюсь, задыхаешься, несов. (к задохнуться).
1. Испытывать стеснение в дыхании от недостатка воздуха, дышать тяжело, учащенно; терять возможность дышать. Мы задыхались в душной комнате. Он стал задыхаться, взбираясь на гору. Задыхаться в отравленном газами помещении. Задыхаться от волнения.
2. перен. Находиться в состоянии крайней стесненности, крайнего удручения, изнемогать от притеснений (книж.). Мы задыхались в атмосфере лжи и недоверия. «Крестьянство задыхалось под игом рабства.» Салтыков-Щедрин.
3. Умирать от недостатка воздуха, от дыма, удушливого газа. На пожаре часто люди погибают от того, что задыхаются.

задыхаться, ЗАДЫХАТЬСЯ


ЗАДЫШАТЬ

ЗАДЫША́ТЬ, задышу, задышешь, совер. (разг.). Начать дышать.

задышать, ЗАДЫШАТЬ


ЗАЕГОЖУ

ЗАЕГОЖУ́, заегозишь. буд. от заегозить.

заегожу, ЗАЕГОЖУ


ЗАЕГОЗИТЬ

ЗАЕГОЗИ́ТЬ, заегожу, заегозишь, совер. (разг.). Начать егозить.

заегозить, ЗАЕГОЗИТЬ


ЗАЕДАТЬ

ЗАЕДА́ТЬ, заедаю, заедаешь (разг.). несов. к заесть. «Заедает она (вино) пряником печатным.» Пушкин. Старый рабочий слышит, где какая деталь в машине заедает.

заедать, ЗАЕДАТЬ


ЗАЕДАТЬСЯ

ЗАЕДА́ТЬСЯ, заедаюсь, заедаешься, несов.
1. несов. к заесться (прост.).
2. страд. к заедать (разг.).

заедаться, ЗАЕДАТЬСЯ


ЗАЕДЕННЫЙ

ЗАЕ́ДЕННЫЙ, заеденная, заеденное; заеден, заедена, заедено (разг.). прич. страд. прош. от заесть.

заеденный, ЗАЕДЕННЫЙ


ЗАЕДИМ

ЗАЕДИ́М, заедимся, заедите, заедитесь, заедят, заедятся. мн. буд. от заесть, заесться.

заедим, ЗАЕДИМ


ЗАЕДИНО

ЗАЕДИ́НО, нареч. (обл.). Заодно. Как будешь везти, заедино и мне привези.

заедино, ЗАЕДИНО


ЗАЕДУ

ЗАЕ́ДУ, заедешь. буд. от заехать.

заеду, ЗАЕДУ


ЗАЁЖИТЬСЯ

ЗАЁЖИТЬСЯ, заёжусь, заёжишься, совер. (разг.). Начать ежиться.

заежиться, ЗАЕЖИТЬСЯ


ЗАЕЗД

ЗАЕ́ЗД (заезд спорт., прост.), заезда, муж.
1. Каждое отдельное состязание на скачках или бегах (спорт.). На бегах в первом заезде участвовало пять лошадей.
2. Действие по гл. заезжать — заехать в 1, 2 и 5 знач. Должен был ехать в Москву с заездом в Тулу. Это было в мой последний заезд к родным.

заезд, ЗАЕЗД


ЗАЕЗДИТЬ

ЗАЕ́ЗДИТЬ, заезжу [жьжю], заездишь, совер. (разг.).
1. кого-что. Изнурить, замучить частой и продолжительной ездой, загнать. Он трех лошадей заездил.
| перен. Замучить непосильной работой, истерзать чем-нибудь (фам.). Всех работников заездил этой работой. Заездить упреками.
2. что. Истоптать, испортить, помять ездой (прост.). Заездить клумбы. Озимые заезжены.
3. без доп. Начать ездить (прост.). Трамваи заездили.

заездить, ЗАЕЗДИТЬ


ЗАЕЗДИТЬСЯ

ЗАЕ́ЗДИТЬСЯ, заезжусь [жьжю], заездишься, совер. (разг. фам.). Слишком увлечься ездой.
| Переутомиться от езды.

заездиться, ЗАЕЗДИТЬСЯ


ЗАЕЗДКА

ЗАЕ́ЗДКА, заездки, жен. (спорт.). Приучение молодой лошади к езде в упряжи или под седлом, предшествующее объездке.

заездка, ЗАЕЗДКА


ЗАЕЗДОМ

ЗАЕ́ЗДОМ, нареч. (прост.). Заезжая по пути, проездом. Он бывал в этом городе только заездом.

заездом, ЗАЕЗДОМ


ЗАЕЗЖАТЕЛЬСКИЙ

ЗАЕЗЖА́ТЕЛЬСКИЙ [ежъжя], заезжательская, заезжательское (неол. газет.). прил. к заезжательство; являющийся заезжательством. Заезжательское отношение к подчиненным.

заезжательский, ЗАЕЗЖАТЕЛЬСКИЙ


ЗАЕЗЖАТЕЛЬСТВО

ЗАЕЗЖА́ТЕЛЬСТВО [ежьжя], заезжательства, мн. нет, ср. (неол. газет.). Грубость, произвол в обращении с подчиненными.

заезжательство, ЗАЕЗЖАТЕЛЬСТВО


ЗАЕЗЖАТЬ

ЗАЕЗЖА́ТЬ [ежьжя], заезжаю, заезжаешь. несов. к заехать.

заезжать, ЗАЕЗЖАТЬ


ЗАЕЗЖЕННЫЙ

ЗАЕ́ЗЖЕННЫЙ [ежьже], заезженная, заезженное; заезжен, заезжена, заезжено.
1. прич. страд. прош. от заездить в 1 знач. Заезженная лошадь.
2. только полн., перен. Слишком известный, надоевший всем, избитый, тривиальный (разг.). Заезженная истина. Заезженная фраза.

заезженный, ЗАЕЗЖЕННЫЙ


ЗАЕЗЖИЙ

ЗАЕ́ЗЖИЙ [ежъжи], заезжая, заезжее (разг.). Приехавший из другого места; ненадолго или случайно заехавший, приезжий. Заезжая труппа дала два спектакля. Заезжий мужичок робко вошел в приемную.
• Заезжий двор (устар.) — трактир при дороге, постоялый двор.

заезжий, ЗАЕЗЖИЙ


ЗАЕЗЖУ

ЗАЕ́ЗЖУ, заезжусь, заездишь, заездишься. буд. от заездить, заездиться.

заезжу, ЗАЕЗЖУ


ЗАЁКАТЬ

ЗАЁКАТЬ, заёкаю, заёкаешь, совер. (разг.). Начать ёкать. Сердце вдруг заёкало.

заекать, ЗАЕКАТЬ


ЗАЕЛ

ЗАЕ́Л, заелся, заела, заелась. прош. от заесть, заесться.

заел, ЗАЕЛ


ЗАЕЛОЖУ

ЗАЕЛО́ЖУ, заелозишь. буд. от заелозить.

заеложу, ЗАЕЛОЖУ


ЗАЕЛОЗИТЬ

ЗАЕЛО́ЗИТЬ, заеложу, заелозишь, совер. (прост.).
1. без доп. Начать елозить. Ребенок заелозил на стуле.
2. что. Елозя, испачкать. Заелозить штаны.

заелозить, ЗАЕЛОЗИТЬ


ЗАЕМ

ЗАЕ́М, заемся, заешь, заешься, заест, заестся. ед. буд. от заесть, заесться.

заем, ЗАЕМ


ЗАЁМ

ЗАЁМ (займ неправ.), займа, муж. Денежная операция, заключающаяся в получении известной суммы в долг на определенных условиях возврата. Облигации государственных займов. Сделать небольшой заем у знакомого. Царские займы. Внутренний заем.
| Деньги, взятые взаймы. Он постоянно жил займами.

заем, ЗАЕМ


ЗАЁМНЫЙ

ЗАЁМНЫЙ, заёмная, заёмное (юр., офиц.). Имеющий значение займа, денежного обязательства. Заемное обязательство. Заемное письмо.

заемный, ЗАЕМНЫЙ


ЗАЁМЩИК

ЗАЁМЩИК, заёмщика, муж. (юр., офиц.). Лицо, производящее заем, получающее деньги взаймы. Заемщик обязуется в положенный срок возвратить деньги заимодавцу.

заемщик, ЗАЕМЩИК


ЗАЁМЩИЦА

ЗАЁМЩИЦА, заёмщицы (юр., офиц.). женск. к заемщик.

заемщица, ЗАЕМЩИЦА


ЗАЁРЗАТЬ

ЗАЁРЗАТЬ, заёрзаю, заёрзаешь, совер.
1. без доп. Начать ерзать (разг.). Заерзать на стуле.
2. что. Ерзая, испачкать, истаскать (прост.). Ребенок совсем заерзал платье.

заерзать, ЗАЕРЗАТЬ


ЗАЕСТЬ

ЗАЕ́СТЬ, Заем, заешь, заест, заедим, заедите, заедят, повел. заешь, прош. Заел, совер. (к заедать) (разг.).
1. кого-что. Загрызть, умертвить, грызя. Волк заел овцу.
| перен. Извести, замучить дурным обращением, упреками, придирками (разг. фам.). Бабушка заела меня воркотней.
| перен. Истерзать, истомить. Тоска заела меня.
2. что чем. Съесть что-нибудь после принятия какой-нибудь пищи, закусить что-нибудь чем-нибудь (для того, чтобы уничтожить неприятный вкус чего-нибудь). Заем касторку вареньем.
3. что. Защемить, затереть, мешая движению (мор., спец.). Блок заел веревку. Заело якорную цепь.
4. Присвоить себе что-нибудь чужое (обл.). Заел мои денежки.

заесть, ЗАЕСТЬ


ЗАЕСТЬСЯ

ЗАЕ́СТЬСЯ, заемся, заешься, заестся, заедимся, заедитесь, заедятся, повел. заешься, прош. заелся, совер. (к заедаться) (прост.). Привыкнуть к хорошей пище, стать слишком привередливым, капризным, разборчивым.

заесться, ЗАЕСТЬСЯ


ЗАЕХАТЬ

ЗАЕ́ХАТЬ, заеду, заедешь, повел. нет (употр. заезжай), совер. (к заезжать).
1. Подъехать сбоку, объезжая что-нибудь. Вы поезжайте прямо, а я с другой стороны заеду.
2. Въехать внутрь куда-нибудь. Заехать во двор. Заехать в сарай.
3. Проехать за пределы чего-нибудь, за что-нибудь. Мы заехали за мост. Заехать за острова.
| Уехать слишком далеко. Заехать в глушь.
| перен. Распространиться, зайти за пределы чего-нибудь, перейти границы чего-нибудь в чем-нибудь (разг. фам.). Эк, ведь куда ты заехал со своими фантазиями!
4. Приехать, едучи, попасть не туда, куда следует (разг.). Заехать в канаву.
| Залезть, забраться туда, куда не позволено, не следует (разг. шутл.). Заехать в чужой карман.
5. Приехать ненадолго, мимоездом, по пути завернуть куда-нибудь. Проезжая через село, он заехал к знакомому крестьянину.
| На короткое время приехать к кому-нибудь, куда-нибудь, чтоб забрать, взять с собой кого-что-нибудь. Я заеду за вами, и мы вместе поедем на вокзал.
6. перен., во что. Ударить (прост., вульг.). Заехать в физиономию. Заехать в рожу.

заехать, ЗАЕХАТЬ


ЗАЕШЬ

ЗАЕ́ШЬ, заешься. см. заесть, заесться.

заешь, ЗАЕШЬ


ЗАЖАРИВАТЬ

ЗАЖА́РИВАТЬ, зажариваю, зажариваешь.
1. несов. к зажарить в 1 знач. (разг.).
2. То же, что жарить в 4 знач. (прост. фам.). Ишь, как зажаривает (бежит)!

зажаривать, ЗАЖАРИВАТЬ


ЗАЖАРИВАТЬСЯ

ЗАЖА́РИВАТЬСЯ, зажариваюсь, зажариваешься, несов. (разг.).
1. несов. к зажариться.
2. страд. к зажаривать в 1 знач.

зажариваться, ЗАЖАРИВАТЬСЯ


ЗАЖАРИТЬ

ЗАЖА́РИТЬ, зажарю, зажаришь, совер.
1. (несов. зажаривать) кого-что. Приготовить для еды посредством жаренья. Зажарить рыбу. Повар зажарил курицу.
2. без доп. Начать что-нибудь делать (бежать, петь, танцевать, играть и др.) энергично, с увлечением (прост.). Парень зажарил на гармошке. Мальчишка зажарил по дороге во всю мочь.

зажарить, ЗАЖАРИТЬ


ЗАЖАРИТЬСЯ

ЗАЖА́РИТЬСЯ, зажарюсь, зажаришься, совер. (к зажариваться). Стать совсем готовым (для еды; о чем-нибудь жареном).

зажариться, ЗАЖАРИТЬСЯ


ЗАЖАТЬ

ЗАЖА́ТЬ1, зажму, зажмешь, совер. (к зажимать).
1. кого-что. Обхватить со всех сторон, стиснуть, сдавить, защемить. Зажать монету в руке. Зажать болванку в тиски.
| Затискать, сжать со всех сторон. Его совсем зажали в толпе.
2. что. Сжав, плотно закрыть. Зажать нос. Зажать уши.
3. перен. что. Стеснить, подвергнуть притеснениям (разг., газет.). Зажать инициативу. Зажать самокритику.
• Зажать рот кому (разг., газет.) — перен. заставить кого-нибудь молчать, не дать кому-нибудь высказаться. Фашистское правительство зажало рот рабочей печати.

зажать, ЗАЖАТЬ


ЗАЖАТЬ

ЗАЖА́ТЬ2, зажну, зажнёшь, совер. (к зажинать) (обл.). Начать жать (см. жать2).

зажать, ЗАЖАТЬ


ЗАЖАТЬСЯ

ЗАЖА́ТЬСЯ1, зажмусь, зажмёшься, совер. (к зажиматься) (разг.). Сдавиться, защемиться, стать стиснутым. Болванка зажалась в тиски.

зажаться, ЗАЖАТЬСЯ


ЗАЖАТЬСЯ

ЗАЖА́ТЬСЯ2, зажнусь, зажнёшься, совер. (обл.). Увлечься жатвой, слишком долго прожать. Зажались намедни до самого вечера.

зажаться, ЗАЖАТЬСЯ


ЗАЖГУ

ЗАЖГУ́, зажгусь, зажжёшь, зажжешься, зажгут, зажгутся. буд. от зажечь, зажечься.

зажгу, ЗАЖГУ


ЗАЖДАТЬСЯ

ЗАЖДА́ТЬСЯ, заждусь, заждёшься, прош. заждался, заждалась, совер., кого-чего (разг.). Устать, истомиться от долгого ожидания кого-чего-нибудь. Пора пойти, дома наверно заждались меня.

заждаться, ЗАЖДАТЬСЯ


ЗАЖЕВАТЬ

ЗАЖЕВА́ТЬ, зажую, зажуёшь, совер. (разг.). Начать жевать.

зажевать, ЗАЖЕВАТЬ


ЗАЖЁГ

ЗАЖЁГ, зажегся, зажгла, зажглась. прош. от зажечь, зажечься.

зажег, ЗАЖЕГ


ЗАЖЕЛТЕТЬ

ЗАЖЕЛТЕ́ТЬ, зажелтею, зажелтеешь, совер.
1. Начать желтеть. Рожь зажелтела.
2. Начать виднеться, показаться (о чем-нибудь желтом). Вдали зажелтели кучи песку.

зажелтеть, ЗАЖЕЛТЕТЬ


ЗАЖЕЛТЕТЬСЯ

ЗАЖЕЛТЕ́ТЬСЯ, зажелтеюсь, зажелтеешься, совер. (разг.). То же, что зажелтеть во 2 знач.

зажелтеться, ЗАЖЕЛТЕТЬСЯ


ЗАЖЕЛТИТЬ

ЗАЖЕЛТИ́ТЬ, зажелчу, зажелтишь, совер., что (разг.). Запачкать чем-нибудь желтым, закрасить желтой краской. Она зажелтила всё платье.

зажелтить, ЗАЖЕЛТИТЬ


ЗАЖЕЛЧЁННЫЙ

ЗАЖЕЛЧЁННЫЙ, зажелчённая, зажелчённое; зажелчён, зажелчена, зажелчено (разг.). прич. страд. прош. от зажелтить.

зажелченный, ЗАЖЕЛЧЕННЫЙ


ЗАЖЕЛЧУ

ЗАЖЕЛЧУ́, зажелтишь. буд. от зажелтить.

зажелчу, ЗАЖЕЛЧУ


ЗАЖЕМАНИТЬСЯ

ЗАЖЕМА́НИТЬСЯ, зажеманюсь, зажеманишься, совер. (разг.). Начать жеманиться.

зажеманиться, ЗАЖЕМАНИТЬСЯ


ЗАЖЕСТИКУЛИРОВАТЬ

ЗАЖЕСТИКУЛИ́РОВАТЬ, зажестикулирую, зажестикулируешь, совер. Начать жестикулировать.

зажестикулировать, ЗАЖЕСТИКУЛИРОВАТЬ


ЗАЖЕЧЬ

ЗАЖЕ́ЧЬ, зажгу, зажжёшь [жьжё], зажгут, прош. зажёг, зажгли, совер. (к зажигать).
1. что. Заставить загореться, гореть. Зажечь спичку. Зажечь электричество. Молния зажгла дерево.
2. перен., кого-что. Возбудить, вызвав подъем чувств, энергии (книж.). Речь агитатора зажгла слушателей.

зажечь, ЗАЖЕЧЬ


ЗАЖЕЧЬСЯ

ЗАЖЕ́ЧЬСЯ, зажгусь, зажжёшься [жьжё], зажгутся, прош. зажёгся, зажглась, совер. (к зажигаться).
1. Загореться, засветиться. Зажглись огни.
2. перен. О чувствах, душевных переживаниях; появиться, обнаруживаясь в сильной степени (книж.). «Зажглась в увядшем сердце младость.» Пушкин.

зажечься, ЗАЖЕЧЬСЯ


ЗАЖЖЁННЫЙ

ЗАЖЖЁННЫЙ [жьжё], зажжённая, зажжённое; зажжён, зажжена, зажжено. прич. страд. прош. от зажечь. Зажженная свеча.

зажженный, ЗАЖЖЕННЫЙ


ЗАЖЖЁШЬ

ЗАЖЖЁШЬ, зажжешься. см. зажечь, зажечься.

зажжешь, ЗАЖЖЕШЬ


ЗАЖИВАТЬ

ЗАЖИВА́ТЬ, заживаю, заживаешь. несов. к зажить в 1, 2 и 3 знач. Рана постепенно заживает.

заживать, ЗАЖИВАТЬ


ЗАЖИВАТЬСЯ

ЗАЖИВА́ТЬСЯ, заживаюсь, заживаешься, несов.
1. несов. к зажиться (разг.).
2. страд. к заживать (см. зажить во 2 и 3 знач., обл.).

заживаться, ЗАЖИВАТЬСЯ


ЗАЖИВИТЬ

ЗАЖИВИ́ТЬ, заживлю, заживишь, совер. (к заживлять), что. Залечить (какое-нибудь повреждение на теле). Примочка быстро заживит рану.

заживить, ЗАЖИВИТЬ


ЗАЖИВЛЕНИЕ

ЗАЖИВЛЕ́НИЕ, заживления, мн. нет, ср. (книж.). Действие по гл. заживить — заживлять. Заживление ран.

заживление, ЗАЖИВЛЕНИЕ


ЗАЖИВЛЯТЬ

ЗАЖИВЛЯ́ТЬ, заживляю, заживляешь. несов. к заживить.

заживлять, ЗАЖИВЛЯТЬ


ЗАЖИВЛЯТЬСЯ

ЗАЖИВЛЯ́ТЬСЯ, заживляюсь, заживляешься, несов. страд. к заживлять.

заживляться, ЗАЖИВЛЯТЬСЯ


ЗАЖИВО

ЗА́ЖИВО, нареч. (разг.). Живым, в живом состоянии, при жизни. Заживо похоронить. Тебе заживо памятник поставят. Заживо погребенный.

заживо, ЗАЖИВО


ЗАЖИВУ

ЗАЖИВУ́, заживусь, заживёшь, заживешься. буд. от зажить, зажиться.

заживу, ЗАЖИВУ


ЗАЖИГАЛКА

ЗАЖИГА́ЛКА, зажигалки, жен. (разг.). Карманный прибор для закуривания папирос.

зажигалка, ЗАЖИГАЛКА


ЗАЖИГАТЕЛЬНИЦА

ЗАЖИГА́ТЕЛЬНИЦА, зажигательницы, жен. То же, что зажигалка.

зажигательница, ЗАЖИГАТЕЛЬНИЦА


ЗАЖИГАТЕЛЬНЫЙ

ЗАЖИГА́ТЕЛЬНЫЙ, зажигательная, зажигательное; зажигателен, зажигательна, зажигательно (книж.).
1. только полн. Служащий для зажигания, для воспламенения. Зажигательный прибор. Зажигательные бомбы. Зажигательный шнур. Зажигательное стекло (двояко выпуклая линза, лупа, собирающая в своем фокусе теплые лучи, с помощью которых можно зажечь горючие предметы).
2. перен. Возбуждающий, волнующий, производящий большое впечатление. Зажигательная речь.

зажигательный, ЗАЖИГАТЕЛЬНЫЙ


ЗАЖИГАТЬ

ЗАЖИГА́ТЬ, зажигаю, зажигаешь. несов. к зажечь.

зажигать, ЗАЖИГАТЬ


ЗАЖИГАТЬСЯ

ЗАЖИГА́ТЬСЯ, зажигаюсь, зажигаешься, несов.
1. несов. к зажечься.
2. страд. к зажигать.

зажигаться, ЗАЖИГАТЬСЯ


ЗАЖИЛИВАТЬ

ЗАЖИ́ЛИВАТЬ, зажиливаю, зажиливаешь (прост.). несов. к зажилить.

зажиливать, ЗАЖИЛИВАТЬ


ЗАЖИЛИВАТЬСЯ

ЗАЖИ́ЛИВАТЬСЯ, зажиливаюсь, зажиливаешься, несов. (прост.). страд. к зажиливать.

зажиливаться, ЗАЖИЛИВАТЬСЯ


ЗАЖИЛИТЬ

ЗАЖИ́ЛИТЬ, зажилю, зажилишь, совер., что (к зажиливать) (прост.). Присвоить, не вернуть взятого в долг. Зажилил у меня пятерку.

зажилить, ЗАЖИЛИТЬ


ЗАЖИМ

ЗАЖИ́М, зажима, муж.
1. Действие по гл. зажимать. Зажим самокритики.
2. Небольшой металлический или деревянный прибор с пружиной для зажимания (тех.). Зажим для резиновых трубок (в лаборатории).

зажим, ЗАЖИМ


ЗАЖИМАТЬ

ЗАЖИМА́ТЬ, зажимаю, зажимаешь. несов. к зажать1.

зажимать, ЗАЖИМАТЬ


ЗАЖИМАТЬСЯ

ЗАЖИМА́ТЬСЯ, зажимаюсь, зажимаешься, несов.
1. несов. к зажаться1
2. страд. к зажимать.

зажиматься, ЗАЖИМАТЬСЯ


ЗАЖИМИСТЫЙ

ЗАЖИ́МИСТЫЙ, зажимистая, зажимистое; зажимист, зажимиста, зажимисто (прост., обл.).
1. Способный сильно зажимать, сжимать. Зажимистая рука.
2. Прижимистый, скуповатый, расчетливый человек. Зажимистый человек.

зажимистый, ЗАЖИМИСТЫЙ


ЗАЖИМНЫЙ

ЗАЖИ́МНЫЙ, зажимная, зажимное (спец.). Приспособленный для зажимания, с зажимом. Зажимной кран. Зажимные инструменты.

зажимный, ЗАЖИМНЫЙ


ЗАЖИН

ЗАЖИ́Н, зажина, муж. (обл.). Начало жатвы.

зажин, ЗАЖИН


ЗАЖИНАТЬ

ЗАЖИНА́ТЬ, зажинаю, зажинаешь (обл.). несов. к зажать2.

зажинать, ЗАЖИНАТЬ


ЗАЖИРЕЛЫЙ

ЗАЖИРЕ́ЛЫЙ, зажирелая, зажирелое (обл.). Сильно, не в меру разжиревший.

зажирелый, ЗАЖИРЕЛЫЙ


ЗАЖИРЕТЬ

ЗАЖИРЕ́ТЬ, зажирею, зажиреешь, совер. (обл.). Разжиреть не в меру, сделаться очень жирным. Лошадь зажирела.

зажиреть, ЗАЖИРЕТЬ


ЗАЖИТОЙ

ЗАЖИТО́Й, зажитая, зажитое, и зажитый, зажитая, зажитое (обл.).
1. прич. страд. прош. от зажить во 2 и 3 знач.
2. в знач. сущ. зажитое, зажитого, ср. Зажитые, заработанные деньги.

зажитой, ЗАЖИТОЙ


ЗАЖИТОЧНОСТЬ

ЗАЖИ́ТОЧНОСТЬ, зажиточности, мн. нет, жен. (книж.). отвл. сущ. к зажиточный. Зажиточность крестьянина.

зажиточность, ЗАЖИТОЧНОСТЬ


ЗАЖИТОЧНЫЙ

ЗАЖИ́ТОЧНЫЙ, зажиточная, зажиточное; зажиточен, зажиточна, зажиточно. Состоятельный, живущий в достатке, богатый. Зажиточные крестьяне. Зажиточный купец.
• Зажиточный колхозник (неол.) — колхозник, честно работающий в колхозе, добившийся в результате подъема колхозного производства прочной материальной обеспеченности и ведущий культурную жизнь. «Чтобы стать колхозником зажиточным, для этого требуется теперь только одно — работать в колхозе честно, правильно использовать тракторы и машины, правильно использовать рабочий скот, правильно обрабатывать землю, беречь колхозную собственность.» Сталин.

зажиточный, ЗАЖИТОЧНЫЙ


ЗАЖИТЫЙ

ЗАЖИ́ТЫЙ, зажитая, зажитое. см. зажитой.

зажитый, ЗАЖИТЫЙ


ЗАЖИТЬ

ЗАЖИ́ТЬ, заживу, заживёшь, прош. зажил, зажила, зажило, заживший, совер. (к заживать).
1. без доп. Затянуться кожей, зарубцеваться (о ране, порезе). Рана зажила. «На голове... видны были глубокие зажившие шрамы.» Л.Толстой. «До свадьбы заживет.» (посл.).
2. что. Заработать трудом, нажить (обл.).
3. что. Возместить, отплатить долг работой (обл.). Я вам эти 10 руб. заживу.
4. (несов. нет). Начать жить. Заживем по-новому.

зажить, ЗАЖИТЬ


ЗАЖИТЬСЯ

ЗАЖИ́ТЬСЯ, заживусь, заживёшься, прош. зажился, зажилась, зажившийся, совер. (к заживаться) (разг.). Прожить слишком долго, дольше обычного или дольше, чем предполагалось. Зажился совсем старик, ему уже за девяносто лет.

зажиться, ЗАЖИТЬСЯ


ЗАЖМУ

ЗАЖМУ́, зажмусь, зажмешь, зажмешься. буд. от зажать1, зажаться.

зажму, ЗАЖМУ


ЗАЖМУРИВАТЬ

ЗАЖМУ́РИВАТЬ, зажмуриваю, зажмуриваешь, несов. (к зажмурить), что. То же, что жмурить.

зажмуривать, ЗАЖМУРИВАТЬ


ЗАЖМУРИВАТЬСЯ

ЗАЖМУ́РИВАТЬСЯ, зажмуриваюсь, зажмуриваешься, несов. (к зажмуриться). То же, что жмуриться.

зажмуриваться, ЗАЖМУРИВАТЬСЯ


ЗАЖМУРИТЬ

ЗАЖМУ́РИТЬ, зажмурю, зажмуришь. совер. к зажмуривать и к жмурить.

зажмурить, ЗАЖМУРИТЬ


ЗАЖМУРИТЬСЯ

ЗАЖМУ́РИТЬСЯ, зажмурюсь, зажмуришься. совер. к зажмуриваться и к жмуриться.

зажмуриться, ЗАЖМУРИТЬСЯ


ЗАЖНУ

ЗАЖНУ́, зажнусь, зежнёшь, зажнешься. буд. от зажать2, зажаться.

зажну, ЗАЖНУ


ЗАЖОР

ЗАЖО́Р, зажора, муж. (обл., спец.). Затор льда на реке во время ледохода.
| Подснежная вода на дороге при таянии снега.

зажор, ЗАЖОР


ЗАЖУЖЖАТЬ

ЗАЖУЖЖА́ТЬ [ужьжя], зажужжу, зажужжишь, совер. Начать жужжать. Пули зажужжали.

зажужжать, ЗАЖУЖЖАТЬ


ЗАЖУЛИВАТЬ

ЗАЖУ́ЛИВАТЬ, зажуливаю, зажуливаешь (прост.). несов. к зажулить.

зажуливать, ЗАЖУЛИВАТЬ


ЗАЖУЛИТЬ

ЗАЖУ́ЛИТЬ, зажулю, зажулишь, совер. (к зажуливать), что (прост.). Хитростью, обманом присвоить что-нибудь. Он зажулил у меня целковый.

зажулить, ЗАЖУЛИТЬ


ЗАЖУРИТЬ

ЗАЖУРИ́ТЬ, зажурю, зажуришь, совер., кого-что (обл.). Журя, довести до утомления, изнеможения.

зажурить, ЗАЖУРИТЬ


ЗАЖУРИТЬСЯ

ЗАЖУРИ́ТЬСЯ, зажурюсь, зажуришься (обл.). совер. к журиться.

зажуриться, ЗАЖУРИТЬСЯ


ЗАЖУРЧАТЬ

ЗАЖУРЧА́ТЬ, зажурчу, зажурчишь, совер. Начать журчать.

зажурчать, ЗАЖУРЧАТЬ


ЗАЖУХЛЫЙ

ЗАЖУ́ХЛЫЙ, зажухлая, зажухлое (обл.). Ставший тусклым, тухлым, зажухнувший.

зажухлый, ЗАЖУХЛЫЙ


ЗАЖУХНУТЬ

ЗАЖУ́ХНУТЬ, зажухну, зажухнешь, прош. зажух, зажухла (обл., спец.). совер. к жухнуть.

зажухнуть, ЗАЖУХНУТЬ


ЗАЖУЮ

ЗАЖУЮ́, зажуёшь. буд. от зажевать.

зажую, ЗАЖУЮ


ЗАЗВАННЫЙ

ЗА́ЗВАННЫЙ, зазванная, зазванное; зазван, зазвана, зазвано (разг.). прич. страд. прош. от зазвать.

зазванный, ЗАЗВАННЫЙ


ЗАЗВАТЬ

ЗАЗВА́ТЬ, зазову, зазовёшь, прош. зазвал, зазвала, зазвало, совер. (к зазывать), кого-что (разг.). Настойчивыми приглашениями побудить кого-нибудь прийти или приехать куда-нибудь. Он зазвал нас в свой дом.

зазвать, ЗАЗВАТЬ


ЗАЗВЕНЕТЬ

ЗАЗВЕНЕ́ТЬ, зазвеню, зазвенишь, совер. Раздаться (о звоне), начать звенеть. От громкого стука в окнах стекла зазвенели.

зазвенеть, ЗАЗВЕНЕТЬ


ЗАЗВОНИТЬ

ЗАЗВОНИ́ТЬ, зазвоню, зазвонишь, совер. Начать звонить. Колокол зазвонил.

зазвонить, ЗАЗВОНИТЬ


ЗАЗВУЧАТЬ

ЗАЗВУЧА́ТЬ, зазвучу, зазвучишь, совер. Начать звучать. За стеной зазвучали голоса проснувшихся ребят.

зазвучать, ЗАЗВУЧАТЬ


ЗАЗВЯКАТЬ

ЗАЗВЯ́КАТЬ, зазвякаю, зазвякаешь, совер. (разг.). Начать звякать. На дороге бубенец зазвякал.

зазвякать, ЗАЗВЯКАТЬ


ЗАЗДРАВНЫЙ

ЗАЗДРА́ВНЫЙ, заздравная, заздравное (книж. устар.). прил. к за здравие (см. здравие). Заздравная песня. «И за учителей своих заздравный кубок поднимает.» Пушкин.

заздравный, ЗАЗДРАВНЫЙ


ЗАЗЕВАТЬСЯ

ЗАЗЕВА́ТЬСЯ, зазеваюсь, зазеваешься, совер. (к зазевываться) (разг. фам.). Заглядевшись по сторонам, забыться, от рассеянности оказаться невнимательным. Переходя улицу, смотри не зазевайся — не то под трамвай попадешь.

зазеваться, ЗАЗЕВАТЬСЯ


ЗАЗЁВЫВАТЬСЯ

ЗАЗЁВЫВАТЬСЯ, зазёвываюсь, зазёвываешься (разг. фам.). несов. к зазеваться.

зазевываться, ЗАЗЕВЫВАТЬСЯ


ЗАЗЕЛЕНЁННЫЙ

ЗАЗЕЛЕНЁННЫЙ, зазеленённая, зазеленённое; зазеленён, зазеленена, зазеленено (разг.). прич. страд. прош. от зазеленить.

зазелененный, ЗАЗЕЛЕНЕННЫЙ


ЗАЗЕЛЕНЕТЬ

ЗАЗЕЛЕНЕ́ТЬ, зазеленею, зазеленеешь, совер. (книж.). Начать зеленеть.

зазеленеть, ЗАЗЕЛЕНЕТЬ


ЗАЗЕЛЕНИТЬ

ЗАЗЕЛЕНИ́ТЬ, зазеленю, зазеленишь, совер., что (разг.). Выпачкать что-нибудь зеленой краской или чем-нибудь зеленым. Зазеленить платье травой.

зазеленить, ЗАЗЕЛЕНИТЬ


ЗАЗЕМЛЕНИЕ

ЗАЗЕМЛЕ́НИЕ, заземления, ср. (спец.). Действие по гл. заземлить — заземлять и заземлиться — заземляться.

заземление, ЗАЗЕМЛЕНИЕ


ЗАЗЕМЛЁННЫЙ

ЗАЗЕМЛЁННЫЙ, заземлённая, заземлённое; заземлён, заземлена, заземлено (спец.). прич. страд. прош. от заземлить.

заземленный, ЗАЗЕМЛЕННЫЙ


ЗАЗЕМЛИТЬ

ЗАЗЕМЛИ́ТЬ, заземлю, заземлишь, совер. (к заземлять), что (спец.). Соединить (электрическую цепь) с землей.

заземлить, ЗАЗЕМЛИТЬ


ЗАЗЕМЛИТЬСЯ

ЗАЗЕМЛИ́ТЬСЯ, заземлюсь, заземлишься, совер. (к заземляться) (спец.). Соединиться с землей (об электрической цепи).

заземлиться, ЗАЗЕМЛИТЬСЯ


ЗАЗЕМЛЯТЬ

ЗАЗЕМЛЯ́ТЬ, заземляю, заземляешь (спец.). несов. к заземлить.

заземлять, ЗАЗЕМЛЯТЬ


ЗАЗЕМЛЯТЬСЯ

ЗАЗЕМЛЯ́ТЬСЯ, заземляюсь, заземляешься, несов. (спец.).
1. несов. к заземлиться.
2. страд. к заземлять.

заземляться, ЗАЗЕМЛЯТЬСЯ


ЗАЗИМОВАТЬ

ЗАЗИМОВА́ТЬ, зазимую, зазимуешь, совер. Остаться на зимовку. Экспедиция зазимовала на Новой Земле.

зазимовать, ЗАЗИМОВАТЬ


ЗАЗИМОК

ЗАЗИ́МОК, зазимка, муж. (обл.).
1. Первый снег. «Стало необычайно светло от выпавшего в ночь первого зазимка.» Фет.
2. преим. мн. Первый мороз, первые морозы, заморозки.
3. Первый санный путь, первопуток. Поехать в город по зазимку.

зазимок, ЗАЗИМОК


ЗАЗИМЬЕ

ЗАЗИ́МЬЕ, зазимья, ср. (обл.). То же, что зазимок во 2 и 3 знач.

зазимье, ЗАЗИМЬЕ


ЗАЗНАВАТЬСЯ

ЗАЗНАВА́ТЬСЯ, зазнаюсь, зазнаёшься; зазнаваясь, повел. зазнавайся. несов. к зазнаться. «Все революционные партии, которые до сих пор гибли, гибли оттого, что зазнавались,... боялись говорить о своих слабостях.» Ленин.

зазнаваться, ЗАЗНАВАТЬСЯ


ЗАЗНАЙСТВО

ЗАЗНА́ЙСТВО, зазнайства, мн. нет, ср. (разг.). Образ действий того, кто зазнается. «Успехи иногда прививают дух самомнения и зазнайства.» Сталин. «Такому пренебрежению (конным транспортом), как вреднейшему зазнайству, мы должны дать решительный отпор.» Молотов.

зазнайство, ЗАЗНАЙСТВО


ЗАЗНАМО

ЗАЗНА́МО, нареч. (обл.). Заведомо, зная наперед. «Один горячо и зазнамо врет, другой слушает.» Достоевский. Зазнамо негодная вещь.

зазнамо, ЗАЗНАМО


ЗАЗНАТЬСЯ

ЗАЗНА́ТЬСЯ, зазнаюсь, зазнаешься, совер. (к зазнаваться) (разг.). Загордиться, заважничать, возомнить о себе, начать проявлять пренебрежение к окружающим. Как стал начальником, так и зазнался.

зазнаться, ЗАЗНАТЬСЯ


ЗАЗНАЮСЬ

ЗАЗНА́ЮСЬ, зазнаешься. буд. от зазнаться.

зазнаюсь, ЗАЗНАЮСЬ


ЗАЗНАЮСЬ

ЗАЗНАЮ́СЬ, зазнаёшься. наст. от зазнаваться.

зазнаюсь, ЗАЗНАЮСЬ


ЗАЗНОБА

ЗАЗНО́БА, зазнобы, жен. Любовное влечение, страсть к какой-нибудь женщине (нар. -поэт.). Зазноба сердце иссушила.
| Предмет любви, возлюбленная (разг.). «Как думаешь: уж нет ли у него зазнобы тайной?» Пушкин.

зазноба, ЗАЗНОБА


ЗАЗНОБИТЬ

ЗАЗНОБИ́ТЬ, зазноблю, зазнобишь, совер. (разг.).
1. что. Заморозить, застудить (обл.). «Как ноги зазнобишь, куда пойдешь?» Л.Толстой.
2. безл., кого. Начать знобить, лихорадить. Больного зазнобило.

зазнобить, ЗАЗНОБИТЬ


ЗАЗНОБУШКА

ЗАЗНО́БУШКА, зазнобушки, жен. (нар.-поэт. обл.). ласк. к зазноба. У него уж зазнобушка завелась. «А всего взяла зазнобушка бирюзовый перстенек.» Некрасов.

зазнобушка, ЗАЗНОБУШКА


ЗАЗОВУ

ЗАЗОВУ́, зазовёшь. буд. от зазвать.

зазову, ЗАЗОВУ


ЗАЗОР

ЗАЗО́Р1, зазора, мн. нет, муж. (прост.). Позор, стыд, бесчестие. «Глаз на глаз со врагом быть не зазор.» А.К.Толстой.

зазор, ЗАЗОР


ЗАЗОР

ЗАЗО́Р2, зазора, муж. (спец.). Скважина, узкий промежуток между двумя предметами, частями чего-нибудь (преим. излишний, вредный).

зазор, ЗАЗОР


ЗАЗОРНЫЙ

ЗАЗО́РНЫЙ, зазорная, зазорное; зазорен, зазорна, зазорно (прост.). Постыдный, заслуживающий порицания, осуждения. Зазорный поступок. Зазорное дело. В этом нет ничего зазорного.

зазорный, ЗАЗОРНЫЙ


ЗАЗРЕНИЕ

ЗАЗРЕ́НИЕ, зазрения, ср. только в выражении: без зазрения (совести) (разг.) — бесстыдно, бессовестно. Воровали без зазрения. Браниться без зазрения совести. срн. зазрить.

зазрение, ЗАЗРЕНИЕ


ЗАЗРИТЬ

ЗА́ЗРИТЬ, зазрю, зазришь. Только в выражении: совесть зазрила, зазрит (разг.) — угрызения совести помешали (помешают) совершить что-нибудь дурное.

зазрить, ЗАЗРИТЬ


ЗАЗУБРЕННЫЙ

ЗАЗУ́БРЕННЫЙ, зазубренная, зазубренное; зазубрен, зазубрена, зазубрено.
1. прич. страд. прош. от зазубрить и от зазубрить1. Нож зазубрен неумелым точильщиком.
2. только полн. С зазубринами. Зазубренный ножик.

зазубренный, ЗАЗУБРЕННЫЙ


ЗАЗУБРИВАТЬ

ЗАЗУ́БРИВАТЬ1, зазубриваю, зазубриваешь. несов. к зазубрить и к зазубрить1.

зазубривать, ЗАЗУБРИВАТЬ


ЗАЗУБРИВАТЬ

ЗАЗУ́БРИВАТЬ2, зазубриваю, зазубриваешь (школ.). несов. к зазубрить2 в 1 знач.

зазубривать, ЗАЗУБРИВАТЬ


ЗАЗУБРИВАТЬСЯ

ЗАЗУ́БРИВАТЬСЯ1, зазубриваюсь, зазубриваешься, несов.
1. несов. к зазубриться и к зазубриться1.
2. страд. к зазубривать1.

зазубриваться, ЗАЗУБРИВАТЬСЯ


ЗАЗУБРИВАТЬСЯ

ЗАЗУ́БРИВАТЬСЯ2, зазубриваюсь, зазубриваешься, несов. (школ.).
1. несов. к зазубриться2.
2. страд. к зазубривать2.

зазубриваться, ЗАЗУБРИВАТЬСЯ


ЗАЗУБРИНА

ЗАЗУ́БРИНА, зазубрины, жен. Выемка, щербина на чем-нибудь остром (на острие, лезвии). Коса с зазубринами.

зазубрина, ЗАЗУБРИНА


ЗАЗУБРИТЬ

ЗАЗУ́БРИТЬ, зазубрю, зазубришь, и ЗАЗУБРИ́ТЬ1, зазубрю, зазубришь, совер. (к зазубривать1). Сделать зазубрины на чем-нибудь. Зазубрить нож.

зазубрить, ЗАЗУБРИТЬ


ЗАЗУБРИТЬ

ЗАЗУБРИ́ТЬ, зазубрю, зазубришь, совер., что (школ.).
1. (несов. зазубривать2). Заучить, затвердить без понимания смысла заучиваемого.
2. (несов. нет). Начать зубрить (см. зубрить2).

зазубрить, ЗАЗУБРИТЬ


ЗАЗУБРИТЬСЯ

ЗАЗУ́БРИТЬСЯ, зазубрюсь, зазубришься, и ЗАЗУБРИ́ТЬСЯ1, зазубрюсь, зазубришься, совер. (к зазубриваться1). Покрыться зазубринами.

зазубриться, ЗАЗУБРИТЬСЯ


ЗАЗУБРИТЬСЯ

ЗАЗУБРИ́ТЬСЯ, зазубрюсь, зазубришься, совер. (к зазубриваться2) (школ.). Дойти до отупения от постоянной зубрежки.

зазубриться, ЗАЗУБРИТЬСЯ


ЗАЗЫВ

ЗАЗЫ́В, зазыва, муж. (разг.). Действие по гл. зазывать. «Все зазывы дяди не действовали на него.» Достоевский.

зазыв, ЗАЗЫВ


ЗАЗЫВАТЬ

ЗАЗЫВА́ТЬ, зазываю, зазываешь (разг.). несов. к зазвать.

зазывать, ЗАЗЫВАТЬ


ЗАЗЫВАТЬСЯ

ЗАЗЫВА́ТЬСЯ, зазываюсь, зазываешься, несов. (разг.). страд. к зазывать.

зазываться, ЗАЗЫВАТЬСЯ


ЗАЗЫВНОЙ

ЗАЗЫВНО́Й, зазывная, зазывное, и ЗАЗЫВНЫЙ, зазывная, зазывное (обл.). прил. к зазыв; зазывающий. «Раздавались зазывные крики сидельцев.» А.Тургенев.

зазывной, ЗАЗЫВНОЙ


ЗАЗЫВНЫЙ

ЗАЗЫ́ВНЫЙ, см. зазывно́й.

зазывной, зазывный, ЗАЗЫВНЫЙ


ЗАЗЯБНУТЬ

ЗАЗЯ́БНУТЬ, зазябну, зазябнешь, прош. зазяб, зазябла, совер. (обл.). Озябнуть, промерзнуть. Оденься потеплее, а то зазябнешь.
| Погибнуть от стужи (о растениях; спец.). Яблоня зазябла.

зазябнуть, ЗАЗЯБНУТЬ


ЗАИГРАННЫЙ

ЗАИ́ГРАННЫЙ, заигранная, заигранное; заигран, заиграна, заиграно.
1. прич. страд. прош. от заиграть во 2 знач.; ставший негодным, ветхим от частого употребления. Старые заигранные карты.
2. прич. страд. прош. от заиграть в 3 знач.; ставший пошлым, банальным, избитым от частого исполнения. Заигранная пьеса. Заигранный вальс.

заигранный, ЗАИГРАННЫЙ


ЗАИГРАТЬ

ЗАИГРА́ТЬ, заиграю, заиграешь, совер.
1. (несов. нет). Начать играть. Оркестр заиграл марш. Всё было тихо, вдруг кто-то заиграл на рояле. Вино заиграло в бокале. «И заиграет яркий день.» Пушкин. Кровь заиграла в жилах. «Как жар, червонец (золотой) заиграл.» Крылов.
2. (несов. заигрывать2) что. Частым, постоянным употреблением сделать негодным, ветхим (какой-нибудь предмет игры). Карты мы совсем заиграли.
3. (несов. заигрывать2). Часто исполняя что-нибудь, сделать пошлым, банальным, избитым, надоевшим (театральную или музыкальную пьесу). Эту пьесу наши театры совсем заиграли.

заиграть, ЗАИГРАТЬ


ЗАИГРАТЬСЯ

ЗАИГРА́ТЬСЯ, заиграюсь, заиграешься, совер. (к заигрываться) (разг.). Увлекшись, игрой, провести за ней слишком долгое время; играя, забыть обо всем окружающем. Дети заигрались сегодня. Гости заигрались в карты до утра.

заиграться, ЗАИГРАТЬСЯ


ЗАИГРЫВАНИЕ

ЗАИ́ГРЫВАНИЕ, заигрывания, ср. (разг.). Действие по гл. заигрывать1. Заигрывание либералов с избирателями.

заигрывание, ЗАИГРЫВАНИЕ


ЗАИГРЫВАТЬ

ЗАИ́ГРЫВАТЬ1, заигрываю, заигрываешь, несов., с кем-чем (разг.).
1. Шутливо кокетничать, ухаживать за кем-нибудь, любезничать, флиртовать. Он заигрывал со всеми молодыми работницами.
2. перен. Заискивать перед кем-нибудь, льстя, добиваясь чего-нибудь (разг.). Либералы перед выборами заигрывали с рабочей партией.

заигрывать, ЗАИГРЫВАТЬ


ЗАИГРЫВАТЬ

ЗАИ́ГРЫВАТЬ2, заигрываю, заигрываешь (разг.). несов. к заиграть во 2 и 3 знач.

заигрывать, ЗАИГРЫВАТЬ


ЗАИГРЫВАТЬСЯ

ЗАИ́ГРЫВАТЬСЯ1, заигрываюсь, заигрываешься. несов. к заиграться. Они часто заигрываются в карты до поздней ночи.

заигрываться, ЗАИГРЫВАТЬСЯ


ЗАИГРЫВАТЬСЯ

ЗАИ́ГРЫВАТЬСЯ2, заигрываюсь, заигрываешься, несов. (разг.). страд. к заигрывать2.

заигрываться, ЗАИГРЫВАТЬСЯ


ЗАИКА

ЗАИ́КА, заики, муж. и жен. Человек, страдающий заиканием.

заика, ЗАИКА


ЗАИКАНИЕ

ЗАИКА́НИЕ, заикания, мн. нет, ср. (мед.). Нервное расстройство речи, выражающееся в затрудненном произношении звуков вследствие судорожного движения мышц гортани.

заикание, ЗАИКАНИЕ


ЗАИКАТЬСЯ

ЗАИКА́ТЬСЯ, заикаюсь, заикаешься, несов.
1. (совер. нет). Говорить с заиканием, страдать заиканием. После перенесенной болезни ребенок стал заикаться.
2. (совер. заикнуться). Запинаться на полуслове; начав говорить, остановиться (разг.). Ученик сначала отвечал хорошо, потом стал заикаться и наконец совсем замолчал. «Хлестаков сначала немного заикается, но к концу речи говорит громко.» Гоголь.
3. (совер. заикнуться) перен., о ком-чем. Осторожно, несмело заговаривать о чем-нибудь, намекать, упоминать вскользь (разг.). Он даже не заикался о вчерашних происшествиях.

заикаться, ЗАИКАТЬСЯ


ЗАИКНУТЬСЯ

ЗАИКНУ́ТЬСЯ, заикнусь, заикнёшься, совер. и однокр. к заикаться во 2 и 3 знач. Он заикнулся на этом слове. Он ни разу даже и не заикнулся о своем долге. Ему об этом никто и заикаться не смеет.

заикнуться, ЗАИКНУТЬСЯ


ЗАИМКА

ЗАИ́МКА, заимки, жен. (спец.).
1. Занятие кем-нибудь пустопорожнего земельного участка.
| Такой участок, не имевший хозяина и занятый кем-нибудь.
2. Расчищенный под пашню участок земли, расположенный вдали, отдельно от других земель деревни (ист.).

заимка, ЗАИМКА


ЗАИМОДАВЕЦ

ЗАИМОДА́ВЕЦ, заимодавца, муж. (офиц.). Лицо, давшее взаймы, кредитор. «Перед Онегиным собрался заимодавцев жадный полк.» Пушкин.

заимодавец, ЗАИМОДАВЕЦ


ЗАИМОДАВИЦА

ЗАИМОДА́ВИЦА, заимодавицы (офиц.). женск. к заимодавец.

заимодавица, ЗАИМОДАВИЦА


ЗАИМОДАТЕЛЬ

ЗАИМОДА́ТЕЛЬ, заимодателя, муж. (устар.). То же, что заимодавец.

заимодатель, ЗАИМОДАТЕЛЬ


ЗАИМООБРАЗНЫЙ

ЗАИМООБРА́ЗНЫЙ, заимообразная, заимообразное (книж., канц.). Взятый или данный в долг, взаймы. Заимообразная выдача. Взять сто рублей заимообразно (нареч.).

заимообразный, ЗАИМООБРАЗНЫЙ


ЗАИМСТВОВАНИЕ

ЗАИ́МСТВОВАНИЕ, заимствования, ср. (книж.). Действие по гл. заимствовать. Заимствование слов. Заимствование темы.
| То, что заимствовано. В русском языке много заимствований из французского языка.

заимствование, ЗАИМСТВОВАНИЕ


ЗАИМСТВОВАННЫЙ

ЗАИ́МСТВОВАННЫЙ, заимствованная, заимствованное; заимствован, заимствована, заимствовано (книж.). прич. страд. прош. от заимствовать; усвоенный посредством заимствования. Заимствованные слова.

заимствованный, ЗАИМСТВОВАННЫЙ


ЗАИМСТВОВАТЬ

ЗАИ́МСТВОВАТЬ, заимствую, заимствуешь, совер. и несов. (книж.). Подражая, перенять (перенимать), почерпнуть (почерпать) откуда-нибудь. Мы должны заимствовать новейшие достижения зап.-европейской техники. Сюжеты многих европейских сказок заимствованы с Востока.

заимствовать, ЗАИМСТВОВАТЬ


ЗАИМСТВОВАТЬСЯ

ЗАИ́МСТВОВАТЬСЯ, заимствуюсь, заимствуешься, совер. и несов. (книж.). страд. к заимствовать.

заимствоваться, ЗАИМСТВОВАТЬСЯ


ЗАИНДЕВЕТЬ

ЗАИ́НДЕВЕТЬ, заиндевею, заиндевеешь, совер. (к индеветь) (разг.). От сильного мороза, стужи покрыться инеем. Усы заиндевели. Заиндевевшая проволока на телеграфных столбах.

заиндеветь, ЗАИНДЕВЕТЬ


ЗАИНТЕРЕСОВАННОСТЬ

ЗАИНТЕРЕСО́ВАННОСТЬ, заинтересованности, мн. нет, жен. (книж.). отвл. сущ. к заинтересованный; заинтересованное отношение к чему-нибудь. Заинтересованность колхозников в хозяйственном укреплении колхоза.

заинтересованность, ЗАИНТЕРЕСОВАННОСТЬ


ЗАИНТЕРЕСОВАННЫЙ

ЗАИНТЕРЕСО́ВАННЫЙ, заинтересованная, заинтересованное; заинтересован, заинтересована, заинтересовано (книж.).
1. прич. страд. прош. от заинтересовать. Я был заинтересован этим зрелищем.
2. в чем и без доп. Связанный практическими интересами, материальными выгодами с каким-нибудь делом. Я очень заинтересован в своевременном заключении договора. Заинтересованные круги.
• Заинтересованная сторона — 1) одна из двух участвующих в судебном состязании сторон, ответчик или истец (юр.); 2) человек, лично, своими интересами связанный с чем-нибудь и поэтому не беспристрастный (разг.). Его не слушайте: он здесь — заинтересованная сторона.

заинтересованный, ЗАИНТЕРЕСОВАННЫЙ


ЗАИНТЕРЕСОВАТЬ

ЗАИНТЕРЕСОВА́ТЬ, заинтересую, заинтересуешь, совер. (к заинтересовывать).
1. кого-что чем. Возбудить чей-нибудь интерес, внимание, любопытство. Его рассказ всех заинтересовал. Соседка заинтересовала его своей внешностью. Его глубоко заинтересовал вопрос о наследственности. Судьба ребенка его заинтересовала.
2. кого-что чем. Привлечь выгодами, материальными интересами (разг.). Мы его заинтересуем процентом с оборота.
3. что. Условиться играть что-нибудь (игру, партию) на интерес (см. интерес; арго игроков). «- Хотите заинтересовать партию? — Извольте, на что?» Л.Толстой.

заинтересовать, ЗАИНТЕРЕСОВАТЬ


ЗАИНТЕРЕСОВАТЬСЯ

ЗАИНТЕРЕСОВА́ТЬСЯ, заинтересуюсь, заинтересуешься, совер. (к заинтересовываться), кем-чем. Почувствовать интерес к кому-чему-нибудь, остановить, сосредоточить на ком-чем-нибудь внимание; проникнуться сочувственным интересом. Заинтересоваться музыкой Вагнера. Друзья заинтересовались моей участью.

заинтересоваться, ЗАИНТЕРЕСОВАТЬСЯ


ЗАИНТЕРЕСОВЫВАТЬ

ЗАИНТЕРЕСО́ВЫВАТЬ, заинтересовываю, заинтересовываешь. несов. к заинтересовать.

заинтересовывать, ЗАИНТЕРЕСОВЫВАТЬ


ЗАИНТЕРЕСОВЫВАТЬСЯ

ЗАИНТЕРЕСО́ВЫВАТЬСЯ, заинтересовываюсь, заинтересовываешься, несов.
1. несов. к заинтересоваться.
2. страд. к заинтересовывать.

заинтересовываться, ЗАИНТЕРЕСОВЫВАТЬСЯ


ЗАИНТРИГОВАННЫЙ

ЗАИНТРИГО́ВАННЫЙ, заинтригованная, заинтригованное; заинтригован, заинтригована, заинтриговано. прич. страд. прош. от заинтриговать; почувствовавший сильное любопытство к кому-чему-нибудь, нетерпеливое желание ближе познакомиться с кем-чем-нибудь. Заинтригованный слушатель решил дождаться конца разговора.

заинтригованный, ЗАИНТРИГОВАННЫЙ


ЗАИНТРИГОВАТЬ

ЗАИНТРИГОВА́ТЬ, заинтригую, заинтригуешь, совер. к интриговать во 2 знач.

заинтриговать, ЗАИНТРИГОВАТЬ


ЗАИНЬКА

ЗА́ИНЬКА, заиньки, муж. (разг.). ласк. к заяц.

заинька, ЗАИНЬКА


ЗАИСКАТЬ

ЗАИСКА́ТЬ, заищу, заищешь (редк.), совер. к заискивать. «Никак нельзя ожидать в ребенке расчетливой хитрости, пронырства или искусства заискать и понравиться.» Достоевский.

заискать, ЗАИСКАТЬ


ЗАИСКИВАНИЕ

ЗАИ́СКИВАНИЕ, заискивания, ср. (книж.). Действие по гл. заискивать; заискивающее поведение, заискивающий поступок.

заискивание, ЗАИСКИВАНИЕ


ЗАИСКИВАТЬ

ЗАИ́СКИВАТЬ, заискиваю, заискиваешь, несов. (к заискать), у кого-чего и перед кем-чем (устар. в ком-чем). Лестью, угодничеством стараться снискать чье-нибудь расположение с целью получить какие-нибудь выгоды. Заискивать перед начальством.

заискивать, ЗАИСКИВАТЬ


ЗАИСКИВАЮЩИЙ

ЗАИ́СКИВАЮЩИЙ, заискивающая, заискивающее. прич. действ. наст. от заискивать. Заискивающий перед начальством чиновник.
| Угодливый, льстивый. Заискивающая улыбка.

заискивающий, ЗАИСКИВАЮЩИЙ


ЗАИСКРИТЬСЯ

ЗАИСКРИ́ТЬСЯ, заискрюсь, заискришься, совер. Начать искриться, засверкать искрами. Глаза заискрились. Вино заискрилось.

заискриться, ЗАИСКРИТЬСЯ


ЗАИЩУ

ЗАИЩУ́, заищешь. буд. от заискать.

заищу, ЗАИЩУ


ЗАЙДУ

ЗАЙДУ́, зайдёшь. буд. от зайти.

зайду, ЗАЙДУ


ЗАЙКА

ЗА́ЙКА, зайки, муж. (разг.). ласк. к заяц.

зайка, ЗАЙКА


ЗАЙМА

ЗА́ЙМА, за́йму, и т.д. см. заём.

займа, ЗАЙМА, займу


ЗАЙМИЩЕ

ЗА́ЙМИЩЕ, займища, ср.
1. Полоса земли у реки, заливаемая весенним разливом (обл.).
2. Место, занятое под заимку (ист.).

займище, ЗАЙМИЩЕ


ЗАЙМОВЫЙ

ЗА́ЙМОВЫЙ, займовая, займовое (неол. офиц.). прил. к заём. Займовая кампания.

займовый, ЗАЙМОВЫЙ


ЗАЙМОДЕРЖАТЕЛЬ

ЗАЙМОДЕРЖА́ТЕЛЬ, займодержателя, муж. (офиц.). Владелец облигаций займа.

займодержатель, ЗАЙМОДЕРЖАТЕЛЬ


ЗАЙМУ

ЗАЙМУ́, займёшь. буд. от занять1.

займу, ЗАЙМУ


ЗАЙМУСЬ

ЗАЙМУ́СЬ, займёшься. буд. от заняться1.

займусь, ЗАЙМУСЬ


ЗАЙТИ

ЗАЙТИ́, зайду, зайдёшь, прош. зашёл, зашла; зашедший, совер. к заходить1.

зайти, ЗАЙТИ


ЗАЙЦА

ЗА́ЙЦА, за́йцу, и т.д. см. заяц.

зайца, ЗАЙЦА, зайцу


ЗАЙЧАТА

ЗАЙЧА́ТА. мн. от зайчонок.

зайчата, ЗАЙЧАТА


ЗАЙЧИК

ЗА́ЙЧИК, зайчика, муж. (разг.).
1. уменьш.-ласк. к заяц.
2. Светлое пятно, появляющееся на каком-нибудь предмете от солнечного луча, отраженного блестящей поверхностью (разг.). По стене и потолку забегали зайчики.

зайчик, ЗАЙЧИК


ЗАЙЧИХА

ЗАЙЧИ́ХА, зайчихи, жен. Самка зайца.

зайчиха, ЗАЙЧИХА


ЗАЙЧОНОК

ЗАЙЧО́НОК, зайчонка, мн. зайчата, зайчат, муж. Детеныш зайца.

зайчонок, ЗАЙЧОНОК


ЗАКАБАЛЁННЫЙ Index

  • ЗАКАБАЛЕННЫЙ
  • ЗАКАБАЛИТЬ
  • ЗАКАБАЛИТЬСЯ
  • ЗАКАБАЛЯТЬ
  • ЗАКАБАЛЯТЬСЯ
  • ЗАКАВЫЧИТЬ
  • ЗАКАДЫЧНЫЙ
  • ЗАКАЖУ
  • ЗАКАЗ
  • ЗАКАЗ
  • ЗАКАЗАННЫЙ
  • ЗАКАЗАННЫЙ
  • ЗАКАЗАТЬ
  • ЗАКАЗАТЬ
  • ЗАКАЗЕЦ
  • ЗАКАЗНОЙ
  • ЗАКАЗЧИК
  • ЗАКАЗЧИЦА
  • ЗАКАЗЫВАТЬ
  • ЗАКАЗЫВАТЬ
  • ЗАКАЗЫВАТЬСЯ
  • ЗАКАЗЫВАТЬСЯ
  • ЗАКАИВАТЬСЯ
  • ЗАКАЛ
  • ЗАКАЛЕННЫЙ
  • ЗАКАЛИВАТЬ
  • ЗАКАЛИВАТЬСЯ
  • ЗАКАЛИТЬ
  • ЗАКАЛИТЬСЯ
  • ЗАКАЛКА
  • ЗАКАЛЫВАТЬ
  • ЗАКАЛЫВАТЬСЯ
  • ЗАКАЛЯКАТЬСЯ
  • ЗАКАЛЯТЬ
  • ЗАКАЛЯТЬСЯ
  • ЗАКАМЕНЕЛЫЙ
  • ЗАКАМЕНЕТЬ
  • ЗАКАНЧИВАТЬ
  • ЗАКАНЧИВАТЬСЯ
  • ЗАКАПАТЬ
  • ЗАКАПРИЗНИЧАТЬ
  • ЗАКАПЧИВАТЬ
  • ЗАКАПЫВАТЬ
  • ЗАКАПЫВАТЬСЯ
  • ЗАКАРКАТЬ
  • ЗАКАРМЛИВАТЬ
  • ЗАКАРТАВИТЬ
  • ЗАКАТ
  • ЗАКАТАННЫЙ
  • ЗАКАТАТЬ
  • ЗАКАТИСТЫЙ
  • ЗАКАТИТЬ
  • ЗАКАТИТЬСЯ
  • ЗАКАТНЫЙ
  • ЗАКАТЫВАТЬ
  • ЗАКАТЫВАТЬСЯ
  • ЗАКАЧАТЬ
  • ЗАКАЧАТЬСЯ
  • ЗАКАЧИВАТЬ
  • ЗАКАЧУ
  • ЗАКАШИВАТЬ
  • ЗАКАШЛИВАТЬСЯ
  • ЗАКАШЛЯТЬ
  • ЗАКАШЛЯТЬСЯ
  • ЗАКАЯТЬСЯ
  • ЗАКВАСИТЬ
  • ЗАКВАСКА
  • ЗАКВАШЕННЫЙ
  • ЗАКВАШИВАТЬ
  • ЗАКВАШИВАТЬСЯ
  • ЗАКВАШУ
  • ЗАКИВАТЬ
  • ЗАКИДАТЬ
  • ЗАКИДЫВАТЬ
  • ЗАКИДЫВАТЬСЯ
  • ЗАКИНУТЬ
  • ЗАКИНУТЬСЯ
  • ЗАКИПАТЬ
  • ЗАКИПЕТЬ
  • ЗАКИСАТЬ
  • ЗАКИСНУТЬ
  • ЗАКИСЬ
  • ЗАКЛАД
  • ЗАКЛАДКА
  • ЗАКЛАДНАЯ
  • ЗАКЛАДНОЙ
  • ЗАКЛАДУ
  • ЗАКЛАДЧИК
  • ЗАКЛАДЧИЦА
  • ЗАКЛАДЫВАНИЕ
  • ЗАКЛАДЫВАТЬ
  • ЗАКЛАДЫВАТЬСЯ
  • ЗАКЛАЛ
  • ЗАКЛАЛ
  • ЗАКЛАНИЕ
  • ЗАКЛАННЫЙ
  • ЗАКЛАСТЬ
  • ЗАКЛАТЬ
  • ЗАКЛЕВАННЫЙ
  • ЗАКЛЕВАТЬ
  • ЗАКЛЕВЫВАТЬ
  • ЗАКЛЕЕНЫЙ
  • ЗАКЛЕИВАТЬ
  • ЗАКЛЕИВАТЬСЯ
  • ЗАКЛЕИТЬ
  • ЗАКЛЕИТЬСЯ
  • ЗАКЛЕЙКА
  • ЗАКЛЕЙМЕННЫЙ
  • ЗАКЛЕЙМИТЬ
  • ЗАКЛЕПАТЬ
  • ЗАКЛЕПКА
  • ЗАКЛЕПОЧНЫЙ
  • ЗАКЛЕПЫВАТЬ
  • ЗАКЛЕПЫВАТЬСЯ
  • ЗАКЛИКАТЬ
  • ЗАКЛИНАНИЕ
  • ЗАКЛИНАТЕЛЬ
  • ЗАКЛИНАТЕЛЬНИЦА
  • ЗАКЛИНАТЬ
  • ЗАКЛИНИВАТЬ
  • ЗАКЛИНИТЬ
  • ЗАКЛОКОТАТЬ
  • ЗАКЛОКОЧУ
  • ЗАКЛУБИТЬ
  • ЗАКЛУБИТЬСЯ
  • ЗАКЛЮЧАТЬ
  • ЗАКЛЮЧАТЬСЯ
  • ЗАКЛЮЧЕНИЕ
  • ЗАКЛЮЧЕННЫЙ
  • ЗАКЛЮЧИТЕЛЬНЫЙ
  • ЗАКЛЮЧИТЬ
  • ЗАКЛЮЧИТЬСЯ
  • ЗАКЛЮЮ
  • ЗАКЛЯЛ
  • ЗАКЛЯНУ
  • ЗАКЛЯСТЬ
  • ЗАКЛЯСТЬСЯ
  • ЗАКЛЯТИЕ
  • ЗАКЛЯТЫЙ
  • ЗАКОВАННЫЙ
  • ЗАКОВАТЬ
  • ЗАКОВЫВАТЬ
  • ЗАКОВЫВАТЬСЯ
  • ЗАКОВЫКА
  • ЗАКОВЫЛЯТЬ
  • ЗАКОВЫРИСТЫЙ
  • ЗАКОВЫРКА
  • ЗАКОВЫЧИТЬ
  • ЗАКОВЫЧКА
  • ЗАКОЛАЧИВАТЬ
  • ЗАКОЛАЧИВАТЬСЯ
  • ЗАКОЛДОВАННЫЙ
  • ЗАКОЛДОВАТЬ
  • ЗАКОЛДОВЫВАТЬ
  • ЗАКОЛДОВЫВАТЬСЯ
  • ЗАКОЛЕБАТЬ
  • ЗАКОЛЕБАТЬСЯ
  • ЗАКОЛЕСИТЬ
  • ЗАКОЛЕШУ
  • ЗАКОЛОБРОДИТЬ
  • ЗАКОЛОБРОЖУ
  • ЗАКОЛОДИТЬ
  • ЗАКОЛОСИТЬСЯ
  • ЗАКОЛОТИТЬ
  • ЗАКОЛОТИТЬСЯ
  • ЗАКОЛОТЫЙ
  • ЗАКОЛОТЬ
  • ЗАКОЛОТЬСЯ
  • ЗАКОЛОЧЕННЫЙ
  • ЗАКОЛОЧУ
  • ЗАКОЛОШМАТИТЬ
  • ЗАКОЛОШМАЧЕННЫЙ
  • ЗАКОЛОШМАЧУ
  • ЗАКОЛОШУСЬ
  • ЗАКОЛЫХАТЬ
  • ЗАКОЛЫХАТЬСЯ
  • ЗАКОЛЫШУ
  • ЗАКОЛЮ
  • ЗАКОН
  • ЗАКОННИК
  • ЗАКОННИЦА
  • ЗАКОННО...
  • ЗАКОННОРОЖДЕННЫЙ
  • ЗАКОННОРОЖДЕННЫЙ
  • ЗАКОННОСТЬ
  • ЗАКОННЫЙ
  • ЗАКОНОВЕД
  • ЗАКОНОВЕДЕНИЕ
  • ЗАКОНОДАТЕЛЬ
  • ЗАКОНОДАТЕЛЬНИЦА
  • ЗАКОНОДАТЕЛЬНЫЙ
  • ЗАКОНОДАТЕЛЬСТВО
  • ЗАКОНОМЕРНОСТЬ
  • ЗАКОНОМЕРНЫЙ
  • ЗАКОНОПАТИТЬ
  • ЗАКОНОПАТИТЬСЯ
  • ЗАКОНОПАЧЕННЫЙ
  • ЗАКОНОПАЧИВАТЬ
  • ЗАКОНОПАЧИВАТЬСЯ
  • ЗАКОНОПАЧУ
  • ЗАКОНОПОЛОЖЕНИЕ
  • ЗАКОНОПОСЛУШНЫЙ
  • ЗАКОНОПРОЕКТ
  • ЗАКОНОСОВЕЩАТЕЛЬНЫЙ
  • ЗАКОНОУЧЕНИЕ
  • ЗАКОНОУЧИТЕЛЬ
  • ЗАКОНСЕРВИРОВАТЬ
  • ЗАКОНСЕРВИРОВАТЬСЯ
  • ЗАКОНСПИРИРОВАТЬ
  • ЗАКОНТРАКТОВАННЫЙ
  • ЗАКОНТРАКТОВАТЬ
  • ЗАКОНТРАКТОВАТЬСЯ
  • ЗАКОНТРАКТОВЫВАТЬ
  • ЗАКОНТРАКТОВЫВАТЬСЯ
  • ЗАКОНФУЖУСЬ
  • ЗАКОНФУЗИТЬСЯ
  • ЗАКОНЧЕННОСТЬ
  • ЗАКОНЧЕННЫЙ
  • ЗАКОНЧИТЬ
  • ЗАКОНЧИТЬСЯ
  • ЗАКОПАННЫЙ
  • ЗАКОПАТЬ
  • ЗАКОПАТЬСЯ
  • ЗАКОПЕРЩИК
  • ЗАКОПОШИТЬСЯ
  • ЗАКОПТЕЛЫЙ
  • ЗАКОПТЕТЬ
  • ЗАКОПТИТЬ
  • ЗАКОПТИТЬСЯ
  • ЗАКОПЧЕННЫЙ
  • ЗАКОПЧУ
  • ЗАКОРЕНЕЛОСТЬ
  • ЗАКОРЕНЕЛЫЙ
  • ЗАКОРЕНЕТЬ
  • ЗАКОРКИ
  • ЗАКОРМИТЬ
  • ЗАКОРМЛЕННЫЙ
  • ЗАКОРОБИТЬ
  • ЗАКОРОЧКИ
  • ЗАКОРПЕТЬ
  • ЗАКОРУЗЛЫЙ
  • ЗАКОРЮКА
  • ЗАКОРЮЧКА
  • ЗАКОСИТЬ
  • ЗАКОСНЕВАТЬ
  • ЗАКОСНЕЛОСТЬ
  • ЗАКОСНЕЛЫЙ
  • ЗАКОСНЕТЬ
  • ЗАКОСТЕНЕВАТЬ
  • ЗАКОСТЕНЕЛОСТЬ
  • ЗАКОСТЕНЕЛЫЙ
  • ЗАКОСТЕНЕТЬ
  • ЗАКОСТЫЛЯТЬ
  • ЗАКОУЛОК
  • ЗАКОЧЕВРЯЖИТЬСЯ
  • ЗАКОЧЕНЕЛЫЙ
  • ЗАКОЧЕНЕТЬ
  • ЗАКОШУ
  • ЗАКРАДУСЬ
  • ЗАКРАДЫВАТЬСЯ
  • ЗАКРАИВАТЬ
  • ЗАКРАИНА
  • ЗАКРАЙ
  • ЗАКРАЛСЯ
  • ЗАКРАПАТЬ
  • ЗАКРАПЫВАТЬ
  • ЗАКРАСИТЬ
  • ЗАКРАСИТЬСЯ
  • ЗАКРАСКА
  • ЗАКРАСНЕТЬ
  • ЗАКРАСНЕТЬСЯ
  • ЗАКРАСТЬСЯ
  • ЗАКРАШИВАТЬ
  • ЗАКРАШИВАТЬСЯ
  • ЗАКРАШУ
  • ЗАКРЕПА
  • ЗАКРЕПИТЕЛЬ
  • ЗАКРЕПИТЕЛЬНЫЙ
  • ЗАКРЕПИТЬ
  • ЗАКРЕПИТЬСЯ
  • ЗАКРЕПЛЕНИЕ
  • ЗАКРЕПЛЕННЫЙ
  • ЗАКРЕПЛЯТЬ
  • ЗАКРЕПЛЯТЬСЯ
  • ЗАКРЕПОСТИТЬ
  • ЗАКРЕПОСТИТЬСЯ
  • ЗАКРЕПОЩАТЬ
  • ЗАКРЕПОЩАТЬСЯ
  • ЗАКРЕПОЩЕНИЕ
  • ЗАКРЕПОЩЕННЫЙ
  • ЗАКРЕПОЩУ
  • ЗАКРЕСТИТЬ
  • ЗАКРЕСТИТЬСЯ
  • ЗАКРЕЩУ
  • ЗАКРИВИТЬ
  • ЗАКРИВИТЬСЯ
  • ЗАКРИВЛЕНИЕ
  • ЗАКРИВЛЕННЫЙ
  • ЗАКРИВЛЯТЬ
  • ЗАКРИВЛЯТЬСЯ
  • ЗАКРИВЛЯТЬСЯ
  • ЗАКРИСТАЛЛИЗОВАННЫЙ
  • ЗАКРИСТАЛЛИЗОВАТЬСЯ
  • ЗАКРИЧАТЬ
  • ЗАКРОЕННЫЙ
  • ЗАКРОЕЧНЫЙ
  • ЗАКРОИТЬ
  • ЗАКРОЙ
  • ЗАКРОЙНЫЙ
  • ЗАКРОЙЩИК
  • ЗАКРОЙЩИЦА
  • ЗАКРОМ
  • ЗАКРОЮ
  • ЗАКРУГЛЕНИЕ
  • ЗАКРУГЛЕННОСТЬ
  • ЗАКРУГЛЕННЫЙ
  • ЗАКРУГЛИТЬ
  • ЗАКРУГЛИТЬСЯ
  • ЗАКРУГЛЯТЬ
  • ЗАКРУГЛЯТЬСЯ
  • ЗАКРУЖЕННЫЙ
  • ЗАКРУЖЕННЫЙ
  • ЗАКРУЖИТЬ
  • ЗАКРУЖИТЬСЯ
  • ЗАКРУТАСЫ
  • ЗАКРУТИТЬ
  • ЗАКРУТИТЬСЯ
  • ЗАКРУТКА
  • ЗАКРУЧЕННЫЙ
  • ЗАКРУЧИВАТЬ
  • ЗАКРУЧИВАТЬСЯ
  • ЗАКРУЧИНИТЬСЯ
  • ЗАКРУЧУ
  • ЗАКРЫВАТЬ
  • ЗАКРЫВАТЬСЯ
  • ЗАКРЫТИЕ
  • ЗАКРЫТЫЙ
  • ЗАКРЫТЬ
  • ЗАКРЫТЬСЯ
  • ЗАКРЯХТЕТЬ
  • ЗАКРЯХЧУ
  • ЗАКУЛИСНЫЙ
  • ЗАКУП
  • ЗАКУПАТЬ
  • ЗАКУПАТЬСЯ
  • ЗАКУПАТЬСЯ
  • ЗАКУПИТЬ
  • ЗАКУПКА
  • ЗАКУПЛЕННЫЙ
  • ЗАКУПНОЙ
  • ЗАКУПОРЕННЫЙ
  • ЗАКУПОРИВАТЬ
  • ЗАКУПОРИВАТЬСЯ
  • ЗАКУПОРИТЬ
  • ЗАКУПОРИТЬСЯ
  • ЗАКУПОРКА
  • ЗАКУПОРЩИК
  • ЗАКУПОРЩИЦА
  • ЗАКУПОЧНЫЙ
  • ЗАКУПЩИК
  • ЗАКУПЩИЦА
  • ЗАКУРЕННЫЙ
  • ЗАКУРИВАТЬ
  • ЗАКУРИВАТЬСЯ
  • ЗАКУРИТЬ
  • ЗАКУРИТЬСЯ
  • ЗАКУСАННЫЙ
  • ЗАКУСАТЬ
  • ЗАКУСИТЬ
  • ЗАКУСИТЬ
  • ЗАКУСКА
  • ЗАКУСОЧНЫЙ
  • ЗАКУСЫВАТЬ
  • ЗАКУСЫВАТЬ
  • ЗАКУСЫВАТЬСЯ
  • ЗАКУСЫВАТЬСЯ
  • ЗАКУТ
  • ЗАКУТА
  • ЗАКУТАТЬ
  • ЗАКУТАТЬСЯ
  • ЗАКУТИТЬ
  • ЗАКУТИТЬСЯ
  • ЗАКУТКА
  • ЗАКУТОК
  • ЗАКУТЫВАТЬ
  • ЗАКУТЫВАТЬСЯ
  • ЗАКУЧУ
  • ЗАКУШЕННЫЙ
  • ЗАКУШЕННЫЙ
  • ЗАКУШУ
  • ЗАКУШУ
  • ЗАКУЮ
  • ЗАЛ
  • ЗАЛА
  • ЗАЛАВОК
  • ЗАЛАДИТЬ
  • ЗАЛАЖУ
  • ЗАЛАЗАТЬ
  • ЗАЛАЗИТЬ
  • ЗАЛАКИРОВАННЫЙ
  • ЗАЛАКИРОВАТЬ
  • ЗАЛАКИРОВЫВАТЬ
  • ЗАЛАМЛИВАТЬ
  • ЗАЛАМЛИВАТЬСЯ
  • ЗАЛАМЫВАТЬ
  • ЗАЛАМЫВАТЬСЯ
  • ЗАЛАПАТЬ
  • ЗАЛАСИТЬ
  • ЗАЛАСКАННЫЙ
  • ЗАЛАСКАТЬ
  • ЗАЛАСТИТЬ
  • ЗАЛАТАННЫЙ
  • ЗАЛАТАТЬ
  • ЗАЛАШЕННЫЙ
  • ЗАЛАШИВАТЬ
  • ЗАЛАШУ
  • ЗАЛАЩЕННЫЙ
  • ЗАЛАЩИВАТЬ
  • ЗАЛАЩИВАТЬ
  • ЗАЛАЩУ
  • ЗАЛАЯТЬ
  • ЗАЛГАТЬСЯ
  • ЗАЛЕГ
  • ЗАЛЕГАНИЕ
  • ЗАЛЕГАТЬ
  • ЗАЛЕДЕНЕЛЫЙ
  • ЗАЛЕДЕНЕТЬ
  • ЗАЛЕЖАЛЫЙ
  • ЗАЛЕЖАТЬСЯ
  • ЗАЛЕЖИВАТЬСЯ
  • ЗАЛЕЖЬ
  • ЗАЛЕЗАТЬ
  • ЗАЛЕЗТЬ
  • ЗАЛЕЙ
  • ЗАЛЕНИТЬСЯ
  • ЗАЛЕПЕТАТЬ
  • ЗАЛЕПЕЧУ
  • ЗАЛЕПИТЬ
  • ЗАЛЕПИТЬСЯ
  • ЗАЛЕПЛЕННЫЙ
  • ЗАЛЕПЛЯТЬ
  • ЗАЛЕПЛЯТЬСЯ
  • ЗАЛЕТ
  • ЗАЛЕТАТЬ
  • ЗАЛЕТАТЬ
  • ЗАЛЕТЕТЬ
  • ЗАЛЕТНЫЙ
  • ЗАЛЕЧЕННЫЙ
  • ЗАЛЕЧИВАТЬ
  • ЗАЛЕЧИВАТЬСЯ
  • ЗАЛЕЧИТЬ
  • ЗАЛЕЧИТЬСЯ
  • ЗАЛЕЧЬ
  • ЗАЛЖЕШЬСЯ
  • ЗАЛИВ
  • ЗАЛИВ
  • ЗАЛИВАТЬ
  • ЗАЛИВАТЬСЯ
  • ЗАЛИВКА
  • ЗАЛИВНОЙ
  • ЗАЛИВОЧНЫЙ
  • ЗАЛИВЩИК
  • ЗАЛИЖУ
  • ЗАЛИЗАННЫЙ
  • ЗАЛИЗАТЬ
  • ЗАЛИЗЫВАТЬ
  • ЗАЛИЗЫВАТЬСЯ
  • ЗАЛИПАТЬ
  • ЗАЛИПНУТЬ
  • ЗАЛИТОЙ
  • ЗАЛИТЫЙ
  • ЗАЛИТЬ
  • ЗАЛИТЬСЯ
  • ЗАЛИХВАТСКИЙ
  • ЗАЛО
  • ЗАЛОГ
  • ЗАЛОГ
  • ЗАЛОГОВЫЙ
  • ЗАЛОГОВЫЙ
  • ЗАЛОГОДАТЕЛЬ
  • ЗАЛОГОДЕРЖАТЕЛЬ
  • ЗАЛОЖЕНИЕ
  • ЗАЛОЖЕННЫЙ
  • ЗАЛОЖИТЬ
  • ЗАЛОЖНИК
  • ЗАЛОЖНИЦА
  • ЗАЛОМ
  • ЗАЛОМ
  • ЗАЛОМИТЬ
  • ЗАЛОМЛЕННЫЙ
  • ЗАЛОСНИВАТЬ
  • ЗАЛОСНИВАТЬСЯ
  • ЗАЛОСНИТЬ
  • ЗАЛОСНИТЬСЯ
  • ЗАЛОЩИТЬ
  • ЗАЛП
  • ЗАЛПОМ
  • ЗАЛУПАТЬ
  • ЗАЛУПАТЬСЯ
  • ЗАЛУПИТЬ
  • ЗАЛУПИТЬСЯ
  • ЗАЛУПЛЯТЬ
  • ЗАЛУПЛЯТЬСЯ
  • ЗАЛУЧАТЬ
  • ЗАЛУЧАТЬСЯ
  • ЗАЛУЧЕННЫЙ
  • ЗАЛУЧИТЬ
  • ЗАЛЬНЫЙ
  • ЗАЛЬСТИТЬ
  • ЗАЛЬЦЕ
  • ЗАЛЬЩУ
  • ЗАЛЬЮ
  • ЗАЛЮБОВАТЬСЯ
  • ЗАЛЯГАТЬ
  • ЗАЛЯГУ
  • ЗАЛЯЖЕШЬ
  • ЗАЛЯПАТЬ
  • ЗАМ
  • ЗАМ...
  • ЗАМАЖУ
  • ЗАМАЗАТЬ
  • ЗАМАЗАТЬСЯ
  • ЗАМАЗКА
  • ЗАМАЗОЧНЫЙ
  • ЗАМАЗУЛЯ
  • ЗАМАЗЫВАТЬ
  • ЗАМАЗЫВАТЬСЯ
  • ЗАМАЙ
  • ЗАМАЛЕВАННЫЙ
  • ЗАМАЛЕВАТЬ
  • ЗАМАЛЕВЫВАТЬ
  • ЗАМАЛЕВЫВАТЬСЯ
  • ЗАМАЛИВАТЬ
  • ЗАМАЛИВАТЬСЯ
  • ЗАМАЛЧИВАТЬ
  • ЗАМАЛЧИВАТЬСЯ
  • ЗАМАНЕННЫЙ
  • ЗАМАНИВАТЬ
  • ЗАМАНИВАТЬСЯ
  • ЗАМАНИТЬ
  • ЗАМАНЧИВОСТЬ
  • ЗАМАНЧИВЫЙ
  • ЗАМАРАТЬ
  • ЗАМАРАТЬСЯ
  • ЗАМАРАШКА
  • ЗАМАРИВАТЬ
  • ЗАМАРИВАТЬ
  • ЗАМАРИВАТЬСЯ
  • ЗАМАРИВАТЬСЯ
  • ЗАМАРИНОВАННЫЙ
  • ЗАМАРИНОВАТЬ
  • ЗАМАРИНОВАТЬСЯ
  • ЗАМАРИНОВЫВАТЬ
  • ЗАМАРИНОВЫВАТЬСЯ
  • ЗАМАРЫВАТЬ
  • ЗАМАРЫВАТЬСЯ
  • ЗАМАСКИРОВАННЫЙ
  • ЗАМАСКИРОВАТЬ
  • ЗАМАСКИРОВАТЬСЯ
  • ЗАМАСКИРОВЫВАТЬ
  • ЗАМАСКИРОВЫВАТЬСЯ
  • ЗАМАСЛИВАТЬ
  • ЗАМАСЛИВАТЬСЯ
  • ЗАМАСЛИТЬ
  • ЗАМАСЛИТЬСЯ
  • ЗАМАТЕРЕЛЫЙ
  • ЗАМАТЕРЕТЬ
  • ЗАМАТЫВАТЬ
  • ЗАМАТЫВАТЬСЯ
  • ЗАМАХ
  • ЗАМАХАТЬ
  • ЗАМАХИВАТЬСЯ
  • ЗАМАХНУТЬСЯ
  • ЗАМАЧИВАТЬ
  • ЗАМАШКА
  • ЗАМАЩИВАТЬ
  • ЗАМАЩИВАТЬСЯ
  • ЗАМАЯТЬ
  • ЗАМАЯТЬСЯ
  • ЗАМАЯЧИТЬ
  • ЗАМЕДЛЕНИЕ
  • ЗАМЕДЛЕННЫЙ
  • ЗАМЕДЛИТЬ
  • ЗАМЕДЛИТЬСЯ
  • ЗАМЕДЛЯТЬ
  • ЗАМЕДЛЯТЬСЯ
  • ЗАМЕЛ
  • ЗАМЕЛЕННЫЙ
  • ЗАМЕЛИТЬ
  • ЗАМЕЛЬКАТЬ
  • ЗАМЕЛЮ
  • ЗАМЕН
  • ЗАМЕНА
  • ЗАМЕНЕННЫЙ
  • ЗАМЕНИМЫЙ
  • ЗАМЕНИТЬ
  • ЗАМЕНИТЬСЯ
  • ЗАМЕНЯТЬ
  • ЗАМЕНЯТЬСЯ
  • ЗАМЕР
  • ЗАМЕРЕТЬ
  • ЗАМЕРЗАНИЕ
  • ЗАМЕРЗАТЬ
  • ЗАМЕРЗЛЫЙ
  • ЗАМЕРЗНУТЬ
  • ЗАМЕРТВЕТЬ
  • ЗАМЕРТВО
  • ЗАМЕСИТЬ
  • ЗАМЕСТИ
  • ЗАМЕСТИТЕЛЬ
  • ЗАМЕСТИТЕЛЬНИЦА
  • ЗАМЕСТИТЕЛЬНЫЙ
  • ЗАМЕСТИТЕЛЬСТВО
  • ЗАМЕСТИТЬ
  • ЗАМЕСТО
  • ЗАМЕТА
  • ЗАМЕТАННЫЙ
  • ЗАМЕТАННЫЙ
  • ЗАМЕТАТЬ
  • ЗАМЕТАТЬ
  • ЗАМЕТАТЬ
  • ЗАМЕТАТЬСЯ
  • ЗАМЕТАТЬСЯ
  • ЗАМЕТИТЬ
  • ЗАМЕТКА
  • ЗАМЕТЛИВЫЙ
  • ЗАМЕТНО
  • ЗАМЕТНЫЙ
  • ЗАМЕТЫВАТЬ
  • ЗАМЕТЫВАТЬСЯ
  • ЗАМЕЧАНИЕ
  • ЗАМЕЧАТЕЛЬНО
  • ЗАМЕЧАТЕЛЬНЫЙ
  • ЗАМЕЧАТЬ
  • ЗАМЕЧАТЬСЯ
  • ЗАМЕЧЕННЫЙ
  • ЗАМЕЧТАТЬСЯ
  • ЗАМЕЧУ
  • ЗАМЕЧУ
  • ЗАМЕШАННЫЙ
  • ЗАМЕШАТЕЛЬСТВО
  • ЗАМЕШАТЬ
  • ЗАМЕШАТЬ
  • ЗАМЕШАТЬСЯ
  • ЗАМЕШЕННЫЙ
  • ЗАМЕШИВАТЬ
  • ЗАМЕШИВАТЬ
  • ЗАМЕШИВАТЬСЯ
  • ЗАМЕШИВАТЬСЯ
  • ЗАМЕШКА
  • ЗАМЕШКАТЬ
  • ЗАМЕШКАТЬСЯ
  • ЗАМЕШУ
  • ЗАМЕЩАТЬ
  • ЗАМЕЩАТЬСЯ
  • ЗАМЕЩЕНИЕ
  • ЗАМЕЩЕННЫЙ
  • ЗАМЕЩУ
  • ЗАМЗАВ
  • ЗАМИГАТЬ
  • ЗАМИНАТЬ
  • ЗАМИНАТЬСЯ
  • ЗАМИНКА
  • ЗАМИРАНИЕ
  • ЗАМИРАТЬ
  • ЗАМИРЕНИЕ
  • ЗАМИРЕННЫЙ
  • ЗАМИРИТЬ
  • ЗАМИРИТЬСЯ
  • ЗАМИРЯТЬ
  • ЗАМИРЯТЬСЯ
  • ЗАМКНУТОСТЬ
  • ЗАМКНУТЫЙ
  • ЗАМКНУТЬ
  • ЗАМКНУТЬСЯ
  • ЗАМКОВЫЙ
  • ЗАМКОВЫЙ
  • ЗАМЛЕТЬ
  • ЗАМНАРКОМ
  • ЗАМНУ
  • ЗАМОГИЛЬНЫЙ
  • ЗАМОИНА
  • ЗАМОК
  • ЗАМОК
  • ЗАМОЛАЖИВАТЬ
  • ЗАМОЛАЧИВАТЬ
  • ЗАМОЛВИТЬ
  • ЗАМОЛЕННЫЙ
  • ЗАМОЛЕННЫЙ
  • ЗАМОЛИТЬ
  • ЗАМОЛКАТЬ
  • ЗАМОЛКНУТЬ
  • ЗАМОЛОТИТЬ
  • ЗАМОЛОТЬ
  • ЗАМОЛОЧЕННЫЙ
  • ЗАМОЛОЧУ
  • ЗАМОЛЧАТЬ
  • ЗАМОЛЧАТЬ
  • ЗАМОРАЖИВАТЬ
  • ЗАМОРАЖИВАТЬСЯ
  • ЗАМОРГАТЬ
  • ЗАМОРДОВАННЫЙ
  • ЗАМОРДОВАТЬ
  • ЗАМОРЕННЫЙ
  • ЗАМОРЕННЫЙ
  • ЗАМОРИТЬ
  • ЗАМОРИТЬ
  • ЗАМОРИТЬСЯ
  • ЗАМОРОЖЕННЫЙ
  • ЗАМОРОЖУ
  • ЗАМОРОЗИТЬ
  • ЗАМОРОЗКИ
  • ЗАМОРОСИТЬ
  • ЗАМОРОШУ
  • ЗАМОРСКИЙ
  • ЗАМОРЫШ
  • ЗАМОСКВОРЕЦКИЙ
  • ЗАМОСТИТЬ
  • ЗАМОСТИТЬСЯ
  • ЗАМОТАННЫЙ
  • ЗАМОТАТЬ
  • ЗАМОТАТЬ
  • ЗАМОТАТЬСЯ
  • ЗАМОЧЕК
  • ЗАМОЧЕННЫЙ
  • ЗАМОЧИТЬ
  • ЗАМОЧКА
  • ЗАМОЧНИК
  • ЗАМОЧНЫЙ
  • ЗАМОЩЕННЫЙ
  • ЗАМОЩУ
  • ЗАМОЮ
  • ЗАМПРЕД
  • ЗАМУДРИТЬ
  • ЗАМУДРСТВОВАТЬСЯ
  • ЗАМУЖ
  • ЗАМУЖЕМ
  • ЗАМУЖЕСТВО
  • ЗАМУЖНИЙ
  • ЗАМУНДШТУЧИВАТЬ
  • ЗАМУНДШТУЧИТЬ
  • ЗАМУРАВИТЬ
  • ЗАМУРАВИТЬ
  • ЗАМУРЛЫКАТЬ
  • ЗАМУРОВАННЫЙ
  • ЗАМУРОВАТЬ
  • ЗАМУРОВАТЬСЯ
  • ЗАМУРОВЫВАТЬ
  • ЗАМУРОВЫВАТЬСЯ
  • ЗАМУСЛИВАТЬ
  • ЗАМУСЛИВАТЬСЯ
  • ЗАМУСЛИТЬ
  • ЗАМУСЛИТЬСЯ
  • ЗАМУСОЛИВАТЬ
  • ЗАМУСОЛИВАТЬСЯ
  • ЗАМУСОЛИТЬ
  • ЗАМУСОЛИТЬСЯ
  • ЗАМУСОРИТЬ
  • ЗАМУСОРИТЬСЯ
  • ЗАМУТИТЬ
  • ЗАМУТИТЬСЯ
  • ЗАМУХРЫШКА
  • ЗАМУЧАТЬ
  • ЗАМУЧАТЬСЯ
  • ЗАМУЧИВАТЬ
  • ЗАМУЧИВАТЬСЯ
  • ЗАМУЧИТЬ
  • ЗАМУЧИТЬСЯ
  • ЗАМУЧУ
  • ЗАМША
  • ЗАМШЕВЫЙ
  • ЗАМШЕЛЫЙ
  • ЗАМШЕТЬ
  • ЗАМШИТЬ
  • ЗАМЫВАТЬ
  • ЗАМЫВАТЬСЯ
  • ЗАМЫЗГАТЬ
  • ЗАМЫЗГАТЬСЯ
  • ЗАМЫЗГИВАТЬ
  • ЗАМЫЗГИВАТЬСЯ
  • ЗАМЫКАНИЕ
  • ЗАМЫКАТЬ
  • ЗАМЫКАТЬ
  • ЗАМЫКАТЬСЯ
  • ЗАМЫКАТЬСЯ
  • ЗАМЫСЕЛ
  • ЗАМЫСЛИТЬ
  • ЗАМЫСЛОВАТОСТЬ
  • ЗАМЫСЛОВАТЫЙ
  • ЗАМЫТАРИТЬ
  • ЗАМЫТАРИТЬСЯ
  • ЗАМЫТЬ
  • ЗАМЫЧАТЬ
  • ЗАМЫШЛЯТЬ
  • ЗАМЫШЛЯТЬСЯ
  • ЗАМЯТЬ
  • ЗАМЯТЬСЯ
  • ЗАМЯУКАТЬ
  • ЗАНАВАЖИВАТЬ
  • ЗАНАВАЖИВАТЬСЯ
  • ЗАНАВЕС
  • ЗАНАВЕСИТЬ
  • ЗАНАВЕСИТЬСЯ
  • ЗАНАВЕСКА
  • ЗАНАВЕСОЧНЫЙ
  • ЗАНАВЕСЬ
  • ЗАНАВЕШЕННЫЙ
  • ЗАНАВЕШИВАТЬ
  • ЗАНАВЕШИВАТЬСЯ
  • ЗАНАВЕШУ
  • ЗАНАВОЗИТЬ
  • ЗАНАШИВАТЬ
  • ЗАНАШИВАТЬСЯ
  • ЗАНЕ
  • ЗАНЕБЕСНЫЙ
  • ЗАНЕВЕСТИТЬСЯ
  • ЗАНЕВЕЩУСЬ
  • ЗАНЕДУЖИТЬСЯ
  • ЗАНЕМЕТЬ
  • ЗАНЕМОГ
  • ЗАНЕМОГАТЬ
  • ЗАНЕМОГУ
  • ЗАНЕМОЖЕШЬ
  • ЗАНЕМОЧЬ
  • ЗАНЕРВНИЧАТЬ
  • ЗАНЕСЕННЫЙ
  • ЗАНЕСТИ
  • ЗАНЕСТИСЬ
  • ЗАНИМАТЕЛЬНОСТЬ
  • ЗАНИМАТЕЛЬНЫЙ
  • ЗАНИМАТЬ
  • ЗАНИМАТЬ
  • ЗАНИМАТЬСЯ
  • ЗАНИМАТЬСЯ
  • ЗАНИМАТЬСЯ
  • ЗАНОВО
  • ЗАНОЖУ
  • ЗАНОЗА
  • ЗАНОЗИСТЫЙ
  • ЗАНОЗИТЬ
  • ЗАНОС
  • ЗАНОС
  • ЗАНОСИТЬ
  • ЗАНОСИТЬ
  • ЗАНОСИТЬСЯ
  • ЗАНОСИТЬСЯ
  • ЗАНОСНЫЙ
  • ЗАНОСЧИВОСТЬ
  • ЗАНОСЧИВЫЙ
  • ЗАНОЧЕВАТЬ
  • ЗАНОЧЕВЫВАТЬ
  • ЗАНОШЕННЫЙ
  • ЗАНОШУ
  • ЗАНОШУ
  • ЗАНОЮ
  • ЗАНУЖДАТЬСЯ
  • ЗАНУМЕРОВАННЫЙ
  • ЗАНУМЕРОВАТЬ
  • ЗАНУМЕРОВЫВАТЬ
  • ЗАНУМЕРОВЫВАТЬСЯ
  • ЗАНЫТЬ
  • ЗАНЮХАТЬСЯ
  • ЗАНЮХИВАТЬСЯ
  • ЗАНЯНЬЧИТЬ
  • ЗАНЯТИЕ
  • ЗАНЯТНОСТЬ
  • ЗАНЯТНЫЙ
  • ЗАНЯТОЙ
  • ЗАНЯТОСТЬ
  • ЗАНЯТЫЙ
  • ЗАНЯТЫЙ
  • ЗАНЯТЬ
  • ЗАНЯТЬ
  • ЗАНЯТЬСЯ
  • ЗАНЯТЬСЯ
  • ЗАОБЛАЧНЫЙ
  • ЗАОДНО
  • ЗАОЗЕРНЫЙ
  • ЗАОКЕАНСКИЙ
  • ЗАОРАТЬ
  • ЗАОСТРЕНИЕ
  • ЗАОСТРЕННОСТЬ
  • ЗАОСТРЕННЫЙ
  • ЗАОСТРИТЬ
  • ЗАОСТРИТЬ
  • ЗАОСТРИТЬСЯ
  • ЗАОСТРЯТЬ
  • ЗАОСТРЯТЬСЯ
  • ЗАОХАТЬ
  • ЗАОЧНИК
  • ЗАОЧНЫЙ
  • ЗАПАД
  • ЗАПАДАТЬ
  • ЗАПАДАТЬ
  • ЗАПАДНИК
  • ЗАПАДНИЧЕСКИЙ
  • ЗАПАДНИЧЕСТВО
  • ЗАПАДНО...
  • ЗАПАДНЫЙ
  • ЗАПАДНЯ
  • ЗАПАЗДЫВАНИЕ
  • ЗАПАЗДЫВАТЬ
  • ЗАПАИВАТЬ
  • ЗАПАИВАТЬ
  • ЗАПАИВАТЬСЯ
  • ЗАПАИВАТЬСЯ
  • ЗАПАЙКА
  • ЗАПАКОВАННЫЙ
  • ЗАПАКОВАТЬ
  • ЗАПАКОВАТЬСЯ
  • ЗАПАКОВЫВАТЬ
  • ЗАПАКОВЫВАТЬСЯ
  • ЗАПАКОСТИТЬ
  • ЗАПАКОСТИТЬСЯ
  • ЗАПАКОЩЕННЫЙ
  • ЗАПАКОЩУ
  • ЗАПАЛ
  • ЗАПАЛ
  • ЗАПАЛ
  • ЗАПАЛЕННЫЙ
  • ЗАПАЛЕННЫЙ
  • ЗАПАЛЗЫВАТЬ
  • ЗАПАЛИВАТЬ
  • ЗАПАЛИВАТЬ
  • ЗАПАЛИВАТЬ
  • ЗАПАЛИВАТЬСЯ
  • ЗАПАЛИВАТЬСЯ
  • ЗАПАЛИТЬ
  • ЗАПАЛИТЬ
  • ЗАПАЛИТЬ
  • ЗАПАЛИТЬСЯ
  • ЗАПАЛЬЧИВОСТЬ
  • ЗАПАЛЬЧИВЫЙ
  • ЗАПАМЯТОВАТЬ
  • ЗАПАНИБРАТА
  • ЗАПАНИБРАТСКИЙ
  • ЗАПАНИБРАТСТВО
  • ЗАПАРИВАТЬ
  • ЗАПАРИВАТЬСЯ
  • ЗАПАРИТЬ
  • ЗАПАРИТЬСЯ
  • ЗАПАРКА
  • ЗАПАРНИК
  • ЗАПАРНОЙ
  • ЗАПАРНЫЙ
  • ЗАПАРХИВАТЬ
  • ЗАПАРШИВЕТЬ
  • ЗАПАРЫВАТЬ
  • ЗАПАРЫВАТЬСЯ
  • ЗАПАС
  • ЗАПАСАТЬ
  • ЗАПАСАТЬСЯ
  • ЗАПАСЕННЫЙ
  • ЗАПАСЕЦ
  • ЗАПАСЛИВОСТЬ
  • ЗАПАСЛИВЫЙ
  • ЗАПАСНОЙ
  • ЗАПАСНЫЙ
  • ЗАПАСТИ
  • ЗАПАСТИСЬ
  • ЗАПАСТЬ
  • ЗАПАТЕНТОВАННЫЙ
  • ЗАПАТЕНТОВАТЬ
  • ЗАПАХ
  • ЗАПАХАННЫЙ
  • ЗАПАХАТЬ
  • ЗАПАХИВАТЬ
  • ЗАПАХИВАТЬ
  • ЗАПАХИВАТЬСЯ
  • ЗАПАХНУТЫЙ
  • ЗАПАХНУТЬ
  • ЗАПАХНУТЬ
  • ЗАПАХНУТЬСЯ
  • ЗАПАЧКАТЬ
  • ЗАПАЧКАТЬСЯ
  • ЗАПАШКА
  • ЗАПАШНИК
  • ЗАПАШОК
  • ЗАПАШУ
  • ЗАПАЯННЫЙ
  • ЗАПАЯТЬ
  • ЗАПЕВ
  • ЗАПЕВАЛА
  • ЗАПЕВАТЬ
  • ЗАПЕВКА
  • ЗАПЕЙ
  • ЗАПЕК
  • ЗАПЕКАНКА
  • ЗАПЕКАТЬ
  • ЗАПЕКАТЬСЯ
  • ЗАПЕКУ
  • ЗАПЕЛЕНАТЬ
  • ЗАПЕЛЕНГОВАННЫЙ
  • ЗАПЕЛЕНГОВАТЬ
  • ЗАПЕЛЕНУТЫЙ
  • ЗАПЕЛЕНЫВАТЬ
  • ЗАПЕНИТЬ
  • ЗАПЕНИТЬСЯ
  • ЗАПЕРЕТЬ
  • ЗАПЕРЕТЬСЯ
  • ЗАПЕРТОЙ
  • ЗАПЕРТЫЙ
  • ЗАПЕРШИТЬ
  • ЗАПЕСТРЕТЬ
  • ЗАПЕСТРЕТЬСЯ
  • ЗАПЕСТРИТЬ
  • ЗАПЕТУШИТЬСЯ
  • ЗАПЕТЫЙ
  • ЗАПЕТЬ
  • ЗАПЕЧАЛИТЬСЯ
  • ЗАПЕЧАТАТЬ
  • ЗАПЕЧАТАТЬСЯ
  • ЗАПЕЧАТЛЕВАТЬ
  • ЗАПЕЧАТЛЕВАТЬСЯ
  • ЗАПЕЧАТЛЕННЫЙ
  • ЗАПЕЧАТЛЕННЫЙ
  • ЗАПЕЧАТЛЕТЬ
  • ЗАПЕЧАТЛЕТЬСЯ
  • ЗАПЕЧАТЫВАТЬ
  • ЗАПЕЧАТЫВАТЬСЯ
  • ЗАПЕЧЕННЫЙ
  • ЗАПЕЧНЫЙ
  • ЗАПЕЧЬ
  • ЗАПЕЧЬСЯ
  • ЗАПИВАТЬ
  • ЗАПИВАТЬСЯ
  • ЗАПИВОХА
  • ЗАПИЛИТЬ
  • ЗАПИНАТЬСЯ
  • ЗАПИНКА
  • ЗАПИРАТЕЛЬСТВО
  • ЗАПИРАТЬ
  • ЗАПИРАТЬСЯ
  • ЗАПИРОВАТЬ
  • ЗАПИСАННЫЙ
  • ЗАПИСАТЬ
  • ЗАПИСАТЬСЯ
  • ЗАПИСКА
  • ЗАПИСНОЙ
  • ЗАПИСОЧКА
  • ЗАПИСЫВАТЬ
  • ЗАПИСЫВАТЬСЯ
  • ЗАПИСЬ
  • ЗАПИТЬ
  • ЗАПИХАННЫЙ
  • ЗАПИХАТЬ
  • ЗАПИХИВАТЬ
  • ЗАПИХИВАТЬСЯ
  • ЗАПИХНУТЫЙ
  • ЗАПИХНУТЬ
  • ЗАПИЧКАТЬ
  • ЗАПИШУ
  • ЗАПИЩАТЬ
  • ЗАПЛАВАТЬ
  • ЗАПЛАВАТЬСЯ
  • ЗАПЛАКАННЫЙ
  • ЗАПЛАКАТЬ
  • ЗАПЛАТА
  • ЗАПЛАТАННЫЙ
  • ЗАПЛАТАТЬ
  • ЗАПЛАТИТЬ
  • ЗАПЛАТКА
  • ЗАПЛАЧЕННЫЙ
  • ЗАПЛАЧКА
  • ЗАПЛАЧУ
  • ЗАПЛЕВАННЫЙ
  • ЗАПЛЕВАТЬ
  • ЗАПЛЕВЫВАТЬ
  • ЗАПЛЕВЫВАТЬСЯ
  • ЗАПЛЕЛ
  • ЗАПЛЕСКАННЫЙ
  • ЗАПЛЕСКАТЬ
  • ЗАПЛЕСКАТЬСЯ
  • ЗАПЛЕСКИВАТЬ
  • ЗАПЛЕСКИВАТЬСЯ
  • ЗАПЛЕСНЕВЕЛЫЙ
  • ЗАПЛЕСНЕВЕТЬ
  • ЗАПЛЕСНЕТЬ
  • ЗАПЛЕСНУТЫЙ
  • ЗАПЛЕСНУТЬ
  • ЗАПЛЕСТИ
  • ЗАПЛЕСТИСЬ
  • ЗАПЛЕТАТЬ
  • ЗАПЛЕТАТЬСЯ
  • ЗАПЛЕТЕННЫЙ
  • ЗАПЛЕТУ
  • ЗАПЛЕЧИКИ
  • ЗАПЛЕЧНЫЙ
  • ЗАПЛЕЧЬЕ
  • ЗАПЛЕШИНА
  • ЗАПЛЕЩУ
  • ЗАПЛОМБИРОВАННЫЙ
  • ЗАПЛОМБИРОВАТЬ
  • ЗАПЛОМБИРОВЫВАТЬ
  • ЗАПЛОМБИРОВЫВАТЬСЯ
  • ЗАПЛОЧЕННЫЙ
  • ЗАПЛУТАТЬ
  • ЗАПЛУТАТЬСЯ
  • ЗАПЛЫВ
  • ЗАПЛЫВАТЬ
  • ЗАПЛЫВУ
  • ЗАПЛЫТЬ
  • ЗАПЛЫТЬ
  • ЗАПЛЮЮ
  • ЗАПЛЯСАТЬ
  • ЗАПЛЯСАТЬСЯ
  • ЗАПЛЯШУ
  • ЗАПНУТЬСЯ
  • ЗАПОВЕДАТЬ
  • ЗАПОВЕДНИК
  • ЗАПОВЕДНЫЙ
  • ЗАПОВЕДЫВАТЬ
  • ЗАПОВЕДЫВАТЬСЯ
  • ЗАПОВЕДЬ
  • ЗАПОГАНИТЬ
  • ЗАПОДАЗРИВАТЬ
  • ЗАПОДАЗРИВАТЬСЯ
  • ЗАПОДЛИЦО
  • ЗАПОДОЗРИВАТЬ
  • ЗАПОДОЗРИВАТЬСЯ
  • ЗАПОДОЗРИТЬ
  • ЗАПОЕМ
  • ЗАПОЗДАЛОСТЬ
  • ЗАПОЗДАЛЫЙ
  • ЗАПОЗДАНИЕ
  • ЗАПОЗДАТЬ
  • ЗАПОИТЬ
  • ЗАПОЙ
  • ЗАПОЙНЫЙ
  • ЗАПОЛАСКИВАТЬ
  • ЗАПОЛАСКИВАТЬСЯ
  • ЗАПОЛЕВАННЫЙ
  • ЗАПОЛЕВАТЬ
  • ЗАПОЛЗАТЬ
  • ЗАПОЛЗАТЬ
  • ЗАПОЛЗТИ
  • ЗАПОЛНЕНИЕ
  • ЗАПОЛНИТЬ
  • ЗАПОЛНИТЬСЯ
  • ЗАПОЛНОЧЬ
  • ЗАПОЛНЯТЬ
  • ЗАПОЛНЯТЬСЯ
  • ЗАПОЛОНЕННЫЙ
  • ЗАПОЛОНЕННЫЙ
  • ЗАПОЛОНИТЬ
  • ЗАПОЛОНИТЬ
  • ЗАПОЛОНЯТЬ
  • ЗАПОЛОНЯТЬ
  • ЗАПОЛОСКАННЫЙ
  • ЗАПОЛОСКАТЬ
  • ЗАПОЛОСКАТЬСЯ
  • ЗАПОЛОСНУТЫЙ
  • ЗАПОЛОСНУТЬ
  • ЗАПОЛОЩУ
  • ЗАПОЛУЧАТЬ
  • ЗАПОЛУЧЕННЫЙ
  • ЗАПОЛУЧИТЬ
  • ЗАПОЛЫХАТЬ
  • ЗАПОЛЯРНЫЙ
  • ЗАПОЛЯРЬЕ
  • ЗАПОМИНАНИЕ
  • ЗАПОМИНАТЬ
  • ЗАПОМИНАТЬСЯ
  • ЗАПОМНИТЬ
  • ЗАПОМНИТЬСЯ
  • ЗАПОНКА
  • ЗАПОР
  • ЗАПОРАШИВАТЬ
  • ЗАПОРКА
  • ЗАПОРНЫЙ
  • ЗАПОРОЖЕЦ
  • ЗАПОРОЖСКИЙ
  • ЗАПОРОТЫЙ
  • ЗАПОРОТЬ
  • ЗАПОРОТЬ
  • ЗАПОРОШЕННЫЙ
  • ЗАПОРОШИТЬ
  • ЗАПОРХНУТЬ
  • ЗАПОСТИТЬСЯ
  • ЗАПОТЕВАТЬ
  • ЗАПОТЕЛЫЙ
  • ЗАПОТЕТЬ
  • ЗАПОТЧЕВАТЬ
  • ЗАПОЧИВАТЬ
  • ЗАПОЩУСЬ
  • ЗАПОЮ
  • ЗАПРАВДАШНЫЙ
  • ЗАПРАВИЛА
  • ЗАПРАВИТЬ
  • ЗАПРАВИТЬСЯ
  • ЗАПРАВКА
  • ЗАПРАВЛЯТЬ
  • ЗАПРАВЛЯТЬСЯ
  • ЗАПРАВОЧНЫЙ
  • ЗАПРАВСКИЙ
  • ЗАПРАШИВАТЬ
  • ЗАПРАШИВАТЬСЯ
  • ЗАПРЕВАТЬ
  • ЗАПРЕДЕЛЬНЫЙ
  • ЗАПРЕЛЫЙ
  • ЗАПРЕСТОЛЬНЫЙ
  • ЗАПРЕТ
  • ЗАПРЕТИТЕЛЬНЫЙ
  • ЗАПРЕТИТЬ
  • ЗАПРЕТНЫЙ
  • ЗАПРЕЩАТЬ
  • ЗАПРЕЩАТЬСЯ
  • ЗАПРЕЩЕНИЕ
  • ЗАПРЕЩЕННЫЙ
  • ЗАПРЕЩУ
  • ЗАПРИМЕТИТЬ
  • ЗАПРИМЕЧЕННЫЙ
  • ЗАПРИМЕЧУ
  • ЗАПРИХОДОВАТЬ
  • ЗАПРОДАВАТЬ
  • ЗАПРОДАВАТЬСЯ
  • ЗАПРОДАДИМ
  • ЗАПРОДАЖА
  • ЗАПРОДАЖНЫЙ
  • ЗАПРОДАМ
  • ЗАПРОДАННЫЙ
  • ЗАПРОДАСТ
  • ЗАПРОДАТЬ
  • ЗАПРОДАШЬ
  • ЗАПРОДАЮ
  • ЗАПРОЕКТИРОВАННЫЙ
  • ЗАПРОЕКТИРОВАТЬ
  • ЗАПРОКИДЫВАТЬ
  • ЗАПРОКИДЫВАТЬСЯ
  • ЗАПРОКИНУТЬ
  • ЗАПРОКИНУТЬСЯ
  • ЗАПРОПАДАТЬ
  • ЗАПРОПАДУ
  • ЗАПРОПАЛ
  • ЗАПРОПАСТИТЬ
  • ЗАПРОПАСТИТЬСЯ
  • ЗАПРОПАСТЬ
  • ЗАПРОПАЩУ
  • ЗАПРОС
  • ЗАПРОСИТЬ
  • ЗАПРОСИТЬСЯ
  • ЗАПРОСНЫЙ
  • ЗАПРОСТО
  • ЗАПРОТЕСТОВАТЬ
  • ЗАПРОТОКОЛИРОВАТЬ
  • ЗАПРОТОКОЛИТЬ
  • ЗАПРОШЕННЫЙ
  • ЗАПРОШУ
  • ЗАПРУ
  • ЗАПРУДА
  • ЗАПРУДИТЬ
  • ЗАПРУДИТЬСЯ
  • ЗАПРУЖАТЬ
  • ЗАПРУЖАТЬСЯ
  • ЗАПРУЖЕННЫЙ
  • ЗАПРУЖЕННЫЙ
  • ЗАПРУЖИВАТЬ
  • ЗАПРУЖИВАТЬСЯ
  • ЗАПРУЖУ
  • ЗАПРЫГАТЬ
  • ЗАПРЫГАТЬСЯ
  • ЗАПРЫГИВАТЬ
  • ЗАПРЫГНУТЬ
  • ЗАПРЫСКАТЬ
  • ЗАПРЫСКИВАТЬ
  • ЗАПРЯГ
  • ЗАПРЯГАТЬ
  • ЗАПРЯГАТЬСЯ
  • ЗАПРЯГУ
  • ЗАПРЯЖЕННЫЙ
  • ЗАПРЯЖЕШЬ
  • ЗАПРЯЖКА
  • ЗАПРЯТАТЬ
  • ЗАПРЯТАТЬСЯ
  • ЗАПРЯТЫВАТЬ
  • ЗАПРЯТЫВАТЬСЯ
  • ЗАПРЯЧЬ
  • ЗАПРЯЧЬСЯ
  • ЗАПУГАННОСТЬ
  • ЗАПУГАННЫЙ
  • ЗАПУГАТЬ
  • ЗАПУГИВАТЬ
  • ЗАПУГИВАТЬСЯ
  • ЗАПУДРИВАТЬ
  • ЗАПУДРИВАТЬСЯ
  • ЗАПУДРИТЬ
  • ЗАПУЗЫРИВАТЬ
  • ЗАПУЛИТЬ
  • ЗАПУСКАТЬ
  • ЗАПУСКАТЬСЯ
  • ЗАПУСКАТЬСЯ
  • ЗАПУСТЕЛЫЙ
  • ЗАПУСТЕНИЕ
  • ЗАПУСТЕТЬ
  • ЗАПУСТИТЬ
  • ЗАПУСТИТЬ
  • ЗАПУТАННОСТЬ
  • ЗАПУТАННЫЙ
  • ЗАПУТАТЬ
  • ЗАПУТАТЬСЯ
  • ЗАПУТЫВАТЬ
  • ЗАПУТЫВАТЬСЯ
  • ЗАПУХАТЬ
  • ЗАПУХНУТЬ
  • ЗАПУШЕННЫЙ
  • ЗАПУШИТЬ
  • ЗАПУЩАТЬ
  • ЗАПУЩЕННЫЙ
  • ЗАПУЩЕННЫЙ
  • ЗАПУЩУ
  • ЗАПХАТЬ
  • ЗАПЫЛАТЬ
  • ЗАПЫЛЕННЫЙ
  • ЗАПЫЛИТЬ
  • ЗАПЫЛИТЬСЯ
  • ЗАПЫХАТЬСЯ
  • ЗАПЫХТЕТЬ
  • ЗАПЫХЧУ
  • ЗАПЬЯНЕТЬ
  • ЗАПЬЯНСТВОВАТЬ
  • ЗАПЯСТЬЕ
  • ЗАПЯТАЯ
  • ЗАПЯТКИ
  • ЗАПЯТНАННЫЙ
  • ЗАПЯТНАТЬ


ЗАКАБАЛЁННЫЙ

ЗАКАБАЛЁННЫЙ, закабалённая, закабалённое; закабалён, закабалена, закабалено. прич. страд. прош. от закабалить.

закабаленный, ЗАКАБАЛЕННЫЙ


ЗАКАБАЛИТЬ

ЗАКАБАЛИ́ТЬ, закабалю, закабалишь, совер. (к закабалять), кого-что. Поставить в кабальные отношения к себе, поработить. Кулаки всех безлошадных крестьян закабалили.
| перен. Поставить в полную зависимость от себя (разг.). Она совсем закабалила мужа.

закабалить, ЗАКАБАЛИТЬ


ЗАКАБАЛИТЬСЯ

ЗАКАБАЛИ́ТЬСЯ, закабалюсь, закабалишься, совер. (к закабаляться). Стать закабаленным, закабалить себя. Я подписал договор, закабалился на год.

закабалиться, ЗАКАБАЛИТЬСЯ


ЗАКАБАЛЯТЬ

ЗАКАБАЛЯ́ТЬ, закабаляю, закабаляешь. несов. к закабалить.

закабалять, ЗАКАБАЛЯТЬ


ЗАКАБАЛЯТЬСЯ

ЗАКАБАЛЯ́ТЬСЯ, закабаляюсь, закабаляешься, несов.
1. несов. к закабалиться. «Нужда заставляет (средних крестьян) помещикам закабаляться, в долги входить.» Ленин.
2. страд. к закабалять. Крестьяне закабаляются помещиками.

закабаляться, ЗАКАБАЛЯТЬСЯ


ЗАКАВЫЧИТЬ

ЗАКАВЫ́ЧИТЬ (или заковычить), закавычу, закавычишь, совер., что (неол. прост.). Поставить в кавычки (слово, фразу).

закавычить, ЗАКАВЫЧИТЬ


ЗАКАДЫЧНЫЙ

ЗАКАДЫ́ЧНЫЙ [шн], закадычная, закадычное. Только в выражении: закадычный друг или приятель (разг. фам.) — близкий, задушевный.

закадычный, ЗАКАДЫЧНЫЙ


ЗАКАЖУ

ЗАКАЖУ́, закажешь. буд. от заказать1.

закажу, ЗАКАЖУ


ЗАКАЗ

ЗАКА́З1, заказа, муж. Поручение исполнить, сделать, изготовить что-нибудь. Завод получил много заказов. Заказы выполняются аккуратно. Я не могу писать по заказу.
| Заказанный предмет (разг.). Ваш заказ уже готов.
• На заказ (разг.) — по специальному заказу; ант. готовый (о предметах одежды, обихода). Эти ботинки сделаны на заказ, готовых я не нашел. Социальный заказ (неол. книж.) — веление, воля какого-нибудь общественного класса, то, в чем заинтересован какой-нибудь класс. Вредители выполняют социальный заказ буржуазии. Писатели должны ответить на социальный заказ пролетариата.

заказ, ЗАКАЗ


ЗАКАЗ

ЗАКА́З2, заказа, муж. (устар.). Запрещение.

заказ, ЗАКАЗ


ЗАКАЗАННЫЙ

ЗАКА́ЗАННЫЙ1, заказанная, заказанное; заказан, заказана, заказано. прич. страд. прош. от заказать1.

заказанный, ЗАКАЗАННЫЙ


ЗАКАЗАННЫЙ

ЗАКА́ЗАННЫЙ2, заказанная, заказанное; заказан, заказана, заказано (устар. и прост.). прич. страд. прош. от заказать2.

заказанный, ЗАКАЗАННЫЙ


ЗАКАЗАТЬ

ЗАКАЗА́ТЬ1, закажу, закажешь, совер. (к заказывать1), что. Поручить кому-нибудь изготовить, исполнить, доставить что-нибудь. Заказать платье, обед, билет. Оборудование для завода мы заказали за границей.

заказать, ЗАКАЗАТЬ


ЗАКАЗАТЬ

ЗАКАЗА́ТЬ2, закажу, закажешь, совер. (к заказывать2) (устар. и прост.).
1. с инф. Запретить. «Скажи, что тебе родители крепко-накрепко заказали играть, окроме как на орехи.» Пушкин. Говорить никому не заказано, но ругаться нельзя. «И другу и недругу закажу (не посоветую).» погов.
| что (дорогу, путь). Сделать недоступным, закрыть. «Иль у сокола крылья связаны, иль пути ему все заказаны?» А.Кольцов.
2. с инф. Приказать, дать наказ, наставление. «Поклонитесь от меня Алене Дмитревне, закажите ей меньше печалиться.» Лермонтов.

заказать, ЗАКАЗАТЬ


ЗАКАЗЕЦ

ЗАКА́ЗЕЦ, заказца, муж. (разг. фам.). уменьш.-унич. и ласк. к заказ1.

заказец, ЗАКАЗЕЦ


ЗАКАЗНОЙ

ЗАКАЗНО́Й, заказная, заказное.
1. Сделанный, изготовленный по заказу. Заказные сапоги.
2. О почтовых отправлениях — такой, за доставку которого почта за известную доплату принимает на себя ответственность. Заказное отправление. Заказное письмо. Заказная корреспонденция. Заказная бандероль. Отправить письмо заказным. Корреспонденцию надежнее отправлять заказною.
3. в знач. сущ. заказное, заказного, ср. Заказное почтовое отправление (офиц.).

заказной, ЗАКАЗНОЙ


ЗАКАЗЧИК

ЗАКА́ЗЧИК, заказчика, муж. Лицо, дающее заказ (см. заказ1). У этого сапожника много заказчиков. Портной шьет из материала заказчиков и из своего.

заказчик, ЗАКАЗЧИК


ЗАКАЗЧИЦА

ЗАКА́ЗЧИЦА, заказчицы. женск. к заказчик.

заказчица, ЗАКАЗЧИЦА


ЗАКАЗЫВАТЬ

ЗАКА́ЗЫВАТЬ1, заказываю, заказываешь. несов. к заказать1.

заказывать, ЗАКАЗЫВАТЬ


ЗАКАЗЫВАТЬ

ЗАКА́ЗЫВАТЬ2, заказываю, заказываешь (устар. и прост.). несов. к заказать.

заказывать, ЗАКАЗЫВАТЬ


ЗАКАЗЫВАТЬСЯ

ЗАКА́ЗЫВАТЬСЯ1, заказываюсь, заказываешься, несов. страд. к заказывать1.

заказываться, ЗАКАЗЫВАТЬСЯ


ЗАКАЗЫВАТЬСЯ

ЗАКА́ЗЫВАТЬСЯ2, заказываюсь, заказываешься, несов. (устар. и прост.). страд. к заказывать2.

заказываться, ЗАКАЗЫВАТЬСЯ


ЗАКАИВАТЬСЯ

ЗАКА́ИВАТЬСЯ, закаиваюсь, закаиваешься (разг.). несов. к закаяться.

закаиваться, ЗАКАИВАТЬСЯ


ЗАКАЛ

ЗАКА́Л, закала, мн. нет, муж.
1. Действие по гл. закаливать — закалить. Закал стали, стекла. Подвергать ребенка закалу.
| Свойство подвергшегося закаливанию предмета. Слабый, крепкий закал. Ребенок слабого закала. Военная служба дает хороший закал.
2. Выдержка, твердость характера (разг.). «Во мне нет закала... я слаб, малодушен.» Чехов.
3. Непропеченное, сырое тесто (в печеном хлебе у нижней корки; спец.). В хорошо выпеченном хлебе на нижней корке не должно быть закала.
• Человек старого закала (разг.) — 1) старого воспитания, физически более крепкий, чем молодое поколение; 2) сохраняющий традиционные привычки и вкусы.

закал, ЗАКАЛ


ЗАКАЛЁННЫЙ

ЗАКАЛЁННЫЙ, закалённая, закалённое; закалён, закалена, закалено.
1. прич. страд. прош. от закалить. Закаленная сталь. Закаленный судьбою человек.
2. Твердый, мужественный по характеру, умеющий стойко переносить лишения, жизненные невзгоды. Закаленная в боях армия. Закаленная воля. «Отец твой, старый воин, закален в бою.» Лермонтов. Закаленная в классовых боях большевистская партия.
| Хорошо воспитанный физически и потому не подвергающийся простуде, болезням. Закаленный ребенок. Закаленное здоровье.

закаленный, ЗАКАЛЕННЫЙ


ЗАКАЛИВАТЬ

ЗАКА́ЛИВАТЬ, закаливаю, закаливаешь. несов. к закалить, преим. в 1 знач.

закаливать, ЗАКАЛИВАТЬ


ЗАКАЛИВАТЬСЯ

ЗАКА́ЛИВАТЬСЯ, закаливаюсь, закаливаешься, несов.
1. несов. к закалиться, преим. в 1 знач.
2. страд. к закаливать.

закаливаться, ЗАКАЛИВАТЬСЯ


ЗАКАЛИТЬ

ЗАКАЛИ́ТЬ, закалю, закалишь, совер. (к закаливать и к закалять).
1. (несов. преим. закаливать) что. Придать какому-нибудь телу большую твердость, упругость, вязкость, прочность путем нагревания до высокой температуры, а затем быстрого охлаждения (тех.). Закалить сталь, чугун, стекло.
2. (несов. преим. закалять) перен., кого-что. Придать кому-чему-нибудь твердость, настойчивость, выдержку, приучить стойко и мужественно переносить лишения, невзгоды. Тяжелая жизнь закалила его. Закалить свою волю.
| Правильным физическим воспитанием приучить к холоду, сделать крепким, выносливым. Закалить свое здоровье. Она так закалила своего ребенка, что он никогда не простужается.

закалить, ЗАКАЛИТЬ


ЗАКАЛИТЬСЯ

ЗАКАЛИ́ТЬСЯ, закалюсь, закалишься, совер. (к закаливаться и к закаляться).
1. (несов. преим. закаливаться). Получить большую твердость, упругость, вязкость, прочность путем закала (тех.). Сталь закалилась.
2. (несов. преим. закаляться). Стать закаленным (во 2 знач.). Армия закалилась в боях.

закалиться, ЗАКАЛИТЬСЯ


ЗАКАЛКА

ЗАКА́ЛКА, закалки, мн. нет, жен. (разг.). То же, что закал в 1 знач. Закалка стали. Кинжал был сделан из стали особой закалки. Он получил в детстве хорошую закалку.

закалка, ЗАКАЛКА


ЗАКАЛЫВАТЬ

ЗАКА́ЛЫВАТЬ, закалываю, закалываешь.
1. несов. к заколоть в 1 и 2 знач.
2. несов. к заклать (книж. устар.).

закалывать, ЗАКАЛЫВАТЬ


ЗАКАЛЫВАТЬСЯ

ЗАКА́ЛЫВАТЬСЯ, закалываюсь, закалываешься, несов.
1. несов. к заколоться.
2. страд. к закалывать.

закалываться, ЗАКАЛЫВАТЬСЯ


ЗАКАЛЯКАТЬСЯ

ЗАКАЛЯ́КАТЬСЯ, закалякаюсь, закалякаешься, совер. (прост., обл.). Заболтаться, заговориться, калякая.

закалякаться, ЗАКАЛЯКАТЬСЯ


ЗАКАЛЯТЬ

ЗАКАЛЯ́ТЬ, закаляю, закаляешь. несов. к закалить, преим. во 2 знач. Закалять тело на солнце.

закалять, ЗАКАЛЯТЬ


ЗАКАЛЯТЬСЯ

ЗАКАЛЯ́ТЬСЯ, закаляюсь, закаляешься, несов.
1. несов. к закалиться, преим. во 2 знач.
2. страд. к закалять.

закаляться, ЗАКАЛЯТЬСЯ


ЗАКАМЕНЕЛЫЙ

ЗАКАМЕНЕ́ЛЫЙ, закаменелая, закаменелое (обл.). Затвердевший, как камень.

закаменелый, ЗАКАМЕНЕЛЫЙ


ЗАКАМЕНЕТЬ

ЗАКАМЕНЕ́ТЬ, закаменею, закаменеешь, совер. (обл.). Затвердеть, как камень, окаменеть, претвориться в камень. Мыло закаменело.

закаменеть, ЗАКАМЕНЕТЬ


ЗАКАНЧИВАТЬ

ЗАКА́НЧИВАТЬ, заканчиваю, заканчиваешь. несов. к закончить.

заканчивать, ЗАКАНЧИВАТЬ


ЗАКАНЧИВАТЬСЯ

ЗАКА́НЧИВАТЬСЯ, заканчиваюсь, заканчиваешься, несов.
1. несов. к закончиться.
2. страд. к заканчивать.

заканчиваться, ЗАКАНЧИВАТЬСЯ


ЗАКАПАТЬ

ЗАКА́ПАТЬ, закапаю, закапаешь, и (устар.) закаплю, закаплешь, совер. (разг.).
1. Начать капать. Дождь закапал. Слезы закапали из глаз.
2. что. Забрызгать что-нибудь каплями чего-нибудь. «Она... утерла свои слезы, чтобы не закапать шаль.» А.Тургенев.

закапать, ЗАКАПАТЬ


ЗАКАПРИЗНИЧАТЬ

ЗАКАПРИ́ЗНИЧАТЬ, закапризничаю, закапризничаешь, совер. (разг. фам.). Начать капризничать. Ребенок закапризничал.

закапризничать, ЗАКАПРИЗНИЧАТЬ


ЗАКАПЧИВАТЬ

ЗАКА́ПЧИВАТЬ, закапчиваю, закапчиваешь, несов. (к закоптить) (разг., редк.). То же, что коптить во 2 и 3 знач.

закапчивать, ЗАКАПЧИВАТЬ


ЗАКАПЫВАТЬ

ЗАКА́ПЫВАТЬ, закапываю, закапываешь. несов. к закопать во 2 знач.

закапывать, ЗАКАПЫВАТЬ


ЗАКАПЫВАТЬСЯ

ЗАКА́ПЫВАТЬСЯ, закапываюсь, закапываешься, несов.
1. несов. к закопаться во 2 знач.
2. страд. к закапывать.

закапываться, ЗАКАПЫВАТЬСЯ


ЗАКАРКАТЬ

ЗАКА́РКАТЬ, закаркаю, закаркаешь, совер. (разг.). Начать каркать.

закаркать, ЗАКАРКАТЬ


ЗАКАРМЛИВАТЬ

ЗАКА́РМЛИВАТЬ, закармливаю, закармливаешь (разг.). несов. к закормить.

закармливать, ЗАКАРМЛИВАТЬ


ЗАКАРТАВИТЬ

ЗАКАРТА́ВИТЬ, закартавлю, закартавишь, совер. (разг.).
1. Начать говорить (о картавом).
2. Начать картавить, стать картавым (о том, кто раньше не картавил).

закартавить, ЗАКАРТАВИТЬ


ЗАКАТ

ЗАКА́Т, заката, муж.
1. только ед. Заход за горизонт (о небесных светилах, преим. о солнце).
| время захода солнца за горизонт. Крестьяне вернулись с работы на закате.
2. Панорама огненнокрасного освещения вечернего неба лучами заходящего солнца. Мы вышли в поле любоваться закатом. «Закат полосою багряной бледнеет вдали за горой.» А.Белый.
3. перен., только ед. конец, конец жизни, гибель. «Жизнь твоя близится к закату.» Чехов. «И, может быть, на мой закат печальный блеснет любовь улыбкою прощальной.» Пушкин. Закат Европы. Закат буржуазного строя.
• На закате дней (книж.) — во время старости. «Успокой на закате дней одинокого старца.» А.Тургенев.

закат, ЗАКАТ


ЗАКАТАННЫЙ

ЗАКА́ТАННЫЙ, закатанная, закатанное; закатан, закатана, закатано. прич. страд. прош. от закатать во 2, 3 и 4 знач.

закатанный, ЗАКАТАННЫЙ


ЗАКАТАТЬ

ЗАКАТА́ТЬ, закатаю, закатаешь, совер. (к закатывать) (разг.).
1. (несов. нет) что. Начать катать.
2. кого-что во что. Катая, обернуть, обмотать, облепить. «Везли меня в Архангельск, так в большой ковер закатывали: привезут на станцию, раскатают, а в повозку садиться — опять закатают.» А.Островский. Закатать кусочек мяса в тесто.
3. что. Укатать, заровнять катком. Закатать посыпанную песком дорожку.
4. перен., кого-что. Загнать, сослать (фам.). Закатать в тюрьму, на каторгу.

закатать, ЗАКАТАТЬ


ЗАКАТИСТЫЙ

ЗАКА́ТИСТЫЙ, закатистая, закатистое; закатист, закатиста, закатисто (разг.). О смехе: раскатистый и не прекращающийся. «Вдруг... донесся закатистый детский смех — совсем маленький ребенок радостно смеялся, заливался тонким колокольчиком.» Вересаев.

закатистый, ЗАКАТИСТЫЙ


ЗАКАТИТЬ

ЗАКАТИ́ТЬ, закачу, закатишь, совер. (к закатывать) (разг.).
1. что. Катая, убрать, увезти за что-нибудь. Закатить телегу за угол.
| Катая, задевать куда-нибудь, так что трудно достать или найти. Котенок закатил наперсток под диван.
2. перен., кому-чему что. Сильно ударить кого-нибудь, всыпать кому-нибудь (прост.). Закатить оплеуху. Закатили ему десяток горяченьких.
| Поставить плохую отметку, вкатить, влепить (устар. школ.). Немец мне снова кол закатил.
3. перен., кому-чему что. Устроить что-нибудь из ряда вон выходящее (прост. фам.). Закатить пир горой. Закатить истерику.
• Закатить глаза — завести глаза под верхние веки, под лоб (признак страдания, обморока). «О боже! простонал Шубин и закатил глаза под лоб.» А.Тургенев.

закатить, ЗАКАТИТЬ


ЗАКАТИТЬСЯ

ЗАКАТИ́ТЬСЯ, закачусь, закатишься, совер. (к закатываться).
1. Катясь, попасть за что-нибудь, скрыться куда-нибудь. Мяч закатился за диван. Монета закатилась под стол.
2. Зайти, опуститься за горизонт (о небесных светилах). Солнце закатилось. «Высь небесная темна, закатилася луна.» Пушкин.
| перен. Прийти к концу, исчезнуть (о счастливых обстоятельствах жизни; книж.). Его слава закатилось.
3. Отправиться куда-нибудь для развлечения (прост. фам.). Они закатились на неделю на рыбную ловлю.
4. чем (смехом, кашлем, слезами) и без доп. Засмеяться, закашлять или заплакать так, что не быть в состоянии остановиться (разг.).

закатиться, ЗАКАТИТЬСЯ


ЗАКАТНЫЙ

ЗАКА́ТНЫЙ, закатная, закатное (книж.). прил. к закат в 1 знач. Закатный луч. Закатный час.

закатный, ЗАКАТНЫЙ


ЗАКАТЫВАТЬ

ЗАКА́ТЫВАТЬ, закатываю, закатываешь. несов. к закатать во 2, 3 и 4 знач. и к закатить.

закатывать, ЗАКАТЫВАТЬ


ЗАКАТЫВАТЬСЯ

ЗАКА́ТЫВАТЬСЯ, закатываюсь, закатываешься, несов.
1. несов. к закатиться.
2. страд. к закатывать.

закатываться, ЗАКАТЫВАТЬСЯ


ЗАКАЧАТЬ

ЗАКАЧА́ТЬ, закачаю, закачаешь, совер., кого-что.
1. (несов. нет) что и чем. Начать качать. Сильный ветер закачал деревья. Он отрицательно закачал головой.
2. (несов. закачивать). Утомить, усыпить, вызвать тошноту, головокружение, качая. Закачать ребенка на качелях.
| безл. То же, а также о морской болезни. От долгой езды в телеге по проселочной дороге меня совсем закачало. «Я дремлю в каюте тесной: закачало, сплю.» Полонский.

закачать, ЗАКАЧАТЬ


ЗАКАЧАТЬСЯ

ЗАКАЧА́ТЬСЯ, закачаюсь, закачаешься, совер.
1. Начать качаться. Лодка закачалась. Он закачался и упал.
2. Качаясь в чем-нибудь, на чем-нибудь, дойти до изнеможения или провести слишком много времени, увлечься качаньем (прост.). Девочка закачалась на качелях, и ее стошнило.

закачаться, ЗАКАЧАТЬСЯ


ЗАКАЧИВАТЬ

ЗАКА́ЧИВАТЬ, закачиваю, закачиваешь (редк.). несов. к закачать во 2 знач.

закачивать, ЗАКАЧИВАТЬ


ЗАКАЧУ

ЗАКАЧУ́, закачусь, закатишь, закатишься. буд. от закатить, закатиться.

закачу, ЗАКАЧУ


ЗАКАШИВАТЬ

ЗАКА́ШИВАТЬ, закашиваю, закашиваешь (обл.). несов. к закосить во 2 знач.

закашивать, ЗАКАШИВАТЬ


ЗАКАШЛИВАТЬСЯ

ЗАКА́ШЛИВАТЬСЯ, закашливаюсь, закашливаешься (редк.). несов. к закашляться.

закашливаться, ЗАКАШЛИВАТЬСЯ


ЗАКАШЛЯТЬ

ЗАКА́ШЛЯТЬ, закашляю, закашляешь, совер. (разг.). Начать кашлять.

закашлять, ЗАКАШЛЯТЬ


ЗАКАШЛЯТЬСЯ

ЗАКА́ШЛЯТЬСЯ, закашляюсь, закашляешься, совер. (к закашливаться) (разг.). Сильно, судорожно кашляя, испытать удушье, затруднительность в дыхании, дурноту. Больной коклюшем ребенок закашлялся. Закашляться от дыма.

закашляться, ЗАКАШЛЯТЬСЯ


ЗАКАЯТЬСЯ

ЗАКА́ЯТЬСЯ, закаюсь, закаешься, совер. (к закаиваться), с инф. (разг.). Дать себе обещание, положить зарок не делать чего-нибудь больше. Я закаялся к ним ходить. Закаялся я водку пить.

закаяться, ЗАКАЯТЬСЯ


ЗАКВАСИТЬ

ЗАКВА́СИТЬ, заквашу, заквасишь, совер. (к заквашивать), что. Положив закваску, вызвать кислое брожение в чем-нибудь. Заквасить тесто, молоко.

заквасить, ЗАКВАСИТЬ


ЗАКВАСКА

ЗАКВА́СКА, закваски, мн. нет, жен.
1. Действие по гл. заквасить — заквашивать. Закваска хлебов началась с вечера.
2. Вещество, вызывающее брожение, фермент (дрожжи, остаток кислого теста и т.п.). Положить закваску в тесто.
3. перен. Зачатки характера, духовного склада, заложенные в человеке воспитанием, условиями, средой (разг.). Он из рабочей семьи, хорошей закваски.

закваска, ЗАКВАСКА


ЗАКВАШЕННЫЙ

ЗАКВА́ШЕННЫЙ, заквашенная, заквашенное; заквашен, заквашена, заквашено. прич. страд. прош. от заквасить.

заквашенный, ЗАКВАШЕННЫЙ


ЗАКВАШИВАТЬ

ЗАКВА́ШИВАТЬ, заквашиваю, заквашиваешь. несов. к заквасить.

заквашивать, ЗАКВАШИВАТЬ


ЗАКВАШИВАТЬСЯ

ЗАКВА́ШИВАТЬСЯ, заквашиваюсь, заквашиваешься, несов. страд. к заквашивать.

заквашиваться, ЗАКВАШИВАТЬСЯ


ЗАКВАШУ

ЗАКВА́ШУ, заквасишь. буд. от заквасить.

заквашу, ЗАКВАШУ


ЗАКИВАТЬ

ЗАКИВА́ТЬ, закиваю, закиваешь, совер., чем (разг.). Начать кивать.

закивать, ЗАКИВАТЬ


ЗАКИДАТЬ

ЗАКИДА́ТЬ, закидаю, закидаешь, совер. (к закидывать) (разг.).
1. (несов. нет) чем и что. Начать кидать. В него закидали камнями.
2. (несов. закидывать) кого-что чем. То же, что забросать. Весь двор дровами закидан. Закидать песком яму. Демонстранты закидали камнями полицейских. Певицу закидали цветами. Вновь прибывшего закидали вопросами. Он закидал меня словами, так что я даже возразить не успел.
• Закидать грязью, закидать камнями — то же, что забросать грязью, камнями. Шапками закидаем (разг. фам.) — выражение развязного самохвальства по отношению к противнику, означающее уверенность в том, что противника очень легко одолеть.

закидать, ЗАКИДАТЬ


ЗАКИДЫВАТЬ

ЗАКИ́ДЫВАТЬ, закидываю, закидываешь. несов. к закидать во 2 и 3 знач. и к закинуть. Закидывать яму песком.

закидывать, ЗАКИДЫВАТЬ


ЗАКИДЫВАТЬСЯ

ЗАКИ́ДЫВАТЬСЯ, закидываюсь, закидываешься, несов.
1. несов. к закинуться.
2. страд. к закидывать.

закидываться, ЗАКИДЫВАТЬСЯ


ЗАКИНУТЬ

ЗАКИ́НУТЬ, закину, закинешь, совер. (к закидывать) (разг.).
1. кого-что. То же, что забросить в 1 знач. Дети закинули мяч за забор. Закинуть книгу под стол. Закинуть сети, невод. Закинул куда-то ключ, второй день ищу. Судьба закинула его на крайний север. Бурей закинуло корабль к неизвестным берегам.
2. что. Вскинув, переместить, придать другое положение. Сидеть, закинув ногу на ногу. Закинуть голову кверху. Закинуть руку за голову. Закинутые назад волосы придавали ей мальчишеский вид. Закинуть винтовку за спину.
• Закинуть удочку (разг.) — перен. намеком, осторожным упоминанием разузнать что-нибудь предварительно, нащупать почву. Закинуть словечко или слово (разг. фам.) — как бы мимоходом помянуть о чем-нибудь с намерением узнать что-нибудь, походатайствовать о ком-чем-нибудь. Будете у заведующего, закиньте словечко о нашем дельце.

закинуть, ЗАКИНУТЬ


ЗАКИНУТЬСЯ

ЗАКИ́НУТЬСЯ, закинусь, закинешься, совер. (к закидываться).
1. Вскинуться, откинуться назад. Голова закинулась.
2. На бегу броситься в сторону (о лошади; спец.).

закинуться, ЗАКИНУТЬСЯ


ЗАКИПАТЬ

ЗАКИПА́ТЬ, закипаю, закипаешь. несов. к закипеть.

закипать, ЗАКИПАТЬ


ЗАКИПЕТЬ

ЗАКИПЕ́ТЬ, закиплю, закипишь, совер. (к закипать). Прийти в состояние кипения; начать кипеть. Вода закипела. Работа закипела. «Чтоб закипела жизнь вокруг, работай, друг!» Д.Бедный.

закипеть, ЗАКИПЕТЬ


ЗАКИСАТЬ

ЗАКИСА́ТЬ, закисаю, закисаешь. несов. к закиснуть.

закисать, ЗАКИСАТЬ


ЗАКИСНУТЬ

ЗАКИ́СНУТЬ, закисну, закиснешь, прош. закис, закисла, совер. (к закисать).
1. Сделаться кислым. Тесто закисло.
2. перен. Стать скучным, апатичным, вялым, равнодушным к окружающему (разг.). Он совсем закис в этой глуши.

закиснуть, ЗАКИСНУТЬ


ЗАКИСЬ

ЗА́КИСЬ, закиси, жен. (хим.). Низшая степень окисления элемента. Закись азота.

закись, ЗАКИСЬ


ЗАКЛАД

ЗАКЛА́Д, заклада, муж. (разг.).
1. Отдача какого-нибудь ценного предмета в качестве обеспечения залога под денежную ссуду. Заклад имущества в обеспечение ссуды.
| Предназначенная в качестве залога вещь. Взять сто рублей под заклад. «- Что такое? спросила она, смотря на заклад — Серебряная папиросница.» Достоевский.
| Пребывание в залоге. Мои часы в закладе. Отнести шубу в заклад.
2. Пари, спор о чем-нибудь на какую-нибудь. Вещь (разг. устар.). «Ты заклад выиграл.» Достоевский.
| Вещь, назначаемая призом выигравшему пари (разг.). Ставлю в заклад пять рублей.
• Биться об заклад — см. биться.

заклад, ЗАКЛАД


ЗАКЛАДКА

ЗАКЛА́ДКА, закладки, мн. нет, жен.
1. только ед. Действие по гл. закладывать — заложить во 2, 4 и 5 знач. Закладка здания, судна.
2. Лента, бумажка, вкладываемая в книгу для заметки страницы.
3. Засов для закладывания двери (обл.).

закладка, ЗАКЛАДКА


ЗАКЛАДНАЯ

ЗАКЛАДНА́Я, закладной, жен. (юр., дорев.). Официальный письменный акт о заложенном имуществе, преимущественно недвижимом, обеспечивающий права кредитора.

закладная, ЗАКЛАДНАЯ


ЗАКЛАДНОЙ

ЗАКЛАДНО́Й, Закладная, закладное (спец.).
1. прил. к закладка в 1 знач.; служащий для закладки. Закладная доска. Закладной камень.
2. Такой, который закладывают чем-нибудь. Закладная рама (рама для дверей, закладываемая кирпичом).
3. прил. к заклад (канц.). Закладная квитанция.

закладной, ЗАКЛАДНОЙ


ЗАКЛАДУ

ЗАКЛАДУ́, закладёшь. буд. от закласть.

закладу, ЗАКЛАДУ


ЗАКЛАДЧИК

ЗАКЛА́ДЧИК, закладчика, муж. Лицо, закладывающее какое-нибудь имущество в обеспечение получаемой ссуды.

закладчик, ЗАКЛАДЧИК


ЗАКЛАДЧИЦА

ЗАКЛА́ДЧИЦА, закладчицы. женск. к закладчик.

закладчица, ЗАКЛАДЧИЦА


ЗАКЛАДЫВАНИЕ

ЗАКЛА́ДЫВАНИЕ, закладывания, мн. нет, ср. (книж.). Действие по гл. закладывать (см. заложить в 1, 2, 6, 7 и 8 знач.).

закладывание, ЗАКЛАДЫВАНИЕ


ЗАКЛАДЫВАТЬ

ЗАКЛА́ДЫВАТЬ, закладываю, закладываешь.
1. несов. к заложить. Закладывать уши ватой. Закладывать лошадей. Закладывать вещи в ломбарде. Закладывать здание.
2. несов. к закласть (прост.).

закладывать, ЗАКЛАДЫВАТЬ


ЗАКЛАДЫВАТЬСЯ

ЗАКЛА́ДЫВАТЬСЯ, закладываюсь, закладываешься, несов. страд. к закладывать.

закладываться, ЗАКЛАДЫВАТЬСЯ


ЗАКЛАЛ

ЗАКЛА́Л1, заклала. прош. от закласть.

заклал, ЗАКЛАЛ


ЗАКЛАЛ

ЗАКЛА́Л2, заклала. прош. от заклать.

заклал, ЗАКЛАЛ


ЗАКЛАНИЕ

ЗАКЛА́НИЕ, заклания, мн. нет, ср. Действие по гл. заклать, преим. в выражении: на заклание (книж.) — 1) чтобы заклать в качестве жертвы (устар.). «Как дочь родную на закланье Агамемнон богам принес.» Тютчев. 2) перен. на гибель, на муку (ирон.). Иду на заклание или как на заклание.

заклание, ЗАКЛАНИЕ


ЗАКЛАННЫЙ

ЗАКЛА́ННЫЙ, закланная, закланное; заклан, заклана, заклано (книж. устар.). прич. страд. прош. от заклать.

закланный, ЗАКЛАННЫЙ


ЗАКЛАСТЬ

ЗАКЛА́СТЬ, закладу, закладёшь, прош. заклал, заклала, заклало, совер. (к закладывать), что (прост.). Заложить (во 2 знач.). Закласть двери. Окна заклали камнями.

закласть, ЗАКЛАСТЬ


ЗАКЛАТЬ

ЗАКЛА́ТЬ, заколю, заколешь, прош. заклал, совер. (к закалывать), кого-что (книж. устар.). Заколоть, принося в жертву. «Жрецы ему разом заклали всех жен и любимца коня.» А.К.Толстой.

заклать, ЗАКЛАТЬ


ЗАКЛЁВАННЫЙ

ЗАКЛЁВАННЫЙ, заклёванная, заклёванное; заклёван, заклёвана, заклёвано. прич. страд. прош. от заклевать во 2 знач.

заклеванный, ЗАКЛЕВАННЫЙ


ЗАКЛЕВАТЬ

ЗАКЛЕВА́ТЬ, заклюю, заклюёшь, совер.
1. (несов. нет) без доп. Начать клевать. К вечеру рыба заклевала.
2. (несов. заклевывать) кого-что. Убить клеванием. Вороны заклевали голубя.
| перен. Затравить, замучить нападками, придирками (разг.). Он опасался, что его, как новичка, старые спецы заклюют.

заклевать, ЗАКЛЕВАТЬ


ЗАКЛЁВЫВАТЬ

ЗАКЛЁВЫВАТЬ, заклёвываю, заклёвываешь. несов. к заклевать во 2 знач.

заклевывать, ЗАКЛЕВЫВАТЬ


ЗАКЛЕЁНЫЙ

ЗАКЛЕЁНЫЙ, заклеённая, заклеённое; заклеён, заклеена, заклеено. прич. страд. прош. от заклеить.

заклееный, ЗАКЛЕЕНЫЙ


ЗАКЛЕИВАТЬ

ЗАКЛЕ́ИВАТЬ, заклеиваю, заклеиваешь. несов. к заклеить.

заклеивать, ЗАКЛЕИВАТЬ


ЗАКЛЕИВАТЬСЯ

ЗАКЛЕ́ИВАТЬСЯ, заклеиваюсь, заклеиваешься, несов.
1. несов. к заклеиться.
2. страд. к заклеиваться.

заклеиваться, ЗАКЛЕИВАТЬСЯ


ЗАКЛЕИТЬ

ЗАКЛЕ́ИТЬ, заклею, заклеишь, совер. (к заклеивать), что (разг.). Залепить, заделать чем-нибудь с помощью клея, клейкого вещества. На зиму оконные рамы заклеили бумагой. Заклеить ранку пластырем. 1) Слепив, склеив концы чего-нибудь, закрыть, замкнуть. Заклеить конверт. Заклеить пакет.

заклеить, ЗАКЛЕИТЬ


ЗАКЛЕИТЬСЯ

ЗАКЛЕ́ИТЬСЯ, заклеюсь, заклеишься, совер. (к заклеиваться) (разг.). Заделаться, залепиться с помощью клея, клейкого вещества.
| Слепиться, склеиться концами чего-нибудь.

заклеиться, ЗАКЛЕИТЬСЯ


ЗАКЛЕЙКА

ЗАКЛЕ́ЙКА, заклейки, жен. (разг.).
1. только ед. Действие по гл. заклеить — заклеивать.
2. Какой-нибудь клейкий материал, которым заклеивают.

заклейка, ЗАКЛЕЙКА


ЗАКЛЕЙМЁННЫЙ

ЗАКЛЕЙМЁННЫЙ, заклеймённая, заклеймённое; заклеймён, заклеймена, заклеймено (книж.). прич. страд. прош. от заклеймить. «Вор представлялся чем-то отвратительным, заклейменным самой природой.» Салтыков-Щедрин. Вставай, проклятьем заклейменный, весь мир голодных и рабов! "Интернационал".

заклейменный, ЗАКЛЕЙМЕННЫЙ


ЗАКЛЕЙМИТЬ

ЗАКЛЕЙМИ́ТЬ, заклеймлю, заклеймишь. совер. к клеймить. Заклеймить тюк с товаром. «Палачи отпустили законное число ударов, другие заклеймили (приговоренных), третьи сковали ноги.» Герцен. Мы должны заклеймить вредителей.

заклеймить, ЗАКЛЕЙМИТЬ


ЗАКЛЕПАТЬ

ЗАКЛЕПА́ТЬ, заклепаю, заклепаешь, совер. (к заклепывать), что (тех.). Скрепить какие-нибудь металлические части наглухо вколачиваемыми и расплющиваемыми под ударами молота болтами, гвоздями, металлическими стержнями. Заклепать котел.

заклепать, ЗАКЛЕПАТЬ


ЗАКЛЁПКА

ЗАКЛЁПКА, заклёпки, жен. (тех.).
1. только ед. Действие по гл. заклепать — заклёпывать. Заклепка котла продолжится два дня.
2. Металлический стержень, болт с широкой закругленной головкой, которым заклепывают металлические куски, части.

заклепка, ЗАКЛЕПКА


ЗАКЛЁПОЧНЫЙ

ЗАКЛЁПОЧНЫЙ [шн], заклёпочная, заклёпочное (тех.). прил. к заклепка. Заклепочная мастерская.

заклепочный, ЗАКЛЕПОЧНЫЙ


ЗАКЛЁПЫВАТЬ

ЗАКЛЁПЫВАТЬ, заклёпываю, заклёпываешь (тех.). несов. к заклепать.

заклепывать, ЗАКЛЕПЫВАТЬ


ЗАКЛЁПЫВАТЬСЯ

ЗАКЛЁПЫВАТЬСЯ, заклёпываюсь, заклёпываешься, несов. (тех.). страд. к заклепывать.

заклепываться, ЗАКЛЕПЫВАТЬСЯ


ЗАКЛИКАТЬ

ЗАКЛИКА́ТЬ, закликаю, закликаешь, совер., кого-что (разг., обл.).
1. (несов. нет). Начать кликать.
2. (несов. закликать). Зазвать.

закликать, ЗАКЛИКАТЬ


ЗАКЛИНАНИЕ

ЗАКЛИНА́НИЕ, заклинания, ср. (книж.).
1. Действие по гл. заклинать. Творить заклинания. «Она отвергла заклинания, мольбы, тоску души моей.» Пушкин. «Меня с слезами заклинаний молила мать.» Пушкин.
2. Магические слова, формула, которою заклинают (в 1 знач.). «Скажи, какие заклинанья имеют над тобою власть?» Пушкин. В средние века верили в силу заклинаний.

заклинание, ЗАКЛИНАНИЕ


ЗАКЛИНАТЕЛЬ

ЗАКЛИНА́ТЕЛЬ, заклинателя, муж. (книж.). Человек, профессионально занимающийся заклинаниями. Заклинатель змей. Эти заклинатели морочат голову бабам, уверяя, будто они умеют вызывать покойников.

заклинатель, ЗАКЛИНАТЕЛЬ


ЗАКЛИНАТЕЛЬНИЦА

ЗАКЛИНА́ТЕЛЬНИЦА, заклинательницы (книж.). женск. к заклинатель.

заклинательница, ЗАКЛИНАТЕЛЬНИЦА


ЗАКЛИНАТЬ

ЗАКЛИНА́ТЬ, заклинаю, заклинаешь, несов. (книж.).
1. (совер. заклясть) кого-что. Ворожбой, колдовством подчинять магической силе, делать покорным тому, кто обладает тайными знаниями. Заклинать духов. Заклинать клад.
| что. Ворожбой, колдовством придавать чему-нибудь волшебную, магическую силу. Заклинать мечи.
2. кого-что кем-чем. Умолять с торжественной настойчивостью во имя чего-нибудь святого, высокого (рит.). «Заклинаю вас всем, что есть святого на свете, — скажите правду.» А.Тургенев.

заклинать, ЗАКЛИНАТЬ


ЗАКЛИНИВАТЬ

ЗАКЛИ́НИВАТЬ, заклиниваю, заклиниваешь (спец.). несов. к заклинить.

заклинивать, ЗАКЛИНИВАТЬ


ЗАКЛИНИТЬ

ЗАКЛИНИ́ТЬ, заклиню, заклинишь, совер., что (спец.). Вколотив во что-нибудь клин, укрепить. Заклинить топор.

заклинить, ЗАКЛИНИТЬ


ЗАКЛОКОТАТЬ

ЗАКЛОКОТА́ТЬ, заклокочу, заклокочешь, совер. (разг.). Начать клокотать.

заклокотать, ЗАКЛОКОТАТЬ


ЗАКЛОКОЧУ

ЗАКЛОКОЧУ́, заклокочешь. буд. от заклокотать.

заклокочу, ЗАКЛОКОЧУ


ЗАКЛУБИТЬ

ЗАКЛУБИ́ТЬ, заклублю, заклубишь, совер., что. Начать клубить; поднять что-нибудь клубом. Ветер заклубил пыль на дороге.

заклубить, ЗАКЛУБИТЬ


ЗАКЛУБИТЬСЯ

ЗАКЛУБИ́ТЬСЯ, заклублюсь, заклубиться, совер. Начать клубиться. Пыль заклубилась от ветра.

заклубиться, ЗАКЛУБИТЬСЯ


ЗАКЛЮЧАТЬ

ЗАКЛЮЧА́ТЬ, -а́ю, -а́ешь, несов. (к заключить) (книжн.).
1. кого-что. Помещая куда-нибудь под запор, лишать свободы. Всех заподозренных в причастности к убийству заключают под стражу. З. в тюрьму. З. в крепость.
2. без доп. Делать вывод из чего-нибудь, устанавливать, утверждать что-нибудь как следствие из чего-нибудь, строить умозаключение по какому-нибудь признаку. «Я заключаю из ваших слов, что вы еще ничего не знаете об ожидающих вас переменах. Из чего вы заключаете, что я шучу?» Тургенев.
3. что чем (без чем устар.). Завершать, заканчивать. Он всегда заключал свои выступления призывом к совместной работе и борьбе. З. письмо уверениями в дружбе и преданности. З. рассказ многозначительным намеком. || без доп. Заканчивать речь какими-нибудь словами (употр. в повествовании как пояснение к собственной речи). «А впрочем, бог даст, всё хорошо будет, заключала она всякий раз.» Л.Толстой.
4. что с кем-чем. Официально, в установленной или принятой форме, условливаться с кем-нибудь о каких-нибудь обязательствах (в сочетании с прямыми дополнениями, имеющими значение обязательства или условия, долженствующего быть выполненным; офиц.). З. договор. З. пари. З. контракт. З. мир. З. заём.
• Заключать в себе (совер. нет; книжн.) — содержать в себе. Письмо заключало в себе очень важные сведения.
• Заключать в объятия (книжн. устар.) — обнимать.
• Заключать брак (устар.) — вступать в брак.
• Заключать в скобки, в кавычки — помещать в скобках, в кавычках.

-аешь, -аю, заключать, ЗАКЛЮЧАТЬ


ЗАКЛЮЧАТЬСЯ

ЗАКЛЮЧА́ТЬСЯ, заключаюсь, заключаешься, несов. (книж.).
1. страд. к заключать в 1, 3 и 4 знач. Преступники заключаются в тюрьмы. Договоры заключаются часто на невыгодных условиях.
2. (совер. заключиться). возвр. к заключать в 1 знач. (устар.). Заключаться в монастырь.
3. Содержаться, находиться внутри чего-нибудь. Никто не понял, какой смысл заключался в его словах. В пакете заключалось 100 рублей.
4. только 3 л. Состоять в чем-нибудь, сводиться по своему содержанию к чему-нибудь. Всё его имущество заключалось в старом костюме и полке с книгами. Задача заключается в том, чтобы правильно организовать работу. Дело заключается в следующем.
5. Заканчиваться, завершаться. Письмо заключается пожеланиями.

заключаться, ЗАКЛЮЧАТЬСЯ


ЗАКЛЮЧЕНИЕ

ЗАКЛЮЧЕ́НИЕ, заключения, ср. (книж.).
1. Действие по гл. заключить — заключать в 1 и 4 знач. Подвергать кого-нибудь заключению. Заключение договора, мира. Заключение счета (бух.).
2. Состояние лица, лишенного свободы, подвергнутого аресту. Убийца приговорен к заключению в крепости на 5 лет. Пожизненное заключение.
| Место, в котором содержат лишенных свободы. «Проводя прошлогоднюю весну в тюремном заключении, в тесной больничной комнате...» С.Аксаков.
3. Мысль, утверждение, являющееся выводом, следствием из чего-нибудь. Я пришел к заключению, что вы были правы.
| Обоснованное мнение, оценка специалиста (спец.). Председатель суда предложил заслушать заключение экспертов. Дело передано на заключение специалистам.
4. Последняя заключительная часть какого-нибудь изложения, сочинения.

заключение, ЗАКЛЮЧЕНИЕ


ЗАКЛЮЧЁННЫЙ

ЗАКЛЮЧЁННЫЙ, заключённая, заключённое; заключён, заключена, заключено (книж.).
1. прич. страд. прош. от заключить (см. заключать в 1, 3 и 4 знач.). Заключенная в крепость, она умерла там от туберкулеза. Договор, заключенный в прошлом году.
2. Содержащийся, помещающийся внутри чего-нибудь. Заключенный в твоих словах смысл. В этом слове для меня многое заключено.
3. в знач. сущ. заключённый, заключенного, муж., заключённая, заключенной, жен. Лицо, находящееся в заключении, под арестом (юр.). Политические заключенные. Свидания с заключенными.

заключенный, ЗАКЛЮЧЕННЫЙ


ЗАКЛЮЧИТЕЛЬНЫЙ

ЗАКЛЮЧИ́ТЕЛЬНЫЙ, заключительная, заключительное (книж.). Окончательный, последний, завершающий. Заключительный аккорд. Заключительная сцена в пьесе. Докладчику предоставляется заключительное слово. Заключительный баланс (составляемый в конце отчетного года при заключении бухгалтерских книг; бух.).

заключительный, ЗАКЛЮЧИТЕЛЬНЫЙ


ЗАКЛЮЧИТЬ

ЗАКЛЮЧИ́ТЬ, заключу, заключишь (книж.). совер. к заключать.

заключить, ЗАКЛЮЧИТЬ


ЗАКЛЮЧИТЬСЯ

ЗАКЛЮЧИ́ТЬСЯ, заключусь, заключишься (книж. устар.). совер. к заключаться во 2 знач.

заключиться, ЗАКЛЮЧИТЬСЯ


ЗАКЛЮЮ

ЗАКЛЮЮ́, заклюёшь. буд. от заклевать.

заклюю, ЗАКЛЮЮ


ЗАКЛЯЛ

ЗАКЛЯ́Л, заклялся, закляла, заклялась. прош. от заклясть, заклясться.

заклял, ЗАКЛЯЛ


ЗАКЛЯНУ

ЗАКЛЯНУ́, заклянусь, заклянёшь, заклянешься. буд. от заклясть, заклясться.

закляну, ЗАКЛЯНУ


ЗАКЛЯСТЬ

ЗАКЛЯ́СТЬ, закляну, заклянёшь, прош. заклял, закляла, закляло (книж.). совер. к заклинать в 1 знач. Заклясть духов.

заклясть, ЗАКЛЯСТЬ


ЗАКЛЯСТЬСЯ

ЗАКЛЯ́СТЬСЯ, заклянусь, заклянёшься, прош. заклялся, заклялась, заклялось, совер.
1. Закаяться, дать зарок, клятву не делать чего-нибудь (книж. устар.). «Все заклялись говорить по-французски.» Пушкин.
2. Начать клясться (разг., редк.).

заклясться, ЗАКЛЯСТЬСЯ


ЗАКЛЯТИЕ

ЗАКЛЯ́ТИЕ, заклятия, ср. (книж. устар.).
1. То же, что заклинание.
2. Клятва, зарок. Дать заклятие не пить больше.

заклятие, ЗАКЛЯТИЕ


ЗАКЛЯТЫЙ

ЗАКЛЯ́ТЫЙ, заклятая, заклятое; заклят, заклята, заклято.
1. только полн. О враге, противнике: непримиримый, вечный. Заклятый враг. «Заклятая противница большого света.» А.Тургенев.
| Завзятый, рьяный, страстный (разг. устар.). Заклятый картежник.
2. прич. страд. прош. от заклясть; заколдованный, отданный во власть нечистой силы (книж.). Заклятый дом.

заклятый, ЗАКЛЯТЫЙ


ЗАКОВАННЫЙ

ЗАКО́ВАННЫЙ, закованная, закованное; закован, закована, заковано. прич. страд. прош. от заковать в 1 знач. «Закованные в бумажные латы, работали канцеляристы.» Маяковский.

закованный, ЗАКОВАННЫЙ


ЗАКОВАТЬ

ЗАКОВА́ТЬ, закую, закуёшь, совер.
1. (несов. к заковывать) кого-что во что. Надев на кого-нибудь цепи, кандалы, скрепить их ковкою. Арестантов заковали в кандалы.
| сделать неподвижным, заморозить (пруд, реку, озеро, землю; поэт.). Мороз заковал реку.
| перен. Подавить, вогнать в тесные узкие рамки, сделать косным, неподвижным (книж. устар.). Заковать душу. Заковать чьи-нибудь мысли.
2. (несов. нет) что. Начать ковать.

заковать, ЗАКОВАТЬ


ЗАКОВЫВАТЬ

ЗАКО́ВЫВАТЬ, заковываю, заковываешь. несов. к заковать в 1 знач.

заковывать, ЗАКОВЫВАТЬ


ЗАКОВЫВАТЬСЯ

ЗАКО́ВЫВАТЬСЯ, заковываюсь, заковываешься, несов. страд. к заковывать.

заковываться, ЗАКОВЫВАТЬСЯ


ЗАКОВЫКА

ЗАКОВЫ́КА, заковыки, жен. (прост., обл.). То же, что заковычка.

заковыка, ЗАКОВЫКА


ЗАКОВЫЛЯТЬ

ЗАКОВЫЛЯ́ТЬ, заковыляю, заковыляешь, совер. (разг. фам.). Пойти, ковыляя, начать ковылять. Старик поднялся и заковылял к дому.

заковылять, ЗАКОВЫЛЯТЬ


ЗАКОВЫРИСТЫЙ

ЗАКОВЫ́РИСТЫЙ, заковыристая, заковыристое; заковырист, заковыриста, заковыристо (прост.). Мудреный, хитроумный, причудливый, с заковырками. Заковыристый парень. Заковыристая задача. «Сотня заковыристых анекдотов.» Чехов.

заковыристый, ЗАКОВЫРИСТЫЙ


ЗАКОВЫРКА

ЗАКОВЫ́РКА, заковырки, жен. (прост.). То же, что заковычка.

заковырка, ЗАКОВЫРКА


ЗАКОВЫЧИТЬ

ЗАКОВЫ́ЧИТЬ. см. закавычить.

заковычить, ЗАКОВЫЧИТЬ


ЗАКОВЫЧКА

ЗАКОВЫ́ЧКА, заковычки, жен. (прост.).
1. Препятствие, неожиданная помеха, задержка. Не пойму, в чем тут заковычка.
2. Хитрость, лукавство, недомолвка, намек. Он говорил прямо, открыто, без всяких заковычек.

заковычка, ЗАКОВЫЧКА


ЗАКОЛАЧИВАТЬ

ЗАКОЛА́ЧИВАТЬ, заколачиваю, заколачиваешь. несов. к заколотить в 1, 2 и 3 знач.

заколачивать, ЗАКОЛАЧИВАТЬ


ЗАКОЛАЧИВАТЬСЯ

ЗАКОЛА́ЧИВАТЬСЯ, заколачиваюсь, заколачиваешься, несов.
1. несов. к заколотиться в 1 и 2 знач. (разг.).
2. страд. к заколачивать.

заколачиваться, ЗАКОЛАЧИВАТЬСЯ


ЗАКОЛДОВАННЫЙ

ЗАКОЛДО́ВАННЫЙ, заколдованная, заколдованное; заколдован, заколдована, заколдовано (книж.). прич. страд. прош. от заколдовать во 2 знач.
| только полн. Покорный колдовской, волшебной силе, зачарованный, находящийся во власти колдовских чар. Заколдованный дом. Заколдованное место.
• Заколдованный круг (книж.) — перен. безвыходное положение.

заколдованный, ЗАКОЛДОВАННЫЙ


ЗАКОЛДОВАТЬ

ЗАКОЛДОВА́ТЬ, заколдую, заколдуешь, совер.
1. (несов. нет) без доп. Начать колдовать (разг.).
2. (несов. заколдовывать) кого-что. Подчинить колдовской, волшебной силе, зачаровать. Заколдовать клад.
| Наделить волшебной, магической силой; чарами обезопасить, сделать недоступным для чего-нибудь враждебного (книж.). Заколдовать меч. «Щит мой от стрел и меча заколдован.» Лермонтов.

заколдовать, ЗАКОЛДОВАТЬ


ЗАКОЛДОВЫВАТЬ

ЗАКОЛДО́ВЫВАТЬ, заколдовываю, заколдовываешь. несов. к заколдовать во 2 знач.

заколдовывать, ЗАКОЛДОВЫВАТЬ


ЗАКОЛДОВЫВАТЬСЯ

ЗАКОЛДО́ВЫВАТЬСЯ, заколдовываюсь, заколдовываешься, несов. страд. к заколдовывать.

заколдовываться, ЗАКОЛДОВЫВАТЬСЯ


ЗАКОЛЕБАТЬ

ЗАКОЛЕБА́ТЬ, заколеблю, заколеблешь, совер. Начать колебать.

заколебать, ЗАКОЛЕБАТЬ


ЗАКОЛЕБАТЬСЯ

ЗАКОЛЕБА́ТЬСЯ, заколеблюсь, заколеблешься, совер. Начать колебаться. Ветви заколебались. Судьи заколебались после речи защитника.

заколебаться, ЗАКОЛЕБАТЬСЯ


ЗАКОЛЕСИТЬ

ЗАКОЛЕСИ́ТЬ, заколешу, заколесишь, совер. (разг.). Начать колесить. Заколесили по всему городу.

заколесить, ЗАКОЛЕСИТЬ


ЗАКОЛЕШУ

ЗАКОЛЕШУ́, заколесишь. буд. от заколесить.

заколешу, ЗАКОЛЕШУ


ЗАКОЛОБРОДИТЬ

ЗАКОЛОБРО́ДИТЬ, заколоброжу, заколобродишь, совер. (прост.). Начать колобродить. Напились, да и заколобродили.

заколобродить, ЗАКОЛОБРОДИТЬ


ЗАКОЛОБРОЖУ

ЗАКОЛОБРО́ЖУ, заколобродишь. буд. от заколобродить.

заколоброжу, ЗАКОЛОБРОЖУ


ЗАКОЛОДИТЬ

ЗАКОЛО́ДИТЬ, заколодит, безл., совер., кому-чему и без доп. (обл.). О случившейся задержке, препятствии, остановке, о чем-нибудь, мешающем планомерному, ровному течению дела. «- Зачем он медлит? Не заколодило ли ему?» Лесков.

заколодить, ЗАКОЛОДИТЬ


ЗАКОЛОСИТЬСЯ

ЗАКОЛОСИ́ТЬСЯ, заколошусь, заколосишься, совер. Начать колоситься. Рожь заколосилась.

заколоситься, ЗАКОЛОСИТЬСЯ


ЗАКОЛОТИТЬ

ЗАКОЛОТИ́ТЬ, заколочу, заколотишь, совер. к заколачивать (разг.).
1. что. Забивая гвоздями, плотно заделать, наглухо закрыть. Заколотить дверь. Окна заколотили досками. Заколоченный дом. Заколотить ящик. Заколотить гроб.
2. что. Колотя, вбить, забить куда-нибудь. На каждом повороте дорожки заколотили по колу.
|| Вколотить, забить какой-нибудь предмет слишком глубоко или так, чтоб он весь ушел внутрь. Заколотили гвоздь в стену целиком, со шляпкой.
3. кого-что. Забить до болезни, до смерти (прост.). За такое дело отец его заколотит.
4. (несов. нет) без доп. Начать колотить. В дверь заколотили руками и ногами.

заколотить, ЗАКОЛОТИТЬ


ЗАКОЛОТИТЬСЯ

ЗАКОЛОТИ́ТЬСЯ, заколочусь, заколотишься, совер. (к заколачиваться) (разг.).
1. Наглухо закрыться, стать забитым чем-нибудь. Окна заколотились досками.
2. Стать вбитым во что-нибудь. Кол заколотился в землю.
3. (несов. нет). Начать колотиться. Сердце заколотилось. Заколотиться в припадке эпилепсии.

заколотиться, ЗАКОЛОТИТЬСЯ


ЗАКОЛОТЫЙ

ЗАКО́ЛОТЫЙ, заколотая, заколотое. прич. страд. прош. от заколоть в 1 и 2 знач.

заколотый, ЗАКОЛОТЫЙ


ЗАКОЛОТЬ

ЗАКОЛО́ТЬ, заколю, заколешь, совер. (к закалывать).
1. кого-что. Убить колющим или каким-нибудь заостренным оружием. Он заколол его штыком. Заколоть поросенка.
2. что. Приколоть, прикрепить, закрепить с помощью чего-нибудь острого (разг.). Заколоть волосы шпильками. Заколоть галстук булавкой.
3. (несов. нет) что. Начать колоть (разг.). Сосед заколол дрова.
4. (несов. нет) безл. Начать колоть (о внутренней боли). Опять закололо в боку.

заколоть, ЗАКОЛОТЬ


ЗАКОЛОТЬСЯ

ЗАКОЛО́ТЬСЯ, заколюсь, заколешься, совер. (к закалываться) (разг.). возвр. к заколоть в 1 знач.

заколоться, ЗАКОЛОТЬСЯ


ЗАКОЛОЧЕННЫЙ

ЗАКОЛО́ЧЕННЫЙ, заколоченная, заколоченное; заколочен, заколочена, заколочено. прич. страд. прош. от заколотить в 1, 2 и 3 знач.

заколоченный, ЗАКОЛОЧЕННЫЙ


ЗАКОЛОЧУ

ЗАКОЛОЧУ́, заколочусь, заколотишь, заколотишься. буд. от заколотить, заколотиться.

заколочу, ЗАКОЛОЧУ


ЗАКОЛОШМАТИТЬ

ЗАКОЛОШМА́ТИТЬ, заколошмачу, заколошматишь, совер., кого-что (обл.).
1. Заколотить (в 3 знач.).
2. Начать колошматить, бить.

заколошматить, ЗАКОЛОШМАТИТЬ


ЗАКОЛОШМАЧЕННЫЙ

ЗАКОЛОШМА́ЧЕННЫЙ, заколошмаченная, заколошмаченное; заколошмачен, заколошмачена, заколошмачено (обл.). прич. страд. прош. от заколошматить в 1 знач.

заколошмаченный, ЗАКОЛОШМАЧЕННЫЙ


ЗАКОЛОШМАЧУ

ЗАКОЛОШМА́ЧУ, заколошматишь. буд. от заколошматить.

заколошмачу, ЗАКОЛОШМАЧУ


ЗАКОЛОШУСЬ

ЗАКОЛОШУ́СЬ, заколосишься. буд. от заколоситься.

заколошусь, ЗАКОЛОШУСЬ


ЗАКОЛЫХАТЬ

ЗАКОЛЫХА́ТЬ, заколыхаю, заколыхаешь, и заколышу, заколышешь, совер., что (разг.). Начать колыхать.

заколыхать, ЗАКОЛЫХАТЬ


ЗАКОЛЫХАТЬСЯ

ЗАКОЛЫХА́ТЬСЯ, заколыхаюсь, заколыхаешься, и заколышусь, заколышешься, совер. Начать колыхаться. «Земля заколыхалась под ногами Нежданова.» А.Тургенев. Заколыхались знамена.

заколыхаться, ЗАКОЛЫХАТЬСЯ


ЗАКОЛЫШУ

ЗАКОЛЫ́ШУ, заколышусь, заколышешь, заколышешься. буд. от заколыхать, заколыхаться.

заколышу, ЗАКОЛЫШУ


ЗАКОЛЮ

ЗАКОЛЮ́, заколешь. буд. от заколоть и от заклать.

заколю, ЗАКОЛЮ


ЗАКОН

ЗАКО́Н, закона, муж.
1. Постоянное и необходимое отношение, связь между явлениями, существующая в объективном мире независимо от человеческого сознания (филос.). «Понятие закона есть одна из ступеней познания человеком единства и связи, взаимозависимости и цельности мирового процесса.» Ленин. Закон природы. Законы мышления. Законы диалектики.
|| Общее положение какой-нибудь науки, являющееся результатом осмысления и обобщения отдельных наблюдений, исследований (науч.). Закон сохранения энергии. Закон всемирного тяготения. Законы рынка. Фонетический закон.
2. Установленное государственной властью общеобязательное правило, регулирующее какую-нибудь область общественно — правовых отношений (юр.). Кодекс законов о труде. Новый закон о подоходном налоге. Действовать согласно закону. Нельзя отговариваться незнанием законов. Нарушение законов преследуется по суду.
|| Предписание, веление, обладающее безусловной авторитетностью и имеющее значение нормы жизненного поведения (книжн.). Решение партии — закон для каждого коммуниста. Слово отца было для меня законом. «Для старика была закон ее младенческая воля.» Пушкин.
|| Общепринятое правило общественного поведения, обычай социального быта (книжн.). Законы гостеприимства, вежливости.
3. преим. мн. Основные правила, вытекающие из свойств какого-нибудь дела и необходимые для его выполнения (книжн.). Соблюдать законы грамматики. Изучать законы контрапункта. Мастерское знание законов полемики. Маэстро объяснил любителям основные правила и законы шахматной игры. Законы стрельбы в цель.
4. только ед. Система нравственных и обрядовых правил, предписываемая тем или иным религиозным учением (книжн. устар. и обл.). По закону христианскому. Иудейский закон.
5. только ед. Брак, церковное венчание (обл. устар). Жить в законе. Вступить в закон.
• Вне закона (офиц., право) — вне охраны и покровительства законов. Объявить кого-нибудь вне закона. Закон божий (дорев.) — учение о религии, как предмет школьного преподавания. Драконовские или драконовы законы (книжн.) — суровые законы [по имени Дракона, легендарного греческого законодателя в 7 в. до хр.э.]. Моисеев закон (офиц. дорев.) — иудейское вероисповедание.

закон, ЗАКОН


ЗАКОННИК

ЗАКО́ННИК, законника, муж. (разг.). Искусный толкователь законов, законовед. Об этом деле надо спросить какого-нибудь законника.
| Человек, строго соблюдающий законы. Он такой законник, что от буквы закона не отступит.

законник, ЗАКОННИК


ЗАКОННИЦА

ЗАКО́ННИЦА, законницы (разг.). женск. к законник.

законница, ЗАКОННИЦА


ЗАКОННО...

ЗАКОННО... (книж.). Первая часть сложных слов в знач. по закону, в согласии с законами, напр. законноприобретенный.

законно...


ЗАКОННОРОЖДЕННЫЙ

ЗАКОННОРО́ЖДЕННЫЙ и ЗАКОННОРОЖДЁННЫЙ, законнорожденная, законнорожденное (дорев. и загр.). Рожденный от родителей, состоящих в законном браке (см. законный). Законнорожденный сын.

законнорожденный, ЗАКОННОРОЖДЕННЫЙ


ЗАКОННОСТЬ

ЗАКО́ННОСТЬ, законности, мн. нет, жен. (книж.). отвл. сущ. к законный. Чувство законности. Законность претензий.
| Состояние, положение, характеризующееся соблюдением законов. Наблюдалось полное отсутствие законности.

законность, ЗАКОННОСТЬ


ЗАКОННЫЙ

ЗАКО́ННЫЙ, законная, законное; законен, законна, законно.
1. Согласный с законом (во 2 и 3 знач.), обусловленный им, основанный на законе или законах; по закону. Законный поступок. Законный документ. Законное распоряжение. На законном основании. Законный оборот речи. Законный прием игры. Законный наследник.
2. перен. Позволительный, допустимый, понятный с нравственной или логической точки зрения. Законное негодование. Законное недоумение. «В человека вложена потребность счастья — стало быть она законна.» Л.Толстой.
• Законный брак (дорев. и загр.) — 1) заключенный с соблюдением существующих законов о браке, ант. фактический (офиц.); 2) церковный брак (разг. устар.). Поздравляем с законным браком. Законные дети (дорев.) — рожденные в законном браке.

законный, ЗАКОННЫЙ


ЗАКОНОВЕД

ЗАКОНОВЕ́Д, законоведа, муж.
1. Юрист, хорошо знающий законы (книж. устар.).
2. Преподаватель законоведения (школ. дорев.).

законовед, ЗАКОНОВЕД


ЗАКОНОВЕДЕНИЕ

ЗАКОНОВЕ́ДЕНИЕ, законоведения, мн. нет, ср. (книж. дорев.). Совокупность сведений о законах, как предмет преподавания.

законоведение, ЗАКОНОВЕДЕНИЕ


ЗАКОНОДАТЕЛЬ

ЗАКОНОДА́ТЕЛЬ, законодателя, муж. (книж.). Лицо, устанавливающее законы в качестве актов государственной власти. При толковании законов необходимо постигнуть мысль законодателя.
| перен. Лицо, устанавливающее общественные привычки, моды, правила социального поведения. Законодатель мод. «Театра злой законодатель.» Пушкин.

законодатель, ЗАКОНОДАТЕЛЬ


ЗАКОНОДАТЕЛЬНИЦА

ЗАКОНОДА́ТЕЛЬНИЦА, законодательницы (книж.). женск. к законодатель.

законодательница, ЗАКОНОДАТЕЛЬНИЦА


ЗАКОНОДАТЕЛЬНЫЙ

ЗАКОНОДА́ТЕЛЬНЫЙ, законодательная, законодательное (книж., юр.).
1. Имеющий право составлять и издавать законы. Законодательный орган. Законодательная власть. Законодательное собрание.
2. прил. к законодательство. Законодательный акт. Законодательная работа.

законодательный, ЗАКОНОДАТЕЛЬНЫЙ


ЗАКОНОДАТЕЛЬСТВО

ЗАКОНОДА́ТЕЛЬСТВО, законодательства, ср. (книж., юр.).
1. только ед. Составление и издание законов. Комиссия по законодательству. Вопросы законодательства.
2. Совокупность законов какой-нибудь страны или в какой-нибудь области права. Советское законодательство. Трудовое законодательство. Законодательство о браке.

законодательство, ЗАКОНОДАТЕЛЬСТВО


ЗАКОНОМЕРНОСТЬ

ЗАКОНОМЕ́РНОСТЬ, закономерности, жен. (книж.). отвл. сущ. к закономерный, соответствие с законом, последовательное проявление действия какого-нибудь закона. Закономерность явлений.

закономерность, ЗАКОНОМЕРНОСТЬ


ЗАКОНОМЕРНЫЙ

ЗАКОНОМЕ́РНЫЙ, закономерная, закономерное; закономерен, закономерна, закономерно (книж.). Соответствующий закону, совершаемый по закону, понятный с точки зрения закона. Закономерные действия власти. Закономерное явление. Закономерно (нареч.) развиваться.

закономерный, ЗАКОНОМЕРНЫЙ


ЗАКОНОПАТИТЬ

ЗАКОНОПА́ТИТЬ, законопачу, законопатишь, совер. (к законопачивать).
1. что. Конопатя, забить, заполнить, плотно заткнуть какое-нибудь отверстие, щель (спец.). Законопатить щели в стене.
| перен. Заложить, заткнуть ватой (уши; разг. шутл.).
2. перен. Поместить, запрятать кого-нибудь в тесное, неудобное помещение (разг. фам.). Законопатили 10 человек в маленькую комнату.
| Сослать, загнать, отправить куда-нибудь далеко в ссылку (разг.). «Я вас в самую Сибирь законопачу!» Гоголь.

законопатить, ЗАКОНОПАТИТЬ


ЗАКОНОПАТИТЬСЯ

ЗАКОНОПА́ТИТЬСЯ, законопачусь, законопатишься, совер. (к законопачиваться) (разг.). возвр. к законопатить во 2 знач. Законопатиться в маленькой душной комнате.

законопатиться, ЗАКОНОПАТИТЬСЯ


ЗАКОНОПАЧЕННЫЙ

ЗАКОНОПА́ЧЕННЫЙ, законопаченная, законопаченное; законопачен, законопачена, законопачено. прич. страд. прош. от законопатить.

законопаченный, ЗАКОНОПАЧЕННЫЙ


ЗАКОНОПАЧИВАТЬ

ЗАКОНОПА́ЧИВАТЬ, законопачиваю, законопачиваешь. несов. к законопатить.

законопачивать, ЗАКОНОПАЧИВАТЬ


ЗАКОНОПАЧИВАТЬСЯ

ЗАКОНОПА́ЧИВАТЬСЯ, законопачиваюсь, законопачиваешься, несов.
1. несов. к законопатиться (разг.).
2. страд. к законопачивать.

законопачиваться, ЗАКОНОПАЧИВАТЬСЯ


ЗАКОНОПАЧУ

ЗАКОНОПА́ЧУ, законопачусь, законопатишь, законопатишься. буд. от законопатить, законопатиться.

законопачу, ЗАКОНОПАЧУ


ЗАКОНОПОЛОЖЕНИЕ

ЗАКОНОПОЛОЖЕ́НИЕ, законоположения, ср. (книж., юр.). Постановление закона.
| Группа законов, относящихся к какой-нибудь отдельной области права. По существующим законоположениям алименты могут взыскиваться как с отца, так и с матери ребенка.

законоположение, ЗАКОНОПОЛОЖЕНИЕ


ЗАКОНОПОСЛУШНЫЙ

ЗАКОНОПОСЛУ́ШНЫЙ, законопослушная, законопослушное (устар. офиц.). Покорный закону.

законопослушный, ЗАКОНОПОСЛУШНЫЙ


ЗАКОНОПРОЕКТ

ЗАКОНОПРОЕ́КТ, законопроекта, муж. (полит., юр.). Проект закона, предлагаемый на утверждение законодательных органов. Внести законопроект в парламент.

законопроект, ЗАКОНОПРОЕКТ


ЗАКОНОСОВЕЩАТЕЛЬНЫЙ

ЗАКОНОСОВЕЩА́ТЕЛЬНЫЙ, законосовещательная, законосовещательное (полит., юр.). Занимающийся обсуждением или разработкой законопроектов. Законосовещательный орган. Законосовещательная комиссия.

законосовещательный, ЗАКОНОСОВЕЩАТЕЛЬНЫЙ


ЗАКОНОУЧЕНИЕ

ЗАКОНОУЧЕ́НИЕ, законоучения, ср. (книж., церк.). Учение какой-нибудь религии, вероучение.

законоучение, ЗАКОНОУЧЕНИЕ


ЗАКОНОУЧИТЕЛЬ

ЗАКОНОУЧИ́ТЕЛЬ, законоучителя, муж. (книж., дорев.). Преподаватель закона божьего.

законоучитель, ЗАКОНОУЧИТЕЛЬ


ЗАКОНСЕРВИРОВАТЬ

ЗАКОНСЕРВИ́РОВАТЬ, законсервирую, законсервируешь, совер. То же, что консервировать в знач. совер. вида.

законсервировать, ЗАКОНСЕРВИРОВАТЬ


ЗАКОНСЕРВИРОВАТЬСЯ

ЗАКОНСЕРВИ́РОВАТЬСЯ, законсервируюсь, законсервируешься, совер. То же, что консервироваться в 1 знач.

законсервироваться, ЗАКОНСЕРВИРОВАТЬСЯ


ЗАКОНСПИРИРОВАТЬ

ЗАКОНСПИРИ́РОВАТЬ, законспирирую, законспирируешь, совер. (разг.).
1. что. Сделать конспиративным, секретным. Законспирировать пароль.
2. без доп. Начать конспирировать.

законспирировать, ЗАКОНСПИРИРОВАТЬ


ЗАКОНТРАКТОВАННЫЙ

ЗАКОНТРАКТО́ВАННЫЙ, законтрактованная, законтрактованное; законтрактован, законтрактована, законтрактовано (спец.). прич. страд. прош. от законтрактовать, подвергшийся контрактации.

законтрактованный, ЗАКОНТРАКТОВАННЫЙ


ЗАКОНТРАКТОВАТЬ

ЗАКОНТРАКТОВА́ТЬ, законтрактую, законтрактуешь, совер. (к законтрактовывать), кого-что (спец.). Заключить договор о контрактации кого-чего-нибудь. Законтрактовать студентов. Законтрактовать рабочих. Законтрактовать посевы.

законтрактовать, ЗАКОНТРАКТОВАТЬ


ЗАКОНТРАКТОВАТЬСЯ

ЗАКОНТРАКТОВА́ТЬСЯ, законтрактуюсь, законтрактуешься, совер. (к законтрактовываться) (спец.). Предоставить по контракту кому-нибудь свою работу.

законтрактоваться, ЗАКОНТРАКТОВАТЬСЯ


ЗАКОНТРАКТОВЫВАТЬ

ЗАКОНТРАКТО́ВЫВАТЬ, законтрактовываю, законтрактовываешь (спец.). несов. к законтрактовать.

законтрактовывать, ЗАКОНТРАКТОВЫВАТЬ


ЗАКОНТРАКТОВЫВАТЬСЯ

ЗАКОНТРАКТО́ВЫВАТЬСЯ, законтрактовываюсь, законтрактовываешься, несов. (спец.).
1. несов. к законтрактоваться.
2. страд. к законтрактовывать.

законтрактовываться, ЗАКОНТРАКТОВЫВАТЬСЯ


ЗАКОНФУЖУСЬ

ЗАКОНФУ́ЖУСЬ, законфузишься. буд. от законфузиться.

законфужусь, ЗАКОНФУЖУСЬ


ЗАКОНФУЗИТЬСЯ

ЗАКОНФУ́ЗИТЬСЯ, законфужусь, законфузишься, совер. (разг. фам.). Проявить смущение, конфузливость.

законфузиться, ЗАКОНФУЗИТЬСЯ


ЗАКОНЧЕННОСТЬ

ЗАКО́НЧЕННОСТЬ, законченности, мн. нет, жен. (книж.). отвл. сущ. к законченный. В картине нет законченности. Законченность поэтического образа. Законченность мысли.

законченность, ЗАКОНЧЕННОСТЬ


ЗАКОНЧЕННЫЙ

ЗАКО́НЧЕННЫЙ, законченная, законченное; закончен, закончена, закончено.
1. прич. страд. прош. от закончить. Законченная писателем книга.
2. только полн. Обладающий целостностью, полнотой выполнения, выражения (книж.). Законченный образ. Законченное учение. Законченная мысль.
3. только полн. Достигший совершенства, высшей степени умения в каком-нибудь искусстве (книж.). Законченный художник. Законченный писатель.
| перен. Обладающий высшей степенью какого-нибудь отрицательного качества (разг.). Законченный болван. Законченный негодяй.

законченный, ЗАКОНЧЕННЫЙ


ЗАКОНЧИТЬ

ЗАКО́НЧИТЬ, закончу, закончишь, совер. (к заканчивать), что. Привести к концу, кончить совсем, завершить. Закончить работу. Он закончил речь призывом к борьбе. Завод закончен постройкой в срок.

закончить, ЗАКОНЧИТЬ


ЗАКОНЧИТЬСЯ

ЗАКО́НЧИТЬСЯ, закончусь, закончишься, совер. (к заканчиваться). Прийти к концу, кончиться совсем, окончиться, завершиться. Дело закончилось. Вражда наша закончилась. Собрание закончилось пением Интернационала. Началось хорошо, закончится плохо.

закончиться, ЗАКОНЧИТЬСЯ


ЗАКОПАННЫЙ

ЗАКО́ПАННЫЙ, закопанная, закопанное; закопан, закопана, закопано. прич. страд. прош. от закопать во 2 знач.

закопанный, ЗАКОПАННЫЙ


ЗАКОПАТЬ

ЗАКОПА́ТЬ, закопаю, закопаешь, совер. (разг.).
1. (несов. нет) что. Начать копать. Закопать яму.
2. (несов. закапывать) кого-что. Положив куда-нибудь в углубление, засыпать, завалить, зарыть. Издохшую собаку закопали во дворе. Положил деньги в кубышку и закопал в землю.

закопать, ЗАКОПАТЬ


ЗАКОПАТЬСЯ

ЗАКОПА́ТЬСЯ, закопаюсь, закопаешься, совер. (разг.).
1. (несов. нет). Начать копаться. Щенята закопались в сене.
2. (несов. закапываться). возвр. к закопать во 2 знач. Дети закопались по колено в снег. «Закопаюсь по шею в землю.» Гоголь.

закопаться, ЗАКОПАТЬСЯ


ЗАКОПЁРЩИК

ЗАКОПЁРЩИК, закопёрщика, муж. Десятник, руководящий работами копром при вбивании свай (спец.).
| перен. Главный зачинщик (прост. фам.).

закоперщик, ЗАКОПЕРЩИК


ЗАКОПОШИТЬСЯ

ЗАКОПОШИ́ТЬСЯ, закопошусь, закопошишься, совер. (разг.). Начать копошиться. В углу кто-то закопошился.

закопошиться, ЗАКОПОШИТЬСЯ


ЗАКОПТЕЛЫЙ

ЗАКОПТЕ́ЛЫЙ, закоптелая, закоптелое (разг.). Покрытый копотью. Лампа с закоптелым стеклом. Закоптелый потолок.

закоптелый, ЗАКОПТЕЛЫЙ


ЗАКОПТЕТЬ

ЗАКОПТЕ́ТЬ, наст. не употр., совер. (разг.). Покрыться копотью, сажей; то же, что закоптиться. Потолок и стены закоптели.

закоптеть, ЗАКОПТЕТЬ


ЗАКОПТИТЬ

ЗАКОПТИ́ТЬ, закопчу, закоптишь, совер.
1. (совер. к коптить во 2 и 3 знач. и к закапчивать). Закоптить рыбу. Закоптить стекло.
2. без доп. начать коптить (в 1 знач.). Лампа опять закоптила.
3. что. Начать коптить что-нибудь (во 2 знач.), начать копчение чего-нибудь (разг., редк.). Мы было прекратили копчение рыбы, а теперь опять закоптили.

закоптить, ЗАКОПТИТЬ


ЗАКОПТИТЬСЯ

ЗАКОПТИ́ТЬСЯ, закопчусь, закоптишься, совер.
1. Стать копченым, закопченным. Окорок еще не закоптился.
2. Покрыться копотью, закоптеть. Потолок закоптился.

закоптиться, ЗАКОПТИТЬСЯ


ЗАКОПЧЁННЫЙ

ЗАКОПЧЁННЫЙ, закопчённая, закопчённое; закопчён, закопчена, закопчено.
1. прич. страд. прош. от закоптить в 1 знач.
2. только полн. Закоптелый. Закопченный потолок. «В одной из комнат был большой закопченный камин.» М.Горький.

закопченный, ЗАКОПЧЕННЫЙ


ЗАКОПЧУ

ЗАКОПЧУ́, закопчусь, закоптишь, закоптишься. буд. от закоптить, закоптиться.

закопчу, ЗАКОПЧУ


ЗАКОРЕНЕЛОСТЬ

ЗАКОРЕНЕ́ЛОСТЬ, закоренелости, мн. нет, жен. (книж.). отвл. сущ. к закоренелый. Закоренелость привычек.

закоренелость, ЗАКОРЕНЕЛОСТЬ


ЗАКОРЕНЕЛЫЙ

ЗАКОРЕНЕ́ЛЫЙ, закоренелая, закоренелое (книж.). Застарелый, прочно утвердившийся, укоренившийся так, что с трудом поддается исправлению, изменению, улучшению. Закоренелая болезнь. Закоренелый взгляд. Закоренелый предрассудок.
| Упорный, неисправимый. Закоренелый преступник. срн. закоренеть.

закоренелый, ЗАКОРЕНЕЛЫЙ


ЗАКОРЕНЕТЬ

ЗАКОРЕНЕ́ТЬ, закоренею, закоренеешь, совер. (от слова корень) (книж. устар.).
1. Укрепиться, прочно утвердиться, сделаться обычным, неискоренимым. Ненависть закоренела.
2. в чем. Предавшись какой-нибудь страсти, деятельности, укрепиться в ней, всецело подчиниться ей. Закоренеть в дурных привычках. «Но я в любви моей закоренел.» Лермонтов.

закоренеть, ЗАКОРЕНЕТЬ


ЗАКОРКИ

ЗАКО́РКИ, закорок, ед. нет (разг.). Заплечье и поясница, преим. в выражениях: на закорки и на закорках. «Ну,... вставай, садись на закорки — снесу.» Л.Толстой. Нести на закорках. Сидеть у кого-нибудь на закорках.

закорки, ЗАКОРКИ


ЗАКОРМИТЬ

ЗАКОРМИ́ТЬ, закормлю, закормишь, совер. (к закармливать), кого-что (разг.). Накормить, угостить сверх меры, до пресыщения; повредить излишним кормлением. Меня в гостях закормили. Ребенок оттого болен, что его закормили.

закормить, ЗАКОРМИТЬ


ЗАКОРМЛЕННЫЙ

ЗАКО́РМЛЕННЫЙ, закормленная, закормленное; закормлен, закормлена, закормлено (разг.). прич. страд. прош. от закормить.

закормленный, ЗАКОРМЛЕННЫЙ


ЗАКОРОБИТЬ

ЗАКОРО́БИТЬ, закоробить, закоробит, безл., совер., кого-что (прост.). Начать коробить, покоробить. Меня закоробило от этой бестактной шутки.

закоробить, ЗАКОРОБИТЬ


ЗАКОРОЧКИ

ЗАКО́РОЧКИ, закорочек, ед. нет (разг. фам.). ласк. к закорки.

закорочки, ЗАКОРОЧКИ


ЗАКОРПЕТЬ

ЗАКОРПЕ́ТЬ, закорплю, закорпишь, совер. (разг.). Начать корпеть.

закорпеть, ЗАКОРПЕТЬ


ЗАКОРУЗЛЫЙ

ЗАКОРУ́ЗЛЫЙ, закорузлая, закорузлое; закорузл, закорузла, закорузло (обл.). Заскорузлый. Закорузлые ладони. «- Я ведь на что злюсь-то?.. На рутину их дряхлую, пошлейшую, закорузлую злюсь.» Достоевский.

закорузлый, ЗАКОРУЗЛЫЙ


ЗАКОРЮКА

ЗАКОРЮ́КА, закорюки, жен. (разг. обл.). Закорючка. «В суде ей решение вышло скорое и благоприятное, но как дошло дело до исполнения — тут и пошла закорюка, да такая, что и ума к ней приложить было невозможно.» Лесков.

закорюка, ЗАКОРЮКА


ЗАКОРЮЧКА

ЗАКОРЮ́ЧКА, закорючки, жен. (разг.).
1. Крючок, загиб; предмет, имеющий вид крючка.
| Завитушка в букве, замысловатый, затейливый росчерк. Он писал размашисто и о закорючками.
2. перен. Заковычка, зацепка, помеха, препятствие (обл.). Вся закорючка в том, что денег нет.

закорючка, ЗАКОРЮЧКА


ЗАКОСИТЬ

ЗАКОСИ́ТЬ, закошу, закосишь, совер. (обл., с.-х.).
1. без доп. Начать косить. Мы уже закосили.
2. что. Кося, захватить (соседний, чужой или не подлежащий косьбе участок, полосу). Соседи закосили наш лужок.

закосить, ЗАКОСИТЬ


ЗАКОСНЕВАТЬ

ЗАКОСНЕВА́ТЬ, закосневаю, закосневаешь (устар.). несов. к закоснеть.

закосневать, ЗАКОСНЕВАТЬ


ЗАКОСНЕЛОСТЬ

ЗАКОСНЕ́ЛОСТЬ, закоснелости, мн. нет, жен. (книж.). отвл. сущ. к закоснелый; косность. «Мужики находились в закоснелости.» Л.Толстой.

закоснелость, ЗАКОСНЕЛОСТЬ


ЗАКОСНЕЛЫЙ

ЗАКОСНЕ́ЛЫЙ, закоснелая, закоснелое (книж.). Закосневший в чем-нибудь и не поддающийся исправлению, улучшению, закоренелый, неисправимый. Закоснелый злодей. Закоснелое невежество. «Есть люди глупые и закоснелые.» А.Островский.

закоснелый, ЗАКОСНЕЛЫЙ


ЗАКОСНЕТЬ

ЗАКОСНЕ́ТЬ, закоснею, закоснеешь, совер. (к закосневать) (книж.). Погрязнуть в чем-нибудь отрицательном, дурном; потерять способность к дальнейшему развитию, совершенствованию. В этой глуши закоснеть можно. Закоснеть в невежестве.

закоснеть, ЗАКОСНЕТЬ


ЗАКОСТЕНЕВАТЬ

ЗАКОСТЕНЕВА́ТЬ, закостеневаю, закостеневаешь (редк.). несов. к закостенеть. «Наш (рабочий) класс не закостеневает, а живет, пускает во все стороны новые ветви.» Луначарский.

закостеневать, ЗАКОСТЕНЕВАТЬ


ЗАКОСТЕНЕЛОСТЬ

ЗАКОСТЕНЕ́ЛОСТЬ, закостенелости, мн. нет. жен. (книж.). отвл. сущ. к закостенелый.

закостенелость, ЗАКОСТЕНЕЛОСТЬ


ЗАКОСТЕНЕЛЫЙ

ЗАКОСТЕНЕ́ЛЫЙ, закостенелая, закостенелое (книж.). Закостеневший, находящийся в омертвелом состоянии. Закостенелые руки.

закостенелый, ЗАКОСТЕНЕЛЫЙ


ЗАКОСТЕНЕТЬ

ЗАКОСТЕНЕ́ТЬ, закостенею, закостенеешь, совер. (к закостеневать).
1. Стать твердым, как кость; омертветь, потеряв гибкость, эластичность. Пальцы закостенели.
2. перен. Неподвижно замереть, застыть в каком-нибудь положении под влиянием сильного потрясения. Он закостенел от ужаса.

закостенеть, ЗАКОСТЕНЕТЬ


ЗАКОСТЫЛЯТЬ

ЗАКОСТЫЛЯ́ТЬ, закостыляю, закостыляешь, совер. (прост.). Пойти на костылях или прихрамывая.

закостылять, ЗАКОСТЫЛЯТЬ


ЗАКОУЛОК

ЗАКОУ́ЛОК, закоулка, муж. (разг.). Небольшой темный, глухой переулок. Завели в какой-то закоулок и ограбили.
| Небольшая, скрытая часть какого-нибудь помещения; потайный уголок. Обыскали в доме все углы и закоулки.

закоулок, ЗАКОУЛОК


ЗАКОЧЕВРЯЖИТЬСЯ

ЗАКОЧЕВРЯ́ЖИТЬСЯ, закочевряжусь, закочевряжишься, совер. (прост.). Заупрямиться, начать кочевряжиться, ломаться.

закочевряжиться, ЗАКОЧЕВРЯЖИТЬСЯ


ЗАКОЧЕНЕЛЫЙ

ЗАКОЧЕНЕ́ЛЫЙ, закоченелая, закоченелое (разг.). Окоченевший, застывший от стужи. Закоченелые руки.

закоченелый, ЗАКОЧЕНЕЛЫЙ


ЗАКОЧЕНЕТЬ

ЗАКОЧЕНЕ́ТЬ, закоченею, закоченеешь. совер. к коченеть.

закоченеть, ЗАКОЧЕНЕТЬ


ЗАКОШУ

ЗАКОШУ́, закосишь. буд. от закосить.

закошу, ЗАКОШУ


ЗАКРАДУСЬ

ЗАКРАДУ́СЬ, закрадёшься. буд. от закрасться.

закрадусь, ЗАКРАДУСЬ


ЗАКРАДЫВАТЬСЯ

ЗАКРА́ДЫВАТЬСЯ, закрадываюсь, закрадываешься. несов. к закрасться.

закрадываться, ЗАКРАДЫВАТЬСЯ


ЗАКРАИВАТЬ

ЗАКРА́ИВАТЬ, закраиваю, закраиваешь (стол. и порт.). несов. к закроить во 2 и 3 знач.

закраивать, ЗАКРАИВАТЬ


ЗАКРАИНА

ЗАКРА́ИНА, закраины, жен.
1. Небольшое водное пространство между берегом и краем льда на замерзшей реке, озере, пруде, образующееся от скопления талой воды (спец.). На реке появились закраины.
2. Лед, примерзший к берегу (обл.).
3. Край чего-нибудь (обл.).
| Загнутая боковая кромка (спец.).

закраина, ЗАКРАИНА


ЗАКРАЙ

ЗАКРА́Й, закрая, муж. (обл., спец.). Выступ или загиб, выходящий за край чего-нибудь, кромка.

закрай, ЗАКРАЙ


ЗАКРАЛСЯ

ЗАКРА́ЛСЯ, закралась. прош. от закрасться.

закрался, ЗАКРАЛСЯ


ЗАКРАПАТЬ

ЗАКРА́ПАТЬ, закрапаю, закрапаешь, совер. (разг.).
1. (несов. нет) без доп. Начать крапать (о дожде). Дождик закрапал.
2. (несов. к закрапывать) что. Покрыть крапинами, забрызгать (спец.).

закрапать, ЗАКРАПАТЬ


ЗАКРАПЫВАТЬ

ЗАКРА́ПЫВАТЬ, закрапываю, закрапываешь (спец.). несов. к закрапать во 2 знач.

закрапывать, ЗАКРАПЫВАТЬ


ЗАКРАСИТЬ

ЗАКРА́СИТЬ, закрашу, закрасишь, совер.
1. (несов. закрашивать) что. Покрасив, закрыть, скрыть что-нибудь посредством краски. Закрасить пятна.
2. (несов. нет) что и без доп. Начать красить.

закрасить, ЗАКРАСИТЬ


ЗАКРАСИТЬСЯ

ЗАКРА́СИТЬСЯ, закрашусь, закрасишься, совер. (к закрашиваться) (разг.). Закрыться краской, скрыться под краской. Все пятна закрасились.

закраситься, ЗАКРАСИТЬСЯ


ЗАКРАСКА

ЗАКРА́СКА, закраски, мн. нет, жен. (спец.). Действие по гл. закрасить — закрашивать.

закраска, ЗАКРАСКА


ЗАКРАСНЕТЬ

ЗАКРАСНЕ́ТЬ, закраснею, закраснеешь, совер. Начать виднеться (о чем-нибудь красном); то же, что закраснеться в 1 знач. Издали закраснели крыши домов.
| Начать краснеть (редк.). Заря закраснела.

закраснеть, ЗАКРАСНЕТЬ


ЗАКРАСНЕТЬСЯ

ЗАКРАСНЕ́ТЬСЯ, закраснеюсь, закраснеешься, совер.
1. Начать краснеться. «Молодой месяц закраснелся...» Л.Толстой. Вдали закраснелись фабричные трубы.
2. Смутившись (от стыда или волнения), покраснеть. «Параша закраснелась или нет, сказать вам не умею.» Пушкин.

закраснеться, ЗАКРАСНЕТЬСЯ


ЗАКРАСТЬСЯ

ЗАКРА́СТЬСЯ, закрадусь, закрадёшься, прош. закрался, совер. (к закрадываться).
1. Войти, проникнуть куда-нибудь тайком, украдкой, крадучись. Воры с вечера закрались в магазин.
2. перен. Незаметно, невольно появиться, возникнуть (о мыслях, чувствах). В душу закралось сомнение. С того времени у меня закралось подозрение.

закрасться, ЗАКРАСТЬСЯ


ЗАКРАШИВАТЬ

ЗАКРА́ШИВАТЬ, закрашиваю, закрашиваешь. несов. к закрасить в 1 знач.

закрашивать, ЗАКРАШИВАТЬ


ЗАКРАШИВАТЬСЯ

ЗАКРА́ШИВАТЬСЯ, закрашиваюсь, закрашиваешься, несов.
1. несов. к закраситься.
2. страд. к закрашивать.

закрашиваться, ЗАКРАШИВАТЬСЯ


ЗАКРАШУ

ЗАКРА́ШУ, закрашусь, закрасишь, закрасишься. буд. от закрасить, закраситься.

закрашу, ЗАКРАШУ


ЗАКРЕПА

ЗАКРЕ́ПА, закрепы, жен. (спец.). Предмет, служащий для закрепления, скрепления чего-нибудь. Закрепы ослабли.

закрепа, ЗАКРЕПА


ЗАКРЕПИТЕЛЬ

ЗАКРЕПИ́ТЕЛЬ, закрепителя, муж. (спец.). То же, что фиксаж, фиксатив.

закрепитель, ЗАКРЕПИТЕЛЬ


ЗАКРЕПИТЕЛЬНЫЙ

ЗАКРЕПИ́ТЕЛЬНЫЙ, закрепительная, закрепительное (книж., спец.). Закрепляющий, употребляемый для закрепления. Закрепительное средство. Закрепительный талон.

закрепительный, ЗАКРЕПИТЕЛЬНЫЙ


ЗАКРЕПИТЬ

ЗАКРЕПИ́ТЬ, закреплю, закрепишь, совер. (к закреплять).
1. что. Сделать крепким, укрепить, скрепить (спец.). Закрепи доску гвоздем, чтобы не шаталась. Закрепить нитку, чтоб не распускался шов. Закрепить веревку, паруса.
| укрепить фиксажем (спец.). Закрепить снимок.
2. кого-что. Сделать крепким (желудок); прекратить понос у кого-нибудь (разг.). Слабит, надо закрепить желудок. Меня закрепило.
3. что за кем-чем. Утвердить, укрепить за кем-нибудь право на получение чего-нибудь, обеспечить что-нибудь за кем-чем-нибудь (офиц.). Мы закрепили за собою две квартиры в строящемся доме. Закрепить за кем-нибудь всю выработку завода. Лицам, за которыми банк закрепил облигации займов, выдаются на руки закрепительные талоны.
4. кого-что за кем-чем. Прикрепить кого-нибудь к какому-нибудь учреждению, орудию производства и т.п. или какое-нибудь орудие производства к какому-нибудь лицу, наложив определенные обязательства, ответственность по обслуживанию- (неол. офиц.). Закрепить рабочих за шахтой. Закрепить трактор за трактористом.

закрепить, ЗАКРЕПИТЬ


ЗАКРЕПИТЬСЯ

ЗАКРЕПИ́ТЬСЯ, закреплюсь, закрепишься, совер. (к закрепляться).
1. Стать крепким, укрепиться, скрепиться (спец.). Веревка закрепилась.
2. за кем-чем. Принять на себя определенные обязательства, ответственность, прикрепиться к какому-нибудь учреждению, орудию производства (неол. офиц.). Трактористы закрепились за тракторами до конца сева.

закрепиться, ЗАКРЕПИТЬСЯ


ЗАКРЕПЛЕНИЕ

ЗАКРЕПЛЕ́НИЕ, закрепления, ср. (книж.). Действие по гл. закрепить — закреплять и закрепиться — закрепляться. Мы хлопочем о закреплении за нами этого дома. Закрепление желудка.

закрепление, ЗАКРЕПЛЕНИЕ


ЗАКРЕПЛЁННЫЙ

ЗАКРЕПЛЁННЫЙ, закреплённая, закреплённое; закреплён, закреплена, закреплено. прич. страд. прош. от закрепить.

закрепленный, ЗАКРЕПЛЕННЫЙ


ЗАКРЕПЛЯТЬ

ЗАКРЕПЛЯ́ТЬ, закрепляю, закрепляешь. несов. к закрепить.

закреплять, ЗАКРЕПЛЯТЬ


ЗАКРЕПЛЯТЬСЯ

ЗАКРЕПЛЯ́ТЬСЯ, закрепляюсь, закрепляешься, несов.
1. несов. к закрепиться.
2. страд. к закреплять.

закрепляться, ЗАКРЕПЛЯТЬСЯ


ЗАКРЕПОСТИТЬ

ЗАКРЕПОСТИ́ТЬ, закрепощу, закрепостишь, совер. (к закрепощать), кого-что (книж.). Сделать кого-нибудь крепостным.
| Поработить, закабалить. Плантаторы закрепостили несколько тысяч туземных рабочих.

закрепостить, ЗАКРЕПОСТИТЬ


ЗАКРЕПОСТИТЬСЯ

ЗАКРЕПОСТИ́ТЬСЯ, закрепощусь, закрепостишься, совер. (к закрепощаться) (книж.). Закабалиться, поработиться.

закрепоститься, ЗАКРЕПОСТИТЬСЯ


ЗАКРЕПОЩАТЬ

ЗАКРЕПОЩА́ТЬ, закрепощаю, закрепощаешь. (книж.). несов. к закрепостить.

закрепощать, ЗАКРЕПОЩАТЬ


ЗАКРЕПОЩАТЬСЯ

ЗАКРЕПОЩА́ТЬСЯ, закрепощаюсь, закрепощаешься, несов. (книж.).
1. несов. к закрепоститься.
2. страд. к закрепощать. Туземцы закрепощаются кабальными договорами.

закрепощаться, ЗАКРЕПОЩАТЬСЯ


ЗАКРЕПОЩЕНИЕ

ЗАКРЕПОЩЕ́НИЕ, закрепощения, мн. нет, ср. (книж.). Действие по гл. закрепостить — закрепощаться. Освободиться от закрепощения.

закрепощение, ЗАКРЕПОЩЕНИЕ


ЗАКРЕПОЩЁННЫЙ

ЗАКРЕПОЩЁННЫЙ, закрепощённая, закрепощённое; закрепощён, закрепощена, закрепощено (книж.). прич. страд. прош. от закрепостить.

закрепощенный, ЗАКРЕПОЩЕННЫЙ


ЗАКРЕПОЩУ

ЗАКРЕПОЩУ́, закрепощусь, закрепостишь, закрепостишься. буд. от закрепостить, закрепоститься.

закрепощу, ЗАКРЕПОЩУ


ЗАКРЕСТИТЬ

ЗАКРЕСТИ́ТЬ, закрещу, закрестишь, совер.
1. кого-что. Начать крестить.
2. совер. к крестить в 3 знач. (разг. устар.).

закрестить, ЗАКРЕСТИТЬ


ЗАКРЕСТИТЬСЯ

ЗАКРЕСТИ́ТЬСЯ, закрещусь, закрестишься, совер. Начать креститься.

закреститься, ЗАКРЕСТИТЬСЯ


ЗАКРЕЩУ

ЗАКРЕЩУ́, закрещусь, закрестишь, закрестишься. буд. от закрестить, закреститься.

закрещу, ЗАКРЕЩУ


ЗАКРИВИТЬ

ЗАКРИВИ́ТЬ, закривлю, закривишь, совер.
1. (несов. закривлять) что. Загнуть что-нибудь на сторону, крючком или загибом (спец., обл.).
2. (несов. нет) без доп. Начать кривить (разг.). Закривить душой.

закривить, ЗАКРИВИТЬ


ЗАКРИВИТЬСЯ

ЗАКРИВИ́ТЬСЯ, закривлюсь, закривишься, совер.
1. (несов. закривляться1). Загнуться, стать кривым (спец.).
2. (несов. нет). Начать кривиться (разг. фам.).

закривиться, ЗАКРИВИТЬСЯ


ЗАКРИВЛЕНИЕ

ЗАКРИВЛЕ́НИЕ, закривления, ср. (спец.).
1. только ед. Действие по гл. закривить в 1 знач.
2. Закривившаяся или закривленная часть чего-нибудь.

закривление, ЗАКРИВЛЕНИЕ


ЗАКРИВЛЁННЫЙ

ЗАКРИВЛЁННЫЙ, закривлённая, закривлённое; закривлён, закривлена, закривлено (спец., обл.). прич. страд. прош. от закривить в 1 знач.

закривленный, ЗАКРИВЛЕННЫЙ


ЗАКРИВЛЯТЬ

ЗАКРИВЛЯ́ТЬ, закривляю, закривляешь (спец., обл.). несов. к закривить в 1 знач.

закривлять, ЗАКРИВЛЯТЬ


ЗАКРИВЛЯТЬСЯ

ЗАКРИВЛЯ́ТЬСЯ1, закривляюсь, закривляешься, несов. (спец., обл.).
1. несов. к закривиться в 1 знач.
2. страд. к закривлять.

закривляться, ЗАКРИВЛЯТЬСЯ


ЗАКРИВЛЯТЬСЯ

ЗАКРИВЛЯ́ТЬСЯ2, закривляюсь, закривляешься, совер. (разг. фам.). Начать кривляться.

закривляться, ЗАКРИВЛЯТЬСЯ


ЗАКРИСТАЛЛИЗОВАННЫЙ

ЗАКРИСТАЛЛИЗО́ВАННЫЙ [али], закристаллизованная, закристаллизованное; закристаллизован, закристаллизована, закристаллизовано (спец.). Обратившийся в кристаллы, перешедший в кристаллическое состояние.

закристаллизованный, ЗАКРИСТАЛЛИЗОВАННЫЙ


ЗАКРИСТАЛЛИЗОВАТЬСЯ

ЗАКРИСТАЛЛИЗОВА́ТЬСЯ [али], закристаллизуюсь, закристаллизуешься, совер. (спец.). Перейти в кристаллическое состояние, обратиться в кристаллы. Раствор закристаллизовался.

закристаллизоваться, ЗАКРИСТАЛЛИЗОВАТЬСЯ


ЗАКРИЧАТЬ

ЗАКРИЧА́ТЬ, закричу, закричишь, совер.
1. Издать крик, испустить громкие, резкие звуки. На дворе закричал петух. Я громко закричал от боли.
| Громко, крикливо произнести какие-нибудь слова. «Закричал спросонья, что стало мочи: кто идет?» Гоголь.
2. Заплакать, зарыдать во весь голос, с вскрикиваниями (разг.). Ребенок закричал.
3. Начать кричать.

закричать, ЗАКРИЧАТЬ


ЗАКРОЕННЫЙ

ЗАКРО́ЕННЫЙ, закроенная, закроенное; закроен, закроена, закроено (спец.). прич. страд. прош. от закроить во 2 и 3 знач.

закроенный, ЗАКРОЕННЫЙ


ЗАКРОЕЧНЫЙ

ЗАКРО́ЕЧНЫЙ [шн], закроечная, закроечное (спец.). прил. к закрой в 1 и 2 знач., занимающийся закроем (платья, обуви). Закроечный цех.

закроечный, ЗАКРОЕЧНЫЙ


ЗАКРОИТЬ

ЗАКРОИ́ТЬ, закрою, закроишь, совер. (к закраивать), что.
1. (несов. нет). Начать кроить (порт., сапож.).
2. То же, что выкроить или скроить (порт., сапож.).
3. Сделать в досках или брусьях выемку, закрой (стол.).

закроить, ЗАКРОИТЬ


ЗАКРОЙ

ЗАКРО́Й, закроя, муж. (спец.).
1. только ед. Действие по гл. закроить (порт., сапож.).
2. Фасон, покрой платья (порт., сапож.).
3. Выемка, делаемая на ребрах или краях досок; фальц (стол.).

закрой, ЗАКРОЙ


ЗАКРОЙНЫЙ

ЗАКРО́ЙНЫЙ, закройная, закройное (спец.). прил. к закрой в 1 знач.; служащий для закроя. Закройные ножницы. Закройная машина.

закройный, ЗАКРОЙНЫЙ


ЗАКРОЙЩИК

ЗАКРО́ЙЩИК, закройщика, муж. (порт., сапож.). Мастер, занимающийся кройкою материала для шитья одежды и обуви.

закройщик, ЗАКРОЙЩИК


ЗАКРОЙЩИЦА

ЗАКРО́ЙЩИЦА, закройщицы (порт., сапож.). женск. к закройщик.

закройщица, ЗАКРОЙЩИЦА


ЗАКРОМ

ЗА́КРОМ, закрома, мн. закрома, муж. (обл.). Отгороженное в амбарах место для ссыпки зерна. «В закромах ни зерна.» А.Кольцов.

закром, ЗАКРОМ


ЗАКРОЮ

ЗАКРО́Ю, закроюсь, закроешь, закроешься. буд. от закрыть, закрыться.

закрою, ЗАКРОЮ


ЗАКРУГЛЕНИЕ

ЗАКРУГЛЕ́НИЕ, закругления, ср. (книж.).
1. только ед. Действие по гл. закруглить.
2. Что-нибудь округлое, закругленное, закругленная часть чего-нибудь. На закруглении (на повороте, где полотно закругляется) поезд сошел с рельсов.
3. перен. Закругленная, гладкая фраза. Он писал витиевато, с закруглениями и выкрутасами в каждом периоде.

закругление, ЗАКРУГЛЕНИЕ


ЗАКРУГЛЁННОСТЬ

ЗАКРУГЛЁННОСТЬ, закруглённости, мн. нет, жен. (книж.). отвл. сущ. к закругленный. Закругленность фраз.

закругленность, ЗАКРУГЛЕННОСТЬ


ЗАКРУГЛЁННЫЙ

ЗАКРУГЛЁННЫЙ, закруглённая, закруглённое; закруглён, закруглена, закруглено.
1. прич. страд. прош. от закруглить.
| Округлый, имеющий кругловатую форму (книж.). «Кверху закругленная голова.» А.Тургенев.
2. Стройный, обладающий внутренней законченностью, гладкий, без шероховатости (о стиле; книж.). Закругленные фразы.

закругленный, ЗАКРУГЛЕННЫЙ


ЗАКРУГЛИТЬ

ЗАКРУГЛИ́ТЬ, закруглю, закруглишь, совер. (к закруглять), что.
1. Сделать круглым.
2. перен. Придать чему-нибудь законченность, закругленность. Закруглить фразу.

закруглить, ЗАКРУГЛИТЬ


ЗАКРУГЛИТЬСЯ

ЗАКРУГЛИ́ТЬСЯ, закруглюсь, закруглишься, совер. (к закругляться). Стать круглым, закругленным.

закруглиться, ЗАКРУГЛИТЬСЯ


ЗАКРУГЛЯТЬ

ЗАКРУГЛЯ́ТЬ, закругляю, закругляешь. несов. к закруглить.

закруглять, ЗАКРУГЛЯТЬ


ЗАКРУГЛЯТЬСЯ

ЗАКРУГЛЯ́ТЬСЯ, закругляюсь, закругляешься, несов.
1. несов. к закруглиться.
2. страд. к закруглять.

закругляться, ЗАКРУГЛЯТЬСЯ


ЗАКРУЖЕННЫЙ

ЗАКРУ́ЖЕННЫЙ, закруженная, закруженное; закружен, закружена, закружено, и ЗАКРУЖЁННЫЙ, закружённая, закружённое; закружён, закружена, закружено. прич. страд. прош. от закружить во 2 знач.

закруженный, ЗАКРУЖЕННЫЙ


ЗАКРУЖЁННЫЙ

ЗАКРУЖЁННЫЙ, см. ЗАКРУ́ЖЕННЫЙ.

закруженный, ЗАКРУЖЕННЫЙ


ЗАКРУЖИТЬ

ЗАКРУЖИ́ТЬ, закружу, закружишь, совер.
1. без доп. и кого-что. Начать кружить. Метель закружила. Он закружил с ней по залу.
2. кого-что. Кружа кого-нибудь, довести до усталости, головокружения, дурноты.
| перен. Заигрывая с кем-нибудь, кокетничая, маня чем-нибудь, увлечь, сбить с толку, довести до безрассудства (разг.). Она его совсем закружила.
3. кого-что. Заставить плутать, сбить с дороги (обл.).
• Закружить голову (прост., обл.) — то же, что вскружить голову (см. вскружить). Закружило в голове — см. голова.

закружить, ЗАКРУЖИТЬ


ЗАКРУЖИТЬСЯ

ЗАКРУЖИ́ТЬСЯ, закружусь, закружишься, совер.
1. Начать кружиться. Хоровод закружился. Пыль поднялась и закружилась.
2. Кружась, дойти до усталости, изнеможения, головокружения. В танцах закружиться до упаду.
| перен. Нахлопотаться; от суеты, хлопот сбиться с ног, изнемочь (разг. фам.). Закружился я совсем с этим делом.
• Голова закружилась, в голове закружилось — см. голова.

закружиться, ЗАКРУЖИТЬСЯ


ЗАКРУТАСЫ

ЗАКРУТА́СЫ, закрутасов, ед. нет (разг. устар.). Выкрутасы, причудливые узоры, затейливые закорючки. «Росчерк Миши... сопровождался особенными закрутасами, черточками и точками.» А.Тургенев.

закрутасы, ЗАКРУТАСЫ


ЗАКРУТИТЬ

ЗАКРУТИ́ТЬ, закручу, закрутишь, совер.
1. (несов. закручивать) что. Крутя, круговым вращением завинтить, ввести внутрь, ввернуть (спец., обл.). Закрутить кран, гайку.
2. (несов. закручивать) что. Крутя, свернуть, завить что-нибудь (разг.). Закрутить веревку, проволоку. Закрутить усы.
| Обвивая кругом, намотать (разг.). Закрутить шарф вокруг шеи. Закрутить возжи на руки.
| Крутя, заворотив, стянуть (разг.). Закрутить руки назад.
3. (несов. закручивать) перен., что. Сказать или написать что-нибудь остроумное, меткое, ядовитое (прост.). Закрутить словечко.
4. (несов. нет) перен., кого-что. Вскружить кому-нибудь голову, довести до безумия, до безрассудства (разг. фам.).
5. (несов. нет) без доп. Запьянствовать, закутить (прост. обл.).
6. (несов. нет) что. Начать крутить. Ветер закрутил пыль на дороге.

закрутить, ЗАКРУТИТЬ


ЗАКРУТИТЬСЯ

ЗАКРУТИ́ТЬСЯ, закручусь, закрутишься, совер. (к закручиваться).
1. Завинтиться (спец., обл.). Гайка закрутилась.
2. Крутясь, свернуться, завиться. Веревка закрутилась.
| Обвиться, намотаться кругом. Шарф закрутился вокруг шеи.
3. (несов. нет). Начать крутиться. Закрутилась пыль по дороге.

закрутиться, ЗАКРУТИТЬСЯ


ЗАКРУТКА

ЗАКРУ́ТКА, закрутки, жен. (спец.).
1. только ед. Действие по гл. закрутить — закручивать в 1 знач.
2. Приспособление для закручивания чего-нибудь.

закрутка, ЗАКРУТКА


ЗАКРУЧЕННЫЙ

ЗАКРУ́ЧЕННЫЙ, закрученная, закрученное; закручен, закручена, закручено. прич. страд. прош. от закрутить в 1, 2 и 3 знач.

закрученный, ЗАКРУЧЕННЫЙ


ЗАКРУЧИВАТЬ

ЗАКРУ́ЧИВАТЬ, закручиваю, закручиваешь. несов. к закрутить в 1, 2 и 3 знач.

закручивать, ЗАКРУЧИВАТЬ


ЗАКРУЧИВАТЬСЯ

ЗАКРУ́ЧИВАТЬСЯ, закручиваюсь, закручиваешься, несов.
1. несов. к закрутиться в 1 и 2 знач.
2. страд. к закручивать.

закручиваться, ЗАКРУЧИВАТЬСЯ


ЗАКРУЧИНИТЬСЯ

ЗАКРУЧИ́НИТЬСЯ, закручинюсь, закручинишься, совер. (нар.-поэт., обл.). Начать кручиниться, запечалиться. «Ну, как вам не стыдно... так закручиниться и закапризничать.» Достоевский.

закручиниться, ЗАКРУЧИНИТЬСЯ


ЗАКРУЧУ

ЗАКРУЧУ́, закручусь, закрутишь, закрутишься. буд. от закрутить, закрутиться.

закручу, ЗАКРУЧУ


ЗАКРЫВАТЬ

ЗАКРЫВА́ТЬ, закрываю, закрываешь. несов. к закрыть.

закрывать, ЗАКРЫВАТЬ


ЗАКРЫВАТЬСЯ

ЗАКРЫВА́ТЬСЯ, закрываюсь, закрываешься, несов.
1. несов. к закрыться.
2. страд. к закрывать.
3. Быть таким, что можно закрыть. Дверь неплотно закрывается.

закрываться, ЗАКРЫВАТЬСЯ


ЗАКРЫТИЕ

ЗАКРЫ́ТИЕ, закрытия, ср.
1. только ед. Действие по гл. закрыть; ант. открытие. Мы ходатайствуем о закрытии винных лавок в нашем районе. Закрытие выставки. Закрытие сезона (театр.).
2. Закрытое, скрытое от неприятеля место, укрепление (воен.). Стрелять из закрытий.

закрытие, ЗАКРЫТИЕ


ЗАКРЫТЫЙ

ЗАКРЫ́ТЫЙ, крытая, закрытое; закрыт, закрыта, закрыто; ант. открытый.
1. прич. страд. прош. от закрыть. Дверь, закрытая на замок. Газета, закрытая правительством.
2. С опущенной или наложенной крышкой. Закрытый рояль. Закрытый гроб.
3. Сложенный, сомкнутый. Сидел и слушал музыку с закрытыми глазами. На столе лежала закрытая книга.
4. Преграждающий доступ куда-нибудь (о чем-нибудь с сомкнутыми, заведение (без приходящих, с общежитием для учащихся). Закрытый распределитель (магазин, склад, распределяющий товары между членами одной или нескольких организаций, без доступа посторонним потребителям; неол.).
• При закрытых дверях (офиц.) — в присутствии только заинтересованных и должностных лиц, без посторонней публики. Дело слушается при закрытых дверях. Закрытое голосование — тайное. Закрытое письмо — запечатанное, заклеенное в конверт. Закрытое море (юр.) — море, все берега которого принадлежат одному государству. С закрытыми глазами (делать что-нибудь; разг.) — перен. смело, не задумываясь. В закрытом помещении — не на открытом воздухе.

закрытый, ЗАКРЫТЫЙ


ЗАКРЫТЬ

ЗАКРЫ́ТЬ, закрою, закроешь, совер. к закрывать; ант. открыть.
1. что. Покрыть что-нибудь крышкой. Закрыть сундук. Закрыть рояль. Закрыть трубу. Закрыть гроб.
2. кого-что. Покрыть, накрыть чем-нибудь. Закрыть покойника простыней. Воз закрыли брезентом.
3. кого-что. Заслонить, затенив, заградив собою, сделать невидимым. Поля шляпы до половины закрыли лицо. Туча закрыла луну.
4. что. Сложить, сомкнуть что-нибудь раскрытое. Закрыть зонтик. Закрыть книгу. Закрыть ноты. Закрыть глаза.
5. что. Сомкнуть, примкнуть, сдвинуть, задвинуть что-нибудь (какую-нибудь створку или крышку), чтобы преградить доступ куда-нибудь Закрыть дверь. Закрыть окно. Закрыть ворота, крышку (сундука, рояля). Закрыть калитку.
6. что. Какой-нибудь преградой прекратить доступ во что-нибудь. Закрыть вход. Закрыть комнату. Закрыть границу.
|| Запереть что-нибудь, прекращая, останавливая движение, действие чего-нибудь. Закрыть воду. Закрыть электричество. Закрыть семафор. Закрыть кран.
|| Сделать недоступным. Закрыть путь. Все возможности оказались для него закрытыми.
7. перен., что. Закончить, прекратить ведение чего-нибудь. По принятии всех резолюций собрание было закрыто. Вследствие разыгравшегося скандала председатель закрыл собрание. Купец был вынужден закрыть торговлю. Закрыть сезон. Закрыть выставку.
|| Официальным распоряжением ликвидировать, уничтожить что-нибудь, запретить существование чего-нибудь. Закрыть школу. Закрыть завод, газету, журнал.
• Закрыть двери дома для кого — см. дверь. Закрыть глаза — см. глаз. Закрыть счет (спец.) — 1) о вкладчике: изъять весь свой вклад из банка; 2) о банке: прекратить выдачу денег по счету; 3) закончить счет за какой-нибудь период, подвести окончательный итог (бух.). Закрыть кавычки, скобки — см. эти слова.

закрыть, ЗАКРЫТЬ


ЗАКРЫТЬСЯ

ЗАКРЫ́ТЬСЯ, закроюсь, закроешься, совер. (к закрываться).
1. Покрыться крышкой. Сундук закрылся.
2. возвр. к закрыть во 2 знач. Закрыться от дождя. Закрыться простыней.
3. Сложиться, сомкнуться (о чем-нибудь раскрывающемся). Книга закрылась. Глаза закрылись.
4. Сомкнуться, сдвинуться, прекращая доступ куда-нибудь (о какой-н створке, крышке). Крышка закрылась. Дверь закрылась. Ворота закрылись.
5. Заградиться, перестать быть доступным. Граница закрылась. Чемодан закрылся.
| Стать запертым, прекратить свое действие. Семафор закрылся.
6. Заживая, стянуться, сомкнуться краями (о ране).
7. перен. Перестать действовать, работать, существовать (об учреждении, предприятии). Выставка закрылась. Сезон закрылся. Журнал издавался целый год и вынужден был закрыться.
8. чем. Окончиться (о каком-нибудь собрании, заседании). Пленум закрылся пением интернационала.

закрыться, ЗАКРЫТЬСЯ


ЗАКРЯХТЕТЬ

ЗАКРЯХТЕ́ТЬ, закряхчу, закряхтишь, совер. (разг.). Начать кряхтеть.

закряхтеть, ЗАКРЯХТЕТЬ


ЗАКРЯХЧУ

ЗАКРЯХЧУ́, закряхтишь. буд. от закряхтеть.

закряхчу, ЗАКРЯХЧУ


ЗАКУЛИСНЫЙ

ЗАКУЛИ́СНЫЙ, закулисная, закулисное.
1. Находящийся или происходящий за кулисами театра. Закулисная жизнь театра. Закулисные завсегдатаи.
2. перен. Тайный, интимный, скрытый от посторонних (книж., неод.). Закулисные переговоры. Закулисная сторона чего-нибудь.

закулисный, ЗАКУЛИСНЫЙ


ЗАКУП

ЗА́КУП, закупа, муж. (ист.). В древней Руси — наемный с.-х. работник, крестьянин, получивший ссуду от боярина-землевладельца и обязанный ее отработать.

закуп, ЗАКУП


ЗАКУПАТЬ

ЗАКУПА́ТЬ, закупаю, закупаешь: несов. к закупить.

закупать, ЗАКУПАТЬ


ЗАКУПАТЬСЯ

ЗАКУПА́ТЬСЯ1, закупаюсь, закупаешься, несов. страд. к закупать.

закупаться, ЗАКУПАТЬСЯ


ЗАКУПАТЬСЯ

ЗАКУПА́ТЬСЯ2, закупаюсь, закупаешься, совер. (разг. фам.). Увлечься купаньем, прокупаться слишком долго. Ребята закупались, обедать нейдут.

закупаться, ЗАКУПАТЬСЯ


ЗАКУПИТЬ

ЗАКУПИ́ТЬ, закуплю, закупишь, совер. (к закупать).
1. что. Купить оптом, в большом количестве. Закупить всю продукцию завода.
| Запасти посредством покупки. Закупить дров на зиму. Закупить провизию к обеду.
2. кого-что. Задарить взятками, подкупами, подкупить (устар.). «Вы все закуплены: сгубить меня готовы.» Грибоедов.

закупить, ЗАКУПИТЬ


ЗАКУПКА

ЗАКУ́ПКА, закупки, жен. (разг.). Действие по гл. закупать-закупить в 1 знач. Закупка провизии. Агент по закупкам.

закупка, ЗАКУПКА


ЗАКУПЛЕННЫЙ

ЗАКУ́ПЛЕННЫЙ, закупленная, закупленное; закуплен, закуплена, закуплено. прич. страд. прош. от закупить.

закупленный, ЗАКУПЛЕННЫЙ


ЗАКУПНОЙ

ЗАКУПНО́Й, закупная, закупное (торг.). Приобретаемый закупкой. Закупной материал.

закупной, ЗАКУПНОЙ


ЗАКУПОРЕННЫЙ

ЗАКУ́ПОРЕННЫЙ, закупоренная, закупоренное; закупорен, закупорена, закупорено.
1. прич. страд. прош. от закупорить.
2. только полн. Подвергшийся закупорке, закрытый наглухо. Закупоренные вены.

закупоренный, ЗАКУПОРЕННЫЙ


ЗАКУПОРИВАТЬ

ЗАКУ́ПОРИВАТЬ, закупориваю, закупориваешь. несов. к закупорить.

закупоривать, ЗАКУПОРИВАТЬ


ЗАКУПОРИВАТЬСЯ

ЗАКУ́ПОРИВАТЬСЯ, закупориваюсь, закупориваешься, несов.
1. несов. к закупориться. Закупориваться дома. Вены могут закупориваться.
2. страд. к закупоривать. Бутылки закупориваются и обвязываются проволокой.

закупориваться, ЗАКУПОРИВАТЬСЯ


ЗАКУПОРИТЬ

ЗАКУ́ПОРИТЬ, закупорю, закупоришь, повел. закупори, совер. (к закупоривать).
1. что. Заткнуть плотно, наглухо (какое-нибудь отверстие). Закупорить бутылку. Закупорить бочонок.
| Закрыть проход, проток (в анатомических частях с трубчатым устройством; мед.). Двенадцатиперстная кишка у больного оказалась закупоренной.
2. перен., кого-что. Заставить сидеть безвыходно, запереть (разг.). Бессовестно закупорить ребенка в четырех стенах.

закупорить, ЗАКУПОРИТЬ


ЗАКУПОРИТЬСЯ

ЗАКУ́ПОРИТЬСЯ, закупорюсь, закупоришься, повел. закупорись, совер. (к закупориваться). Заткнуться плотно, закрыться наглухо. Бутылка закупорилась. Вена закупорилась.

закупориться, ЗАКУПОРИТЬСЯ


ЗАКУПОРКА

ЗАКУ́ПОРКА, закупорки, жен.
1. только ед. Действие по гл. закупоривать — закупорить. Закупорка бутылок.
2. Состояние по гл. закупориваться — закупориться. Закупорка вен.

закупорка, ЗАКУПОРКА


ЗАКУПОРЩИК

ЗАКУ́ПОРЩИК, закупорщика, муж. (спец.). Занимающийся закупоркой.

закупорщик, ЗАКУПОРЩИК


ЗАКУПОРЩИЦА

ЗАКУ́ПОРЩИЦА, закупорщицы (спец.). женск. к закупорщик.

закупорщица, ЗАКУПОРЩИЦА


ЗАКУПОЧНЫЙ

ЗАКУ́ПОЧНЫЙ [шн], закупочная, закупочное (торг.). прил. к закупка, служащий для закупок. Закупочная операция.

закупочный, ЗАКУПОЧНЫЙ


ЗАКУПЩИК

ЗАКУ́ПЩИК, закупщика, муж. Тот, кто закупают что-нибудь; профессионал, занимающийся закупками чего-нибудь. Закупщик кож.

закупщик, ЗАКУПЩИК


ЗАКУПЩИЦА

ЗАКУ́ПЩИЦА, закупщицы. женск. к закупщик.

закупщица, ЗАКУПЩИЦА


ЗАКУРЕННЫЙ

ЗАКУ́РЕННЫЙ, закуренная, закуренное; закурен, закурена, закурено. прич. страд. прош. от закурить в 1 и 3 знач.

закуренный, ЗАКУРЕННЫЙ


ЗАКУРИВАТЬ

ЗАКУ́РИВАТЬ, закуриваю, закуриваешь. несов. к закурить в 1 и 3 знач.

закуривать, ЗАКУРИВАТЬ


ЗАКУРИВАТЬСЯ

ЗАКУ́РИВАТЬСЯ, закуриваюсь, закуриваешься, несов.
1. несов. к закуриться (разг.). Табак сырой, не закуривается.
2. страд. к закуривать.

закуриваться, ЗАКУРИВАТЬСЯ


ЗАКУРИТЬ

ЗАКУРИ́ТЬ, закурю, закуришь, совер.
1. (несов. закуривать) что. Зажечь и начать курить (папиросу, сигару, трубку).
2. (несов. нет) без доп. Начать курить, стать курильщиком. Я закурил 18-ти лет. Бросил было, а потом опять закурил.
3. (несов. закуривать) кого-что. Довести до изнеможения табачным дымом (разг. фам.). Вы меня совсем закурили.
4. (несов. нет) что. Начать добывание продуктов, получаемых посредством перегонки, курения (обл.). Закурить вино, деготь, смолу.

закурить, ЗАКУРИТЬ


ЗАКУРИТЬСЯ

ЗАКУРИ́ТЬСЯ, закурюсь, закуришься, совер. (к закуриваться).
1. Начать куриться (в 1 знач.). Папироса закурилась.
2. Повредить себе курением, почувствовать себя плохо от неумеренного курения (разг.).
3. (несов. нет). Начать куриться (в 3 знач.), дымиться. «Засветился огонь, закурилась изба.» А.Кольцов.

закуриться, ЗАКУРИТЬСЯ


ЗАКУСАННЫЙ

ЗАКУ́САННЫЙ, закусанная, закусанное; закусан, закусана, закусано (прост.). прич. страд. прош. от закусать в 1 знач.

закусанный, ЗАКУСАННЫЙ


ЗАКУСАТЬ

ЗАКУСА́ТЬ, закусаю, закусаешь, совер., кого-что (прост.).
1. Загрызть, замучить укусами. Не ходите — собаки закусают. Клопы закусали.
2. Начать кусать.

закусать, ЗАКУСАТЬ


ЗАКУСИТЬ

ЗАКУСИ́ТЬ1, закушу, закусишь, совер. (к закусывать1), что (разг.). Захватить крепко зубами. Лошадь закусила удила. Закусить губу.
• Закусить язык (разг.) — перен. то же, что прикусить язык (см. прикусить). «Заметил, что проговорился и закусил язык.» Пушкин. Закусить удила. (разг.) — перен. не знать удержу в чем-нибудь. Дайте ему поговорить на эту тему — и он закусит удила. Получив власть, фашисты совсем закусили удила.

закусить, ЗАКУСИТЬ


ЗАКУСИТЬ

ЗАКУСИ́ТЬ2, закушу, закусишь, совер. (к закусывать2) (разг.).
1. чего или чем и без доп. Поесть немного, наскоро, недосыта или вообще поесть. Я не очень голоден: перед уходом закусил. Закусили по дороге. Пора уж закусить. Закусить рыбки. Сначала рыбкой закусили, а потом поужинали тем, что осталось от обеда.
2. что чем. Заесть чем что-нибудь выпитое или съеденное. «Закусил водку рыбкой.» Л.Толстой. Дайте ребенку закусить лекарство конфеткой.

закусить, ЗАКУСИТЬ


ЗАКУСКА

ЗАКУ́СКА, закуски, жен. (разг.).
1. только ед. Действие по гл. закусить2 — закусывать2. После концерта была небольшая закуска.
2. только ед. Различные кушанья, преим. для возбуждения аппетита перед основной едой (обедом или ужином). Закуска перед обедом состояла из икры, семги и консервов.
3. только ед. То, чем заедают выпитое или съеденное. Закуска к водке. Дети получали на закуску после обеда мятные пряники.
4. только мн. Продукты питания, которые продаются как закуска или которые идут на приготовление закуски. Купить закусок.
• На закуску (разг. фам. шутл.) — перен. в заключение. На закуску расскажу вам новый анекдот.

закуска, ЗАКУСКА


ЗАКУСОЧНЫЙ

ЗАКУ́СОЧНЫЙ [шн], закусочная, закусочное (разг.).
1. прил. к закуска. Закусочный стол.
2. в знач. сущ. закусочная, закусочной, жен. Заведение, где продают закуски и различные кушанья, не требующие долгой и сложной готовки. Зашли в закусочную и закусили.

закусочный, ЗАКУСОЧНЫЙ


ЗАКУСЫВАТЬ

ЗАКУ́СЫВАТЬ1, закусываю, закусываешь (разг.). несов. к закусить1. Закусывать губы, язык, удила.

закусывать, ЗАКУСЫВАТЬ


ЗАКУСЫВАТЬ

ЗАКУ́СЫВАТЬ2, закусываю, закусываешь (разг.). несов. к закусить2. Закусывать селедкой. Закусывать в обеденный перерыв.

закусывать, ЗАКУСЫВАТЬ


ЗАКУСЫВАТЬСЯ

ЗАКУ́СЫВАТЬСЯ1, закусываюсь, закусываешься, несов. (разг.). страд. к закусывать1.

закусываться, ЗАКУСЫВАТЬСЯ


ЗАКУСЫВАТЬСЯ

ЗАКУ́СЫВАТЬСЯ2, закусываюсь, закусываешься, несов. (разг.). страд. к закусывать2 (см. закусить2 во 2 знач.).

закусываться, ЗАКУСЫВАТЬСЯ


ЗАКУТ

ЗАКУ́Т, закута, муж., и ЗАКУТА, закуты, жен. (обл.). Хлев для мелкого скота.
| Клеть, чулан, кладовая.
| Шалаш, землянка, конура.

закут, ЗАКУТ


ЗАКУТА

ЗАКУ́ТА, см. заку́т.

закут, закута, ЗАКУТА


ЗАКУТАТЬ

ЗАКУ́ТАТЬ, закутаю, закутаешь, совер. (к закутывать), кого-что. Кутая, закрыть чем-нибудь, покрыть со всех сторон, плотно обернуть. Закутать ребенка в одеяло. Закутать шею шарфом. Закутать дерево в рогожу.

закутать, ЗАКУТАТЬ


ЗАКУТАТЬСЯ

ЗАКУ́ТАТЬСЯ, закутаюсь, закутаешься, совер. (к закутываться). возвр. к закутать. Закутаться в плащ. Он хорошо закутался.

закутаться, ЗАКУТАТЬСЯ


ЗАКУТИТЬ

ЗАКУТИ́ТЬ, закучу, закутишь, совер. (разг.). Начать кутить, предаться кутежам. После получки закутили.

закутить, ЗАКУТИТЬ


ЗАКУТИТЬСЯ

ЗАКУТИ́ТЬСЯ, закучусь, закутишься, совер. (разг. фам.). Предаться кутежам на чересчур долгое время.

закутиться, ЗАКУТИТЬСЯ


ЗАКУТКА

ЗАКУ́ТКА, закутки, жен., и ЗАКУТОК, закутка, муж. (обл.).
1. Небольшой закут, небольшая закута.
2. Угол в избе около печи.

закутка, ЗАКУТКА


ЗАКУТОК

ЗАКУ́ТОК, см. заку́тка.

закутка, закуток, ЗАКУТОК


ЗАКУТЫВАТЬ

ЗАКУ́ТЫВАТЬ, закутываю, закутываешь. несов. к закутать.

закутывать, ЗАКУТЫВАТЬ


ЗАКУТЫВАТЬСЯ

ЗАКУ́ТЫВАТЬСЯ, закутываюсь, закутываешься, несов.
1. несов. к закутаться.
2. страд. к закутывать.

закутываться, ЗАКУТЫВАТЬСЯ


ЗАКУЧУ

ЗАКУЧУ́, закучусь, закутишь, закутишься. буд. от закутить, закутиться.

закучу, ЗАКУЧУ


ЗАКУШЕННЫЙ

ЗАКУ́ШЕННЫЙ1, закушенная, закушенное; закушен, закушена, закушено (разг.). прич. страд. прош. от закусить1.

закушенный, ЗАКУШЕННЫЙ


ЗАКУШЕННЫЙ

ЗАКУ́ШЕННЫЙ2, закушенная, закушенное; закушен, закушена, закушено (прост.). прич. страд. прош. от закусить2 во 2 знач.

закушенный, ЗАКУШЕННЫЙ


ЗАКУШУ

ЗАКУШУ́1, закусишь. буд. от закусить1.

закушу, ЗАКУШУ


ЗАКУШУ

ЗАКУШУ́2, закусишь. буд. от закусить2.

закушу, ЗАКУШУ


ЗАКУЮ

ЗАКУЮ́, закуюсь, закуёшь, закуешься. буд. от заковать, заковаться.

закую, ЗАКУЮ


ЗАЛ

ЗАЛ, зала, муж. (нем. Saal). Большая, просторная, особо обставленная комната в доме (устар.). Пригласить гостей в зал.
| Обширная, очень вместительная комната в каком-нибудь помещении, оборудованная для каких-нибудь многолюдных собраний или специальных целей. Зрительный зал. Танцевальный зал. Актовый зал. Гимнастический зал. Ресторанный зал. Анатомический зал.

зал


ЗАЛА

ЗА́ЛА, залы, жен. (разг.). То же, что зал. «Зевал средь модных и старинных зал.» Пушкин.

зала, ЗАЛА


ЗАЛАВОК

ЗАЛА́ВОК, залавка, муж. (обл.). Длинный сундук, употр. как скамья или стол.

залавок, ЗАЛАВОК


ЗАЛАДИТЬ

ЗАЛА́ДИТЬ, залажу, заладишь, совер. (разг. фам.).
1. что. Начать повторять, твердить, говорить настоятельно одно и то же, на один лад. «Заладила сорока Якова одно про всякого.» погов.
2. с инф. Начать делать часто или постоянно одно и тоже. Заладила собака к соседям бегать. Заладил к нам в дом (ходить).

заладить, ЗАЛАДИТЬ


ЗАЛАЖУ

ЗАЛА́ЖУ, заладишь. буд. от заладить.

залажу, ЗАЛАЖУ


ЗАЛАЗАТЬ

ЗАЛА́ЗАТЬ, залазаю, залазаешь, совер. (книж. неправ. и обл.). То же, что залазить.

залазать, ЗАЛАЗАТЬ


ЗАЛАЗИТЬ

ЗАЛА́ЗИТЬ, залажу, залазишь, совер. (разг.). Начать лазить. Вор залазил по лестницам.

залазить, ЗАЛАЗИТЬ


ЗАЛАКИРОВАННЫЙ

ЗАЛАКИРО́ВАННЫЙ, залакированная, залакированное; залакирован, залакирована, залакировано. прич. страд. прош. от залакировать.

залакированный, ЗАЛАКИРОВАННЫЙ


ЗАЛАКИРОВАТЬ

ЗАЛАКИРОВА́ТЬ, залакирую, залакируешь, совер., что.
1. Покрыть лаком поврежденные места в каком-нибудь лакированном предмете; покрыть что-нибудь лаком (спец.).
2. перен. Сделать что-нибудь блестящим, лоснящимся. «Несколько некрашенных, но от долгого употребления залакированных табуретов.» Л.Толстой.

залакировать, ЗАЛАКИРОВАТЬ


ЗАЛАКИРОВЫВАТЬ

ЗАЛАКИРО́ВЫВАТЬ, залакировываю, залакировываешь (спец.). несов. к залакировать.

залакировывать, ЗАЛАКИРОВЫВАТЬ


ЗАЛАМЛИВАТЬ

ЗАЛА́МЛИВАТЬ, заламливаю, заламливаешь (разг., редк.). То же, что заламывать.

заламливать, ЗАЛАМЛИВАТЬ


ЗАЛАМЛИВАТЬСЯ

ЗАЛА́МЛИВАТЬСЯ, заламливаюсь, заламливаешься, несов. (разг., редк.). То же, что заламываться.

заламливаться, ЗАЛАМЛИВАТЬСЯ


ЗАЛАМЫВАТЬ

ЗАЛА́МЫВАТЬ, заламываю, заламываешь (разг.). несов. к заломить.

заламывать, ЗАЛАМЫВАТЬ


ЗАЛАМЫВАТЬСЯ

ЗАЛА́МЫВАТЬСЯ, заламываюсь, заламываешься, несов. (разг.). страд. к заламывать.

заламываться, ЗАЛАМЫВАТЬСЯ


ЗАЛАПАТЬ

ЗАЛА́ПАТЬ, залапаю, залапаешь, совер., кого-что (прост., обл.). Грубо захватать руками, запачкать.

залапать, ЗАЛАПАТЬ


ЗАЛАСИТЬ

ЗАЛА́СИТЬ, залашу, заласишь, совер. (к залашивать), что (прост., обл.). Запачкать, покрыть ласами, наделать на чем-нибудь лоснящихся пятен. Заласить штаны.

заласить, ЗАЛАСИТЬ


ЗАЛАСКАННЫЙ

ЗАЛА́СКАННЫЙ, заласканная, заласканное; заласкан, заласкана, заласкано (разг.). прич. страд. прош. от заласкать.

заласканный, ЗАЛАСКАННЫЙ


ЗАЛАСКАТЬ

ЗАЛАСКА́ТЬ, заласкаю, заласкаешь, совер., кого-что (разг.). Осыпать чрезмерными ласками; утомить, измучить ласками. Заласкать ребенка.

заласкать, ЗАЛАСКАТЬ


ЗАЛАСТИТЬ

ЗАЛА́СТИТЬ, залащу, заластишь, совер. (к залащивать1), что (спец.). Пригладить ворсинки на чем-нибудь в одну сторону. Заластить бархат, плюш.

заластить, ЗАЛАСТИТЬ


ЗАЛАТАННЫЙ

ЗАЛА́ТАННЫЙ, залатанная, залатанное; залатан, залатана, залатано (прост., обл.). прич. страд. прош. от залатать.

залатанный, ЗАЛАТАННЫЙ


ЗАЛАТАТЬ

ЗАЛАТА́ТЬ, залатаю, залатаешь (прост., обл.). совер. к латать.

залатать, ЗАЛАТАТЬ


ЗАЛАШЕННЫЙ

ЗАЛА́ШЕННЫЙ, залашенная, залашенное; залашен, залашена, залашено (обл.). прич. страд. прош. от заласить.

залашенный, ЗАЛАШЕННЫЙ


ЗАЛАШИВАТЬ

ЗАЛА́ШИВАТЬ, залашиваю, залашиваешь (обл.). несов. к заласить.

залашивать, ЗАЛАШИВАТЬ


ЗАЛАШУ

ЗАЛА́ШУ, заласишь. буд. от заласить.

залашу, ЗАЛАШУ


ЗАЛАЩЕННЫЙ

ЗАЛА́ЩЕННЫЙ, залащенная, залащенное; залащен, залащена, залащено (спец.). прич. страд. прош. от заластить.

залащенный, ЗАЛАЩЕННЫЙ


ЗАЛАЩИВАТЬ

ЗАЛА́ЩИВАТЬ1, залащиваю, залащиваешь (спец.). несов. к заластить.

залащивать, ЗАЛАЩИВАТЬ


ЗАЛАЩИВАТЬ

ЗАЛА́ЩИВАТЬ2, залащиваю, залащиваешь (спец.). несов. к залощить.

залащивать, ЗАЛАЩИВАТЬ


ЗАЛАЩУ

ЗАЛА́ЩУ, заластишь. буд. от заластить.

залащу, ЗАЛАЩУ


ЗАЛАЯТЬ

ЗАЛА́ЯТЬ, залаю, залаешь, совер. Начать лаять. Собаки залаяли. «Если невпопад залаю, то и побои принимаю.» Крылов.

залаять, ЗАЛАЯТЬ


ЗАЛГАТЬСЯ

ЗАЛГА́ТЬСЯ, залгусь, залжёшься, залгутся, прош. залгался, залгалась, залгалось, совер. (разг.). Наговорить много лжи; стать отъявленным лгуном, завраться. Он совсем залгался.

залгаться, ЗАЛГАТЬСЯ


ЗАЛЁГ

ЗАЛЁГ, залегла. прош. от залечь.

залег, ЗАЛЕГ


ЗАЛЕГАНИЕ

ЗАЛЕГА́НИЕ, залегания, мн. нет, ср.
1. Действие по гл. залегать. Глубокое залегание пласта.
2. Местонахождение, условия расположения (спец.). Залегание горных пород. Залегание луга.

залегание, ЗАЛЕГАНИЕ


ЗАЛЕГАТЬ

ЗАЛЕГА́ТЬ, залегаю, залегаешь, несов.
1. несов. к залечь во всех знач., кроме 2. Медведь осенью залегает в берлогу.
2. Лежать, находиться, быть расположенным где-нибудь; то же, что залечь во 2 знач. Руда здесь неглубоко залегает.

залегать, ЗАЛЕГАТЬ


ЗАЛЕДЕНЕЛЫЙ

ЗАЛЕДЕНЕ́ЛЫЙ, заледенелая, заледенелое (разг.). Покрывшийся льдом. Заледенелая труба. По заледенелым мосткам.
| Холодный, как лед. Заледенелые руки.

заледенелый, ЗАЛЕДЕНЕЛЫЙ


ЗАЛЕДЕНЕТЬ

ЗАЛЕДЕНЕ́ТЬ, заледенею, заледенеешь, совер. (разг.).
1. Обмерзнув, покрыться льдом, оледенеть. Мостки заледенели.
2. перен. Закоченеть, сделаться холодным, как лед. Руки и ноги заледенели.

заледенеть, ЗАЛЕДЕНЕТЬ


ЗАЛЕЖАЛЫЙ

ЗАЛЕЖА́ЛЫЙ, залежалая, залежалое (обл.).
1. Лежавший долго спрятанным, без употребления, без движения, залежавшийся. Залежалые деньги. Залежалое платье.
2. Попортившийся от долгого хранения, лежания; то же, что лежалый. Залежалый товар. Залежалая колбаса.

залежалый, ЗАЛЕЖАЛЫЙ


ЗАЛЕЖАТЬСЯ

ЗАЛЕЖА́ТЬСЯ, залежусь, залежишься, совер. (к залеживаться) (разг.).
1. Пролежать слишком долго, дольше чем следует. Смотрите, чтобы дети не залежались в постелях. Некоторые больные залежались в больнице.
| быть долгое время без употребления. Деньги у него не залежатся.
| О товаре: быть, стать неходким. Такой товар не залежится.
2. Испортиться от долгого лежания. Рыба залежалась, надо ее выбросить. Залежавшееся мясо.

залежаться, ЗАЛЕЖАТЬСЯ


ЗАЛЁЖИВАТЬСЯ

ЗАЛЁЖИВАТЬСЯ, залёживаюсь, залёживаешься (разг.). несов. к залежаться. Такой товар долго не залеживается.

залеживаться, ЗАЛЕЖИВАТЬСЯ


ЗАЛЕЖЬ

ЗА́ЛЕЖЬ, залежи, жен.
1. Скопление, месторождение полезного ископаемого в земле или на ее поверхности (геол.). Залежи фосфоритов. Залежи каменного угля.
2. только ед. Целинная земля или пахотная земля, оставленная на время без обработки в целях восстановления ее плодородия (агр.).
3. только мн. То, что остается долго лежать, без движения, употребления (разг.). Снеговые залежи. Залежи товаров.
4. только ед., собир. То, что залежалось и вследствие этого попортилось; заваль (прост.). В лавке много всякой залежи.

залежь, ЗАЛЕЖЬ


ЗАЛЕЗАТЬ

ЗАЛЕЗА́ТЬ, залезаю, залезаешь (разг.). несов. к залезть.

залезать, ЗАЛЕЗАТЬ


ЗАЛЕЗТЬ

ЗАЛЕ́ЗТЬ, залезу, залезешь, повел. залезь, прош. залез, залезла, совер. к залезать.
1. на что. Взобраться, подняться, преим. с трудом, с усилием или куда не следует. Залезть на дерево, на гору, на чердак.
2. во что, за что, подо что. Забраться, проникнуть (разг.). Воры залезли в чулан. «В одной русской корчме залез мне в левое ухо таракан.» Гоголь. «Голодная кума-лиса залезла в сад.» Крылов. Залезть за шкаф, под стол.
3. во что. Пробраться, втереться (прост.). Залезть в чужую компанию.
4. во что. Проникнуть, забраться рукой куда-нибудь (разг.). Залезть в чужой карман.
5. во что. Войти, влезть (прост.). Залезть в трамвай. Залезть в воду по горло.
6. во что. Надеть на себя что-нибудь (преим. неподходящее, чужое; прост. фам.). «Хозяин залез в халат безвыходно.» Гоголь. Залез в отцовские сапоги.
• Залезть в долги — см. долг. Залезть в душу — см. душа.

залезть, ЗАЛЕЗТЬ


ЗАЛЕЙ

ЗАЛЕ́Й, залейся. повел. от залить, залиться.

залей, ЗАЛЕЙ


ЗАЛЕНИТЬСЯ

ЗАЛЕНИ́ТЬСЯ, заленюсь, заленишься, совер. (разг.).
1. (несов. нет). Начать лениться. Он что-то заленился, а то какой был прилежный.
2. (несов. лениться). Почувствовать лень, проявить леность. Сегодня сынок у меня заленился в школу пойти и весь день баклуши бьет.
| Стать лентяем; то же, что облениться (редк.). Я совсем заленился: книги в руки не беру.

залениться, ЗАЛЕНИТЬСЯ


ЗАЛЕПЕТАТЬ

ЗАЛЕПЕТА́ТЬ, залепечу, залепечешь, совер., что (разг.). Начать лепетать. Залепетал что-то непонятное.

залепетать, ЗАЛЕПЕТАТЬ


ЗАЛЕПЕЧУ

ЗАЛЕПЕЧУ́, залепечешь. буд. от залепетать.

залепечу, ЗАЛЕПЕЧУ


ЗАЛЕПИТЬ

ЗАЛЕПИ́ТЬ, залеплю, залепишь, совер. (к залеплять).
1. что чем. Заделать лепкой, замазать. Залепить дыру в стене. Залепить трещину.
| Заклеить, заделать отверстие каким-нибудь предметом при помощи клея. Залепить разбитое окно бумагой.
2. что чем. Облепить всю поверхность чем-нибудь (разг.). Залепить всю стену газетной бумагой, афишами.
| Покрыть, закрыть что-нибудь целиком чем-нибудь мягким. «Снег угрожал залепить глаза, рот и уши пешеходам.» Гоголь. Глаза снегом залепило.
3. кому и что кому. Нанести удар по какой-нибудь части тела (разг. вульг.). Залепить пощечину. Залепить плюху. Залепить кому-нибудь по щеке.

залепить, ЗАЛЕПИТЬ


ЗАЛЕПИТЬСЯ

ЗАЛЕПИ́ТЬСЯ, залеплюсь, залепишься, совер. (к залепляться) (разг.).
1. Заделаться посредством лепки, замазаться, заклеиться. Дыра залепилась бумагой.
2. Облепиться, покрыться, закрыться целиком чем-нибудь мягким. Глаза залепились снегом.

залепиться, ЗАЛЕПИТЬСЯ


ЗАЛЕПЛЕННЫЙ

ЗАЛЕ́ПЛЕННЫЙ, залепленная, залепленное; залеплен, залеплена, залеплено. прич. страд. прош. от залепить.

залепленный, ЗАЛЕПЛЕННЫЙ


ЗАЛЕПЛЯТЬ

ЗАЛЕПЛЯ́ТЬ, залепляю, залепляешь. несов. к залепить.

залеплять, ЗАЛЕПЛЯТЬ


ЗАЛЕПЛЯТЬСЯ

ЗАЛЕПЛЯ́ТЬСЯ, залепляюсь, залепляешься, несов.
1. несов. к залепиться (разг.).
2. страд. к залеплять.

залепляться, ЗАЛЕПЛЯТЬСЯ


ЗАЛЁТ

ЗАЛЁТ, залёта, муж. Действие по гл. залетать2 -залететь в 1, 4 и 5 знач.

залет, ЗАЛЕТ


ЗАЛЕТАТЬ

ЗАЛЕТА́ТЬ1, залетаю, залетаешь, совер. (разг.). Начать летать. У голубя больное крылышко поправилось, и он залетал.

залетать, ЗАЛЕТАТЬ


ЗАЛЕТАТЬ

ЗАЛЕТА́ТЬ2, залетаю, залетаешь. несов. к залететь. Летучие мыши часто залетали к нам в комнату.

залетать, ЗАЛЕТАТЬ


ЗАЛЕТЕТЬ

ЗАЛЕТЕ́ТЬ, залечу, залетишь, совер. (к залетать2).
1. Летя, подняться очень высоко или улететь далеко. Аэроплан залетел за полярный круг.
2. перен. Достичь очень высокого положения (обычно в сочетании с нареч. высоко, далеко; разг. фам.). Иван Иванович высоко залетел: заведует целым отделом.
3. перен. Унестись воображением, мечтой, размечтаться (разг.). «Какова история: в иной залетишь за тридевять земель.» Фонвизин.
4. Во время полета посетить какое-нибудь место, остановиться в пути где-нибудь. Летчикам пришлось за горючим залететь в Севастополь.
5. Летя, попасть, влететь куда-нибудь. В окошко залетела птица. Его убило шальной пулей, залетевшей через открытую дверь.

залететь, ЗАЛЕТЕТЬ


ЗАЛЁТНЫЙ

ЗАЛЁТНЫЙ, залётная, залётное (разг.).
1. Случайно залетевший. Залетная пташка (нар.-поэт.).
| перен. Случайно появившийся, заезжий (разг. фам.). Залетный гость.
2. Бойкий, лихой, летучий (нар.-поэт., обл.). «Птицей несется залетная тройка.» И.Никитин.

залетный, ЗАЛЕТНЫЙ


ЗАЛЕЧЕННЫЙ

ЗАЛЕ́ЧЕННЫЙ, залеченная, залеченное; залечен, залечена, залечено. прич. страд. прош. от залечить.

залеченный, ЗАЛЕЧЕННЫЙ


ЗАЛЕЧИВАТЬ

ЗАЛЕ́ЧИВАТЬ, залечиваю, залечиваешь. несов. к залечить.

залечивать, ЗАЛЕЧИВАТЬ


ЗАЛЕЧИВАТЬСЯ

ЗАЛЕ́ЧИВАТЬСЯ, залечиваюсь, залечиваешься, несов.
1. несов. к залечиться (разг.).
2. страд. к залечивать.

залечиваться, ЗАЛЕЧИВАТЬСЯ


ЗАЛЕЧИТЬ

ЗАЛЕЧИ́ТЬ, залечу, залечишь, совер. (к залечивать).
1. что. Лечением устранить, заживить (какое-нибудь повреждение на теле). Залечить рану.
2. что. Устранить внешние признаки какой-нибудь болезни (разг.). Наскоро залечить венерическую болезнь.
3. перен., что. Смягчить личное или социальное бедствие, устранить, облегчить тяжкие последствия чего-нибудь, тяжкие страдания (книж.). Залечить душевную скорбь. Залечить социальные язвы.
4. кого-что. Лечением измучить, уморить (разг. фам.). Неопытные врачи залечили ребенка почти до смерти.

залечить, ЗАЛЕЧИТЬ


ЗАЛЕЧИТЬСЯ

ЗАЛЕЧИ́ТЬСЯ, залечусь, залечишься, совер. (к залечиваться) (разг.).
1. Зажить (в 1 знач.) после лечения (о каком-нибудь повреждении на теле). Рана залечилась.
| перен. Смягчиться, утратить остроту, болезненность (о страданиях, бедствиях).
2. Лечась долго или неумело, повредить себе этим (фам.).

залечиться, ЗАЛЕЧИТЬСЯ


ЗАЛЕЧЬ

ЗАЛЕ́ЧЬ, залягу, заляжешь, залягут, повел. заляг, прош. залёг, залегла, совер. (к залегать).
1. Лечь надолго, устроиться лежать на более или менее продолжительное время. Растянулся на диване и залег на целый вечер. Медведь залег в берлоге до весны.
| Притаившись, лечь на какое-нибудь более или менее продолжительное время. Залечь в засаду. Разведчики залегли в кустах.
2. Быть расположенным; то же, что залегать во 2 знач. Руда залегла здесь неглубоко.
3. перен. Укорениться в душе, в сознании, глубоко запечатлеться (книж.). В моей душе глубоко залегли впечатления детства.
4. О дороге: стать непроходимой, заглохнуть (нар. -поэт.). Залегла дорога ровно тридцать лет. нар. песня.
5. О полых органах тела: болезненно наполняться выделениями (слизью, мокротой; разг.). Нос залег. В носу залегло.

залечь, ЗАЛЕЧЬ


ЗАЛЖЁШЬСЯ

ЗАЛЖЁШЬСЯ. см. залгаться.

залжешься, ЗАЛЖЕШЬСЯ


ЗАЛИВ

ЗАЛИ́В1, залива, муж. Вдавшаяся в сушу часть океана, моря, озера, реки.

залив, ЗАЛИВ


ЗАЛИВ

ЗАЛИ́В2, залива, мн. нет, муж. (охот.). Переливчатый звонкий лай. Гончая с заливом.

залив, ЗАЛИВ


ЗАЛИВАТЬ

ЗАЛИВА́ТЬ, заливаю, заливаешь, несов.
1. несов. к залить во всех знач. кроме 6. Заливать пожар.
2. без доп. Сильно, постоянно пить, пьянствовать (прост.). Он здорово заливает.
3. без доп. Хвастливо врать, присочинять (прост. шутл.). Это ты, брат, заливаешь.

заливать, ЗАЛИВАТЬ


ЗАЛИВАТЬСЯ

ЗАЛИВА́ТЬСЯ, заливаюсь, заливаешься, несов.
1. несов. к залиться. Собака так и заливается.
2. страд. к заливать в 1 знач. Горячий спирт не заливается водой.

заливаться, ЗАЛИВАТЬСЯ


ЗАЛИВКА

ЗАЛИ́ВКА, заливки, мн. нет, жен. (спец.). Действие по гл. заливать — залить в 7 и 8 знач. Заливка резиновых калош.

заливка, ЗАЛИВКА


ЗАЛИВНОЙ

ЗАЛИВНО́Й, заливная, заливное.
1. Периодически заливаемый (при половодье). Заливной луг.
2. Служащий для заливания водой (спец.). Заливная труба.
3. О голосе, пении: звонкий с переливами (нар.-поэт.). «В ночь безмолвную заливная песнь соловьиная.» А.Кольцов.
4. О кушаньях: залитый студенистым наваром (кул.). Заливной поросенок. Заливная стерлядь.
5. в знач. сущ. заливное, заливного, ср. Кушанье из мяса или рыбы, залитое студенистым наваром (кул.). Заливное из судака.

заливной, ЗАЛИВНОЙ


ЗАЛИВОЧНЫЙ

ЗАЛИ́ВОЧНЫЙ [шн], заливочная, заливочное (спец.). Служащий для заливки чего-нибудь.

заливочный, ЗАЛИВОЧНЫЙ


ЗАЛИВЩИК

ЗАЛИ́ВЩИК, заливщика, муж. (спец.). Мастер, занимающийся заливкой чего-нибудь.

заливщик, ЗАЛИВЩИК


ЗАЛИЖУ

ЗАЛИЖУ́, залижешь. буд. от зализать.

залижу, ЗАЛИЖУ


ЗАЛИЗАННЫЙ

ЗАЛИ́ЗАННЫЙ, зализанная, зализанное; зализан, зализана, зализано.
1. прич. страд. прош. от зализать в 1, 2 и 3 знач. Зализанная рана.
2. Отделанный с излишней тщательностью, слишком приглаженный (живоп.). Зализанная картина.

зализанный, ЗАЛИЗАННЫЙ


ЗАЛИЗАТЬ

ЗАЛИЗА́ТЬ, залижу, залижешь, совер. (к зализывать), что (разг.).
1. Лизаньем омыть, очистить от грязи. Зализать рану.
2. Чересчур плотно пригладить, гладко уложить (волосы; прост. обл.).
3. Излишне отделать, банально пригладить (картину; живоп.).
4. (несов. нет). Начать лизать.

зализать, ЗАЛИЗАТЬ


ЗАЛИЗЫВАТЬ

ЗАЛИ́ЗЫВАТЬ, зализываю, зализываешь (разг.). несов. к зализать в 1, 2 и 3 знач.

зализывать, ЗАЛИЗЫВАТЬ


ЗАЛИЗЫВАТЬСЯ

ЗАЛИ́ЗЫВАТЬСЯ, зализываюсь, зализываешься, несов. (разг.). страд. к зализывать.

зализываться, ЗАЛИЗЫВАТЬСЯ


ЗАЛИПАТЬ

ЗАЛИПА́ТЬ, залипаю, залипаешь, несов. (к залипнуть) (разг.). Целиком покрываться чем-нибудь липким. Колеса залипают грязью.

залипать, ЗАЛИПАТЬ


ЗАЛИПНУТЬ

ЗАЛИ́ПНУТЬ, залипну, залипнешь, прош. залип, залипла (разг.). совер. к залипать.

залипнуть, ЗАЛИПНУТЬ


ЗАЛИТОЙ

ЗАЛИТО́Й, залитая, залитое; залит, залита, залито (разг.). То же, что залитый.

залитой, ЗАЛИТОЙ


ЗАЛИТЫЙ

ЗА́ЛИТЫЙ, залитая, залитое; залит, залита, залито. прич. страд. прош. от залить.

залитый, ЗАЛИТЫЙ


ЗАЛИТЬ

ЗАЛИ́ТЬ, залью, зальёшь, повел. залей, прош. залил, залила, залило; заливший, совер. к заливать.
1. кого-что. Затопить, покрыть со всех сторон, всё сплошь водой или какой-нибудь другой жидкостью. Река весной залила луга. Враг залил всю страну кровью. Волной залило палубу.
2. кого-что. Пролив жидкость, испачкать ею. Залить вином скатерть. Залить чернилами книгу. Залить жилетку супом.
3. перен., что. Наполнить целиком. Солнце залило всю комнату. «Несказанное блаженство залило грудь Фабио внезапно нахлынувшей волной.» Тургенев.
|| перен. Наводнить, занять, заполнить всё пространство (о толпе). Ряды войск залили площадь.
4. что. Поливая, потушить. Залить огонь, пожар.
5. за что. Вылить какую-нибудь жидкость в узкое пространство между чем-нибудь (разг., редко). Залить холодную воду за шиворот.
6. (несовер. нет) без доп. Начать литься. Дожди снова залили.
7. кого-что. Облить со всех сторон крепким, густым наваром, который по охлаждении застывает. Залить поросенка. Залить фрукты сахаром.
8. что. Заделать чем-нибудь жидким, расплавленным, растопленным. Залить калоши. Залить что-нибудь свинцом.
• Залить горе (разг.) — вином утолить, облегчить горе, страдание. Залить за галстук — см. галстук.

залить, ЗАЛИТЬ


ЗАЛИТЬСЯ

ЗАЛИ́ТЬСЯ, зальюсь, зальёшься, повел. залейся, прош. залился, залилась; залившийся, совер. (к заливаться).
1. Затопиться, покрыться водой или какой-нибудь другой жидкостью. Луга залились водой.
2. возвр. к залить во 2 знач. (разг.). Ты весь залился супом.
3. Вылиться, проникнуть в узкое пространство между чем-нибудь (о жидкости). Вода залилась за воротник.
4. Быть изготовленным, приготовиться, застыть (о заливном кушанье; разг. кул.). Рыба сегодня хорошо залилась.

залиться, ЗАЛИТЬСЯ


ЗАЛИХВАТСКИЙ

ЗАЛИХВА́ТСКИЙ, залихватская, залихватское (разг.). Удалой, лихой, разбитной, бесшабашный. Залихватский вид. Залихватские манеры.

залихватский, ЗАЛИХВАТСКИЙ


ЗАЛО

ЗА́ЛО, зала, ср. (устар.). То же, что зал, зала.

зало, ЗАЛО


ЗАЛОГ

ЗАЛО́Г1, залога, муж.
1. То же, что заклад в 1 знач. «Отец понять его не мог и земли отдавал в залог.» Пушкин. Заключается заем под залог спичечной промышленности.
2. Символ, доказательство чего-нибудь, ручательство в чем-нибудь (книж.). «Хотел бы я тебе представить залог достойнее тебя, достойнее души прекрасной.» Пушкин. В залог дружбы.

залог, ЗАЛОГ


ЗАЛОГ

ЗАЛО́Г2, залога, муж. (грам.). Форма глагола, обозначающая различные отношения действия к его производителю или к его объекту. Действительный залог. Страдательный залог.

залог, ЗАЛОГ


ЗАЛОГОВЫЙ

ЗАЛО́ГОВЫЙ1, залоговая, залоговое (офиц., фин.). прил. к залог1; закладной. Залоговая квитанция. Залоговые обязательства. Залоговые операции.

залоговый, ЗАЛОГОВЫЙ


ЗАЛОГОВЫЙ

ЗАЛО́ГОВЫЙ2, залоговая, залоговое (грам.). прил. к залог2. Залоговые различия в глаголе.

залоговый, ЗАЛОГОВЫЙ


ЗАЛОГОДАТЕЛЬ

ЗАЛОГОДА́ТЕЛЬ, залогодателя, муж. (юр.). Лицо, отдающее свою вещь в залог, в обеспечение полученной им ссуды.

залогодатель, ЗАЛОГОДАТЕЛЬ


ЗАЛОГОДЕРЖАТЕЛЬ

ЗАЛОГОДЕРЖА́ТЕЛЬ, залогодержателя, муж. (юр.). Лицо, принимающее чужую вещь в залог, в обеспечение выданной ссуды.

залогодержатель, ЗАЛОГОДЕРЖАТЕЛЬ


ЗАЛОЖЕНИЕ

ЗАЛОЖЕ́НИЕ, заложения, ср.
1. Действие по гл. заложить (книж. устар.).
2. В строительном деле — скат откоса, уклон, определяемый отношением основания к высоте (спец.).

заложение, ЗАЛОЖЕНИЕ


ЗАЛОЖЕННЫЙ

ЗАЛО́ЖЕННЫЙ, заложенная, заложенное; заложен, заложена, заложено.
1. прич. страд. прош. от заложить.
2. Содержащийся в чем-нибудь, находящийся в чем-нибудь, составляющий основание чего-нибудь (книж.). В этом утверждении заложено зерно противоречий.
3. Об ушах, носе, груди — с болезненным ощущением тяжести, заполненности. Уши заложены.

заложенный, ЗАЛОЖЕННЫЙ


ЗАЛОЖИТЬ

ЗАЛОЖИ́ТЬ, заложу, заложишь, совер. (к закладывать).
1. что. Положить, засунуть какую-нибудь вещь за другую. Заложить перо за ухо. Заложить руки за спину. Заложить тряпку за зеркало.
| Засунуть куда-нибудь, запрятать что-нибудь (прост.). Куда-то заложил нужное письмо и никак не могу найти.
2. что чем. Наложив вещей, занять всё пространство (разг.). Весь стол заложил книгами.
| Положив что-нибудь внутрь, заделать, заполнить, завалить пустое пространство. Заложить дыру в стене камнями. Заложить уши ватой.
| Навалив вещей, устроить преграду, загородить что-нибудь чем-нибудь. Заложить дорогу бревнами. Заложить дверь засовом.
| Навалив вещей, закрыть, спрятать что-нибудь. Деньги зарыли в землю, а место заложили дровами.
3. перен., что в ком-чем или в кого-что. Способствовать развитию, зарождению каких-нибудь внутренних склонностей, душевных качеств (книж., редк.). Родители заложили в душу ребенка (или в ребенка) отвращение к безделью и лени.
4. что. Основать, начать постройку чего-нибудь. Заложить фундамент. Заложить памятник.
| перен. Со словами: основа, первый камень, фундамент чего-нибудь. — Положить начало чему-нибудь (книж. устар.). Заложить первый камень нового государственного порядка.
5. кого-что. Запрячь, впрячь в экипаж. «Заложим тройку удалую.» Пушкин.
| что. Приготовить какой-нибудь экипаж, впрягши в него лошадь или лошадей. Заложить дрожки для поездки в соседнюю деревню.
6. что. Положить что-нибудь (между страницами книги, тетради), отметить закладкой нужное место. Я заложил это место, чтобы не искать.
7. что. Отдать в залог под ссуду, отдать под заклад. Заложить шубу в ломбарде. Часы заложены.
8. что. Отложить на неопределенный срок (зачет, экзамен; студ.). Два зачета сдал, а остальные заложил на осень.
9. безл., что. О болезненном ощущении тяжести, заполненности в ушах, носу, груди (разг.). Грудь заложило. «Мне уши заложило.» Грибоедов.
• Заложить банк или в банк (карт.) — поставить в банк известную сумму. Заложить за галстук — см. галстук. Заложить складку (спец.) — сделать складку.

заложить, ЗАЛОЖИТЬ


ЗАЛОЖНИК

ЗАЛО́ЖНИК, заложника, муж. лицо, взятое под стражу в обеспечение выполнения обязательств со стороны того государства или какой-нибудь организации, к которым лицо принадлежит. В старину брали заложников, чтобы гарантировать выполнение договора противником.

заложник, ЗАЛОЖНИК


ЗАЛОЖНИЦА

ЗАЛО́ЖНИЦА, заложницы. женск. к заложник.

заложница, ЗАЛОЖНИЦА


ЗАЛОМ

ЗАЛО́М1, залома, муж. (разг. редк.). Действие по гл. заломить. «Фуражка, по воинскому уставу, "с заломом верхнего круга на правую бровь".» М.Горький.
| Перегиб, перегнутое место.

залом, ЗАЛОМ


ЗАЛОМ

ЗАЛО́М2, залома, муж. (обл.). Рыба из породы крупных сельдей.

залом, ЗАЛОМ


ЗАЛОМИТЬ

ЗАЛОМИ́ТЬ, заломлю, заломишь, совер. (к заламывать), что.
1. Перегнув, надломить (обл.). Заломить калину.
2. Запросить чрезмерно высокую цену (разг. фам.). Сапожник заломил шесть рублей за подметку.
• Заломить шапку — ухарски надеть на бекрень. «Разгульный и бодрый, едет он на вороном коне, подбоченившись и молодецки заломив шапку.» Гоголь.

заломить, ЗАЛОМИТЬ


ЗАЛОМЛЕННЫЙ

ЗАЛО́МЛЕННЫЙ, заломленная, заломленное; заломлен, заломлена, заломлено (разг.). прич. прош. страд. к заломить.

заломленный, ЗАЛОМЛЕННЫЙ


ЗАЛОСНИВАТЬ

ЗАЛО́СНИВАТЬ, залосниваю, залосниваешь (разг.). несов. к залоснить.

залоснивать, ЗАЛОСНИВАТЬ


ЗАЛОСНИВАТЬСЯ

ЗАЛО́СНИВАТЬСЯ, залосниваюсь, залосниваешься, несов. (разг.).
1. несов. к залосниться во 2 знач.
2. страд. к залоснивать.

залосниваться, ЗАЛОСНИВАТЬСЯ


ЗАЛОСНИТЬ

ЗАЛОСНИ́ТЬ, залосню, залоснишь, совер. (к залоснивать), что (разг.). Износить, вытереть до лоска (об одежде). Совсем залоснил пиджак.

залоснить, ЗАЛОСНИТЬ


ЗАЛОСНИТЬСЯ

ЗАЛОСНИ́ТЬСЯ, залоснюсь, залоснишься, совер. (разг.).
1. (несов. нет). Начать лосниться.
2. (несов. залосниваться). Стать глянцевитым, блестящим. Локти у пиджака залоснились. Пиджак на локтях залоснился.

залосниться, ЗАЛОСНИТЬСЯ


ЗАЛОЩИТЬ

ЗАЛОЩИ́ТЬ, залощу, залощишь, совер. (к залащивать), что (разг. спец.). Навести лоск на что-нибудь сделать поверхность чего-нибудь лощеной.

залощить, ЗАЛОЩИТЬ


ЗАЛП

ЗАЛП, залпа, муж. (нем. Salve, от лат. приветствия salve). Одновременный выстрел по команде из нескольких ружей, орудий. Дать залп. Ответить залпом. Несколькими залпами казаки разогнали толпу. «Залпы тысячи орудий слились в протяжный вой.» Лермонтов.

залп


ЗАЛПОМ

ЗА́ЛПОМ, нареч.
1. Разом из нескольких ружей, орудий (о выстреле). Выстрелить залпом.
2. перен. Сразу, разом, без передышки (разг.). Выпить залпом стакан водки. Выпалить залпом всю речь.

залпом, ЗАЛПОМ


ЗАЛУПАТЬ

ЗАЛУПА́ТЬ, залупаю, залупаешь, несов., что (прост.). То же, что залуплять.

залупать, ЗАЛУПАТЬ


ЗАЛУПАТЬСЯ

ЗАЛУПА́ТЬСЯ, залупаюсь, залупаешься, несов. (прост.). То же, что залупляться.

залупаться, ЗАЛУПАТЬСЯ


ЗАЛУПИТЬ

ЗАЛУПИ́ТЬ, залуплю, залупишь, совер.
1. (несов. залуплять), что. Надорвать, задрать (кожу, краску, что-нибудь наклеенное; разг.). Залупить кожу на пальце.
2. что. Запросить непомерно высокую цену, заломить (прост. вульг.).
3. кого-что. Начать лупить, бить (прост. вульг.).
4. кого-что. Очень сильно избить, забить до смерти (прост.).

залупить, ЗАЛУПИТЬ


ЗАЛУПИТЬСЯ

ЗАЛУПИ́ТЬСЯ, залуплюсь, залупишься, совер. (к залупляться) (разг.). Задраться, надорвавшись, завернуться (о коже, краске, о чем-нибудь наклеенном и т.п.). Залупилась на пальце кожа.

залупиться, ЗАЛУПИТЬСЯ


ЗАЛУПЛЯТЬ

ЗАЛУПЛЯ́ТЬ, залупляю, залупляешь (разг.). несов. к залупить в 1 знач.

залуплять, ЗАЛУПЛЯТЬ


ЗАЛУПЛЯТЬСЯ

ЗАЛУПЛЯ́ТЬСЯ, залупляюсь, залупляешься, несов. (разг.).
1. несов. к залупиться.
2. страд. к залуплять.

залупляться, ЗАЛУПЛЯТЬСЯ


ЗАЛУЧАТЬ

ЗАЛУЧА́ТЬ, залучаю, залучаешь (разг.). несов. к залучить.

залучать, ЗАЛУЧАТЬ


ЗАЛУЧАТЬСЯ

ЗАЛУЧА́ТЬСЯ, залучаюсь, залучаешься, несов. (разг.). страд. к залучать.

залучаться, ЗАЛУЧАТЬСЯ


ЗАЛУЧЁННЫЙ

ЗАЛУЧЁННЫЙ, залучённая, залучённое; залучён, залучена, залучено (разг.). прич. страд. прош. от залучить.

залученный, ЗАЛУЧЕННЫЙ


ЗАЛУЧИТЬ

ЗАЛУЧИ́ТЬ, залучу, залучишь, совер. (к залучать), кого-что (разг.). Заманить к себе; зазывая, завлечь, привлечь на свою сторону. Залучить кого-нибудь в гости. Залучить зайца в тенета.

залучить, ЗАЛУЧИТЬ


ЗАЛЬНЫЙ

ЗА́ЛЬНЫЙ, зальная, зальное. прил. к зал, зала, зало. Зальные портьеры.

зальный, ЗАЛЬНЫЙ


ЗАЛЬСТИТЬ

ЗАЛЬСТИ́ТЬ, зальщу, зальстишь, совер. (разг.).
1. кому-чему. Начать льстить.
2. кого-что. Привлечь на свою сторону лестью (прост., обл.).

зальстить, ЗАЛЬСТИТЬ


ЗАЛЬЦЕ

ЗА́ЛЬЦЕ, зальца, род. мн. залец, ср. уменьш. к зало; маленький зал, маленькая зала.

зальце, ЗАЛЬЦЕ


ЗАЛЬЩУ

ЗАЛЬЩУ́, зальстишь. буд. от зальстить.

зальщу, ЗАЛЬЩУ


ЗАЛЬЮ

ЗАЛЬЮ́, зальюсь, зальёшь, зальешься. буд. от залить, залиться.

залью, ЗАЛЬЮ


ЗАЛЮБОВАТЬСЯ

ЗАЛЮБОВА́ТЬСЯ, залюбуюсь, залюбуешься, совер., кем-чем (разг.). Любуясь, заглядеться на кого-что-нибудь. Залюбоваться восходом солнца.

залюбоваться, ЗАЛЮБОВАТЬСЯ


ЗАЛЯГАТЬ

ЗАЛЯГА́ТЬ, залягаю, залягаешь, совер., кого-что (разг.).
1. Начать лягать.
2. Лягая, нанести сильные побои, убить ляганьем. «Ужели залягает меня осленок Никитенко и забодает бык Дундук?» Пушкин.

залягать, ЗАЛЯГАТЬ


ЗАЛЯГУ

ЗАЛЯ́ГУ, заляжешь. буд. от залечь.

залягу, ЗАЛЯГУ


ЗАЛЯЖЕШЬ

ЗАЛЯ́ЖЕШЬ. см. залечь.

заляжешь, ЗАЛЯЖЕШЬ


ЗАЛЯПАТЬ

ЗАЛЯ́ПАТЬ, заляпаю, заляпаешь, совер. (прост.).
1. Начать ляпать.
2. что. Испачкать, измазать всю поверхность чем-нибудь марким, липким. Заляпать всю тетрадь чернилами.

заляпать, ЗАЛЯПАТЬ


ЗАМ

ЗАМ, зама, муж. (сокращение слова заместитель) (неол. канц. и разг.).
1. Заместитель какого-нибудь начальника. У нас новый зам. Совещание замов наркома.
2. Заместитель вообще (шутл.).

зам


ЗАМ...

ЗАМ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. заместитель, напр. замнарком (заместитель наркома), замзав (заместитель заведующего) и т.п.

зам...


ЗАМАЖУ

ЗАМА́ЖУ, замажусь, замажешь, замажешься. буд. от замазать, замазаться.

замажу, ЗАМАЖУ


ЗАМАЗАТЬ

ЗАМА́ЗАТЬ, замажу, замажешь, совер. (к замазывать), что.
1. Покрыть какую-нибудь поверхность слоем какой-нибудь мази, краски. Замазать надпись на стене.
2. Залепить, заделать замазкой, чем-нибудь вязким, липким. Замазать окна на зиму. Столяр искусно замазал все щели на мебели.
3. Запачкать, замарать, загрязнить (разг.). Замазать пальто известкой.
4. перен. Замаскировать, прикрыть неприятную истину неискренними фразами, показными действиями, притворным поведением (разг.). Замазать недостатки в работе ячейки.

замазать, ЗАМАЗАТЬ


ЗАМАЗАТЬСЯ

ЗАМА́ЗАТЬСЯ, замажусь, замажешься, совер. (к замазываться) (разг.). Запачкаться, загрязниться.

замазаться, ЗАМАЗАТЬСЯ


ЗАМАЗКА

ЗАМА́ЗКА, замазки, жен.
1. Действие по гл. замазать во 2 знач. Замазка окон.
2. Вязкое вещество для замазывания щелей, трещин. Замазка для окон. Цементовая замазка.

замазка, ЗАМАЗКА


ЗАМАЗОЧНЫЙ

ЗАМА́ЗОЧНЫЙ [шн], замазочная, замазочное (спец.). прил. к замазка, служащий для замазки.

замазочный, ЗАМАЗОЧНЫЙ


ЗАМАЗУЛЯ

ЗАМАЗУ́ЛЯ, замазули, муж. и жен. (детск. разг. фам.). Кто постоянно пачкается, неопрятный, неряха.

замазуля, ЗАМАЗУЛЯ


ЗАМАЗЫВАТЬ

ЗАМА́ЗЫВАТЬ, замазываю, замазываешь. несов. к замазать. «Жалкими словами замазать суть разногласий.» Ленин.

замазывать, ЗАМАЗЫВАТЬ


ЗАМАЗЫВАТЬСЯ

ЗАМА́ЗЫВАТЬСЯ, замазываюсь, замазываешься, несов.
1. несов. к замазаться (разг.).
2. страд. к замазать.

замазываться, ЗАМАЗЫВАТЬСЯ


ЗАМАЙ

ЗАМА́Й. Только в выражении: не замай кого-что (обл. прост.) — не тронь, оставь в покое.

замай, ЗАМАЙ


ЗАМАЛЁВАННЫЙ

ЗАМАЛЁВАННЫЙ, замалёванная, замалёванное; замалёван, замалёвана, замалёвано (разг.). прич. страд. прош. от замалевать в 1 знач.

замалеванный, ЗАМАЛЕВАННЫЙ


ЗАМАЛЕВАТЬ

ЗАМАЛЕВА́ТЬ, замалюю, замалюешь, совер., что (разг.).
1. (несов. замалевывать) чем. Закрасить, замазать. Замалевать надписи на вывеске.
2. (несов. нет). Начать малевать.

замалевать, ЗАМАЛЕВАТЬ


ЗАМАЛЁВЫВАТЬ

ЗАМАЛЁВЫВАТЬ, замалёвываю, замалёвываешь (разг.). несов. к замалевать в 1 знач.

замалевывать, ЗАМАЛЕВЫВАТЬ


ЗАМАЛЁВЫВАТЬСЯ

ЗАМАЛЁВЫВАТЬСЯ, замалёвываюсь, замалёвываешься, несов. (разг.). страд. к замалевывать.

замалевываться, ЗАМАЛЕВЫВАТЬСЯ


ЗАМАЛИВАТЬ

ЗАМА́ЛИВАТЬ, замаливаю, замаливаешь (разг.). несов. к замолить.

замаливать, ЗАМАЛИВАТЬ


ЗАМАЛИВАТЬСЯ

ЗАМА́ЛИВАТЬСЯ, замаливаюсь, замаливаешься, несов. (разг.). страд. к замаливать.

замаливаться, ЗАМАЛИВАТЬСЯ


ЗАМАЛЧИВАТЬ

ЗАМА́ЛЧИВАТЬ, замалчиваю, замалчиваешь (разг.). несов. к замолчать2.

замалчивать, ЗАМАЛЧИВАТЬ


ЗАМАЛЧИВАТЬСЯ

ЗАМА́ЛЧИВАТЬСЯ, замалчиваюсь, замалчиваешься, несов. (разг.). страд. к замалчивать.

замалчиваться, ЗАМАЛЧИВАТЬСЯ


ЗАМАНЁННЫЙ

ЗАМАНЁННЫЙ, заманённая, заманённое; заманён, заманена, заманено. прич. страд. прош. от заманить.

заманенный, ЗАМАНЕННЫЙ


ЗАМАНИВАТЬ

ЗАМА́НИВАТЬ, заманиваю, заманиваешь. несов. к заманить.

заманивать, ЗАМАНИВАТЬ


ЗАМАНИВАТЬСЯ

ЗАМА́НИВАТЬСЯ, заманиваюсь, заманиваешься, несов. страд. к заманивать.

заманиваться, ЗАМАНИВАТЬСЯ


ЗАМАНИТЬ

ЗАМАНИ́ТЬ, заманю, заманишь, совер. (к заманивать), кого-что. Завлечь какой-нибудь приманкой. Заманить корову во двор хлебом. Калачом не заманишь (см. калач).
| Обманом завлечь в засаду, в сети, в тенета. Заманить неприятельский отряд в болото искусным маневром. Заманить в капкан лисицу.

заманить, ЗАМАНИТЬ


ЗАМАНЧИВОСТЬ

ЗАМА́НЧИВОСТЬ, заманчивости, мн. нет, жен. (книж.). отвл. сущ. к заманчивый. Заманчивость перспектив на будущее.

заманчивость, ЗАМАНЧИВОСТЬ


ЗАМАНЧИВЫЙ

ЗАМА́НЧИВЫЙ, заманчивая, заманчивое; заманчив, заманчива, заманчиво. Привлекательный, соблазнительный, сулящий выгоды, удовольствие. Заманчивая перспектива. Предложение очень заманчиво.

заманчивый, ЗАМАНЧИВЫЙ


ЗАМАРАТЬ

ЗАМАРА́ТЬ, замараю, замараешь. совер. к марать в 1 и 2 знач.

замарать, ЗАМАРАТЬ


ЗАМАРАТЬСЯ

ЗАМАРА́ТЬСЯ, замараюсь, замараешься, совер.
1. совер. к мараться во 2 знач.
2. Обесчестить, обесславить себя (разг.).

замараться, ЗАМАРАТЬСЯ


ЗАМАРАШКА

ЗАМАРА́ШКА, замарашки, муж. и жен. (разг. фам.). Неопрятный, неряха. Вечно ходит замарашкой.

замарашка, ЗАМАРАШКА


ЗАМАРИВАТЬ

ЗАМА́РИВАТЬ1, замариваю, замариваешь (разг.). несов. к заморить1.

замаривать, ЗАМАРИВАТЬ


ЗАМАРИВАТЬ

ЗАМА́РИВАТЬ2, замариваю, замариваешь (спец.). несов. к заморить2.

замаривать, ЗАМАРИВАТЬ


ЗАМАРИВАТЬСЯ

ЗАМА́РИВАТЬСЯ1, замариваюсь, замариваешься, несов. (разг.).
1. несов. к замориться.
2. страд. к замаривать1.

замариваться, ЗАМАРИВАТЬСЯ


ЗАМАРИВАТЬСЯ

ЗАМА́РИВАТЬСЯ2, замариваюсь, замариваешься, несов. (спец.). страд. к замаривать2.

замариваться, ЗАМАРИВАТЬСЯ


ЗАМАРИНОВАННЫЙ

ЗАМАРИНО́ВАННЫЙ, замаринованная, замаринованное; замаринован, замаринована, замариновано. прич. страд. прош. от замариновать.

замаринованный, ЗАМАРИНОВАННЫЙ


ЗАМАРИНОВАТЬ

ЗАМАРИНОВА́ТЬ, замариную, замаринуешь. совер. к мариновать и к замариновывать. Замариновать грибы, ягоды. Замариновать в канцелярии дело.

замариновать, ЗАМАРИНОВАТЬ


ЗАМАРИНОВАТЬСЯ

ЗАМАРИНОВА́ТЬСЯ, замаринуюсь, замаринуешься. совер. к мариноваться и к замариновываться.

замариноваться, ЗАМАРИНОВАТЬСЯ


ЗАМАРИНОВЫВАТЬ

ЗАМАРИНО́ВЫВАТЬ, замариновываю, замариновываешь, несов. (к замариновать), что. То же, что мариновать.

замариновывать, ЗАМАРИНОВЫВАТЬ


ЗАМАРИНОВЫВАТЬСЯ

ЗАМАРИНО́ВЫВАТЬСЯ, замариновываюсь, замариновываешься, несов. (к замариноваться). То же, что мариноваться.

замариновываться, ЗАМАРИНОВЫВАТЬСЯ


ЗАМАРЫВАТЬ

ЗАМА́РЫВАТЬ, замарываю, замарываешь (прост.). несов. к замарать.

замарывать, ЗАМАРЫВАТЬ


ЗАМАРЫВАТЬСЯ

ЗАМА́РЫВАТЬСЯ, замарываюсь, замарываешься, несов. (прост.).
1. несов. к замараться.
2. страд. к замарывать.

замарываться, ЗАМАРЫВАТЬСЯ


ЗАМАСКИРОВАННЫЙ

ЗАМАСКИРО́ВАННЫЙ, замаскированная, замаскированное; замаскирован, замаскирована, замаскировано.
1. прич. страд. прош. от замаскировать. Дети были замаскированы разными зверями.
|
2. только полн. В маске, в маскарадном костюме. Замаскированное лицо. Замаскированный человек.
| перен. Прикрытый чем-нибудь, тайный. Замаскированный выпад против правительства.

замаскированный, ЗАМАСКИРОВАННЫЙ


ЗАМАСКИРОВАТЬ

ЗАМАСКИРОВА́ТЬ, замаскирую, замаскируешь. совер. к маскировать и к замаскировывать.

замаскировать, ЗАМАСКИРОВАТЬ


ЗАМАСКИРОВАТЬСЯ

ЗАМАСКИРОВА́ТЬСЯ, замаскируюсь, замаскируешься. совер. к маскироваться и к замаскировываться.

замаскироваться, ЗАМАСКИРОВАТЬСЯ


ЗАМАСКИРОВЫВАТЬ

ЗАМАСКИРО́ВЫВАТЬ, замаскировываю, замаскировываешь, несов. (к замаскировать). То же, что маскировать.

замаскировывать, ЗАМАСКИРОВЫВАТЬ


ЗАМАСКИРОВЫВАТЬСЯ

ЗАМАСКИРО́ВЫВАТЬСЯ, замаскировываюсь, замаскировываешься, несов. (к замаскироваться). То же, что маскироваться.

замаскировываться, ЗАМАСКИРОВЫВАТЬСЯ


ЗАМАСЛИВАТЬ

ЗАМА́СЛИВАТЬ, замасливаю, замасливаешь (разг.). несов. к замаслить.

замасливать, ЗАМАСЛИВАТЬ


ЗАМАСЛИВАТЬСЯ

ЗАМА́СЛИВАТЬСЯ, замасливаюсь, замасливаешься, несов. (разг.).
1. несов. к замаслиться.
2. страд. к замаслить.

замасливаться, ЗАМАСЛИВАТЬСЯ


ЗАМАСЛИТЬ

ЗАМА́СЛИТЬ, замаслю, замаслишь, совер. (к замасливать), кого-что (разг.).
1. Испачкать, пропитать маслом, чем-нибудь жирным. Замаслил ценную книгу. Замаслить рукава.
2. перен. Лестью, лаской, подкупом добиться у кого-нибудь сочувствия, задобрить кого-нибудь с целью загладить свою вину, заслужить прощенье (фам.).

замаслить, ЗАМАСЛИТЬ


ЗАМАСЛИТЬСЯ

ЗАМА́СЛИТЬСЯ, замаслюсь, замаслишься, совер. (к замасливаться) (разг.).
1. Испачкаться маслом, чем-нибудь жирным.
2. Стать масляным.
| О глазах: заблестеть от аппетита, от вожделения.

замаслиться, ЗАМАСЛИТЬСЯ


ЗАМАТЕРЕЛЫЙ

ЗАМАТЕРЕ́ЛЫЙ, заматерелая, заматерелое (устар.). Застарелый, закосневший. Заматерелый бюрократ.

заматерелый, ЗАМАТЕРЕЛЫЙ


ЗАМАТЕРЕТЬ

ЗАМАТЕРЕ́ТЬ, заматерею, заматереешь, совер. (устар.). Стать заматерелым.

заматереть, ЗАМАТЕРЕТЬ


ЗАМАТЫВАТЬ

ЗАМА́ТЫВАТЬ, заматываю, заматываешь (разг.). несов. к замотать1.

заматывать, ЗАМАТЫВАТЬ


ЗАМАТЫВАТЬСЯ

ЗАМА́ТЫВАТЬСЯ, заматываюсь, заматываешься, несов. (разг.).
1. несов. к замотаться.
2. страд. к заматывать.

заматываться, ЗАМАТЫВАТЬСЯ


ЗАМАХ

ЗАМА́Х, замаха, муж. (спорт.). Действие по гл. замахнуться — замахиваться.

замах, ЗАМАХ


ЗАМАХАТЬ

ЗАМАХА́ТЬ, замахаю, замахаешь, совер. Начать махать. Замахал руками, подзывая к себе мальчика. Замахать крыльями.

замахать, ЗАМАХАТЬ


ЗАМАХИВАТЬСЯ

ЗАМА́ХИВАТЬСЯ, замахиваюсь, замахиваешься. несов. к замахнуться.

замахиваться, ЗАМАХИВАТЬСЯ


ЗАМАХНУТЬСЯ

ЗАМАХНУ́ТЬСЯ, замахнусь, замахнёшься, совер. (к замахиваться), чем на кого-что. Подняв руку, приготовиться нанести удар чем-нибудь. Замахнуться палкой на грубияна. Замахнуться саблей.

замахнуться, ЗАМАХНУТЬСЯ


ЗАМАЧИВАТЬ

ЗАМА́ЧИВАТЬ, замачиваю, замачиваешь (разг.). несов. к замочить.

замачивать, ЗАМАЧИВАТЬ


ЗАМАШКА

ЗАМА́ШКА, замашки, чаще мн., жен. (разг. неод.). Манера действовать, повадка, ухватка. Барские замашки. Надо отучиться от этих адвокатских замашек.

замашка, ЗАМАШКА


ЗАМАЩИВАТЬ

ЗАМА́ЩИВАТЬ, замащиваю, замащиваешь. несов. к замостить.

замащивать, ЗАМАЩИВАТЬ


ЗАМАЩИВАТЬСЯ

ЗАМА́ЩИВАТЬСЯ, замащиваюсь, замащиваешься, несов.
1. несов. к замоститься.
2. страд. к замащивать.

замащиваться, ЗАМАЩИВАТЬСЯ


ЗАМАЯТЬ

ЗАМА́ЯТЬ, замаю, замаешь, совер. (к маять), кого-что (прост.). Замучить, изнурить, довести до крайней усталости. Самодур-купец замаял своих приказчиков. Больной ребенок меня совсем замаял.

замаять, ЗАМАЯТЬ


ЗАМАЯТЬСЯ

ЗАМА́ЯТЬСЯ, замаюсь, замаешься, совер. (прост.). Прийти в изнеможение, выбиться из сил.

замаяться, ЗАМАЯТЬСЯ


ЗАМАЯЧИТЬ

ЗАМАЯ́ЧИТЬ, замаячу, замаячишь, совер. (обл. и спец.). Начать маячить. Вдали замаячили огни парохода.

замаячить, ЗАМАЯЧИТЬ


ЗАМЕДЛЕНИЕ

ЗАМЕДЛЕ́НИЕ, замедления, ср. (книж.). Действие по гл. замедлить — замедлять и замедлиться — замедляться. Замедление темпа. Замедление движения поездов,.
| Задержка, более медленный темп действия. Надо уплатить этот долг безо всякого замедления. Замедление в выполнении заказа.

замедление, ЗАМЕДЛЕНИЕ


ЗАМЕДЛЕННЫЙ

ЗАМЕ́ДЛЕННЫЙ, замедленная, замедленное; замедлен, замедлена, замедлено (книж.).
1. прич. страд. прош. от замедлить. Замедленное плохим уходом выздоровление пошло быстро после перевода в лечебницу.
2. только полн. Более медленный, чем обычно. Итти замедленными шагами. Замедленная речь. Замедленный темп.

замедленный, ЗАМЕДЛЕННЫЙ


ЗАМЕДЛИТЬ

ЗАМЕ́ДЛИТЬ, замедлю, замедлишь, совер. (к замедлять).
1. что. Сделать более медленным, уменьшить скорость действия. Замедлить шаги. Замедлить движение поезда. Замедлить темп.
2. без доп. или с инф. или с чем (чем устар.). Опоздать, задержаться. Надеюсь, твой ответ не замедлит. Случай не замедлил представиться. Замедлить ответом, появлением. Замедлить с выполнением поручения.

замедлить, ЗАМЕДЛИТЬ


ЗАМЕДЛИТЬСЯ

ЗАМЕ́ДЛИТЬСЯ, замедлюсь, замедлишься, совер. (к замедляться) (книж.).
1. Стать более медленным. Движение поездов замедлилось.
2. чаще с отриц. Наступить с промедлением, задержаться (устар.). «Стоящие холода помешали им пока переселиться в Буживаль, но это не замедлится.» А.Тургенев.

замедлиться, ЗАМЕДЛИТЬСЯ


ЗАМЕДЛЯТЬ

ЗАМЕДЛЯ́ТЬ, замедляю, замедляешь (книж.). несов. к замедлить.

замедлять, ЗАМЕДЛЯТЬ


ЗАМЕДЛЯТЬСЯ

ЗАМЕДЛЯ́ТЬСЯ, замедляюсь, замедляешься, несов. (книж.).
1. несов. к замедлиться.
2. страд. к замедлять.

замедляться, ЗАМЕДЛЯТЬСЯ


ЗАМЁЛ

ЗАМЁЛ, замела. прош. от замести.

замел, ЗАМЕЛ


ЗАМЕЛЁННЫЙ

ЗАМЕЛЁННЫЙ, замелённая, замелённое; замелён, замелена, замелено (разг.). прич. страд. прош. от замелить.

замеленный, ЗАМЕЛЕННЫЙ


ЗАМЕЛИТЬ

ЗАМЕЛИ́ТЬ, замелю, замелишь, совер., что (разг.). Закрыть слоем мела. Замелить пятно.

замелить, ЗАМЕЛИТЬ


ЗАМЕЛЬКАТЬ

ЗАМЕЛЬКА́ТЬ, замелькаю, замелькаешь, совер. Начать мелькать. Замелькали огоньки деревушки. Замелькали верстовые столбы.

замелькать, ЗАМЕЛЬКАТЬ


ЗАМЕЛЮ

ЗАМЕЛЮ́, замелешь. буд. от замолоть.

замелю, ЗАМЕЛЮ


ЗАМЕН

ЗАМЕ́Н. Только в соединении с предлогом "в", см. взамен.

замен, ЗАМЕН


ЗАМЕНА

ЗАМЕ́НА, замены, жен. Действие по гл. заменить — заменять. Замена одного спектакля другим.
| Тот, кто (или то, что) заменяет кого-что-нибудь. «Привычка свыше нам дана: замена счастию она.» Пушкин.

замена, ЗАМЕНА


ЗАМЕНЁННЫЙ

ЗАМЕНЁННЫЙ, заменённая, заменённое; заменён, заменена, заменено. прич. страд. прош. от заменить.

замененный, ЗАМЕНЕННЫЙ


ЗАМЕНИМЫЙ

ЗАМЕНИ́МЫЙ, заменимая, заменимое; заменим, заменима, заменимо. Такой, что легко заменить кем-чем-нибудь. Вполне заменимый работник.

заменимый, ЗАМЕНИМЫЙ


ЗАМЕНИТЬ

ЗАМЕНИ́ТЬ, заменю, заменишь, совер. (к заменять), кого-что.
1. кем-чем. Заместить, взять, поставить взамен другого. Заменить толстовку пиджаком. Заменить уехавшего счетовода новым с биржи труда.
2. Заступить место кого-чего-нибудь, выполняя его назначение, его дело. Товарищеская среда заменила ему семью. Свернутая шинель заменила мне подушку.
3. Прийти, появиться на смену кому-чему-нибудь. «Сто тысяч партбилетов заменят ленинский потерянный билет.» Безыменский. «Стук ножей, ложек и тарелок заменил на время разговор.» Гоголь.

заменить, ЗАМЕНИТЬ


ЗАМЕНИТЬСЯ

ЗАМЕНИ́ТЬСЯ, заменюсь, заменишься, совер. (к заменяться), кем-чем (разг.). Смениться, поставить кого-нибудь на свое место. Надо бы отдохнуть, да замениться некем.

замениться, ЗАМЕНИТЬСЯ


ЗАМЕНЯТЬ

ЗАМЕНЯ́ТЬ, заменяю, заменяешь. несов. к заменить.

заменять, ЗАМЕНЯТЬ


ЗАМЕНЯТЬСЯ

ЗАМЕНЯ́ТЬСЯ, заменяюсь, заменяешься, несов.
1. несов. к замениться (разг.).
2. страд. к заменять.

заменяться, ЗАМЕНЯТЬСЯ


ЗАМЕР

ЗАМЕ́Р, замер, муж. (неол. спец.). Обмер, промер.

замер, ЗАМЕР


ЗАМЕРЕТЬ

ЗАМЕРЕ́ТЬ, замру, замрёшь, прош. замер, замерла, замерло; замерший, замерев, совер. (к замирать).
1. На мгновенье потерять способность произвольных движений, испытывая стеснение в сердце и дыхании (под влиянием сильного воздействия чего-нибудь на нервную систему). Он так и замер от ужаса. Удар грома был настолько силен, что все замерли.
| Сжаться, на мгновение как бы прекратить свою деятельность (о сердце, дыхании). Сердце замерло. Дух замер.
| Почувствовать стеснение в сердце и затаить дыхание под влиянием каких-нибудь сильных эмоций. Замереть от восторга. Рассказчика слушали, замерев от волнения.
2. Притаив дыхание, принять совершенно неподвижное положение. Часовой замер на месте. Замри! крикнул охотник псу, потешая детей.
| перен. Стать неподвижным. Нож замер в руках хирурга. «Уста замершие мои.» Пушкин.
3. перен. Остановиться, прекратиться, перестать действовать (книж.). «Жизнь замерла и не слыхать ее.» Вяземский. К часу ночи всё движение в городе замерло.
4. перен. О слове, речи: остаться непроизнесенным, не получить полностью воплощения в звучании (обычно в сочетании со словами: "на губах", "на устах", "на языке", "в груди"; книж.). Слово замерло на устах.
5. О звуках: затихнуть, постепенно смолкая. Вдали замерли звуки флейты.

замереть, ЗАМЕРЕТЬ


ЗАМЕРЗАНИЕ

ЗАМЕРЗА́НИЕ, замерзания, мн. нет, ср. (книж.). Действие по гл. замерзать. Замерзание воды происходит при температуре 0. точка замерзания (точка на шкале термометра, показывающая 0 — температуру замерзания воды).
• На точке замерзания (шутл.) — перен. на одном месте, не подвигаясь вперед.

замерзание, ЗАМЕРЗАНИЕ


ЗАМЕРЗАТЬ

ЗАМЕРЗА́ТЬ, замерзаю, замерзаешь, несов. (к замерзнуть).
1. О жидких телах: под влиянием охлаждения превращаться в твердое тело, в лед.
| Покрываться льдом, ледяными кристаллами. Река начала замерзать в ноябре. Окна в нетопленном трамвае замерзают в морозные дни.
2. Умирать от мороза. Ежегодно в России зимою замерзали десятки пьяных.
| Сильно зябнуть от мороза, испытывать ощущения сильного холода, мерзнуть (разг.). Руки у меня замерзают даже в комнате. Истопите печку, а то я замерзаю.

замерзать, ЗАМЕРЗАТЬ


ЗАМЁРЗЛЫЙ

ЗАМЁРЗЛЫЙ, замёрзлая, замёрзлое (прост.). Замерзший.

замерзлый, ЗАМЕРЗЛЫЙ


ЗАМЁРЗНУТЬ

ЗАМЁРЗНУТЬ, замёрзну, замёрзнешь, прош. замёрз, замёрзла. совер. к замерзать.

замерзнуть, ЗАМЕРЗНУТЬ


ЗАМЕРТВЕТЬ

ЗАМЕРТВЕ́ТЬ, замертвею, замертвеешь, совер. (прост.). Омертветь. Руки замертвели от холода.

замертветь, ЗАМЕРТВЕТЬ


ЗАМЕРТВО

ЗА́МЕРТВО, нареч. Без сознания, в обморочном состоянии, словно мертвый. Услышав о смерти отца, она упала замертво.
| В бесчувственном состоянии от перепоя, мертвецки пьяным (разг.). Вынесли его замертво из пивной.

замертво, ЗАМЕРТВО


ЗАМЕСИТЬ

ЗАМЕСИ́ТЬ, замешу, замесишь, совер. (к замешивать1), что (разг.).
1. Приготовить тесто для какого-нибудь мучного изделия. Замешать хлеб (приготовить тесто для печения хлеба).
2. Приготовляя жидкое кушанье, подсыпать в него муки и размешать во время варки. Замешать суп.

замесить, ЗАМЕСИТЬ


ЗАМЕСТИ

ЗАМЕСТИ́, замету, заметёшь, прош. замёл, замела; замётший, совер.
1. (несов. заметать1) что. Подметая, убрать к сторонке, сгрести в кучу. Замести сор в угол.
2. (несов. заметать1) что. Засыпать, занести чем-нибудь сыпучим (снегом, песком). Вьюга замела все тропинки. Всю дорогу замело.
3. (несов. нет) без доп. Начать мести (разг.). Только я замела, пришел гость. Замела вьюга с утра.
• Замести след или следы — 1) заровнять, уничтожить отпечаток следов; 2) перен. уничтожить улики, скрыть всё то, что может навести на след какого-нибудь действия или указать на его виновника. Замести следы преступления.

замести, ЗАМЕСТИ


ЗАМЕСТИТЕЛЬ

ЗАМЕСТИ́ТЕЛЬ, заместителя, муж.
1. Лицо, замещающее кого-нибудь. Если хотите уйти со службы, приищите себе заместителя.
2. Официальное название должности помощника начальника какого-нибудь учреждения (офиц.). Заместитель директора. Заместитель народного комиссара.

заместитель, ЗАМЕСТИТЕЛЬ


ЗАМЕСТИТЕЛЬНИЦА

ЗАМЕСТИ́ТЕЛЬНИЦА, заместительницы. женск. к заместитель.

заместительница, ЗАМЕСТИТЕЛЬНИЦА


ЗАМЕСТИТЕЛЬНЫЙ

ЗАМЕСТИ́ТЕЛЬНЫЙ, заместительная, заместительное (науч.). Замещающий, служащий заменой чего-нибудь.

заместительный, ЗАМЕСТИТЕЛЬНЫЙ


ЗАМЕСТИТЕЛЬСТВО

ЗАМЕСТИ́ТЕЛЬСТВО, заместительства, мн. нет, ср. (офиц.). Временное исполнение обязанностей вместо кого-нибудь другого.

заместительство, ЗАМЕСТИТЕЛЬСТВО


ЗАМЕСТИТЬ

ЗАМЕСТИ́ТЬ, замещу, заместишь. совер. к замещать в 1, 2 и 4 знач.

заместить, ЗАМЕСТИТЬ


ЗАМЕСТО

ЗАМЕ́СТО, предлог с род. (обл., прост.). Вместо. Он мне был заместо отца родного.

заместо, ЗАМЕСТО


ЗАМЕТА

ЗАМЕ́ТА, заметы, жен. (книж. устар.). Действие по гл. заметить. «Прими собранье пестрых глав... ума холодных наблюдений и сердца горестных замет.» Пушкин.
| То же, что заметка.

замета, ЗАМЕТА


ЗАМЁТАННЫЙ

ЗАМЁТАННЫЙ1, замётанная, замётанное; замётан, замётана, замётано.
1. прич. страд. прош. от заметать2 во 2 знач. (устар.).
2. безл., в знач. сказуемого замётано. Больше нельзя ставить, весь банк уже покрыт сделанными ставками (карт.).
| перен. Ладно, решено, достигнуто соглашение (неол. прост. фам.). Ну, значит, замётано, завтра едем!

заметанный, ЗАМЕТАННЫЙ


ЗАМЁТАННЫЙ

ЗАМЁТАННЫЙ2, замётанная, замётанное; замётан, замётана, замётано (порт.). прич. страд. прош. от заметать3. Все складки уже заметаны.

заметанный, ЗАМЕТАННЫЙ


ЗАМЕТАТЬ

ЗАМЕТА́ТЬ1, заметаю, заметаешь. несов. к замести. Он несколько раз заметал следы своих проделок.

заметать, ЗАМЕТАТЬ


ЗАМЕТАТЬ

ЗАМЕТА́ТЬ2, замечу, замечешь, совер., что.
1. Начать метать (см. метать1; разг.).
2. Меча, забросать, засыпать (устар.). «Каменьями не трудно на небо дошвырнуть в богов и заметать Олимп стрелами.» Крылов.

заметать, ЗАМЕТАТЬ


ЗАМЕТАТЬ

ЗАМЕТА́ТЬ3, заметаю, заметаешь, совер. (к заметывать), что (порт.). Зашить редким швом наскоро. Заметать складку на платье.

заметать, ЗАМЕТАТЬ


ЗАМЕТАТЬСЯ

ЗАМЕТА́ТЬСЯ1, заметаюсь, заметаешься, несов. страд. к заметать1. Сор заметается в угол.

заметаться, ЗАМЕТАТЬСЯ


ЗАМЕТАТЬСЯ

ЗАМЕТА́ТЬСЯ2, замечусь, замечешься, совер. (разг.). Начать метаться (см. метаться1). В отчаянии он заметался по комнате.

заметаться, ЗАМЕТАТЬСЯ


ЗАМЕТИТЬ

ЗАМЕ́ТИТЬ, замечу, заметишь, совер. (к замечать).
1. кого-что и без доп. Увидеть, обратить внимание на кого-что-нибудь. Я заметил в толпе высокого рослого мужчину. Заметить надвигающуюся тучу. Ты заметил, как она побледнела?
| что и без доп. Разглядеть, подметить, сделать наблюдение. Заметить волнение на лице. Он был очень начитан, сколько я мог заметить по его разговору.
2. что. Отметить в уме, запомнить. Заметить улицу. Заметить страницу с нужной цитатой. Заметьте же себе.
3. Вставить в разговор какое-нибудь замечание. «"Сказка", заметил Герман.» Пушкин. «Я заметил, что едва ли следует пугать ребенка такими сказками, какова сказка о смерти.» М.Горький.
4. за кем-чем что. Подметить что-нибудь, как свойственное кому-нибудь (разг.). Я давно заметил за ним склонность к сплетням. За ним ни разу не заметили ничего дурного.
5. кому-чему. Поставить на вид, сделать замечание, выговор (устар.).
6. в знач. вводного слова заметь, заметьте. Прими, примите во внимание. И, заметьте, это она сама мне предложила.

заметить, ЗАМЕТИТЬ


ЗАМЕТКА

ЗАМЕ́ТКА, заметки, жен.
1. Краткое письменное сообщение о чем-нибудь изученном, замеченном. Заметка о Пушкине. Газетные заметки. Библиографическая заметка.
| Краткая запись о чем-нибудь, краткое письменное замечание по поводу чего-нибудь. Записная книжка для заметок. Заметка на полях книги.
2. Отметка, значок, сделанный на каком-нибудь предмете для того, чтобы посредством его отметить что-нибудь. Делать заметки на деревьях, предназначенных к вырубке.
• Брать на заметку что (неол.) — 1) сделать для памяти письменную заметку о чем-нибудь (канц.); 2) запомнить что-нибудь, обратить на что-нибудь внимание (прост.).

заметка, ЗАМЕТКА


ЗАМЕТЛИВЫЙ

ЗАМЕ́ТЛИВЫЙ, заметливая, заметливое; заметлив, заметлива, заметливо (прост.). Наблюдательный, способный подмечать что-нибудь.

заметливый, ЗАМЕТЛИВЫЙ


ЗАМЕТНО

ЗАМЕ́ТНО.
1. нареч. к заметный в 1 знач. Заметно похудел. «Лиза чуть заметно улыбнулась.» А.Тургенев.
2. в знач. вводного слова. Очевидно, приметно, явно (разг.). Вы, заметно, не охотник до живописи.

заметно, ЗАМЕТНО


ЗАМЕТНЫЙ

ЗАМЕ́ТНЫЙ, заметная, заметное; заметен, заметна, заметно.
1. Такой, что легко можно заметить, рассмотреть, наблюдать, видимый, явный, очевидный. Болезнь оставила еле заметный след на лице. С заметным усилием. «О себе приезжий... говорил... какими-то общими местами, с заметною скромностью.» Гоголь. «Заметно было, что он уже успел выпить.» А.Тургенев.
2. только полн. Выдающийся, выделяющийся среди других, известный, замечательный. «Он стал человеком заметным.» Гоголь. Заметная величина.

заметный, ЗАМЕТНЫЙ


ЗАМЁТЫВАТЬ

ЗАМЁТЫВАТЬ, замётываю, замётываешь (порт.). несов. к заметать3.

заметывать, ЗАМЕТЫВАТЬ


ЗАМЁТЫВАТЬСЯ

ЗАМЁТЫВАТЬСЯ, замётываюсь, замётываешься, несов. (порт.). страд. к заметывать.

заметываться, ЗАМЕТЫВАТЬСЯ


ЗАМЕЧАНИЕ

ЗАМЕЧА́НИЕ, замечания, ср.
1. Краткое суждение, высказанное устно или письменно по поводу чего-нибудь увиденного, услышанного, прочитанного. Высказать несколько тонких замечаний. Критическое замечание.
2. только мн. На что-нибудь. Комментарии, ученая критика (книж. устар.). Замечания на книгу.
3. Выговор, наставление. Сделать замечание школьнику. Строгое замечание.
4. Действие по гл. заметить — замечать (книж. устар.). «По замечанью моему альбом походит на кладбище.» Баратынский.
• Быть на замечании (канц. устар.) — 1) иметь дурную репутацию. Он на замечании у начальства. 2) вообще иметь ту или иную репутацию (редк.), с прибавкой: на хорошем, на дурном замечании.

замечание, ЗАМЕЧАНИЕ


ЗАМЕЧАТЕЛЬНО

ЗАМЕЧА́ТЕЛЬНО.
1. нареч. к замечательный. Замечательно поет. Замечательно красивая девушка.
2. в знач. междометия. Выражает высшую степень одобрения или удивления или иронии (разг.). Ты смеешь мне делать выговоры? замечательно, нечего сказать!

замечательно, ЗАМЕЧАТЕЛЬНО


ЗАМЕЧАТЕЛЬНЫЙ

ЗАМЕЧА́ТЕЛЬНЫЙ, замечательная, замечательное; замечателен, замечательна, замечательно.
1. Необыкновенный, возбуждающий удивление, восторг; выдающийся. Замечательный писатель. Замечательный талант. Замечательная красота.
2. Превосходный, очень хорошего качества (разг. фам.). Замечательное масло. Замечательный галстук.

замечательный, ЗАМЕЧАТЕЛЬНЫЙ


ЗАМЕЧАТЬ

ЗАМЕЧА́ТЬ, замечаю, замечаешь. несов. к заметить.

замечать, ЗАМЕЧАТЬ


ЗАМЕЧАТЬСЯ

ЗАМЕЧА́ТЬСЯ, замечаюсь, замечаешься, несов.
1. Проявляться, начинать быть заметным. Среди молодежи замечается интерес к науке.
2. страд. к замечать.

замечаться, ЗАМЕЧАТЬСЯ


ЗАМЕЧЕННЫЙ

ЗАМЕ́ЧЕННЫЙ, замеченная, замеченное; замечен, замечена, замечено.
1. прич. страд. прош. от заметить. На противоположном берегу реки нами был замечен выводок уток.
2. в чем-нибудь. Уличенный в каких-нибудь предосудительных действиях, склонностях (канц. устар.). Неоднократно замечен во взяточничестве. Ни в чем дурном не замечен.

замеченный, ЗАМЕЧЕННЫЙ


ЗАМЕЧТАТЬСЯ

ЗАМЕЧТА́ТЬСЯ, замечтаюсь, замечтаешься, совер. Погрузиться в мечты, забыться в мечтах. Я замечтался над романом.

замечтаться, ЗАМЕЧТАТЬСЯ


ЗАМЕЧУ

ЗАМЕ́ЧУ, заметишь. буд. от заметить.

замечу, ЗАМЕЧУ


ЗАМЕЧУ

ЗАМЕЧУ́, замечусь, замечешь, замечешься. буд. от заметать, заметаться.

замечу, ЗАМЕЧУ


ЗАМЕШАННЫЙ

ЗАМЕ́ШАННЫЙ, замешанная, замешанное; замешан, замешана, замешано. прич. страд. прош. от замешать2 (не смешивать с замешенный!).
| Уличенный, заподозренный в соучастии, в прикосновенности к какому-нибудь преступлению (офиц.). Замешан в контрреволюционном заговоре.

замешанный, ЗАМЕШАННЫЙ


ЗАМЕШАТЕЛЬСТВО

ЗАМЕША́ТЕЛЬСТВО, замешательства, мн. нет, ср. (книж.).
1. Внезапное кратковременное нарушение порядка, правильного хода какой-нибудь коллективной деятельности. Произошло замешательство в рядах войск.
2. Смущение, неловкость, растерянность. Прийти в замешательство. Ответить с замешательством. Все бегали туда и сюда в крайнем замешательстве.

замешательство, ЗАМЕШАТЕЛЬСТВО


ЗАМЕШАТЬ

ЗАМЕША́ТЬ1, замешаю, замешаешь, совер., что (редк.). Начать мешать.

замешать, ЗАМЕШАТЬ


ЗАМЕШАТЬ

ЗАМЕША́ТЬ2, замешаю, замешаешь, совер. (к замешивать2), кого-что во что. Вовлечь кого-нибудь в какое-нибудь нехорошее дело, преступление. Замешать приятеля в политическую авантюру.

замешать, ЗАМЕШАТЬ


ЗАМЕШАТЬСЯ

ЗАМЕША́ТЬСЯ, замешаюсь, замешаешься, совер. (к замешиваться2).
1. Оказаться замешанным, причастным к какому-нибудь делу (о людях; разг.). Сын его замешался в эту грязную историю.
2. Прибавиться, припутаться к чему-нибудь (о ком-чем-нибудь нежелательном; разг.). А тут еще замешалась история со взломанным замком. «И хоть бы я один вое застал, — а тут замешались свидетели.» Гончаров.

замешаться, ЗАМЕШАТЬСЯ


ЗАМЕШЕННЫЙ

ЗАМЕ́ШЕННЫЙ, замешенная, замешенное; замешен, замешена, замешено. прич. страд. прош. от замесить (не смешивать с замешанный!). Тесто замешено.

замешенный, ЗАМЕШЕННЫЙ


ЗАМЕШИВАТЬ

ЗАМЕ́ШИВАТЬ1, замешиваю, замешиваешь. несов. к замесить.

замешивать, ЗАМЕШИВАТЬ


ЗАМЕШИВАТЬ

ЗАМЕ́ШИВАТЬ2, замешиваю, замешиваешь. несов. к замешать2.

замешивать, ЗАМЕШИВАТЬ


ЗАМЕШИВАТЬСЯ

ЗАМЕ́ШИВАТЬСЯ1, замешиваюсь, замешиваешься, несов. страд. к замешивать1. Тесто замешивается мною.

замешиваться, ЗАМЕШИВАТЬСЯ


ЗАМЕШИВАТЬСЯ

ЗАМЕ́ШИВАТЬСЯ2, замешиваюсь, замешиваешься, несов. (разг.).
1. несов. к замешаться. Тут часто замешивались какие-то подозрительные люди.
2. страд. к замешивать2 (редк.).

замешиваться, ЗАМЕШИВАТЬСЯ


ЗАМЕШКА

ЗАМЕ́ШКА, замешки, жен. (прост.). Задержка, замедление, путаница. Произошла в этом деле маленькая замешка.

замешка, ЗАМЕШКА


ЗАМЕШКАТЬ

ЗАМЕ́ШКАТЬ, замешкаю, замешкаешь, совер. (обл.). То же, что замешкаться.

замешкать, ЗАМЕШКАТЬ


ЗАМЕШКАТЬСЯ

ЗАМЕ́ШКАТЬСЯ, замешкаюсь, замешкаешься, совер. (разг.). Задержаться, запоздать, промедлить. Где это вы так замешкались, мы уже обедать кончили.

замешкаться, ЗАМЕШКАТЬСЯ


ЗАМЕШУ

ЗАМЕШУ́, замесишь. буд. от замесить.

замешу, ЗАМЕШУ


ЗАМЕЩАТЬ

ЗАМЕЩА́ТЬ, замещаю, замещаешь, несов. (к заместить).
1. кого-что кем-чем. Заменять кого-нибудь кем-нибудь для выполнения какого-нибудь назначения. Замещать мужской персонал женским.
2. что кем-чем. Назначать кого-нибудь на освободившееся место. Замещать открывшиеся педагогические вакансии окончившими педвузы.
3. (совер. нет) кого-что. Временно исполнять обязанности кого-нибудь. Я уже 2-й месяц замещаю уехавшего в отпуск начальника.
4. кому-чему кого-что. Заменять, заступать место кого-нибудь, выполняя его назначение. Сестра замещает мне мать.

замещать, ЗАМЕЩАТЬ


ЗАМЕЩАТЬСЯ

ЗАМЕЩА́ТЬСЯ, замещаюсь, замещаешься, несов. страд. к замещать.

замещаться, ЗАМЕЩАТЬСЯ


ЗАМЕЩЕНИЕ

ЗАМЕЩЕ́НИЕ, замещения, ср. (книж.).
1. только ед. Действие по гл. заместить — замещаться. Замещение вакансий.
2. Вид химической реакции, когда в результате взаимодействия элемента и соединения получается другой элемент и другое соединение (хим.).

замещение, ЗАМЕЩЕНИЕ


ЗАМЕЩЁННЫЙ

ЗАМЕЩЁННЫЙ, замещённая, замещённое; замещён, замещена, замещено. прич. страд. прош. от заместить.

замещенный, ЗАМЕЩЕННЫЙ


ЗАМЕЩУ

ЗАМЕЩУ́, заместишь. буд. от заместить.

замещу, ЗАМЕЩУ


ЗАМЗАВ

ЗАМЗА́В, замзава, муж. (неол., канц. разг.). Сокращение слов: заместитель заведующего. см. зам... и зав...1.

замзав, ЗАМЗАВ


ЗАМИГАТЬ

ЗАМИГА́ТЬ, замигаю, замигаешь, совер. Начать мигать. Замигали звезды. Замигать глазами. Электричество замигало.

замигать, ЗАМИГАТЬ


ЗАМИНАТЬ

ЗАМИНА́ТЬ, заминаю, заминаешь (разг.). несов. к замять.

заминать, ЗАМИНАТЬ


ЗАМИНАТЬСЯ

ЗАМИНА́ТЬСЯ, заминаюсь, заминаешься, несов. (разг.).
1. несов. к замяться.
2. страд. к заминать.

заминаться, ЗАМИНАТЬСЯ


ЗАМИНКА

ЗАМИ́НКА, заминки, жен. (разг.). Задержка, временное затруднение, промедление от неожиданной помехи. В деле вышла маленькая заминка. Временная заминка с картофелем прекращается.
| В речи — запинка, маленькая приостановка, перерыв. Говорить с заминкой (вяло, запинаясь). Без заминки (без запинки, свободно).

заминка, ЗАМИНКА


ЗАМИРАНИЕ

ЗАМИРА́НИЕ, замирания, мн. нет, ср. Действие по гл. замирать. С замиранием сердца. Замирание жизни. Замирание радиоволн в атмосфере.

замирание, ЗАМИРАНИЕ


ЗАМИРАТЬ

ЗАМИРА́ТЬ, замираю, замираешь, несов. (книж.).
1. несов. к замереть.
2. О голосе: дрожать, прерываться, временами затихая. Голос замирал и дрожал от страха. «Я слушаю, как дивный голос твой томительный журчит и замирает.» Языков.

замирать, ЗАМИРАТЬ


ЗАМИРЕНИЕ

ЗАМИРЕ́НИЕ, замирения, ср.
1. Действие по гл. замирить.
2. Действие по гл. замириться; мир (прост.).

замирение, ЗАМИРЕНИЕ


ЗАМИРЁННЫЙ

ЗАМИРЁННЫЙ, замирённая, замирённое; замирён, замирена, замирено. прич. страд. прош. от замирить.

замиренный, ЗАМИРЕННЫЙ


ЗАМИРИТЬ

ЗАМИРИ́ТЬ, замирю, замиришь, совер. (к замирять) (прост.).
1. кого-что. Усмирить, установить мир среди кого-нибудь. Замиренные туземцы.
2. что и без доп. Согласиться на ставку противника, покрыть ставку противника (в карточной игре в три листика; карт.).

замирить, ЗАМИРИТЬ


ЗАМИРИТЬСЯ

ЗАМИРИ́ТЬСЯ, замирюсь, замиришься, совер., с кем-чем (воен., прост.). Заключить мир.

замириться, ЗАМИРИТЬСЯ


ЗАМИРЯТЬ

ЗАМИРЯ́ТЬ, замиряю, замиряешь (прост.). несов. к замирить.

замирять, ЗАМИРЯТЬ


ЗАМИРЯТЬСЯ

ЗАМИРЯ́ТЬСЯ, замиряюсь, замиряешься, несов. (прост.).
1. несов. к замириться (воен.).
2. страд. к замирять.

замиряться, ЗАМИРЯТЬСЯ


ЗАМКНУТОСТЬ

ЗА́МКНУТОСТЬ, замкнутости, мн. нет, жен. (книж.). отвл. сущ. к замкнутый во 2 и 3 знач. Замкнутость характера.

замкнутость, ЗАМКНУТОСТЬ


ЗАМКНУТЫЙ

ЗА́МКНУТЫЙ, замкнутая, замкнутое; замкнут, замкнута, замкнуто.
1. (замкнутый обл. и устар.). прич. страд. прош. от замкнуть. Замкнутая дверь. Замкнутый со всех сторон. «Узкие врата замком замкнуты непокорным.» Пушкин.
2. Отъединенный от общества, обособленный (книж.). Вести замкнутую жизнь. Замкнутый кружок. Замкнутая среда.
| Скрытный, необщительный (книж.). Замкнутый характер. Он очень замкнут.

замкнутый, ЗАМКНУТЫЙ


ЗАМКНУТЬ

ЗАМКНУ́ТЬ, замкну, замкнёшь, совер. (к замыкать), что.
1. Запереть на замок (устар. и прост.). Замкнуть входную дверь.
2. Соединив концы, крайние звенья круга, цепи, охватить что-нибудь со всех сторон (книж.). Окружив деревню, отряд замкнул свою цепь за лесом.

замкнуть, ЗАМКНУТЬ


ЗАМКНУТЬСЯ

ЗАМКНУ́ТЬСЯ, замкнусь, замкнёшься, несов. (к замыкаться).
1. во что и без доп. Запереться на замок или под замок (прост.).
2. без доп. Соединиться концами (о цепи, круге; книж.).
3. во что и в чем. Отъединиться от общества, обособиться, ограничить свою связь с внешним миром (книж.). Замкнуться в своем домашнем кругу. Замкнуться в свой тесный кружок. Замкнуться в самом себе.

замкнуться, ЗАМКНУТЬСЯ


ЗАМКОВЫЙ

ЗА́МКОВЫЙ, замковая, замковое. прил. к за́мок. Замковая стена.

замковый, ЗАМКОВЫЙ, замок


ЗАМКОВЫЙ

ЗАМКО́ВЫЙ, замковая, замковое (спец.). прил. к замо́к; замочный.

замковый, ЗАМКОВЫЙ, замок


ЗАМЛЕТЬ

ЗАМЛЕ́ТЬ, замлею, замлеешь, совер.
1. Онеметь, одеревянеть от застоя крови (прост.). Ногу отсидел, совсем замлела.
2. перен. Напряженно переживая какое-нибудь чувство, настроение, застыть, всецело раствориться в нем (обл., поэт.). Грудь замлела. «Опустила глаза Наташа и замлела вся.» Мельников-Печерский.
3. Начать млеть (редк.).

замлеть, ЗАМЛЕТЬ


ЗАМНАРКОМ

ЗАМНАРКО́М, замнаркома, муж. (неол. офиц.). Заместитель наркома. см. зам....

замнарком, ЗАМНАРКОМ


ЗАМНУ

ЗАМНУ́, замнусь, замнёшь, замнешься, буд. от замять, замяться.

замну, ЗАМНУ


ЗАМОГИЛЬНЫЙ

ЗАМОГИ́ЛЬНЫЙ, замогильная, замогильное (устар.).
1. Загробный, после смерти (поэт.). Замогильная любовь.
2. перен. О голосе: глухой, низкий и мрачный, как из могилы.

замогильный, ЗАМОГИЛЬНЫЙ


ЗАМОИНА

ЗАМО́ИНА, замоины, жен. (обл.). Место, размытое или залитое водой.

замоина, ЗАМОИНА


ЗАМОК

ЗА́МОК, замка, муж.
1. Крепость феодала (ист., поэт.). «Девять лет дон-Педро Гомец... осаждает замок Памбу.» К.Прутков.
2. Дворец владетельного рода; усадебный дом крупного помещика (устар.). «Почтенный замок (в деревне Онегина) был построен, как замки строиться должны.» Пушкин.
3. Название некоторых дворцов, как бывших некогда замками, так и не бывших. Виндзорский замок (в Англии).
| Название некоторых тюрем (дорев.). Литовский замок (в Петербурге).
• Воздушные замки — см. воздушный.

замок, ЗАМОК


ЗАМОК

ЗАМО́К, замка, муж.
1. Приспособление для запирания чего-нибудь на ключ. Дверной замок. Французский замок. Висячий замок. Врезной замок. Запереть что-нибудь на замок.
| Приспособление для смыкания концов ожерелья, браслета, цепочки, серег. У браслетки замок испортился.
2. Способ соединения деревянных частей между собой (бревен, брусьев; плотн.). Замок угловой внакладку. Замок шпунтовый.
3. Часть ружья, винтовки, где воспламеняется заряд (спец.).
• Под замком (быть, держать и т.п.) — взаперти. За семью замками (разг.) — тщательно спрятан, заперт, бережно охраняется. Замок поцеловать — см. поцеловать.

замок, ЗАМОК


ЗАМОЛАЖИВАТЬ

ЗАМОЛА́ЖИВАТЬ, замолаживает, безл., несов. (обл.). О наступлении пасмурной погоды, о приближении ненастья. Замолаживает, видно к дождику.

замолаживать, ЗАМОЛАЖИВАТЬ


ЗАМОЛАЧИВАТЬ

ЗАМОЛА́ЧИВАТЬ, замолачиваю, замолачиваешь (обл.). несов. к замолотить во 2 знач.

замолачивать, ЗАМОЛАЧИВАТЬ


ЗАМОЛВИТЬ

ЗАМО́ЛВИТЬ, замолвлю, замолвишь, совер., что за кого-что (разг.) В выражении: замолвить слово или словечко у кого или перед кем за кого-что — походатайствовать. Замолви у него (или перед ним) за меня словечко.

замолвить, ЗАМОЛВИТЬ


ЗАМОЛЕННЫЙ

ЗАМО́ЛЕННЫЙ, замоленная, замоленное; замолен, замолена, замолено, и ЗАМОЛЁННЫЙ, замолённая, замолённое; замолён, замолена, замолено (разг.). прич. страд. прош. от замолить.

замоленный, ЗАМОЛЕННЫЙ


ЗАМОЛЁННЫЙ

ЗАМОЛЁННЫЙ, см. ЗАМО́ЛЕННЫЙ.

замоленный, ЗАМОЛЕННЫЙ


ЗАМОЛИТЬ

ЗАМОЛИ́ТЬ, замолю, замолишь, совер. (к замаливать, что (разг.). Молитвами выпросить прощение за что-нибудь. Замолить грехи.

замолить, ЗАМОЛИТЬ


ЗАМОЛКАТЬ

ЗАМОЛКА́ТЬ, замолкаю, замолкаешь. несов. к замолчать1 и к замолкнуть.

замолкать, ЗАМОЛКАТЬ


ЗАМОЛКНУТЬ

ЗАМО́ЛКНУТЬ, замолкну, замолкнешь, прош. замолк, замолкла, совер. (к замолкать).
1. Перестать издавать звуки, прекратить крик, пение, разговор. Ребенок замолк и заснул. Рассказчик неожиданно замолк и погрузился в воспоминания. «Замолкли птичек хоры, и прилегли стада.» Крылов.
| перестать звучать, затихнуть. Всё замолкло.
2. О звучании: прекратиться, исчезнуть, стихнуть. Разговор на минуту замолк. «Замолкли звуки дивных песен, не раздаваться им опять.» Лермонтов.
3. перен. Об ощущениях, чувствах, рассудке: перестать действовать (книж.). Рассудок замолк.

замолкнуть, ЗАМОЛКНУТЬ


ЗАМОЛОТИТЬ

ЗАМОЛОТИ́ТЬ, замолочу, замолотишь, совер.
1. без доп. Начать молотить (разг.).
2. (несов. замолачивать) что. Заработать молотьбой (обл.).

замолотить, ЗАМОЛОТИТЬ


ЗАМОЛОТЬ

ЗАМОЛО́ТЬ, замелю, замелешь, совер., что и без доп. (прост.). Начать молоть. Ну, замолол чепуху!

замолоть, ЗАМОЛОТЬ


ЗАМОЛОЧЕННЫЙ

ЗАМОЛО́ЧЕННЫЙ, замолоченная, замолоченное; замолочен, замолочена, замолочено (обл.). прич. страд. прош. от замолотить во 2 знач.

замолоченный, ЗАМОЛОЧЕННЫЙ


ЗАМОЛОЧУ

ЗАМОЛО́ЧУ, замолотишь. буд. от замолотить.

замолочу, ЗАМОЛОЧУ


ЗАМОЛЧАТЬ

ЗАМОЛЧА́ТЬ1, замолчу, замолчишь, совер. (к замолкать), без доп.
1. Начать молчать, прекратить речь, пение, крик. Мать прикрикнула на ребенка, и он замолчал.
| перен. Перестать звучать, затихнуть. Заставить замолчать неприятельскую батарею.
2. Перестать переписываться, писать письма (разг.). То писал часто, а то вдруг на целый год замолчал.
3. То же, что замолкнуть в 3 знач. (книж. устар.). «Кто разбудил воспоминанье и замолчавшие мечты?» Жуковский.

замолчать, ЗАМОЛЧАТЬ


ЗАМОЛЧАТЬ

ЗАМОЛЧА́ТЬ2, замолчу, замолчишь, совер. (к замалчивать), что (разг.). Преднамеренным молчанием скрыть от общества, не дать узнать. Критика замолчала новый роман. Европейская дипломатия пытается замолчать предложение СССР о разоружении.

замолчать, ЗАМОЛЧАТЬ


ЗАМОРАЖИВАТЬ

ЗАМОРА́ЖИВАТЬ, замораживаю, замораживаешь. несов. к заморозить.

замораживать, ЗАМОРАЖИВАТЬ


ЗАМОРАЖИВАТЬСЯ

ЗАМОРА́ЖИВАТЬСЯ, замораживаюсь, замораживаешься, несов. страд. к замораживать.

замораживаться, ЗАМОРАЖИВАТЬСЯ


ЗАМОРГАТЬ

ЗАМОРГА́ТЬ, заморгаю, заморгаешь, совер. Начать моргать. Старик заморгал, заморгал, и слеза покатилась по щеке.

заморгать, ЗАМОРГАТЬ


ЗАМОРДОВАННЫЙ

ЗАМОРДО́ВАННЫЙ, замордованная, замордованное; замордован, замордована, замордовано (обл. и газет. рит.). прич. страд. прош. вр, от замордовать.

замордованный, ЗАМОРДОВАННЫЙ


ЗАМОРДОВАТЬ

ЗАМОРДОВА́ТЬ, замордую, замордуешь, совер., кого-что (польск. zamordowac — убить, замучить) (обл. и газет. рит.). Замучить грубым, жестоким обращением, угнетением. Забитое, замордованное крестьянство ненавидело своих угнетателей.

замордовать, ЗАМОРДОВАТЬ


ЗАМОРЁННЫЙ

ЗАМОРЁННЫЙ1, заморённая, заморённое; заморён, заморена, заморено (разг.).
1. прич. страд. прош. от заморить2. Заморенный голодом.
2. только полн. Исхудалый, изнуренный, усталый. Заморенный вид.

заморенный, ЗАМОРЕННЫЙ


ЗАМОРЁННЫЙ

ЗАМОРЁННЫЙ2, заморённая, заморённое; заморён, заморена, заморено (спец.). прич. страд. прош. от заморить2.

заморенный, ЗАМОРЕННЫЙ


ЗАМОРИТЬ

ЗАМОРИ́ТЬ1, заморю, заморишь, совер. (к замаривать1), кого-что. Постепенно извести голодом, плохим обращением, лишениями (разг.). Заморить голодной смертью пленного. Заморить больного дурным лечением.
| Изнурить непосильной работой (домашнее животное; прост.). Заморить скотину.
• Заморить червячка (разг. фам.) — слегка закусить, утолить голод.

заморить, ЗАМОРИТЬ


ЗАМОРИТЬ

ЗАМОРИ́ТЬ2, заморю, заморишь, совер. (к замаривать2), что (спец.). Покрасить морилкой. Заморить доски под орех.

заморить, ЗАМОРИТЬ


ЗАМОРИТЬСЯ

ЗАМОРИ́ТЬСЯ, заморюсь, заморишься, совер. (к замариваться1) (прост.). Утомиться, умориться.

замориться, ЗАМОРИТЬСЯ


ЗАМОРОЖЕННЫЙ

ЗАМОРО́ЖЕННЫЙ, замороженная, замороженное; заморожен, заморожена, заморожено. прич. страд. прош. от заморозить.

замороженный, ЗАМОРОЖЕННЫЙ


ЗАМОРОЖУ

ЗАМОРО́ЖУ, заморозишь. буд. от заморозить.

заморожу, ЗАМОРОЖУ


ЗАМОРОЗИТЬ

ЗАМОРО́ЗИТЬ, заморожу, заморозишь, совер. (к замораживать), кого-что. Подвергнуть действию сильного холода, сделать замерзшим, дать замерзнуть. Заморозить воду. Заморозить битую птицу.
| Сильно остудить, сделать очень холодным (разг.). Заморозить шампанское.

заморозить, ЗАМОРОЗИТЬ


ЗАМОРОЗКИ

ЗА́МОРОЗКИ, заморозков, ед. нет (разг.). Легкие утренние морозы осенью или весной.

заморозки, ЗАМОРОЗКИ


ЗАМОРОСИТЬ

ЗАМОРОСИ́ТЬ, заморошу, заморосишь, совер. (разг.). Начать моросить. Заморосил дождь. К вечеру заморосило.

заморосить, ЗАМОРОСИТЬ


ЗАМОРОШУ

ЗАМОРОШУ́, заморосишь. буд. от заморосить.

заморошу, ЗАМОРОШУ


ЗАМОРСКИЙ

ЗАМО́РСКИЙ, заморская, заморское (книж.).
1. Прибывший, привезенный из-за моря, из-за границы (устар. поэт.). Заморские товары. Заморские гости.
| Водящийся, существующий за морем, за границей (устар. поэт.). Заморские города.
2. прил. к словосочетанию: за морем (газет.). Заморская торговля.

заморский, ЗАМОРСКИЙ


ЗАМОРЫШ

ЗАМО́РЫШ, заморыша, муж. (разг. фам.). Хилое, тщедушное, физически недоразвитое существо.

заморыш, ЗАМОРЫШ


ЗАМОСКВОРЕЦКИЙ

ЗАМОСКВОРЕ́ЦКИЙ, замоскворецкая, замоскворецкое. прил. к Замоскворечье (южная часть гор. Москвы на правом берегу Москвы-реки). Замоскворецкий район.

замоскворецкий, ЗАМОСКВОРЕЦКИЙ


ЗАМОСТИТЬ

ЗАМОСТИ́ТЬ, замощу, замостишь, совер. (к замащивать). Мостя, застлать некоторое пространство (камнем, торцами и т.п.). Замостить улицу.

замостить, ЗАМОСТИТЬ


ЗАМОСТИТЬСЯ

ЗАМОСТИ́ТЬСЯ, замощусь, замостишься, совер. (к замащиваться) (разг.). Стать мощеным.

замоститься, ЗАМОСТИТЬСЯ


ЗАМОТАННЫЙ

ЗАМО́ТАННЫЙ, замотанная, замотанное; замотан, замотана; замотано (разг.). прич. страд. прош. от замотать1 в 1, 2 и 3 знач.

замотанный, ЗАМОТАННЫЙ


ЗАМОТАТЬ

ЗАМОТА́ТЬ1, замотаю, замотаешь, совер. (к заматывать) (разг.).
1. что. Мотая (см. мотать1), закрутить, навертеть на клубок. Замотать удочку.
| Чем-нибудь мотая, обвить вокруг чего-нибудь. Замотать поклажу веревкой.
2. перен., кого-что. Суетливой работой, хлопотами довести до изнеможения, до потери сил (разг. фам.). Дети совсем замотали меня.
3. что. Обманно присвоить чужую вещь, зажилить (вульг., прост.).
4. что. Начать мотать (нити).

замотать, ЗАМОТАТЬ


ЗАМОТАТЬ

ЗАМОТА́ТЬ2, замотаю, замотаешь, совер., без доп. (разг., редк.). Начать мотать (см. мотать2), сорить деньгами, кутить.

замотать, ЗАМОТАТЬ


ЗАМОТАТЬСЯ

ЗАМОТА́ТЬСЯ, замотаюсь, замотаешься, совер. (к заматываться) (разг.).
1. Навертеться на что-нибудь (при заматывании, наматывании).
2. Выбиться из сил от хлопот, работы, захлопотаться, дойти до изнеможения. Я совсем замотался в последнее время.
3. (несов. нет). Начать мотаться, качаться из стороны в сторону.

замотаться, ЗАМОТАТЬСЯ


ЗАМОЧЕК

ЗАМО́ЧЕК, замочка, муж. (разг.). уменьш.-ласк. к замок.

замочек, ЗАМОЧЕК


ЗАМОЧЕННЫЙ

ЗАМО́ЧЕННЫЙ, замоченная, замоченное; замочен, замочена, замочено (разг.). прич. страд. прош. от замочить.

замоченный, ЗАМОЧЕННЫЙ


ЗАМОЧИТЬ

ЗАМОЧИ́ТЬ, замочу, замочишь, совер. (к замачивать) (разг.).
1. кого-что. Сделать мокрым (слегка, несколько). Замочить ноги. Замочить край юбки.
2. что. Подвергнуть мочению, положить в воду для обработки, размягчения и т.п. (спец.). Замочить кожу. Замочить коноплю.

замочить, ЗАМОЧИТЬ


ЗАМОЧКА

ЗАМО́ЧКА, замочки, мн. нет, жен. (спец.). Действие по гл. замочить во 2 знач. Замочка конопли.

замочка, ЗАМОЧКА


ЗАМОЧНИК

ЗАМО́ЧНИК, замочника, муж. (спец.). Слесарь — специалист по выделке замков.

замочник, ЗАМОЧНИК


ЗАМОЧНЫЙ

ЗАМО́ЧНЫЙ, замочная, замочное. прил. к замок. Замочная скважина.

замочный, ЗАМОЧНЫЙ


ЗАМОЩЁННЫЙ

ЗАМОЩЁННЫЙ, замощённая, замощённое; замощён, замощена, замощено (спец.). прич. страд. прош. от замостить.

замощенный, ЗАМОЩЕННЫЙ


ЗАМОЩУ

ЗАМОЩУ́, замощусь, замостишь, замостишься. буд. от замостить, замоститься.

замощу, ЗАМОЩУ


ЗАМОЮ

ЗАМО́Ю, замоешь. буд. от замыть.

замою, ЗАМОЮ


ЗАМПРЕД

ЗАМПРЕ́Д, зампреда; муж. (неол. офиц.). Сокращение слов: заместитель председателя. см. зам... и пред...3.

зампред, ЗАМПРЕД


ЗАМУДРИТЬ

ЗАМУДРИ́ТЬ, замудрю, замудришь, совер. (разг.). Начать мудрить.

замудрить, ЗАМУДРИТЬ


ЗАМУДРСТВОВАТЬСЯ

ЗАМУ́ДРСТВОВАТЬСЯ, замудрствуюсь, замудрствуешься, несов. (разг.). Мудрствуя, фантазируя, дойти до крайности.

замудрствоваться, ЗАМУДРСТВОВАТЬСЯ


ЗАМУЖ

ЗА́МУЖ, нареч. только в выражениях: 1) итти, выйти, пойти, выходить замуж за кого — стать (становиться) женою кого-нибудь;2) отдать, выдать замуж кого за кого — в прежнем быту — позволить вступить в брак или принудить к браку с кем-нибудь (дочь, опекаемую женщину); 3) брать, взять замуж кого (устар.) — жениться на ком-нибудь.

замуж, ЗАМУЖ


ЗАМУЖЕМ

ЗА́МУЖЕМ, нареч.
1. в знач. сказуемого, за кем и без доп. Состоять в браке (о женщине) с кем-нибудь, быть замужней. Она замужем за моим приятелем. Она давно замужем. Она захворала, когда была еще не замужем.
2. с гл. жить, житься и т.п. Состоя в браке, будучи замужней. Она жила замужем. Ей замужем живется несладко.

замужем, ЗАМУЖЕМ


ЗАМУЖЕСТВО

ЗАМУ́ЖЕСТВО, замужества, ср. (книж.). Состояние женщины в браке; брак (женщины). Замужество было несчастливое. Во время замужества. Состоять в замужестве с кем-нибудь.

замужество, ЗАМУЖЕСТВО


ЗАМУЖНИЙ

ЗАМУ́ЖНИЙ, замужняя, замужнее. прил. к замужем. Замужняя женщина. Замужняя жизнь.

замужний, ЗАМУЖНИЙ


ЗАМУНДШТУЧИВАТЬ

ЗАМУНДШТУ́ЧИВАТЬ, замундштучиваю, замундштучиваешь (спец.). несов. к замундштучить.

замундштучивать, ЗАМУНДШТУЧИВАТЬ


ЗАМУНДШТУЧИТЬ

ЗАМУНДШТУ́ЧИТЬ, замундштучу, замундштучишь, совер. (к замундштучивать), кого-что (спец.). Взнуздать мундштуком (лошадь).

замундштучить, ЗАМУНДШТУЧИТЬ


ЗАМУРАВИТЬ

ЗАМУРА́ВИТЬ1, замуравлю, замуравишь, совер., что (спец.). Покрыть муравой, глянцевитой обливой. Замуравить горшок.

замуравить, ЗАМУРАВИТЬ


ЗАМУРАВИТЬ

ЗАМУРА́ВИТЬ2, замуравлю, замуравишь, совер., кого-что. неправ. вместо замуровать. «Пропадете в сырых погребах, замуравленные в каменные стены.» Гоголь.

замуравить, ЗАМУРАВИТЬ


ЗАМУРЛЫКАТЬ

ЗАМУРЛЫ́КАТЬ, замурлыкаю, замурлыкаешь, совер. (разг.). Начать мурлыкать.

замурлыкать, ЗАМУРЛЫКАТЬ


ЗАМУРОВАННЫЙ

ЗАМУРО́ВАННЫЙ, замурованная, замурованное; замурован, замурована, замуровано. прич. страд. прош. от замуровать.

замурованный, ЗАМУРОВАННЫЙ


ЗАМУРОВАТЬ

ЗАМУРОВА́ТЬ, замурую, замуруешь, совер. (к замуровывать), кого-что (обычно с доп.: в стену, в стене). Заделать наглухо в каменную кладку. Замуровать преступника (с целью лишить жизни). Замуровать драгоценности в стене.

замуровать, ЗАМУРОВАТЬ


ЗАМУРОВАТЬСЯ

ЗАМУРОВА́ТЬСЯ, замуруюсь, замуруешься, совер. (разг. устар.). Замкнуться, уединиться. «Замуровался в своей деревне, зарылся в снегах на две трети года...» Салтыков-Щедрин. (букв. замуровать себя; см. замуровать.)

замуроваться, ЗАМУРОВАТЬСЯ


ЗАМУРОВЫВАТЬ

ЗАМУРО́ВЫВАТЬ, замуровываю, замуровываешь. несов. к замуровать.

замуровывать, ЗАМУРОВЫВАТЬ


ЗАМУРОВЫВАТЬСЯ

ЗАМУРО́ВЫВАТЬСЯ, замуровываюсь, замуровываешься, несов.
1. несов. к замуроваться (разг. устар.).
2. страд. к замуровать.

замуровываться, ЗАМУРОВЫВАТЬСЯ


ЗАМУСЛИВАТЬ

ЗАМУ́СЛИВАТЬ, замусливаю, замусливаешь (разг. фам.). несов. к замуслить.

замусливать, ЗАМУСЛИВАТЬ


ЗАМУСЛИВАТЬСЯ

ЗАМУ́СЛИВАТЬСЯ, замусливаюсь, замусливаешься, несов. (разг. фам.).
1. несов. к замуслиться.
2. страд. к замусливать.

замусливаться, ЗАМУСЛИВАТЬСЯ


ЗАМУСЛИТЬ

ЗАМУ́СЛИТЬ, замуслю, замуслишь, совер. (к замусливать) (разг. фам.). Заслюнявить, запачкать слюнями.
| Запачкать. Замуслить края книги.

замуслить, ЗАМУСЛИТЬ


ЗАМУСЛИТЬСЯ

ЗАМУ́СЛИТЬСЯ, замуслюсь, замуслишься, совер. (к замусливаться) (разг. фам.). Запачкаться слюнями; запачкаться.

замуслиться, ЗАМУСЛИТЬСЯ


ЗАМУСОЛИВАТЬ

ЗАМУСО́ЛИВАТЬ, замусоливаю, замусоливаешь (разг. фам.). несов. к замусолить.

замусоливать, ЗАМУСОЛИВАТЬ


ЗАМУСОЛИВАТЬСЯ

ЗАМУСО́ЛИВАТЬСЯ, замусоливаюсь, замусоливаешься, несов. (разг. фам.).
1. несов. к замусолиться.
2. страд. к замусоливать.

замусоливаться, ЗАМУСОЛИВАТЬСЯ


ЗАМУСОЛИТЬ

ЗАМУСО́ЛИТЬ, замусолю, замусолишь, совер. (к замусоливать), что (разг. фам.). Запачкать чем-нибудь жирным, сальным, загрязнить прикосновением сальных, жирных, наслюненных пальцев. Замусолить рубашку.
| перен. Затаскать, сделать избитым, банальным (разг., редк.).

замусолить, ЗАМУСОЛИТЬ


ЗАМУСОЛИТЬСЯ

ЗАМУСО́ЛИТЬСЯ, замусолюсь, замусолишься, совер. (к замусоливаться) (разг. фам.). Запачкаться чем-нибудь сальным, жирным.

замусолиться, ЗАМУСОЛИТЬСЯ


ЗАМУСОРИТЬ

ЗАМУ́СОРИТЬ, замусорю, замусоришь, совер., что (разг. фам.). Засорить мусором, набросать мусору.

замусорить, ЗАМУСОРИТЬ


ЗАМУСОРИТЬСЯ

ЗАМУ́СОРИТЬСЯ, замусорюсь, замусоришься, совер. (разг. фам.). Засориться от мусора.

замусориться, ЗАМУСОРИТЬСЯ


ЗАМУТИТЬ

ЗАМУТИ́ТЬ, замучу, замутишь. совер. к мутить в 1 знач.
• Воды не замутит — см. вода.

замутить, ЗАМУТИТЬ


ЗАМУТИТЬСЯ

ЗАМУТИ́ТЬСЯ, замучусь, замутишься, совер. к мутиться в 1 знач.

замутиться, ЗАМУТИТЬСЯ


ЗАМУХРЫШКА

ЗАМУХРЫ́ШКА, замухрышки, муж. и жен. (разг. фам.). Невзрачный, незаметный, плохо одетый, неряшливый человек.

замухрышка, ЗАМУХРЫШКА


ЗАМУЧАТЬ

ЗАМУ́ЧАТЬ, ЗАМУЧАТЬСЯ. см. замучить, замучиться.

замучать, ЗАМУЧАТЬ


ЗАМУЧИВАТЬ

ЗАМУ́ЧИВАТЬ, замучиваю, замучиваешь (прост.). несов. к замучить.

замучивать, ЗАМУЧИВАТЬ


ЗАМУЧИВАТЬСЯ

ЗАМУ́ЧИВАТЬСЯ, замучиваюсь, замучиваешься, несов. (прост.).
1. несов. к замучиться.
2. страд. к замучивать.

замучиваться, ЗАМУЧИВАТЬСЯ


ЗАМУЧИТЬ

ЗАМУ́ЧИТЬ, замучу, замучишь, и (разг.) замучаю, замучаешь, совер. (к замучивать), кого что.
1. Извести мучениями, лишить жизни истязаниями. Фашисты замучили в тюрьме заключенных.
| Истомить физической болью, усталостью, душевными терзаниями, истерзать. Тоска меня замучила. Головная боль совсем замучила. Совесть замучила.
2. Надоесть, наскучить (назойливостью) постоянным повторением одного и того же (разг.). Он замучил меня своими жалобами. (Изредка встречается написание замучать, замучал.)

замучить, ЗАМУЧИТЬ


ЗАМУЧИТЬСЯ

ЗАМУ́ЧИТЬСЯ, замучусь, замучишься, и (разг.) замучаюсь, замучаешься, совер. (к замучиваться). Истерзаться, почувствовать изнеможение. (Изредка встречается написание замучаться, замучался.)

замучиться, ЗАМУЧИТЬСЯ


ЗАМУЧУ

ЗАМУ́ЧУ, замучусь, замучишь, замучишься. буд. от замучить, замучиться.

замучу, ЗАМУЧУ


ЗАМША

ЗА́МША, замши, мн. нет, жен. (польск. zamsza). Мягко выделанная оленья или лосиная кожа. Протереть очки куском замши.

замша, ЗАМША


ЗАМШЕВЫЙ

ЗА́МШЕВЫЙ, замшевая, замшевое. прил. к замша; сделанный из замши. Замшевые перчатки.

замшевый, ЗАМШЕВЫЙ


ЗАМШЕЛЫЙ

ЗАМШЕ́ЛЫЙ, замшелая, замшелое (обл.). Покрывшийся плесенью, мхом. Замшелый пень.

замшелый, ЗАМШЕЛЫЙ


ЗАМШЕТЬ

ЗАМШЕ́ТЬ, замшею, замшеешь, совер. (обл.). Покрыться мхом.

замшеть, ЗАМШЕТЬ


ЗАМШИТЬ

ЗАМШИ́ТЬ, замшу, замшишь, совер. (обл.). Обложить, покрыть мхом.

замшить, ЗАМШИТЬ


ЗАМЫВАТЬ

ЗАМЫВА́ТЬ, замываю, замываешь (разг.). несов. к замыть.

замывать, ЗАМЫВАТЬ


ЗАМЫВАТЬСЯ

ЗАМЫВА́ТЬСЯ, замываюсь, замываешься, несов. (разг.). страд. к замывать.

замываться, ЗАМЫВАТЬСЯ


ЗАМЫЗГАТЬ

ЗАМЫ́ЗГАТЬ, замызгаю, замызгаешь, совер. (к замызгивать), что (прост.). Истрепать ноской, загрязнить. Замызгать подол юбки.

замызгать, ЗАМЫЗГАТЬ


ЗАМЫЗГАТЬСЯ

ЗАМЫ́ЗГАТЬСЯ, замызгаюсь, замызгаешься, совер. (к замызгиваться) (прост.). Загрязниться, истрепаться от носки.

замызгаться, ЗАМЫЗГАТЬСЯ


ЗАМЫЗГИВАТЬ

ЗАМЫ́ЗГИВАТЬ, замызгиваю, замызгиваешь (прост.). несов. к замызгать.

замызгивать, ЗАМЫЗГИВАТЬ


ЗАМЫЗГИВАТЬСЯ

ЗАМЫ́ЗГИВАТЬСЯ, замызгиваюсь, замызгиваешься, несов.
1. несов. к замызгаться.
2. страд. к замызгать.

замызгиваться, ЗАМЫЗГИВАТЬСЯ


ЗАМЫКАНИЕ

ЗАМЫКА́НИЕ, замыкания, ср. (книж. спец.). Действие по гл. замыкать.
• Короткое замыкание (тех.) — такое соединение проводов, которое дает электрическому току возможность течь более коротким путем, вне приборов, включенных в цепь, и потому чрезмерно нагревает и воспламеняет провода.

замыкание, ЗАМЫКАНИЕ


ЗАМЫКАТЬ

ЗАМЫ́КАТЬ, замыкаю, замыкаешь, совер., кого-что (прост.). Измучить помыканием.

замыкать, ЗАМЫКАТЬ


ЗАМЫКАТЬ

ЗАМЫКА́ТЬ, замыкаю, замыкаешь, несов., что.
1. несов. к замкнуть.
2. Быть в конце какой-нибудь цепи, ее заключая. Замыкать отряд. Замыкать шествие. Горизонт замыкала цепь снежных гор.

замыкать, ЗАМЫКАТЬ


ЗАМЫКАТЬСЯ

ЗАМЫ́КАТЬСЯ, замыкаюсь, замыкаешься, совер. (прост.). Утомиться, известись от суетливой работы.

замыкаться, ЗАМЫКАТЬСЯ


ЗАМЫКАТЬСЯ

ЗАМЫКА́ТЬСЯ, замыкаюсь, замыкаешься, несов.
1. несов. к замкнуться. Замыкаться в узком кругу семейных интересов.
2. страд. к замыкать. Шествие замыкалось отрядом молодежи.

замыкаться, ЗАМЫКАТЬСЯ


ЗАМЫСЕЛ

ЗА́МЫСЕЛ, замысела, муж.
1. Нечто задуманное, замысленное, как цель работы, деятельности. Грандиозные замыслы преобразователя. Опасные замыслы. Осуществить замысел.
| Намерение, предприятие, план. «Свой замысел отважный обдумал я.» Пушкин. «Бог знает, какие странные, какие бешеные замыслы роились в голове моей.» Лермонтов. Фантастический замысел. Замысел мой не удался.
2. только мн. Козни, интриги. Враждебные замыслы капиталистов против СССР.
3. только ед. Задуманное автором построение произведения художественного или научного (книж.). Замысел "Мертвых душ". Замысел научного исследования. Интересный замысел пьесы заслужил всеобщее одобрение.

замысел, ЗАМЫСЕЛ


ЗАМЫСЛИТЬ

ЗАМЫ́СЛИТЬ, замыслю, замыслишь, совер. (к замышлять), что и с инф. (книж. устар.). Задумать, вознамериться что-нибудь сделать, выполнить. «Давно, усталый раб, замыслил я побег в обитель дальную трудов и чистых нег.» Пушкин. «Давно замыслили мы дело.» Пушкин.

замыслить, ЗАМЫСЛИТЬ


ЗАМЫСЛОВАТОСТЬ

ЗАМЫСЛОВА́ТОСТЬ, замысловатости, мн. нет, жен. (книж.). отвл. сущ. к замысловатый. Замысловатость ответов.

замысловатость, ЗАМЫСЛОВАТОСТЬ


ЗАМЫСЛОВАТЫЙ

ЗАМЫСЛОВА́ТЫЙ, замысловатая, замысловатое; замысловат, замысловата, замысловато. Хитроумный, затейливый, не сразу понятный, мудреный. Замысловатая игрушка. Замысловатый ребус. Замысловатая статья.
| Изысканно-витиеватый, затейливый, напыщенный (о слоге). Замысловатые речи.

замысловатый, ЗАМЫСЛОВАТЫЙ


ЗАМЫТАРИТЬ

ЗАМЫТА́РИТЬ, замытарю, замытаришь (разг. фам.). совер. к мытарить.

замытарить, ЗАМЫТАРИТЬ


ЗАМЫТАРИТЬСЯ

ЗАМЫТА́РИТЬСЯ, замытарюсь, замытаришься (разг. фам.). совер. к мытариться.

замытариться, ЗАМЫТАРИТЬСЯ


ЗАМЫТЬ

ЗАМЫ́ТЬ, замою, замоешь, совер. (к замывать), что (разг.). Отмыть запачканное место какой-нибудь одежды, белья. Замыть пятно на скатерти.

замыть, ЗАМЫТЬ


ЗАМЫЧАТЬ

ЗАМЫЧА́ТЬ, замычу, замычишь, совер. (разг.). Начать мычать. Замычала корова.

замычать, ЗАМЫЧАТЬ


ЗАМЫШЛЯТЬ

ЗАМЫШЛЯ́ТЬ, замышляю, замышляешь. несов. к замыслить.

замышлять, ЗАМЫШЛЯТЬ


ЗАМЫШЛЯТЬСЯ

ЗАМЫШЛЯ́ТЬСЯ, замышляюсь, замышляешься, несов. (книж.). страд. к замышлять.

замышляться, ЗАМЫШЛЯТЬСЯ


ЗАМЯТЬ

ЗА́МЯТЬ, замну, замнёшь, совер. (к заминать), что (разг.). Пресечь дальнейшее развитие чего-нибудь. Замять дело (с каким-нибудь умыслом приостановить начатое дело, не дать ему хода). Замять разговор о чем-нибудь (прекратить разговор о чем-нибудь, переменив нежелательную, неприятную тему на какую-нибудь другую; отвлечь внимание от нежелательной темы).

замять, ЗАМЯТЬ


ЗАМЯТЬСЯ

ЗАМЯ́ТЬСЯ, замнусь, замнёшься, совер. (к заминаться) (разг.).
1. Почувствовать смущение, нерешительность, замешательство. «Женщина выбежала и, увидев князя Андрея, замялась на пороге.» Л.Толстой.
2. Почувствовать затруднение в приискании нужного слова, сбиться, говоря что-нибудь. Рассказчик вдруг замялся и перешел на другую тему.

замяться, ЗАМЯТЬСЯ


ЗАМЯУКАТЬ

ЗАМЯУ́КАТЬ, замяукаю, замяукаешь, совер. (разг.). Начать мяукать.

замяукать, ЗАМЯУКАТЬ


ЗАНАВАЖИВАТЬ

ЗАНАВА́ЖИВАТЬ, занаваживаю, занаваживаешь (с.-х.). несов. к занавозить.

занаваживать, ЗАНАВАЖИВАТЬ


ЗАНАВАЖИВАТЬСЯ

ЗАНАВА́ЖИВАТЬСЯ, занаваживаюсь, занаваживаешься, несов. (с.-х.). страд. к занаваживать.

занаваживаться, ЗАНАВАЖИВАТЬСЯ


ЗАНАВЕС

ЗА́НАВЕС, занавеса, муж.
1. Ткань (б.ч. художественно украшенная), закрывающая сцену от зрительного зала и поднимающаяся или раздвигающаяся перед началом сценического действия. Занавес падает. Занавес опустился. Поднять занавес. «Взвившись, занавес шумит.» Пушкин.
| Ремарка в тексте драматического произведения, обозначающая конец действия.
2. Полог у кровати или драпри на дверях, покрывающее сплошь всё дверное, оконное пространство (устар.).
• Под занавес (театр.) — к концу действия. Блеснуть эффектным монологом под занавес.

занавес, ЗАНАВЕС


ЗАНАВЕСИТЬ

ЗАНАВЕ́СИТЬ, занавешу, занавесишь., совер. (к занавешивать), что.
1. Закрыть занавеской. Занавесить кровать. Занавесить окно.
2. Завесить, покрыть какой-нибудь тканью, предохраняя от пыли, порчи (прост.). Занавесить на лето картину.

занавесить, ЗАНАВЕСИТЬ


ЗАНАВЕСИТЬСЯ

ЗАНАВЕ́СИТЬСЯ, занавешусь, занавесишься, совер. (к занавешиваться) (разг.). Закрыть себя занавеской, предохраняя от чего-нибудь. Я занавесился от солнца и заснул.

занавеситься, ЗАНАВЕСИТЬСЯ


ЗАНАВЕСКА

ЗАНАВЕ́СКА, занавески, жен. Сшитая из ткани завеса для окон (опускающаяся или задергивающаяся), штора. Оконные занавески.
| Сшитая из ткани завеса для закрытия чего-нибудь. Занавески для книжных полок.
| Завеса из ткани, отгораживающая часть комнаты. Изба была перегорожена занавеской.

занавеска, ЗАНАВЕСКА


ЗАНАВЕСОЧНЫЙ

ЗАНАВЕ́СОЧНЫЙ [шн], занавесочная, занавесочное. прил. к занавеска.

занавесочный, ЗАНАВЕСОЧНЫЙ


ЗАНАВЕСЬ

ЗА́НАВЕСЬ, занавеси, жен. (устар.). То же, что занавес.

занавесь, ЗАНАВЕСЬ


ЗАНАВЕШЕННЫЙ

ЗАНАВЕ́ШЕННЫЙ, занавешенная, занавешенное; занавешен, занавешена, занавешено. прич. страд. прош. от занавесить.

занавешенный, ЗАНАВЕШЕННЫЙ


ЗАНАВЕШИВАТЬ

ЗАНАВЕ́ШИВАТЬ, занавешиваю, занавешиваешь. несов. к занавесить.

занавешивать, ЗАНАВЕШИВАТЬ


ЗАНАВЕШИВАТЬСЯ

ЗАНАВЕ́ШИВАТЬСЯ, занавешиваюсь, занавешиваешься, несов.
1. несов. к занавеситься (разг.).
2. страд. к занавешивать.

занавешиваться, ЗАНАВЕШИВАТЬСЯ


ЗАНАВЕШУ

ЗАНАВЕ́ШУ, занавешусь, занавесишь, занавесишься. буд. от занавесить, занавеситься.

занавешу, ЗАНАВЕШУ


ЗАНАВОЗИТЬ

ЗАНАВО́ЗИТЬ, занавожу, занавозишь, совер. (к занаваживать), что.
1. Удобрить землю навозом; то же, что унавозить (обл.).
2. Загрязнить навозом, сором, мусором, унавозить (прост.). Занавозить пол.

занавозить, ЗАНАВОЗИТЬ


ЗАНАШИВАТЬ

ЗАНА́ШИВАТЬ, занашиваю, занашиваешь (разг.). несов. к заносить2.

занашивать, ЗАНАШИВАТЬ


ЗАНАШИВАТЬСЯ

ЗАНА́ШИВАТЬСЯ, занашиваюсь, занашиваешься, несов. (разг.).
1. несов. к заноситься2.
2. страд. к занашивать.

занашиваться, ЗАНАШИВАТЬСЯ


ЗАНЕ

ЗАНЕ́, союз (церк.-книжн, стар.). Так как, потому что. «Божественное лето, которое из рода в род как драгоценность перейдет, зане Языковым воспето.» Языков.

зане, ЗАНЕ


ЗАНЕБЕСНЫЙ

ЗАНЕБЕ́СНЫЙ, занебесная, занебесное (поэт. устар.). Находящийся за видимым небом. Занебесные сферы.

занебесный, ЗАНЕБЕСНЫЙ


ЗАНЕВЕСТИТЬСЯ

ЗАНЕВЕ́СТИТЬСЯ, заневещусь, заневестишься, совер. (прост.). Достичь возраста невесты, когда пора выходить замуж.

заневеститься, ЗАНЕВЕСТИТЬСЯ


ЗАНЕВЕЩУСЬ

ЗАНЕВЕ́ЩУСЬ, заневестишься. буд. от заневеститься.

заневещусь, ЗАНЕВЕЩУСЬ


ЗАНЕДУЖИТЬСЯ

ЗАНЕДУ́ЖИТЬСЯ, занедужится, безл., совер., кому-чему (обл.). О появлении ощущения нездоровья, недомогания. Мне что-то занедужилось.

занедужиться, ЗАНЕДУЖИТЬСЯ


ЗАНЕМЕТЬ

ЗАНЕМЕ́ТЬ, занемею, занемеешь, совер. (прост.). Онеметь (во 2 знач.), лишиться способности двигаться. Рука занемела.

занеметь, ЗАНЕМЕТЬ


ЗАНЕМОГ

ЗАНЕМО́Г, занемогла. прош. от занемочь.

занемог, ЗАНЕМОГ


ЗАНЕМОГАТЬ

ЗАНЕМОГА́ТЬ, занемогаю, занемогаешь (редк.). несов. к занемочь.

занемогать, ЗАНЕМОГАТЬ


ЗАНЕМОГУ

ЗАНЕМОГУ́, занеможешь, занемогут. буд. от занемочь.

занемогу, ЗАНЕМОГУ


ЗАНЕМОЖЕШЬ

ЗАНЕМО́ЖЕШЬ. см. занемочь.

занеможешь, ЗАНЕМОЖЕШЬ


ЗАНЕМОЧЬ

ЗАНЕМО́ЧЬ, занемогу, занеможешь, занемогут, прош. занемог, занемогла, совер. (к занемогать). Заболеть, почувствовать недомогание. «Тот (ребенок) занемог, не перенес трудов далекого пути.» Лермонтов.

занемочь, ЗАНЕМОЧЬ


ЗАНЕРВНИЧАТЬ

ЗАНЕ́РВНИЧАТЬ, занервничаю, занервничаешь, совер. (разг.). Начать нервничать.

занервничать, ЗАНЕРВНИЧАТЬ


ЗАНЕСЁННЫЙ

ЗАНЕСЁННЫЙ, занесённая, занесённое; занесён, занесена, занесено. прич. страд. прош. от занести.

занесенный, ЗАНЕСЕННЫЙ


ЗАНЕСТИ

ЗАНЕСТИ́, занесу, занесёшь, прош. занёс, занесла, совер. (к заносить1).
1. что. Проходя мимо какого-нибудь места, принести туда что-нибудь (разг.). Товарищ занес мне новую книгу.
2. кого-что. Унести, принести куда-нибудь очень далеко или издалека (разг.). «Чорт занес тебя сюда! Куда Вас занесла нелегкая? Кто в этот край тебя занес?» Лермонтов. Куда тебя занесло?
3. что. Поднять кверху с целью произвести известное действие (руку, ногу). Занести руку для удара. Высоко занести ногу. Занести ногу в стремя.
4. Поднявши, отвести в сторону, чтобы не задеть чего-нибудь. Занести конец бревна,.
5. что. Записать во что-нибудь, отметить записью в чем-нибудь (книж., офиц.). Прошу занести слова свидетеля в протокол. Я занес свой разговор с известным писателем в дневник.
| Вписать, включить имя, фамилию кого-нибудь в какой-нибудь официальный список (офиц.). Вас занесли уже в список добровольцев. Занести на красную доску.
6. кого-что, чем, чаще безл. Засыпать целиком, закрыть чем-нибудь сыпучим, мелким. Весь берег занесло песком.
7. (несов. нет) что. Начать нести (чушь, вздор, пустяки; разг. фам.). Такую чушь занес, что уши вянут.

занести, ЗАНЕСТИ


ЗАНЕСТИСЬ

ЗАНЕСТИ́СЬ, занесусь, занесёшься, прош. занёсся, занеслась, совер. (к заноситься) (разг.).
1. Замечтавшись, увлечься несбыточными надеждами. «Сказала что-то вскользь, а ты, я чай, надеждами занесся, заколдован.» Грибоедов.
2. Загордиться, много о себе возмечтать. Получив высокое назначение, он занесся и перестал бывать у прежних друзей.
3. О курице: начать нестись (спец.).

занестись, ЗАНЕСТИСЬ


ЗАНИМАТЕЛЬНОСТЬ

ЗАНИМА́ТЕЛЬНОСТЬ, занимательности, мн. нет, жен. (книж.). отвл. сущ. к занимательный. Занимательность повествования.

занимательность, ЗАНИМАТЕЛЬНОСТЬ


ЗАНИМАТЕЛЬНЫЙ

ЗАНИМА́ТЕЛЬНЫЙ, занимательная, занимательное; занимателен, занимательна, занимательно. Возбуждающий интерес, внимание. Занимательный рассказ. Занимательный человек. Занимательно (нареч.) рассказывать.

занимательный, ЗАНИМАТЕЛЬНЫЙ


ЗАНИМАТЬ

ЗАНИМА́ТЬ1, занимаю, занимаешь, несов. (к занять1), что и без доп.
1. Брать взаймы. Денег не хватает: приходится постоянно занимать. Он у многих занимал деньги.
2. кому-чему. Давать кому-нибудь взаймы (обл., неправ.). «И всё оттого, что не задаю обедов и не занимаю им денег.» Гоголь.

занимать, ЗАНИМАТЬ


ЗАНИМАТЬ

ЗАНИМА́ТЬ2, занимаю, занимаешь, несовер. к занять 2, что.
1. Заполнять собою какое-нибудь пространство, место, помещаться где-нибудь. Леса занимали большую часть губернии. Книжные полки занимают всю стену. Много места в саду занимает беседка.
|| перен. Заполнять собою какой-нибудь промежуток времени. Новая должность занимает у меня весь день.
|| Жить, располагаться, помещаясь на каком-нибудь пространстве. Занимать квартиру из трех комнат. Неятель занимал левый берез реки. Я обычно занимал место в ложе бенуара.
2. Временно брать в свое пользование, временно пользоваться чем-нибудь для каких-нибудь надобностей (так что на это время предмет становится недоступным для других). Занимать весь стол чертежами.
3. Закреплять за собой какое-нибудь место (в очереди, в зрительном зале, многолюдном собрании, где места заранее не распределены между присутствующими). Места в очереди на железнодорожные билеты занимали еще с вчера накануне. Занимать стул для знакомой.
4. Замещать какую-нибудь должность, место. «Всё-таки лучше, чтоб это место занимал честный, чем нечестный человек.» Л.Толстой.
5. Овладевать чем-нибудь, захватывать вооруженной силой что-нибудь (какую-нибудь территорию, город). Неприятельские войска занимают город за городом.
6. перен. Заполнить собою, всецело поглощать (о мыслях, чувствах, воображении; книжн.). Мое воображения занимала мысль о поездке в Италию.
|| кого-что. Интересовать, привлекать внимание, волновать. Меня очень занимает этот вопрос. «Я сообщил ему занимавшие меня мысли.» А.Тургенев.
|| кого-что. Давать кому-нибудь какое-нибудь занятие, заставлять что-нибудь делать. Занимать нового служащего какою-нибудь работою. Занимать чем-нибудь детей.
|| кого-что. Не давать скучать, развлекать. Занимать гостей.
• Занимать положение (видное, блестящее и т.п.) — пользоваться большим общественным влиянием, весом.

занимать, ЗАНИМАТЬ


ЗАНИМАТЬСЯ

ЗАНИМА́ТЬСЯ1, занимаюсь, занимаешься, несов. страд. к занимать1.

заниматься, ЗАНИМАТЬСЯ


ЗАНИМАТЬСЯ

ЗАНИМА́ТЬСЯ2, занимаюсь, занимаешься, несов.
1. чем. Что-нибудь делать, быть занятым чем-нибудь в данную минуту. Заниматься туалетом. Заниматься упаковкой вещей перед отъездом.
2. чем. Выполнять какую-нибудь работу, составляющую предмет постоянной деятельности. Заниматься хозяйством. Заниматься политикой.
3. без доп. работать (об умственном труде, преимущественно научном). Сегодня у нас в учреждении не занимаются. Он занимался всю ночь и встал с головной болью. Не мешай мне заниматься.
| чем. В пределах своей специальности работать над каким-нибудь отдельным вопросом (арго ученых). Заниматься историей средних веков.
4. без доп. Учиться; готовить уроки (разг. устар.). Заниматься в университете. Дети, пора заниматься.
5. с кем-чем. Учить кого-нибудь, руководить чьим-нибудь обучением (пед.). Заниматься с учениками.
6. кем-чем. Избирать кого-нибудь предметом своего внимания, оказывать кому-нибудь особое внимание, развлекать, любезничая. «Верочка не требовала вовсе, чтоб муж занимался ею или даже разговаривал с нею.» А.Тургенев. Продавец по получасу занимался с каждым покупателем.
7. страд. к занимать во всех знач., кроме 6.
• Заниматься собой — чрезмерно заботиться о своей наружности, стараться одеваться к лицу и т.п.

заниматься, ЗАНИМАТЬСЯ


ЗАНИМАТЬСЯ

ЗАНИМА́ТЬСЯ3, занимаюсь, занимаешься, несов. (к заняться2) (обл.). Разгораться (об огне). Пожар занимается.
| Брежжить, загораться, появляться над горизонтом (о заре, утре, дневном свете; поэт.). Заря занимается.
• Дух или дыхание занимается (разг.) — чувствуется стеснение в груди, остановка дыхания (см. дух в 8 знач.).

заниматься, ЗАНИМАТЬСЯ


ЗАНОВО

ЗА́НОВО, нареч. Вновь, по-новому, чтобы стало новым. Эта статья не годится: придется написать заново.

заново, ЗАНОВО


ЗАНОЖУ

ЗАНОЖУ́, занозишь. буд. от занозить.

заножу, ЗАНОЖУ


ЗАНОЗА

ЗАНО́ЗА, занозы, муж. и жен.
1. жен. Тонкий, острый, маленький кусочек дерева, вонзившийся в тело. Вытащил занозу из пальца.
2. муж. и жен., перен. Придирчивый, надоедливый вследствие своих едких приставаний, чрезмерной требовательности человек (прост. фам.). Экая заноза эта старуха! Он — такой (такая) заноза!

заноза, ЗАНОЗА


ЗАНОЗИСТЫЙ

ЗАНО́ЗИСТЫЙ, занозистая, занозистое; занозист, занозиста, занозисто (разг. фам.). Придирчивый, надоедливый вследствие своих едких приставаний, чрезмерной требовательности. Занозистый человек.

занозистый, ЗАНОЗИСТЫЙ


ЗАНОЗИТЬ

ЗАНОЗИ́ТЬ, заножу, занозишь, совер., что. Не уберегшись, допустить, чтобы заноза проникла, вонзилась в какую-нибудь часть тела. Занозить палец. Собака занозила лапу.

занозить, ЗАНОЗИТЬ


ЗАНОС

ЗАНО́С1, заноса, муж. Насыпь, сугроб, образованные бурей, вьюгой, ураганом и преграждающие путь. Снежные заносы. Поезд опоздал на целые сутки по случаю заноса.

занос, ЗАНОС


ЗАНОС

ЗАНО́С2, заноса, муж. (спец.). Действие по гл. заносить — занести в 3 и 4 знач. Занос вёсел при гребле.

занос, ЗАНОС


ЗАНОСИТЬ

ЗАНОСИ́ТЬ1, заношу, заносишь. несов. к занести во всех знач., кроме 7.

заносить, ЗАНОСИТЬ


ЗАНОСИТЬ

ЗАНОСИ́ТЬ2, заношу, заносишь, совер. (к занашивать), что (разг.). Долгой ноской загрязнить, истрепать. Заносить пальто.

заносить, ЗАНОСИТЬ


ЗАНОСИТЬСЯ

ЗАНОСИ́ТЬСЯ1, заношусь, заносишься. несов. к занестись в 1 и 2 знач.

заноситься, ЗАНОСИТЬСЯ


ЗАНОСИТЬСЯ

ЗАНОСИ́ТЬСЯ2, заношусь, заносишься, совер. (к занашиваться) (разг.). Стать потертым, истрепанным от долгой носки.

заноситься, ЗАНОСИТЬСЯ


ЗАНОСНЫЙ

ЗАНО́СНЫЙ, заносная, заносное (книж.). Заимствованный, пришлый. Заносная мода.

заносный, ЗАНОСНЫЙ


ЗАНОСЧИВОСТЬ

ЗАНО́СЧИВОСТЬ, заносчивости, мн. нет, жен.
1. отвл. сущ. к заносчивый. Заносчивость речей, поведения.
2. Чванство, высокомерие, дерзость, задор. Он говорил о себе с неприятной заносчивостью.

заносчивость, ЗАНОСЧИВОСТЬ


ЗАНОСЧИВЫЙ

ЗАНО́СЧИВЫЙ, заносчивая, заносчивое; заносчив, заносчива, заносчиво. Высокомерный, чванный. Заносчивый человек. Заносчивое поведение. Заносчивые речи.

заносчивый, ЗАНОСЧИВЫЙ


ЗАНОЧЕВАТЬ

ЗАНОЧЕВА́ТЬ, заночую, заночуешь, совер. (к заночевывать) (разг.). Задержавшись где-нибудь не дома, провести там ночь. Заночевать в гостях.

заночевать, ЗАНОЧЕВАТЬ


ЗАНОЧЁВЫВАТЬ

ЗАНОЧЁВЫВАТЬ, заночёвываю, заночёвываешь (прост.). несов. к заночевать.

заночевывать, ЗАНОЧЕВЫВАТЬ


ЗАНОШЕННЫЙ

ЗАНО́ШЕННЫЙ, заношенная, заношенное; заношен, заношена, заношено (разг.).
1. прич. страд. прош. от заносить.
2. только полн. Истрепанный, поношенный (об одежде). Заношенный пиджак.

заношенный, ЗАНОШЕННЫЙ


ЗАНОШУ

ЗАНОШУ́1, заношусь, заносишь, заносишься. наст. от заносить1, заноситься.

заношу, ЗАНОШУ


ЗАНОШУ

ЗАНОШУ́2, заношусь, заносишь, заносишься. буд. от заносить2, заноситься.

заношу, ЗАНОШУ


ЗАНОЮ

ЗАНО́Ю, заноешь. буд. от заныть.

заною, ЗАНОЮ


ЗАНУЖДАТЬСЯ

ЗАНУЖДА́ТЬСЯ, зануждаюсь, зануждаешься, совер. (разг., редк.). Начать нуждаться. «Зануждавшись в столице, не известил он друзей никого, а приютился в больнице.» Некрасов.

зануждаться, ЗАНУЖДАТЬСЯ


ЗАНУМЕРОВАННЫЙ

ЗАНУМЕРО́ВАННЫЙ, занумерованная, занумерованное; занумерован, занумерована, занумеровано (канц.). прич. страд. прош. от занумеровать.

занумерованный, ЗАНУМЕРОВАННЫЙ


ЗАНУМЕРОВАТЬ

ЗАНУМЕРОВА́ТЬ, занумерую, занумеруешь, совер. (к занумеровывать), что (канц.). Пометить номером, зарегистрировать. Занумеровать входящую бумагу.

занумеровать, ЗАНУМЕРОВАТЬ


ЗАНУМЕРОВЫВАТЬ

ЗАНУМЕРО́ВЫВАТЬ, занумеровываю, занумеровываешь (канц.). несов. к занумеровать.

занумеровывать, ЗАНУМЕРОВЫВАТЬ


ЗАНУМЕРОВЫВАТЬСЯ

ЗАНУМЕРО́ВЫВАТЬСЯ, занумеровываюсь, занумеровываешься, несов. (канц.). страд. к занумеровывать.

занумеровываться, ЗАНУМЕРОВЫВАТЬСЯ


ЗАНЫТЬ

ЗАНЫ́ТЬ, заною, заноешь, совер. Начать ныть. «Две гитары за стеной жалобно заныли.» А.Григорьев.

заныть, ЗАНЫТЬ


ЗАНЮХАТЬСЯ

ЗАНЮ́ХАТЬСЯ, занюхаюсь, занюхаешься, совер. (к занюхиваться) (разг. фам.). Забыться, увлечься, нюхая. Цветок тек хорошо пах, что я занюхался и не мог оторваться.

занюхаться, ЗАНЮХАТЬСЯ


ЗАНЮХИВАТЬСЯ

ЗАНЮ́ХИВАТЬСЯ, занюхиваюсь, занюхиваешься (разг. фам.). несов. к занюхаться.

занюхиваться, ЗАНЮХИВАТЬСЯ


ЗАНЯНЬЧИТЬ

ЗАНЯ́НЬЧИТЬ, заняньчу, заняньчишь, совер., кого-что (разг. фам.).
1. Начать няньчить.
2. Замучить, уморить неумелым уходом.

заняньчить, ЗАНЯНЬЧИТЬ


ЗАНЯТИЕ

ЗАНЯ́ТИЕ, занятия, ср.
1. только ед. Действие по гл. занять2 (см. занимать2 в 3, 4 и 5 знач.; книж.). Занятие города неприятельскими войсками. Занятие должности.
2. преим. мн. Действие по гл. заниматься2 в 1, 2, 3, 4 и 5 знач. Ученые занятия. Литературные занятия. Занятия по хозяйству. Занятия по канцелярии. Занятия в вузах начнутся в августе. Занятия с учениками. В казармах с раннего утра начались занятия.
3. Труд, работа, дело, ремесло. Выбрать себе занятие по вкусу. Род занятий. «Он взялся за литературу, как за видное и выгодное занятие.» Писемский.
4. только ед. Времяпрепровождение (разг.). «Удивительно приятное занятие — лежать на спине в лесу и глядеть вверх.» А.Тургенев.

занятие, ЗАНЯТИЕ


ЗАНЯТНОСТЬ

ЗАНЯ́ТНОСТЬ, занятности, мн. нет, жен. (разг.). отвл. сущ. к занятный. Занятность рассказа.

занятность, ЗАНЯТНОСТЬ


ЗАНЯТНЫЙ

ЗАНЯ́ТНЫЙ, занятная, занятное; занятен, занятна, занятно (разг. фам.). Забавный, интересный, возбуждающий любопытство. Занятный человек. Занятная книжка. Он очень занятно (нареч.) рассказывал.

занятный, ЗАНЯТНЫЙ


ЗАНЯТОЙ

ЗАНЯТО́Й, занятая, занятое (разг.). Лишенный досуга, свободного времени вследствие множества дел, работы. Очень занятой человек.

занятой, ЗАНЯТОЙ


ЗАНЯТОСТЬ

ЗА́НЯТОСТЬ, занятости, мн. нет, жен.
1. отвл. сущ. к занятой (разг., редк.).
2. отвл. сущ. к занятый2 во 2 и 3 знач. (спец.). Индекс занятости рабочих.

занятость, ЗАНЯТОСТЬ


ЗАНЯТЫЙ

ЗА́НЯТЫЙ1, занятая, занятое; занят, занята, занято. прич. страд. прош. от занять1.

занятый, ЗАНЯТЫЙ


ЗАНЯТЫЙ

ЗА́НЯТЫЙ2, занятая, занятое; занят, занята, занято.
1. прич. страд. прош. от занять2. Занятый неприятелем город. Телефон у них всегда занят. Квартира занята новыми жильцами. Место занято. Занятое место. Он сильно занят этой блондинкой.
| безл., в знач. сказуемого занято. Не свободно, нельзя чем-нибудь пользоваться. К ним трудно дозвониться по телефону, постоянно занято. Здесь занято (здесь уже сидят).
2. Имеющий ту или иную работу, взятый для какой-нибудь работы. На предприятии занято 300 рабочих.
3. преим. кратк. Лишен свободного времени вследствие множества работы. Я занят целый день.
• Быть занятым собой — то же, что заниматься собой (см. заниматься2). Быть занятым только собой — думать, заботиться только о себе. «Все эгоисты, все только собою заняты, даже когда любят.» А.Тургенев.

занятый, ЗАНЯТЫЙ


ЗАНЯТЬ

ЗАНЯ́ТЬ1, займу, займёшь, прош. занял, заняла, заняло; занявший. совер. к занимать1. Занять деньги у кого-нибудь.

занять, ЗАНЯТЬ


ЗАНЯТЬ

ЗАНЯ́ТЬ2, займу, займёшь, прош. занял, заняла, заняло; занявший. совер. к занимать2. Занять место.

занять, ЗАНЯТЬ


ЗАНЯТЬСЯ

ЗАНЯ́ТЬСЯ1, займусь, займёшься, прош. занялся, занялась; занявшийся, совер.
1. чем. Приступить к какому-нибудь занятию (во 2 и 3 знач.). Заняться литературой. Заняться подготовкой к конференции. Что ты всё ходишь без дела? займись чем-нибудь.
2. с кем-чем. Помочь кому-нибудь делать что-нибудь, взять на себя руководство чьими-нибудь занятиями (разг.). Заняться с ребенком.
3. кем-чем. Обратить внимание на кого-что-нибудь, сосредоточить свой интерес на ком-чем-нибудь. Пора вам заняться дочерью: она совсем больна. Пора вам заняться своей болезнью.

заняться, ЗАНЯТЬСЯ


ЗАНЯТЬСЯ

ЗАНЯ́ТЬСЯ2, займусь, займёшься, прош. занялся, занялась; занявшийся (обл. и поэт.). совер. к заниматься3. Занялась заря. Дух занялся.

заняться, ЗАНЯТЬСЯ


ЗАОБЛАЧНЫЙ

ЗАО́БЛАЧНЫЙ, заоблачная, заоблачное (книж.).
1. Находящийся за облаками, небесный (поэт.). Заоблачная высь.
2. Оторванный от практической жизни, витающий в облаках, нереальный (ирон.). Заоблачный порыв. Заоблачные мечтания.

заоблачный, ЗАОБЛАЧНЫЙ


ЗАОДНО

ЗАОДНО́, нареч.
1. В сочетании с гл. быть, действовать — единодушно, согласно отстаивать общие интересы, убеждения. В мировую войну 1914 г. Франция и Англия действовали заодно или Франция действовала заодно с Англией. Я с вами заодно.
2. Кстати, попутно (прост.). Пойдете — купите заодно папирос.

заодно, ЗАОДНО


ЗАОЗЁРНЫЙ

ЗАОЗЁРНЫЙ, заозёрная, заозёрное. Находящийся за озером, за озерами. Заозерный край.

заозерный, ЗАОЗЕРНЫЙ


ЗАОКЕАНСКИЙ

ЗАОКЕА́НСКИЙ, заокеанская, заокеанское (книж.). Находящийся за океаном. Заокеанская республика (Соединенные Штаты Америки).

заокеанский, ЗАОКЕАНСКИЙ


ЗАОРАТЬ

ЗАОРА́ТЬ, заору, заорёшь, совер. (разг. фам.). Громко, во всё горло закричать, начать орать. Заорать благим матом.

заорать, ЗАОРАТЬ


ЗАОСТРЕНИЕ

ЗАОСТРЕ́НИЕ, заострения, мн. нет, ср. (книж.). Действие по гл. заострить во 2 и 3 знач.

заострение, ЗАОСТРЕНИЕ


ЗАОСТРЁННОСТЬ

ЗАОСТРЁННОСТЬ, заострённости, мн. нет, жен. (неол. газет.). отвл. сущ. к заостренный. Социальная заостренность идеи.

заостренность, ЗАОСТРЕННОСТЬ


ЗАОСТРЁННЫЙ

ЗАОСТРЁННЫЙ, заострённая, заострённое; заострён, заострена, заострено.
1. прич. страд. прош. от заострить.
2. С острым концом. Заостренный носик девочки.

заостренный, ЗАОСТРЕННЫЙ


ЗАОСТРИТЬ

ЗАОСТРИ́ТЬ1, заострю, заостришь, совер. (разг. фам., ирон.). Начать говорить остроты. Ну, заострил!

заострить, ЗАОСТРИТЬ


ЗАОСТРИТЬ

ЗАОСТРИ́ТЬ2, заострю, заостришь, совер. (к заострять), что.
1. Сделать острым конец чего-нибудь. Заострить копье. Заострить карандаш.
2. Сделать более резким, подчеркнуть, обнажить (преим. о противоречиях, разногласиях; неол. книж.). Заострить вопрос. Заострить данный пункт предложения.
3. перен. Придать мысли, вопросу меткую, яркую форму, чтобы показать ее важное значение, злободневность (книж., неол.). Заострить проблему кадров.

заострить, ЗАОСТРИТЬ


ЗАОСТРИТЬСЯ

ЗАОСТРИ́ТЬСЯ, заострюсь, заостришься.
1. Стать острым. У больного заострился нос.
2. перен. Стать более резким, обнаженным, подчеркнутым (преим. о противоречиях, разногласиях; неол. книж.).

заостриться, ЗАОСТРИТЬСЯ


ЗАОСТРЯТЬ

ЗАОСТРЯ́ТЬ, заостряю, заостряешь. несов. к заострить.

заострять, ЗАОСТРЯТЬ


ЗАОСТРЯТЬСЯ

ЗАОСТРЯ́ТЬСЯ, заостряюсь, заостряешься, несов.
1. несов. к заостриться.
2. страд. к заострять.

заостряться, ЗАОСТРЯТЬСЯ


ЗАОХАТЬ

ЗАО́ХАТЬ, заохаю, заохаешь, совер. (разг.). Начать охать. «Старик заохал, голос хрипкий.» Грибоедов.

заохать, ЗАОХАТЬ


ЗАОЧНИК

ЗАО́ЧНИК, заочника, муж. (неол. спец.). Обучающийся по системе заочного обучения.

заочник, ЗАОЧНИК


ЗАОЧНЫЙ

ЗАО́ЧНЫЙ, заочная, заочное (книж., канц.). Происходящий в отсутствие того лица, которое имеет отношение к действию. Заочный суд. Заочное разбирательство дела. «С этого началось мое заочное знакомство с Д.Н.Андреевым.» М.Горький. Целую тебя заочно (нареч.). Заочно (нареч.) обучаться чему-нибудь. Приговорить заочно (нареч.) к смертной казни. Заочное обучение (обучение без живого устного общения с преподавателем, путем письменных сношений).

заочный, ЗАОЧНЫЙ


ЗАПАД

ЗА́ПАД, запада, мн. нет, муж.
1. Одна из четырех стран света, в прот. востоку; часть горизонта, где заходит солнце.
| Направление, сторона, противоположные по отношению к востоку. На запад тянулась степь. К западу от Москвы.
2. (З прописное). Европейские страны романо-германской культуры. Культура Запада.

запад, ЗАПАД


ЗАПАДАТЬ

ЗАПА́ДАТЬ, западаю, западаешь, совер. Начать падать. Западали одна за другою капли дождя.

западать, ЗАПАДАТЬ


ЗАПАДАТЬ

ЗАПАДА́ТЬ, западаю, западаешь. несов. к запасть.

западать, ЗАПАДАТЬ


ЗАПАДНИК

ЗА́ПАДНИК, западника, муж. Сторонник западничества; ант. славянофил (ист.). «Первые проблески некоторого политического смысла раздались у нас только в разгаре великого спора между славянофилами и западниками.» Анненков. «Пушкин не западник, но и не славянофил.» А.Григорьев.
| Поклонник форм зап.-европейского культурного и общественного быта (разг.). Неисправимый западник.

западник, ЗАПАДНИК


ЗАПАДНИЧЕСКИЙ

ЗА́ПАДНИЧЕСКИЙ, западническая, западническое (ист.). прил. к западник и к западничество. Западнические симпатии.

западнический, ЗАПАДНИЧЕСКИЙ


ЗАПАДНИЧЕСТВО

ЗА́ПАДНИЧЕСТВО, западничества, мн. нет, ср. (ист.). Культурное течение, признававшее Западную Европу идеалом исторического развития для России; ант. славянофильство. «Еще весьма недавно между т.н. славянофильством и т.н. западничеством шел чрезвычайно жаркий спор о том, существует ли народность.» А.Григорьев.

западничество, ЗАПАДНИЧЕСТВО


ЗАПАДНО...

ЗАПАДНО... (книж.). Первая часть сложных прил. в знач. западный, напр. западнославянские языки, западноевропейские события.

западно...


ЗАПАДНЫЙ

ЗА́ПАДНЫЙ, западная, западное. прил. к запад. Западное направление. Западное веяние. Западная Европа.
• Западная церковь — римскокатолическая церковь.

западный, ЗАПАДНЫЙ


ЗАПАДНЯ

ЗАПАДНЯ́, западни, род. мн. западней, жен. Приспособление для ловли зверей и птиц живьем. Поставить западню. «Чижа захлопнула злодейка — западня.» Крылов.
| перен. Искусный маневр, ловушка для завлечения противника в невыгодное, опасное положение. Устроить западню врагу. Западу, западёшь. буд. от запасть.

западня, ЗАПАДНЯ


ЗАПАЗДЫВАНИЕ

ЗАПА́ЗДЫВАНИЕ, запаздывания, ср. Действие по гл. запаздывать. Постоянные запаздывания поезда.

запаздывание, ЗАПАЗДЫВАНИЕ


ЗАПАЗДЫВАТЬ

ЗАПА́ЗДЫВАТЬ, запаздываю, запаздываешь. несов. к запоздать.

запаздывать, ЗАПАЗДЫВАТЬ


ЗАПАИВАТЬ

ЗАПА́ИВАТЬ1, запаиваю, запаиваешь. несов. к запаять.

запаивать, ЗАПАИВАТЬ


ЗАПАИВАТЬ

ЗАПА́ИВАТЬ2, запаиваю, запаиваешь (прост.). несов. к запоить.

запаивать, ЗАПАИВАТЬ


ЗАПАИВАТЬСЯ

ЗАПА́ИВАТЬСЯ1, запаиваюсь, запаиваешься, несов. страд. к запаивать1 (см. запаять в 1 знач.).

запаиваться, ЗАПАИВАТЬСЯ


ЗАПАИВАТЬСЯ

ЗАПА́ИВАТЬСЯ2, запаиваюсь, запаиваешься, несов. (прост.). страд. к запаивать2.

запаиваться, ЗАПАИВАТЬСЯ


ЗАПАЙКА

ЗАПА́ЙКА, запайки, жен. (разг. спец.).
1. только ед. Действие по гл. запаять — запаивать1.
2. Место, где запаяно.

запайка, ЗАПАЙКА


ЗАПАКОВАННЫЙ

ЗАПАКО́ВАННЫЙ, запакованная, запакованное; запакован, запакована, запаковано (разг.). прич. страд. прош. от запаковать.

запакованный, ЗАПАКОВАННЫЙ


ЗАПАКОВАТЬ

ЗАПАКОВА́ТЬ, запакую, запакуешь, совер. (к запаковывать), что. Завязать, завернув во что-нибудь. Запаковать посылку.

запаковать, ЗАПАКОВАТЬ


ЗАПАКОВАТЬСЯ

ЗАПАКОВА́ТЬСЯ, запакуюсь, запакуешься, совер. (разг.). Завязаться, подвергнуться упаковке. Вещи хорошо запаковались.

запаковаться, ЗАПАКОВАТЬСЯ


ЗАПАКОВЫВАТЬ

ЗАПАКО́ВЫВАТЬ, запаковываю, запаковываешь. несов. к запаковать.

запаковывать, ЗАПАКОВЫВАТЬ


ЗАПАКОВЫВАТЬСЯ

ЗАПАКО́ВЫВАТЬСЯ, запаковываюсь, запаковываешься, несов.
1. несов. к запаковаться (разг.).
2. страд. к запаковывать.

запаковываться, ЗАПАКОВЫВАТЬСЯ


ЗАПАКОСТИТЬ

ЗАПА́КОСТИТЬ, запакощу, запакостишь, совер., что (разг. фам. укор.). Загрязнить целиком, загадить. Запакостить всю комнату окурками и огрызками арбуза.

запакостить, ЗАПАКОСТИТЬ


ЗАПАКОСТИТЬСЯ

ЗАПА́КОСТИТЬСЯ, запакощусь, запакостишься, совер. (разг. фам. укор.). Стать совсем грязным, загадиться.

запакоститься, ЗАПАКОСТИТЬСЯ


ЗАПАКОЩЕННЫЙ

ЗАПА́КОЩЕННЫЙ, запакощенная, запакощенное; запакощен, запакощена, запакощено (разг. фам. укор.). прич. страд. прош. от запакостить.

запакощенный, ЗАПАКОЩЕННЫЙ


ЗАПАКОЩУ

ЗАПА́КОЩУ, запакощусь, запакостишь, запакостишься. буд. от запакостить, запакоститься.

запакощу, ЗАПАКОЩУ


ЗАПАЛ

ЗАПА́Л1, запала, муж. (обл.). Эмфизема легких у лошадей и других животных.

запал, ЗАПАЛ


ЗАПАЛ

ЗАПА́Л2, запала, муж. (спец.). Приспособление для воспламенения взрывчатых веществ.

запал, ЗАПАЛ


ЗАПАЛ

ЗАПА́Л3, запала. прош. от запасть.

запал, ЗАПАЛ


ЗАПАЛЁННЫЙ

ЗАПАЛЁННЫЙ1, запалённая, запалённое; запалён, запалена, запалено (прост.). прич. страд. прош. от запалить1.

запаленный, ЗАПАЛЕННЫЙ


ЗАПАЛЁННЫЙ

ЗАПАЛЁННЫЙ2, запалённая, запалённое; запалён, запалена, запалено. (обл.). прич. страд. прош. от запалить3.

запаленный, ЗАПАЛЕННЫЙ


ЗАПАЛЗЫВАТЬ

ЗАПА́ЛЗЫВАТЬ, запалзываю, запалзываешь. несов. к заползти; то же, что заползать.

запалзывать, ЗАПАЛЗЫВАТЬ


ЗАПАЛИВАТЬ

ЗАПА́ЛИВАТЬ1, запаливаю, запаливаешь (прост.). несов. к запалить1.

запаливать, ЗАПАЛИВАТЬ


ЗАПАЛИВАТЬ

ЗАПА́ЛИВАТЬ2, запаливаю, запаливаешь (прост.). несов. к запалить2 во 2 знач.

запаливать, ЗАПАЛИВАТЬ


ЗАПАЛИВАТЬ

ЗАПА́ЛИВАТЬ3, запаливаю, запаливаешь (обл.). несов. к запалить3.

запаливать, ЗАПАЛИВАТЬ


ЗАПАЛИВАТЬСЯ

ЗАПА́ЛИВАТЬСЯ1, запаливаюсь, запаливаешься, несов. (прост.). страд. к запаливать1.

запаливаться, ЗАПАЛИВАТЬСЯ


ЗАПАЛИВАТЬСЯ

ЗАПА́ЛИВАТЬСЯ2, запаливаюсь, запаливаешься, несов. (обл.).
1. несов. к запалиться.
2. страд. к запаливать3.

запаливаться, ЗАПАЛИВАТЬСЯ


ЗАПАЛИТЬ

ЗАПАЛИ́ТЬ1, запалю, запалишь, совер. (к запаливать1), что (прост.). Зажечь, поджечь. Запалить солому. Запалить амбар.
| Закурить (табак). Запалить трубку. Запалить цыгарку.

запалить, ЗАПАЛИТЬ


ЗАПАЛИТЬ

ЗАПАЛИ́ТЬ2, запалю, запалишь, совер. (разг.).
1. (несов. нет). Начать палить, стрелять из орудий.
2. (несов. запаливать2) чем. Стремительным движением, с силою бросить, кинуть в кого-нибудь чем-нибудь, ударить чем-нибудь. Запалить камнем в голову.

запалить, ЗАПАЛИТЬ


ЗАПАЛИТЬ

ЗАПАЛИ́ТЬ3, запалю, запалишь, совер. (к запаливать3), кого-что (обл.). Опоить водой (разгоряченную лошадь).
| Загнать, надорвать (лошадь). «Чей конь примчался запалённый?» Лермонтов.

запалить, ЗАПАЛИТЬ


ЗАПАЛИТЬСЯ

ЗАПАЛИ́ТЬСЯ, запалюсь, запалишься, совер. (к запаливаться2) (обл.). Опиться воды, будучи разгоряченным (о лошади).
| Надорваться (о лошади).

запалиться, ЗАПАЛИТЬСЯ


ЗАПАЛЬЧИВОСТЬ

ЗАПА́ЛЬЧИВОСТЬ, запальчивости, мн. нет, жен.
1. отвл. сущ. к запальчивый. Запальчивость речей. Запальчивость характера.
2. Горячность, задор, раздражение. Отвечать с запальчивостью. «Мы укоряли г-на Полевого в запальчивости и неумеренности.» Пушкин. В запальчивости он наговорил много лишнего.

запальчивость, ЗАПАЛЬЧИВОСТЬ


ЗАПАЛЬЧИВЫЙ

ЗАПА́ЛЬЧИВЫЙ, запальчивая, запальчивое; запальчив, запальчива, запальчиво. Легко раздражающийся и приходящий в гнев, горячий, необузданный. Запальчивый человек. Запальчивый характер.
| Полный возмущения, гнева, горячности, задора, дерзости. Запальчивая речь. Он запальчиво (нареч.) начал возражать.

запальчивый, ЗАПАЛЬЧИВЫЙ


ЗАПАМЯТОВАТЬ

ЗАПА́МЯТОВАТЬ, запамятую, запамятуешь, совер., что (устар.). Позабыть, упустить из памяти. Я запамятовал ваше имя.

запамятовать, ЗАПАМЯТОВАТЬ


ЗАПАНИБРАТА

ЗАПАНИБРА́ТА, нареч. (от польск. panie bracie — дружище! приятель!) (разг.). Фамильярно, бесцеремонно, как с коротким знакомым. «Они в душе как-то перестали уважать его, как-то более запанибрата стали с ним обходиться.» Достоевский.

запанибрата, ЗАПАНИБРАТА


ЗАПАНИБРАТСКИЙ

ЗАПАНИБРА́ТСКИЙ, запанибратская, запанибратское (разг.). прил. к запанибрата.

запанибратский, ЗАПАНИБРАТСКИЙ


ЗАПАНИБРАТСТВО

ЗАПАНИБРА́ТСТВО, запанибратства, мн. нет, ср. (разг. устар.). Бесцеремонное, фамильярное обращение.

запанибратство, ЗАПАНИБРАТСТВО


ЗАПАРИВАТЬ

ЗАПА́РИВАТЬ, запариваю, запариваешь (разг.). несов. к запарить во всех знач., кроме 5.

запаривать, ЗАПАРИВАТЬ


ЗАПАРИВАТЬСЯ

ЗАПА́РИВАТЬСЯ, запариваюсь, запариваешься, несов. (разг.).
1. несов. к запариться (фам.).
2. страд. к запаривать.

запариваться, ЗАПАРИВАТЬСЯ


ЗАПАРИТЬ

ЗАПАРИ́ТЬ, запарю, запаришь, совер. (к запаривать) (разг.).
1. кого-что. Паря в бане, довести до потери сил (фам.).
2. что. Обработать горячим паром (ткань; тех.).
| Размягчить и очистить кипятком, паром (корм скоту; с.-х.).
3. кого-что. Измучить жаром, зноем (фам.). Солнце сегодня меня совсем запарило.
4. кого-что. Загнать (лошадь) до пару, поту (обл.).
5. (несов. нет) безл., без доп. Начать парить (о солнечном зное; разг.).

запарить, ЗАПАРИТЬ


ЗАПАРИТЬСЯ

ЗАПА́РИТЬСЯ, запарюсь, запаришься, совер. к запариваться (разг. фам.).
1. Парясь в бане, дойти до изнеможения, до потери сил. Запарился чуть не до смерти.
2. Сильно устать, умориться, прийти в изнеможение от долгой тяжелой ходьбы, езды, работы. Запарился же я, ребята. Мельшин (Якубович).

запариться, ЗАПАРИТЬСЯ


ЗАПАРКА

ЗАПА́РКА, запарки, жен. (тех.).
1. только ед. Действие по гл. запаривать-запарить во 2 знач. Запарка тканей.
2. Котел, в котором запаривается ткань.

запарка, ЗАПАРКА


ЗАПАРНИК

ЗАПА́РНИК, запарника, муж. (с.-х.). Прибор, посредством которого запаривают корм скоту.

запарник, ЗАПАРНИК


ЗАПАРНОЙ

ЗАПАРНО́Й, запарная, запарное, и ЗАПАРНЫЙ, запарная, запарное (тех.). Служащий для запарки.
| Подвергшийся запарке. Запарные краски.

запарной, ЗАПАРНОЙ


ЗАПАРНЫЙ

ЗАПА́РНЫЙ, см. запарно́й.

запарной, запарный, ЗАПАРНЫЙ


ЗАПАРХИВАТЬ

ЗАПА́РХИВАТЬ, запархиваю, запархиваешь (разг.). несов. к запорхнуть.

запархивать, ЗАПАРХИВАТЬ


ЗАПАРШИВЕТЬ

ЗАПАРШИ́ВЕТЬ, запаршивею, запаршивеешь, совер. (прост.). Покрыться паршой, болячками, стать паршивым.

запаршиветь, ЗАПАРШИВЕТЬ


ЗАПАРЫВАТЬ

ЗАПА́РЫВАТЬ, запарываю, запарываешь (прост.). несов. к запороть1.

запарывать, ЗАПАРЫВАТЬ


ЗАПАРЫВАТЬСЯ

ЗАПА́РЫВАТЬСЯ, запарываюсь, запарываешься, несов. (прост.). страд. к запарывать.

запарываться, ЗАПАРЫВАТЬСЯ


ЗАПАС

ЗАПА́С, запаса, муж.
1. чего. Заготовленное для будущего пользования какое-нибудь количество материала, вещества, предметов. Запас бумаги. Весь запас табаку вышел. Запас дров. Запас вина. Большой запас чаю и сахару.
|| только мн., без доп. Заготовленное для будущего пользования продовольствие, продовольственные припасы (разг.). У меня все запасы вышли. Поделиться с кем-нибудь своими запасами.
2. перен., только ед., чего. Совокупность, количество, мера имеющегося в сознании (о мыслях, знаниях, наблюдениях, чувствах). У него богатый запас знаний по русской литературе. Я привез с собой большой запас впечатлений. Истощить запас терпения.
3. Загнутый за шов излишек ткани, оставляемый на случай надобности сделать шире или длиннее какую-нибудь часть платья (порт.). Выпустить запас из рукава. Платье с запасом (сшитое просторно, на случай роста).
4. Разряд граждан, уволенных с военной службы впредь до достижения ими возраста, освобождающего их от несения воинской повинности и до этого срока могущих быть мобилизованными в случае надобности (воен.). Запас армии и флота. Призвать запас. Уволить в запас. Выйти в запас. Числиться в запасе.
• Про запас (разг.) — на случай нужды, в качестве запаса. Взять с собой 100 рублей про запас. (У кого-нибудь что-нибудь есть) в запасе (разг.) — заготовлено, в наличности. У него в запасе шуток много.

запас, ЗАПАС


ЗАПАСАТЬ

ЗАПАСА́ТЬ, запасаю, запасаешь. несов. к запасти.

запасать, ЗАПАСАТЬ


ЗАПАСАТЬСЯ

ЗАПАСА́ТЬСЯ, запасаюсь, запасаешься, несов.
1. несов. к запастись.
2. страд. к запасать.

запасаться, ЗАПАСАТЬСЯ


ЗАПАСЁННЫЙ

ЗАПАСЁННЫЙ, запасённая, запасённое; запасён, запасена, запасено. прич. страд. прош. от запасти.

запасенный, ЗАПАСЕННЫЙ


ЗАПАСЕЦ

ЗАПА́СЕЦ, запасца, муж., (разг. шутл.). уменьш.-ласк. к запас в 1 и 3 знач.

запасец, ЗАПАСЕЦ


ЗАПАСЛИВОСТЬ

ЗАПА́СЛИВОСТЬ, запасливости, мн. нет, жен. отвл. сущ. к запасливый. Запасливость хозяйки.

запасливость, ЗАПАСЛИВОСТЬ


ЗАПАСЛИВЫЙ

ЗАПА́СЛИВЫЙ, запасливая, запасливое; запаслив, запаслива, запасливо. Любящий запасаться, умеющий во-время запастись нужным. Запасливая хозяйка.

запасливый, ЗАПАСЛИВЫЙ


ЗАПАСНОЙ

ЗАПАСНО́Й, запасная, запасное, и (устар.) ЗАПАСНЫЙ, запасная, запасное.
1. Находящийся в запасе, заготовленный про запас. Запасные часы. Запасной нож. Запасной экземпляр.
| Имеющийся на случай нужды, особой необходимости. Запасной выход (на случай пожара в общественных зданиях). Запасной путь (рельсовый путь, на который временно отводятся вагоны и паровозы для того, чтобы очистить главный путь для ж.-д. движения).
2. прил. к запас в 4 знач. (воен.). Запасные войска. Кадровый и запасной командный состав.
3. в знач. сущ. запасной, запасного, муж. Числящийся в запасе (воен.). Личная книжка запасного Красной армии.

запасной, ЗАПАСНОЙ


ЗАПАСНЫЙ

ЗАПА́СНЫЙ, см. запасно́й.

запасной, запасный, ЗАПАСНЫЙ


ЗАПАСТИ

ЗАПАСТИ́, запасу, запасёшь, прош. запас, запасла, совер. (к запасать), что или чего. Заготовить впрок, на случай нужды, про запас. Запасти чаю, вина, муки.

запасти, ЗАПАСТИ


ЗАПАСТИСЬ

ЗАПАСТИ́СЬ, запасусь, запасёшься, прош. запасся, запаслась, совер. (к запасаться), чем.
1. Запасти для себя, обзавестись для себя на случай, необходимости. Запастись дровами. Запастись рекомендациями.
2. перен. Собрать для себя (сведения, знания). Запастись необходимыми сведениями. Запастись нужными справками.
• Запастись терпением — приготовиться вытерпеть, перенести что-нибудь.

запастись, ЗАПАСТИСЬ


ЗАПАСТЬ

ЗАПА́СТЬ, западу, западёшь, прош. запал; запавший (западший вышло из употр.), совер. (к западать).
1. Упасть, закатиться за что-нибудь. «У вас там, я знаю, в кармане-то с правой стороны прореха, так в прореху-то, верно, как-нибудь запали (ассигнации).» Гоголь.
2. Глубоко запечатлеться (в уме, в душе, в сердце, в памяти; книж.). Слова вождя глубоко запали мне в душу.

запасть, ЗАПАСТЬ


ЗАПАТЕНТОВАННЫЙ

ЗАПАТЕНТО́ВАННЫЙ, запатентованная, запатентованное; запатентован, запатентована, запатентовано (разг. торг.). прич. страд. прош. от запатентовать.

запатентованный, ЗАПАТЕНТОВАННЫЙ


ЗАПАТЕНТОВАТЬ

ЗАПАТЕНТОВА́ТЬ, запатентую, запатентуешь, совер., что (разг., торг.). Закрепить за собой исключительное право на что-нибудь. Запатентовать изобретение.

запатентовать, ЗАПАТЕНТОВАТЬ


ЗАПАХ

ЗАПА́Х, запаха, муж. Свойство предмета, вещества, воздуха, действующее на чувство обоняния, воспринимаемое обонянием. Сладкий запах розы. Дурной запах. Запах табака. Одуряющий запах левкоя. Острый запах. Чувствовать, слышать запах чего-нибудь. Чувствуется, слышится запах.

запах, ЗАПАХ


ЗАПАХАННЫЙ

ЗАПА́ХАННЫЙ, запаханная, запаханное; запахан, запахана, запахано (с.-х.). прич. страд. прош. от запахать.

запаханный, ЗАПАХАННЫЙ


ЗАПАХАТЬ

ЗАПАХА́ТЬ, запашу, запашешь, совер.
1. (несов. запахивать) что. Вспахать (какой-нибудь участок земли) после сева, засыпая зерна землею (с.-х.).
2. (несов. нет) что и без доп. Начать пахать.

запахать, ЗАПАХАТЬ


ЗАПАХИВАТЬ

ЗАПА́ХИВАТЬ1, запахиваю, запахиваешь (с.-х.). несов. к запахать в 1 знач.

запахивать, ЗАПАХИВАТЬ


ЗАПАХИВАТЬ

ЗАПА́ХИВАТЬ2, запахиваю, запахиваешь. несов. к запахнуть.

запахивать, ЗАПАХИВАТЬ


ЗАПАХИВАТЬСЯ

ЗАПА́ХИВАТЬСЯ, запахиваюсь, запахиваешься, несов. (с.-х.). страд. к запахивать1.

запахиваться, ЗАПАХИВАТЬСЯ


ЗАПАХНУТЫЙ

ЗАПА́ХНУТЫЙ, запахнутая, запахнутое; запахнут, запахнута, запахнуто. прич. страд. прош. от запахнуть.

запахнутый, ЗАПАХНУТЫЙ


ЗАПАХНУТЬ

ЗАПА́ХНУТЬ, запахну, запахнешь, прош. запах, запахла, совер. Начать пахнуть. Запахло резедой.

запахнуть, ЗАПАХНУТЬ


ЗАПАХНУТЬ

ЗАПАХНУ́ТЬ, запахну, запахнёшь, совер. (к запахивать2), что.
1. Закинуть одну полу одежды на другую. Запахнуть шубу.
2. Задернуть (разг.). Запахнуть занавеску.

запахнуть, ЗАПАХНУТЬ


ЗАПАХНУТЬСЯ

ЗАПАХНУ́ТЬСЯ, запахнусь, запахнёшься, совер. (к запахиваться) (разг.). Запахнувши на себе какую-нибудь широкую одежду, закутаться в нее. Запахнуться в халат, в шубу.

запахнуться, ЗАПАХНУТЬСЯ


ЗАПАЧКАТЬ

ЗАПА́ЧКАТЬ, запачкаю, запачкаешь, совер., кого-что (разг.). Загрязнить, замарать.
| перен. Обесславить, опозорить (фам.). Запачкать свое имя.

запачкать, ЗАПАЧКАТЬ


ЗАПАЧКАТЬСЯ

ЗАПА́ЧКАТЬСЯ, запачкаюсь, запачкаешься, совер. (к пачкаться), чем (разг.). Загрязниться, замараться. Я запачкался мелом. Пальто запачкалось.

запачкаться, ЗАПАЧКАТЬСЯ


ЗАПАШКА

ЗАПА́ШКА, запашки, жен. (с.-х.).
1. Действие по гл. запахать.
2. Количество запаханной земли.

запашка, ЗАПАШКА


ЗАПАШНИК

ЗАПА́ШНИК, запашника, муж. (с.-х.). Орудие для ускоренной вспашки почвы на небольшую глубину.

запашник, ЗАПАШНИК


ЗАПАШОК

ЗАПАШО́К, запашка, муж. (разг. фам.). Слабый дурной, гнилой запах. Рыба с запашком.

запашок, ЗАПАШОК


ЗАПАШУ

ЗАПАШУ́, запашешь. буд. от запахать.

запашу, ЗАПАШУ


ЗАПАЯННЫЙ

ЗАПА́ЯННЫЙ, запаянная, запаянное; запаян, запаяна, запаяно. прич. страд. прош. от запаять.

запаянный, ЗАПАЯННЫЙ


ЗАПАЯТЬ

ЗАПАЯ́ТЬ, запаяю, запаяешь, совер. (к запаивать1).
1. что. Паянием заделать, починить. Запаять кастрюлю.
2. кому куда. Ударить кого-нибудь (прост. вульг.). Запаять кому-нибудь в ухо.

запаять, ЗАПАЯТЬ


ЗАПЕВ

ЗАПЕ́В, запева, муж. (устар. и обл.). Начало хоровой песни или куплета песни, исполняемое солистом, запевалой.

запев, ЗАПЕВ


ЗАПЕВАЛА

ЗАПЕВА́ЛА, запевалы, муж. Певчий — солист, начинающий пение, подхватываемое хором.

запевала, ЗАПЕВАЛА


ЗАПЕВАТЬ

ЗАПЕВА́ТЬ, запеваю, запеваешь, несов.
1. без доп. Петь запевалой. Запевать буду я, а вы подтягивайте.
2. что. несов. к запеть во 2 знач. (разг.).

запевать, ЗАПЕВАТЬ


ЗАПЕВКА

ЗАПЕ́ВКА, запевки, жен. (обл. нар.-поэт.). Зачин песни, приступ к песне.

запевка, ЗАПЕВКА


ЗАПЕЙ

ЗАПЕ́Й. повел. от запить.

запей, ЗАПЕЙ


ЗАПЁК

ЗАПЁК, запекся, запекла, запеклась. прош. от запечь, запечься.

запек, ЗАПЕК


ЗАПЕКАНКА

ЗАПЕКА́НКА, запеканки, жен.
1. Наливка из ягод с разными пряностями (приготовляется посредством нагревания в жарко натопленной печи, куда ставится в плотно закупоренной посуде).
2. Запеченное кушанье (кул.). Запеканка из риса. Картофельная запеканка.

запеканка, ЗАПЕКАНКА


ЗАПЕКАТЬ

ЗАПЕКА́ТЬ, запекаю, запекаешь. несов. к запечь.

запекать, ЗАПЕКАТЬ


ЗАПЕКАТЬСЯ

ЗАПЕКА́ТЬСЯ, запекаюсь, запекаешься, несов.
1. несов. к запечься.
2. страд. к запекать.

запекаться, ЗАПЕКАТЬСЯ


ЗАПЕКУ

ЗАПЕКУ́, запекусь, запечёшь, запечешься, запекут, запекутся. буд. от запечь, запечься.

запеку, ЗАПЕКУ


ЗАПЕЛЕНАТЬ

ЗАПЕЛЕНА́ТЬ, запеленаю, запеленаешь, совер. (к запеленывать). Кого-что. Завернуть в пеленки.

запеленать, ЗАПЕЛЕНАТЬ


ЗАПЕЛЕНГОВАННЫЙ

ЗАПЕЛЕНГО́ВАННЫЙ, запеленгованная, запеленгованное; запеленгован, запеленгована, запеленговано (мор.). прич. страд. прош. от запеленговать. Запеленгованный пункт.

запеленгованный, ЗАПЕЛЕНГОВАННЫЙ


ЗАПЕЛЕНГОВАТЬ

ЗАПЕЛЕНГОВА́ТЬ, запеленгую, запеленгуешь (мор.). совер. к пеленговать.

запеленговать, ЗАПЕЛЕНГОВАТЬ


ЗАПЕЛЁНУТЫЙ

ЗАПЕЛЁНУТЫЙ, запелёнутая, запелёнутое; запелёнут, запелёнута, запелёнуто (разг.). прич. страд. прош. к запеленать.

запеленутый, ЗАПЕЛЕНУТЫЙ


ЗАПЕЛЁНЫВАТЬ

ЗАПЕЛЁНЫВАТЬ, запелёнываю, запелёнываешь (разг.). несов. к запеленать.

запеленывать, ЗАПЕЛЕНЫВАТЬ


ЗАПЕНИТЬ

ЗАПЕ́НИТЬ, запеню, запенишь, совер., что (книж. поэт.). Взбить пену на чем-нибудь, вспенить что-нибудь. Пароход запенил волны.

запенить, ЗАПЕНИТЬ


ЗАПЕНИТЬСЯ

ЗАПЕ́НИТЬСЯ, запенюсь, запенишься, совер. Начать пениться. Вино запенилось.

запениться, ЗАПЕНИТЬСЯ


ЗАПЕРЕТЬ

ЗАПЕРЕ́ТЬ, -пру́, -прёшь, прош. за́пер, -ерла́, -ерло; запёрший, запере́в, совер. (к запирать).
1. что. Затворить что-нибудь, пользуясь прибором (замком, засовом), не позволяющим кому-нибудь другому открыть. З. комнату замком. З. дверь на замок. З. ворота. З. шкатулку, шкаф. З. что-нибудь на ключ. || Замкнуть (замок, задвижку; разг.). З. замок.
2. что. То же, что закрыть в 6 знач. З. пролив для иностранного флота. З. воду. З. кран.
3. кого-что. Замкнувши какое-нибудь помещение, оставить внутри кого-нибудь без выхода. З. преступника в одиночной камере. З. кошку в чулане. || что. Положить что-нибудь в какое-нибудь вместилище, замкнутое ключом (разг.). З. деньги в несгораемый шкаф.
4. кого-что. Окружить со всех сторон, лишая выхода. З. неприятельский флот. || В шахматной и шашечной игре — лишить какую-нибудь шашку, фигуру возможности двигаться, итти (спец.). З. дамку.
5. безл., кого-что. О запоре у кого-нибудь (см. запор2; простореч.). После касторки меня прослабило, а потом заперло.

-ерла, запер, заперев, запереть, ЗАПЕРЕТЬ, -пру


ЗАПЕРЕТЬСЯ

ЗАПЕРЕ́ТЬСЯ, запрусь, запрёшься, прош. заперся, заперлась; запёршийся, запершись, несов. (к запираться).
1. Уединившись в какое-нибудь помещение, закрыть вход в него ключом. «Всё по-французски вслух читает запершись.» Грибоедов. Они заперлись в кабинете и долго о чем-то совещались.
2. Упрямо отрицать свой проступок, провинность, не признаваться в чем-нибудь (разг.). Вор заперся и не ответил ни на один вопрос.

запереться, ЗАПЕРЕТЬСЯ


ЗАПЕРТОЙ

ЗАПЕРТО́Й, запертая, запертое (разг.). Находящийся на запору, под запором. Кража произведена из запертого помещения.

запертой, ЗАПЕРТОЙ


ЗАПЕРТЫЙ

ЗА́ПЕРТЫЙ, запертая, запертое; заперт, заперта, заперто. прич. страд. прош. от запереть во всех знач., кроме 5. Комната заперта на замок. Сумасшедший был заперт в отдельной комнате. Деньги заперты в ящике. Запертая шашка. Запертый флот.

запертый, ЗАПЕРТЫЙ


ЗАПЕРШИТЬ

ЗАПЕРШИ́ТЬ, запершит, безл., совер. (разг.). Начать першить. У меня в горле запершило.

запершить, ЗАПЕРШИТЬ


ЗАПЕСТРЕТЬ

ЗАПЕСТРЕ́ТЬ, запестрею, запестреешь, совер. Начать пестреть. Запестрели поля перед глазами. Имя молодого критика запестрело на страницах толстых журналов.

запестреть, ЗАПЕСТРЕТЬ


ЗАПЕСТРЕТЬСЯ

ЗАПЕСТРЕ́ТЬСЯ, запестреюсь, запестреешься, совер. (разг.). Начать пестреться.

запестреться, ЗАПЕСТРЕТЬСЯ


ЗАПЕСТРИТЬ

ЗАПЕСТРИ́ТЬ, запестрю, запестришь, совер. Начать пестрить. У меня запестрило в глазах.

запестрить, ЗАПЕСТРИТЬ


ЗАПЕТУШИТЬСЯ

ЗАПЕТУШИ́ТЬСЯ, запетушусь, запетушишься, совер. (разг. фам.). Начать петушиться.

запетушиться, ЗАПЕТУШИТЬСЯ


ЗАПЕТЫЙ

ЗАПЕ́ТЫЙ, запетая, запетое; запет, запета, запето (разг.). прич. страд. прош. от запеть во 2 знач. Запетая ария.

запетый, ЗАПЕТЫЙ


ЗАПЕТЬ

ЗАПЕ́ТЬ, запою запоёшь, совер., что.
1. (несов. нет). Начать петь.
2. (несов. запевать). Часто исполняя какое-нибудь вокальное произведение, сделать его банальным, пошлым, избитым (разг.). Новая песня пользовалась большой популярностью, так что скоро ее совсем запели.

запеть, ЗАПЕТЬ


ЗАПЕЧАЛИТЬСЯ

ЗАПЕЧА́ЛИТЬСЯ, запечалюсь, запечалишься, совер. (нар. поэт.). Начать печалиться. «Загрустила, запечалилась моя буйная головушка.» А.Кольцов.

запечалиться, ЗАПЕЧАЛИТЬСЯ


ЗАПЕЧАТАТЬ

ЗАПЕЧА́ТАТЬ, запечатаю, запечатаешь, совер. (к запечатывать), что.
1. Наложить печать на что-нибудь закрытое, завернутое, закупоренное (так, чтобы нельзя было открыть, не сломив печати). Запечатать конверт сургучом. Запечатать бутылку настойки.
2. Положив внутрь конверта, заклеить. Запечатать письмо.
3. Наложив печать, запретить пользоваться каким-нибудь помещением, какими-нибудь вещами (офиц.). Запечатать контору. Запечатать церковь.
4. (несов. нет). Начать печатать (редк.).

запечатать, ЗАПЕЧАТАТЬ


ЗАПЕЧАТАТЬСЯ

ЗАПЕЧА́ТАТЬСЯ, запечатаюсь, запечатаешься, совер. (к запечатываться) (разг.).
1. Заклеиться (о письме и т.п.). Письмо плохо запечаталось: высох клей.
2. Увлечься печатанием; дойти до усталости, печатая (фам.).

запечататься, ЗАПЕЧАТАТЬСЯ


ЗАПЕЧАТЛЕВАТЬ

ЗАПЕЧАТЛЕВА́ТЬ, запечатлеваю, запечатлеваешь (книж. устар.). несов. к запечатлеть.

запечатлевать, ЗАПЕЧАТЛЕВАТЬ


ЗАПЕЧАТЛЕВАТЬСЯ

ЗАПЕЧАТЛЕВА́ТЬСЯ, запечатлеваюсь, запечатлеваешься, несов. (книж. устар.).
1. несов. к запечатлеться.
2. страд. к запечатлевать.

запечатлеваться, ЗАПЕЧАТЛЕВАТЬСЯ


ЗАПЕЧАТЛЕННЫЙ

ЗАПЕЧАТЛЕ́ННЫЙ, запечатленная, запечатленное; запечатлен, запечатлена, запечатлено (книж. устар.), и ЗАПЕЧАТЛЁННЫЙ, запечатлённая, запечатлённое; запечатлён, запечатлена, запечатлено (книж.). прич. страд. прош. от запечатлеть.

запечатленный, ЗАПЕЧАТЛЕННЫЙ


ЗАПЕЧАТЛЁННЫЙ

ЗАПЕЧАТЛЁННЫЙ, см. ЗАПЕЧАТЛЕННЫЙ.

запечатленный, ЗАПЕЧАТЛЕННЫЙ


ЗАПЕЧАТЛЕТЬ

ЗАПЕЧАТЛЕ́ТЬ, запечатлею, запечатлеешь, совер. (к запечатлевать), что (книж.).
1. Дать яркое выражение, воплощение чему-нибудь. Лермонтов в образе Печорина запечатлел тип лишнего человека.
2. Утвердив, укрепив (в уме, в памяти, в душе), надолго сохранить. Запечатлеть в сердце образ возлюбленной.
3. что чем. Ознаменовать, отметить, засвидетельствовать (книж. устар.). Запечатлеть примирение поцелуем.
• Запечатлеть поцелуй на чем (книж. поэт. устар.) — поцеловать что-нибудь.

запечатлеть, ЗАПЕЧАТЛЕТЬ


ЗАПЕЧАТЛЕТЬСЯ

ЗАПЕЧАТЛЕ́ТЬСЯ, запечатлеюсь, запечатлеешься, совер. (к запечатлеваться) (книж.). Глубоко укрепиться (в уме, в памяти), глубоко врезаться, запасть в душу. Слова учителя навсегда запечатлелись в моей памяти.

запечатлеться, ЗАПЕЧАТЛЕТЬСЯ


ЗАПЕЧАТЫВАТЬ

ЗАПЕЧА́ТЫВАТЬ, запечатываю, запечатываешь. несов. к запечатать в 1, 2 и 3 знач.

запечатывать, ЗАПЕЧАТЫВАТЬ


ЗАПЕЧАТЫВАТЬСЯ

ЗАПЕЧА́ТЫВАТЬСЯ, запечатываюсь, запечатываешься, несов.
1. несов. к запечататься (разг.).
2. страд. к запечатывать.

запечатываться, ЗАПЕЧАТЫВАТЬСЯ


ЗАПЕЧЁННЫЙ

ЗАПЕЧЁННЫЙ, запечённая, запечённое; запечён, запечена, запечено. прич. страд. прош. от запечь.

запеченный, ЗАПЕЧЕННЫЙ


ЗАПЕЧНЫЙ

ЗАПЕ́ЧНЫЙ, запечная, запечное (разг.). Находящийся за печью. «Друг ты мой сердечный, таракан запечный.» погов.

запечный, ЗАПЕЧНЫЙ


ЗАПЕЧЬ

ЗАПЕ́ЧЬ, запеку, запечёшь, запекут, прош. запёк, запекла, совер. (к запекать), что. Подвергнув действию сильного жара, образовать тонкую корку на поверхности чего-нибудь съестного. Запечь окорок ветчины. Запечь рис с творогом и яйцами.

запечь, ЗАПЕЧЬ


ЗАПЕЧЬСЯ

ЗАПЕ́ЧЬСЯ, запекусь, запечёшься, запекутся, прош. запёкся, запеклась, совер. (к запекаться).
1. Покрыться тонкой коркой от нагревания (разг.). Картошка запеклась.
2. О крови: свернувшись, затвердеть, сгуститься. Запекшаяся кровь.
3. О губах: пересохнуть, покрыться тонкой пленкой, потрескаться. Губы запеклись.

запечься, ЗАПЕЧЬСЯ


ЗАПИВАТЬ

ЗАПИВА́ТЬ, запиваю, запиваешь, несов.
1. несов. к запить.
2. Пить запоем по временам (прост. фам.).

запивать, ЗАПИВАТЬ


ЗАПИВАТЬСЯ

ЗАПИВА́ТЬСЯ, запиваюсь, запиваешься, несов. страд. к запивать (см. запить во 2 знач.).

запиваться, ЗАПИВАТЬСЯ


ЗАПИВОХА

ЗАПИВО́ХА, запивохи, муж. и жен. (прост. пренебр.). Пьющий (пьющая) запоем, пьяница.

запивоха, ЗАПИВОХА


ЗАПИЛИТЬ

ЗАПИЛИ́ТЬ, запилю, запилишь, совер. (разг.).
1. кого-что. Начать пилить.
2. перен., кого-что. Замучить укорами, попреками (фам.).
3. что. То же, что надпилить (спец.).

запилить, ЗАПИЛИТЬ


ЗАПИНАТЬСЯ

ЗАПИНА́ТЬСЯ, запинаюсь, запинаешься, несов. (к запнуться) (разг.). Говорить негладко, останавливаясь, испытывая затруднение в выборе слов, в произношении.

запинаться, ЗАПИНАТЬСЯ


ЗАПИНКА

ЗАПИ́НКА, запинки, жен. (разг.). Негладкость, затрудненность в речи, в произношении; преим. употр. в выражении: без запинки. Говорить без запинки.

запинка, ЗАПИНКА


ЗАПИРАТЕЛЬСТВО

ЗАПИРА́ТЕЛЬСТВО, запирательства, мн. нет, ср. (офиц.). Упорное отрицание, нежелание признаться в каком-нибудь проступке, провинности.

запирательство, ЗАПИРАТЕЛЬСТВО


ЗАПИРАТЬ

ЗАПИРА́ТЬ, запираю, запираешь. несов. к запереть.

запирать, ЗАПИРАТЬ


ЗАПИРАТЬСЯ

ЗАПИРА́ТЬСЯ, запираюсь, запираешься, несов.
1. несов. к запереться.
2. страд. к запирать (см. запереть во всех знач., кроме 5).
3. Быть таким, что можно запереть. Ящик запирается автоматически.

запираться, ЗАПИРАТЬСЯ


ЗАПИРОВАТЬ

ЗАПИРОВА́ТЬ, запирую, запируешь, совер. (разг.). Начать пировать. «И запируем на просторе.» Пушкин.

запировать, ЗАПИРОВАТЬ


ЗАПИСАННЫЙ

ЗАПИ́САННЫЙ, записанная, записанное; записан, записана, записано. прич. страд. прош. во всех знач., кроме 5.

записанный, ЗАПИСАННЫЙ


ЗАПИСАТЬ

ЗАПИСА́ТЬ, запишу, запишешь, совер. (к записывать).
1. что. Сделать письменные заметки (о чем-нибудь виденном, слышанном), Передать что-нибудь на письме для памяти или на случай надобности. Записать подслушанный разговор. Я записал лекцию профессора от слова до слова. Записать необычное выражение. Записать свои впечатления.
2. кого-что. Внести в список. Записать кого-нибудь добровольцем. Записатьв очередь на получение билетов. Запишите меня на завтрашний прием к доктору.
3. что. Бесконечными поправками, слишком усердной работой испортить (картину; живоп.). «Можно, что называется, записать картину.» Фет.
4. что на кого-что. Передать кому-нибудь какую-нибудь собственность по официальному документу (юр., устар.). Записать имение на жену.
5. что. Начать писать (разг. фам.). После долгого перерыва он опять записал.

записать, ЗАПИСАТЬ


ЗАПИСАТЬСЯ

ЗАПИСА́ТЬСЯ, запишусь, запишешься, совер. (к записываться).
1. Записать свое имя в список чего-нибудь, быть внесенным в список чего-нибудь. Я записался добровольцем в армию. Записаться на получение обуви. Записаться в очередь.
2. Забыться, увлечься или устать, слишком долго занимаясь писанием чего-нибудь (разг. фам.).

записаться, ЗАПИСАТЬСЯ


ЗАПИСКА

ЗАПИ́СКА, записки, жен.
1. Клочок бумаги, на которой что-нибудь записано. Потерять записку с адресом нужного человека.
| Коротенькое письмо, извещение о чем.-нибудь. Послать записку с просьбой одолжить книгу. Передать любовную записку.
| Сжатое изложение существа какого-нибудь дела, вопроса, официальный доклад программного характера (офиц. канц. устар.). Записка Пушкина "О народном воспитании". Докладная записка.
2. только мн. Тетрадь с заметками, записями; сами записи. Профессор читает лекции по запискам.
| Дневник, мемуары, беллетристическое произведение в форме дневника, мемуаров (лит.). "Записки Ковякина" Л.Леонова. Записки Сушковой — ценный материал для биографии Лермонтова. Записки Болотова — замечательный памятник русской мемуарной литературы.
3. только мн. Название научных и литературных журналов. Ученые записки Московского университета.

записка, ЗАПИСКА


ЗАПИСНОЙ

ЗАПИСНО́Й, записная, записное.
1. прил. к запись; служащий для записи. Записная книжка.
2. Рьяный, ретивый, завзятый (разг.). Записной игрок. Записной пьяница. «Но вы, кокетки записные, я вас люблю, хоть это грех.» Пушкин.

записной, ЗАПИСНОЙ


ЗАПИСОЧКА

ЗАПИ́СОЧКА, записочки, жен. (разг.). уменьш. к записка в 1 знач. «Бывало, он еще в постели, к нему записочки несут.» Пушкин.

записочка, ЗАПИСОЧКА


ЗАПИСЫВАТЬ

ЗАПИ́СЫВАТЬ, записываю, записываешь. несов. к записать во всех знач., кроме 5.

записывать, ЗАПИСЫВАТЬ


ЗАПИСЫВАТЬСЯ

ЗАПИ́СЫВАТЬСЯ, записываюсь, записываешься, несов.
1. несов. к записаться.
2. страд. к записывать.

записываться, ЗАПИСЫВАТЬСЯ


ЗАПИСЬ

ЗА́ПИСЬ, записи, жен.
1. только ед. Действие по гл. записать (в 1 и 2 знач.) — записывать (книж.). Запись сказок отняла у меня целое лето. Предварительная запись на облигации займа.
2. То, что записано (в 1 знач.; книж.). Тетрадь с записями.
3. Название многих официальных актов, документов (канц. устар.). Дарственная запись. Метрическая запись.
4. В древних рукописях — указание писавшего на время написания, на свое имя и т.п. (филол.).

запись, ЗАПИСЬ


ЗАПИТЬ

ЗАПИ́ТЬ, запью, запьёшь, повел. запей, прош. запил, запила, запило, совер. (к запивать).
1. (прош. запил) без доп. Начать пить запоем, запьянствовать (разг.). Запить на целую неделю. Немедленно после получки он снова запил.
2. (прош. запил) что чем. Выпить что-нибудь непосредственно после еды (для утоления жажды, вызванной съеденным, для вкуса, для пищеварения). Запил яичницу молоком.
| Выпить что-нибудь, чтобы облегчить проглатывание или заглушить неприятный вкус (лекарства). Запить пилюлю водой. Запить касторку сладким чаем.

запить, ЗАПИТЬ


ЗАПИХАННЫЙ

ЗАПИ́ХАННЫЙ, запиханная, запиханное; запихан, запихана, запихано (разг.). прич. страд. прош. от запихать в 1 знач.

запиханный, ЗАПИХАННЫЙ


ЗАПИХАТЬ

ЗАПИХА́ТЬ, запихаю, запихаешь, совер., кого-что (разг.).
1. (несов. запихивать). Пихая, засунуть, затиснуть куда-нибудь. Запихать бумаги в портфель. Запихать белье в ящик комода.
2. (несов. нет). Начать пихать (редк.).

запихать, ЗАПИХАТЬ


ЗАПИХИВАТЬ

ЗАПИ́ХИВАТЬ, запихиваю, запихиваешь. несов. к запихать и к запихнуть.

запихивать, ЗАПИХИВАТЬ


ЗАПИХИВАТЬСЯ

ЗАПИ́ХИВАТЬСЯ, запихиваюсь, запихиваешься, несов. (разг.). страд. к запихивать.

запихиваться, ЗАПИХИВАТЬСЯ


ЗАПИХНУТЫЙ

ЗАПИ́ХНУТЫЙ, запихнутая, запихнутое; запихнут, запихнута, запихнуто (разг.). прич. страд. прош. от запихнуть.

запихнутый, ЗАПИХНУТЫЙ


ЗАПИХНУТЬ

ЗАПИХНУ́ТЬ, запихну, запихнёшь, совер., кого-что (разг.). Пихнув, засунуть, втиснуть куда-нибудь.

запихнуть, ЗАПИХНУТЬ


ЗАПИЧКАТЬ

ЗАПИ́ЧКАТЬ, запичкаю, запичкаешь, совер., кого-что (разг. фам.). Уморить, повредить чьему-нибудь здоровью, пичкая; закормить. Запичкать ребенка конфетами.

запичкать, ЗАПИЧКАТЬ


ЗАПИШУ

ЗАПИШУ́, запишусь, запишешь, запишешься. буд. от записать, записаться.

запишу, ЗАПИШУ


ЗАПИЩАТЬ

ЗАПИЩА́ТЬ, запищу, запищишь, совер. (разг.). Начать пищать. Запищали комары.

запищать, ЗАПИЩАТЬ


ЗАПЛАВАТЬ

ЗАПЛА́ВАТЬ, заплаваю, заплаваешь, совер. (разг.). Начать плавать; выучившись, начать плавать.

заплавать, ЗАПЛАВАТЬ


ЗАПЛАВАТЬСЯ

ЗАПЛА́ВАТЬСЯ, заплаваюсь, заплаваешься, совер. (разг. фам.). Увлекшись плаванием, устать, прийти в изнеможение.

заплаваться, ЗАПЛАВАТЬСЯ


ЗАПЛАКАННЫЙ

ЗАПЛА́КАННЫЙ, заплаканная, заплаканное; заплакан, заплакана, заплакано. Со следами слез. Заплаканные глаза. Заплаканное лицо. Она заплаканная стояла у гроба матери.

заплаканный, ЗАПЛАКАННЫЙ


ЗАПЛАКАТЬ

ЗАПЛА́КАТЬ, заплачу, заплачешь, совер. Начать плакать. Не говорите, заплачу.

заплакать, ЗАПЛАКАТЬ


ЗАПЛАТА

ЗАПЛА́ТА, заплаты, жен. Лоскут, который нашивается на дырявое место (одежды, белья, обуви) с целью починки. Наложить заплату. Пиджак весь в заплатах.

заплата, ЗАПЛАТА


ЗАПЛАТАННЫЙ

ЗАПЛА́ТАННЫЙ, заплатанная, заплатанное; заплатан, заплатана, заплатано (прост.). прич. страд. прош. от заплатать.

заплатанный, ЗАПЛАТАННЫЙ


ЗАПЛАТАТЬ

ЗАПЛАТА́ТЬ, заплатаю, заплатаешь, совер., что (прост.). Зачинить, наложив заплату. Заплатать штаны.

заплатать, ЗАПЛАТАТЬ


ЗАПЛАТИТЬ

ЗАПЛАТИ́ТЬ, заплачу, заплатишь (моск. также заплотишь), совер.
1. что. Отдать деньги, плату за что-нибудь. Заплатить 100 рублей за книжный шкаф. Я заплатил все долги своего брата.
2. за что чем. Отдать что-нибудь, пожертвовать чем-нибудь за что-нибудь (книж.). Заплатить жизнью за любовь к свободе.
| перен. Воздать, отплатив чем-нибудь за что-нибудь (книж.). Заплатить предательством за доверие.

заплатить, ЗАПЛАТИТЬ


ЗАПЛАТКА

ЗАПЛА́ТКА, заплатки, жен. (разг.). уменьш. к заплата.

заплатка, ЗАПЛАТКА


ЗАПЛАЧЕННЫЙ

ЗАПЛА́ЧЕННЫЙ (моск. также заплоченный), заплаченная, заплаченное; заплачен, заплачена, заплачено. прич. страд. прош. от заплатить в 1 знач.

заплаченный, ЗАПЛАЧЕННЫЙ


ЗАПЛАЧКА

ЗАПЛА́ЧКА, заплачки, жен. (обл., этногр.). Причитание невесты в свадебном обряде; причитание на похоронах.

заплачка, ЗАПЛАЧКА


ЗАПЛАЧУ

ЗАПЛАЧУ́, заплатишь. буд. от заплатить.

заплачу, ЗАПЛАЧУ


ЗАПЛЁВАННЫЙ

ЗАПЛЁВАННЫЙ, заплёванная, заплёванное; заплёван, заплёвана, заплёвано (разг. фам.). прич. страд. прош. от заплевать. Заплевать пол.

заплеванный, ЗАПЛЕВАННЫЙ


ЗАПЛЕВАТЬ

ЗАПЛЕВА́ТЬ, заплюю, заплюёшь, совер. (прост.).
1. (несов. заплевывать) кого-что. Покрыть, запачкать плевками. Заплевать пол.
| перен. Осыпать бранью, гнусными обвинениями (фам.).
2. (несов. нет) без доп. Начать плевать.

заплевать, ЗАПЛЕВАТЬ


ЗАПЛЁВЫВАТЬ

ЗАПЛЁВЫВАТЬ, заплёвываю, заплёвываешь (разг. фам.). несов. к заплевать в 1 знач.

заплевывать, ЗАПЛЕВЫВАТЬ


ЗАПЛЁВЫВАТЬСЯ

ЗАПЛЁВЫВАТЬСЯ, заплёвываюсь, заплёвываешься, несов. (разг. фам.). страд. к заплевывать.

заплевываться, ЗАПЛЕВЫВАТЬСЯ


ЗАПЛЁЛ

ЗАПЛЁЛ, заплёлся — заплелся́, заплела, заплелась. прош. от заплести, заплестись.

заплел, ЗАПЛЕЛ, заплелся


ЗАПЛЁСКАННЫЙ

ЗАПЛЁСКАННЫЙ, заплёсканная, заплёсканное; заплёскан, заплёскана, заплёскано (разг.). прич. страд. прош. от заплескать в 1 знач.

заплесканный, ЗАПЛЕСКАННЫЙ


ЗАПЛЕСКАТЬ

ЗАПЛЕСКА́ТЬ, заплескаю, заплескаешь, и заплещу, заплещешь, совер.
1. (несов. заплёскивать) буд. заплескаю, кого-что. Плеская, забрызгать, залить (разг.). Заплескать стол, стены. Ты меня всего заплескал.
2. (несов. нет) буд. заплескаю и заплещу, без доп. Начать плескать.

заплескать, ЗАПЛЕСКАТЬ


ЗАПЛЕСКАТЬСЯ

ЗАПЛЕСКА́ТЬСЯ, заплещусь, заплещешься, совер. (разг.). Начать плескаться.

заплескаться, ЗАПЛЕСКАТЬСЯ


ЗАПЛЁСКИВАТЬ

ЗАПЛЁСКИВАТЬ, заплёскиваю, заплёскиваешь (разг.). несов. к заплескать в 1 знач. и к заплеснуть.

заплескивать, ЗАПЛЕСКИВАТЬ


ЗАПЛЁСКИВАТЬСЯ

ЗАПЛЁСКИВАТЬСЯ, заплёскиваюсь, заплёскиваешься, несов. (разг.). страд. к заплескивать.

заплескиваться, ЗАПЛЕСКИВАТЬСЯ


ЗАПЛЕСНЕВЕЛЫЙ

ЗАПЛЕ́СНЕВЕЛЫЙ, заплесневелая, заплесневелое (разг.). Покрывшийся плесенью, заплесневевший.

заплесневелый, ЗАПЛЕСНЕВЕЛЫЙ


ЗАПЛЕСНЕВЕТЬ

ЗАПЛЕ́СНЕВЕТЬ, заплесневею, заплесневеешь. совер. к плесневеть.

заплесневеть, ЗАПЛЕСНЕВЕТЬ


ЗАПЛЕСНЕТЬ

ЗАПЛЕ́СНЕТЬ, заплеснею, заплеснеешь (прост.). совер. к плеснеть.

заплеснеть, ЗАПЛЕСНЕТЬ


ЗАПЛЁСНУТЫЙ

ЗАПЛЁСНУТЫЙ, заплёснутая, заплёснутое; заплёснут, заплёснута, заплёснуто (разг.) прич. страд. прош. от заплеснуть.

заплеснутый, ЗАПЛЕСНУТЫЙ


ЗАПЛЕСНУТЬ

ЗАПЛЕСНУ́ТЬ, заплесну, заплеснёшь, совер. (к заплескивать), что (разг.). Залить всплеском. Волна заплеснула лодку. Лодку заплеснуло водой.

заплеснуть, ЗАПЛЕСНУТЬ


ЗАПЛЕСТИ

ЗАПЛЕСТИ́, заплету, заплетёшь, прош. заплёл, заплела; заплётший, совер., что.
1. совер. к заплетать (преим. женскую косу).
2. Начать плести (разг.). Заплетать кружево. Заплетать вздор.

заплести, ЗАПЛЕСТИ


ЗАПЛЕСТИСЬ

ЗАПЛЕСТИ́СЬ, заплетусь, заплетёшься, прош. заплёлся-заплелся, заплелась; заплётшийся (обл.). совер. к заплетаться.

заплестись, ЗАПЛЕСТИСЬ


ЗАПЛЕТАТЬ

ЗАПЛЕТА́ТЬ, заплетаю, заплетаешь, несов. (к заплести), что (обл.). Плести (в литературном языке преим. косу). Заплетать косу. Заплетать венки.

заплетать, ЗАПЛЕТАТЬ


ЗАПЛЕТАТЬСЯ

ЗАПЛЕТА́ТЬСЯ, заплетаюсь, заплетаешься, несов. (к заплестись).
1. С трудом двигаться, ворочаться, путаться (о языке, ногах; разг. фам.). От волнения у меня язык заплетается. У пьяницы ноги заплетаются.
2. Виться (обл.). Хмель заплетается.
3. страд. к заплетать.

заплетаться, ЗАПЛЕТАТЬСЯ


ЗАПЛЕТЁННЫЙ

ЗАПЛЕТЁННЫЙ, заплетённая, заплтённое; заплетён, заплетена, заплетено. прич. страд. прош. от заплести.

заплетенный, ЗАПЛЕТЕННЫЙ


ЗАПЛЕТУ

ЗАПЛЕТУ́, заплетусь, заплетёшь, заплетешься. буд. от заплести, заплестись.

заплету, ЗАПЛЕТУ


ЗАПЛЕЧИКИ

ЗАПЛЕ́ЧИКИ, заплечиков, ед. нет.
1. Часть доменной печи (расположенная под шахтой), в которой выплавляется чугун (горн.).
2. Пространство выше и ниже очка на типографской литере (тип.).

заплечики, ЗАПЛЕЧИКИ


ЗАПЛЕЧНЫЙ

ЗАПЛЕ́ЧНЫЙ, заплечная, заплечное. Находящийся за плечами. Заплечный мешок (рюкзак).
• Заплечных дел мастер или заплечный мастер (устар.) — палач.

заплечный, ЗАПЛЕЧНЫЙ


ЗАПЛЕЧЬЕ

ЗАПЛЕ́ЧЬЕ, заплечья, род. мн. заплечий и заплечьев, ср. (обл.). Верхняя часть спины у плеч.

заплечье, ЗАПЛЕЧЬЕ


ЗАПЛЕШИНА

ЗАПЛЕ́ШИНА, заплешины, жен. (обл.). Плешь, плешивое место за плешью, вторая плешь.

заплешина, ЗАПЛЕШИНА


ЗАПЛЕЩУ

ЗАПЛЕЩУ́, заплещусь, заплещешь, заплещешься. буд. от заплескать, заплескаться.

заплещу, ЗАПЛЕЩУ


ЗАПЛОМБИРОВАННЫЙ

ЗАПЛОМБИРО́ВАННЫЙ, запломбированная, запломбированное; запломбирован, запломбирована, запломбировано. прич. страд. прош. от запломбировать.
| только полн. С пломбой. Запломбированный зуб.

запломбированный, ЗАПЛОМБИРОВАННЫЙ


ЗАПЛОМБИРОВАТЬ

ЗАПЛОМБИРОВА́ТЬ, запломбирую, запломбируешь, совер. (к пломбировать и к запломбировывать), что.
1. Положить пломбу во что-нибудь (в зуб). Запломбировать зуб.
2. Запечатать пломбой. Запломбировать товарный вагон.

запломбировать, ЗАПЛОМБИРОВАТЬ


ЗАПЛОМБИРОВЫВАТЬ

ЗАПЛОМБИРО́ВЫВАТЬ, запломбировываю, запломбировываешь. несов. к запломбировать.

запломбировывать, ЗАПЛОМБИРОВЫВАТЬ


ЗАПЛОМБИРОВЫВАТЬСЯ

ЗАПЛОМБИРО́ВЫВАТЬСЯ, запломбировываюсь, запломбировываешься, несов. страд. к запломбировывать.

запломбировываться, ЗАПЛОМБИРОВЫВАТЬСЯ


ЗАПЛОЧЕННЫЙ

ЗАПЛО́ЧЕННЫЙ. см. заплаченный.

заплоченный, ЗАПЛОЧЕННЫЙ


ЗАПЛУТАТЬ

ЗАПЛУТА́ТЬ, заплутаю, заплутаешь, совер. (обл.). Заблудиться, сбиться с дороги.

заплутать, ЗАПЛУТАТЬ


ЗАПЛУТАТЬСЯ

ЗАПЛУТА́ТЬСЯ, заплутаюсь, заплутаешься, совер. (обл.). То же, что заплутать.

заплутаться, ЗАПЛУТАТЬСЯ


ЗАПЛЫВ

ЗАПЛЫ́В, заплыва, муж. (спорт.). В речных гонках и состязаниях в плавании — отдельная часть состязания, гонка на определенное расстояние, на каких-нибудь особых условиях. В первом заплыве победила Ленинградская команда.

заплыв, ЗАПЛЫВ


ЗАПЛЫВАТЬ

ЗАПЛЫВА́ТЬ, заплываю, заплываешь. несов. к заплыть1.

заплывать, ЗАПЛЫВАТЬ


ЗАПЛЫВУ

ЗАПЛЫВУ́, заплывёшь. буд. от заплыть1.

заплыву, ЗАПЛЫВУ


ЗАПЛЫТЬ

ЗАПЛЫ́ТЬ1, заплыву, заплывёшь, прош. заплыл, заплыла, заплыло, совер. (к заплывать).
1. Плавая, уплыть очень далеко. Заплыть в незнакомое место.
2. Плывя, удалиться за что-нибудь. Заплыть за остров.

заплыть, ЗАПЛЫТЬ


ЗАПЛЫТЬ

ЗАПЛЫ́ТЬ2, заплыву, заплывёшь, прош. заплыл, заплыла, заплыло, совер. (к заплывать). Затечь чем-нибудь, покрыться пеленой, слоем чего-нибудь, отеками. Свечка заплыла. Глаза заплыли жиром.

заплыть, ЗАПЛЫТЬ


ЗАПЛЮЮ

ЗАПЛЮЮ́, заплюёшь. буд. от заплевать.

заплюю, ЗАПЛЮЮ


ЗАПЛЯСАТЬ

ЗАПЛЯСА́ТЬ, запляшу, запляшешь, совер. (разг.). Начать плясать.

заплясать, ЗАПЛЯСАТЬ


ЗАПЛЯСАТЬСЯ

ЗАПЛЯСА́ТЬСЯ, запляшусь, запляшешься, совер. (разг. фам.). Увлечься пляской, в пляске дойти до изнеможения.

заплясаться, ЗАПЛЯСАТЬСЯ


ЗАПЛЯШУ

ЗАПЛЯШУ́, запляшусь, запляшешь, запляшешься. буд. от заплясать, заплясаться.

запляшу, ЗАПЛЯШУ


ЗАПНУТЬСЯ

ЗАПНУ́ТЬСЯ, запнусь, запнёшься, совер. (к запинаться). Остановиться, оборвать речь, затруднившись в выборе слов, в произношении. «На первом же стихе запнулся.» А.Тургенев.

запнуться, ЗАПНУТЬСЯ


ЗАПОВЕДАТЬ

ЗАПОВЕ́ДАТЬ, заповедаю, заповедаешь, совер. (к заповедывать), что (книж. устар.). Завещать что-нибудь сделать, предписать что-нибудь, как заповедь. «Феб заповедал Арею души троян возбудить.» П.Гнедич.

заповедать, ЗАПОВЕДАТЬ


ЗАПОВЕДНИК

ЗАПОВЕ́ДНИК, заповедника, муж. (офиц.). Заповедная территория, т.е. находящаяся под особой охраной, под запретом (с целью сберечь редкие породы растений, животных и т.п.).

заповедник, ЗАПОВЕДНИК


ЗАПОВЕДНЫЙ

ЗАПОВЕ́ДНЫЙ, заповедная, заповедное.
1. Состоящий под запретом, неприкосновенный (офиц.). Заповедный лес (который нельзя рубить, эксплоатировать).
2. Очень близкий, интимный, а потому драгоценный, тщательно оберегаемый, хранимый (книж. поэт.). Заповедное кольцо. Заповедная тайна.

заповедный, ЗАПОВЕДНЫЙ


ЗАПОВЕДЫВАТЬ

ЗАПОВЕ́ДЫВАТЬ, заповедываю, заповедываешь (книж. устар.). несов. к заповедать.

заповедывать, ЗАПОВЕДЫВАТЬ


ЗАПОВЕДЫВАТЬСЯ

ЗАПОВЕ́ДЫВАТЬСЯ, заповедываюсь, заповедываешься, несов. (книж. устар.). страд. к заповедывать.

заповедываться, ЗАПОВЕДЫВАТЬСЯ


ЗАПОВЕДЬ

ЗА́ПОВЕДЬ, заповеди, жен. (книж.).
1. Религиозно-моральное предписание, завет (рел.). 10 заповедей (в библии).
2. перен. Предписание, имеющее в глазах того, к кому оно обращено, большую моральную силу, авторитет (рит.). «Первой заповедью всякой победоносной революции было — разбить старую армию, распустить ее, заменить ее новою.» Ленин.

заповедь, ЗАПОВЕДЬ


ЗАПОГАНИТЬ

ЗАПОГА́НИТЬ, запоганю, запоганишь, совер., что (прост., обл.). Окончательно опоганить, загрязнить. Запоганить посуду.

запоганить, ЗАПОГАНИТЬ


ЗАПОДАЗРИВАТЬ

ЗАПОДА́ЗРИВАТЬ, ЗАПОДАЗРИВАТЬСЯ. неправ. вместо заподозривать, заподозриваться.

заподазривать, ЗАПОДАЗРИВАТЬ


ЗАПОДЛИЦО

ЗАПОДЛИЦО́, нареч. (спец. стол.). Вровень с чем-нибудь, с остальной поверхностью (о вделываемых во что-нибудь предметах). Сделать порог заподлицо с полом.

заподлицо, ЗАПОДЛИЦО


ЗАПОДОЗРИВАТЬ

ЗАПОДО́ЗРИВАТЬ, заподозриваю, заподозриваешь. несов. к заподозрить.

заподозривать, ЗАПОДОЗРИВАТЬ


ЗАПОДОЗРИВАТЬСЯ

ЗАПОДО́ЗРИВАТЬСЯ, заподозриваюсь, заподозриваешься, несов. страд. к заподозривать; то же, что подозреваться в чем-нибудь.

заподозриваться, ЗАПОДОЗРИВАТЬСЯ


ЗАПОДОЗРИТЬ

ЗАПОДО́ЗРИТЬ, заподозрю, заподозришь, совер. (к заподозривать).
1. кого-что в чем. Почувствовать, возыметь подозрение против кого-нибудь в чем-нибудь. Заподозрить соседа в краже. Заподозрить кого-нибудь в причастности к заговору.
2. что. Счесть что-нибудь подозрительным, сомнительным (книж. устар.). Заподозрить чьи-нибудь намерения, планы.

заподозрить, ЗАПОДОЗРИТЬ


ЗАПОЕМ

ЗАПО́ЕМ, нареч. Как при запое (см. запой). Пить запоем.
| перен. Сразу в неумеренном количестве (о временном сильном увлечении каким-нибудь делом; разг.). Читать запоем. Курить запоем.

запоем, ЗАПОЕМ


ЗАПОЗДАЛОСТЬ

ЗАПОЗДА́ЛОСТЬ, запоздалости, мн. нет, жен. отвл. сущ. к запоздалый. Запоздалость известий.

запоздалость, ЗАПОЗДАЛОСТЬ


ЗАПОЗДАЛЫЙ

ЗАПОЗДА́ЛЫЙ, запоздалая, запоздалое (разг.). Не явившийся, не случившийся вовремя; запоздавший. Запоздалая новость. Запоздалая помощь. Запоздалое раскаяние. «Ездок запоздалый, с ним сын молодой.» Жуковский. «Буря... то как путник запоздалый к нам в окошко застучит.» Пушкин.

запоздалый, ЗАПОЗДАЛЫЙ


ЗАПОЗДАНИЕ

ЗАПОЗДА́НИЕ, запоздания, ср. (разг.). Действие по гл. запоздать. Всякое запоздание в сроках выполнения договора влечет за собой убытки.

запоздание, ЗАПОЗДАНИЕ


ЗАПОЗДАТЬ

ЗАПОЗДА́ТЬ, запоздаю, запоздаешь, совер. (к запаздывать).
1. без доп. Явиться несколько позже, чем надо или желательно; задержаться. «Сергей Сергеич! запоздали! а мы вас ждали, ждали, ждали.» Грибоедов. Вести ваши запоздали. Карета скорой помощи запоздала, и больного пришлось везти на извозчике.
2. с чем и с инф. Сделать что-нибудь позже должного срока, слишком замешкаться с чем-нибудь. Я запоздал с хлопотами о командировке. Запоздал уплатить членский взнос. срн. опоздать.

запоздать, ЗАПОЗДАТЬ


ЗАПОИТЬ

ЗАПОИ́ТЬ, запою, запоишь, совер. (к запаивать2), кого-что (прост., обл.). Напоить чрезмерно, опоить. Запоить вином гостя.

запоить, ЗАПОИТЬ


ЗАПОЙ

ЗАПО́Й, запоя, муж. Периодически повторяющееся болезненно-непреодолимое влечение к опьянению спиртными напитками. Лечиться от запоя. Страдать запоем.

запой, ЗАПОЙ


ЗАПОЙНЫЙ

ЗАПО́ЙНЫЙ, запойная, запойное.
1. прил. к запой (спец.). Запойный период. Запойный бред.
2. Пьющий запоем, страдающий запоем (прост.). Запойный пьяница. Он — запойный.

запойный, ЗАПОЙНЫЙ


ЗАПОЛАСКИВАТЬ

ЗАПОЛА́СКИВАТЬ, заполаскиваю, заполаскиваешь (прост.). несов. к заполоснуть и к заполоскать во 2 знач.

заполаскивать, ЗАПОЛАСКИВАТЬ


ЗАПОЛАСКИВАТЬСЯ

ЗАПОЛА́СКИВАТЬСЯ, заполаскиваюсь, заполаскиваешься, несов. (прост.).
1. несов. к заполоскаться во 2 знач.
2. страд. к заполаскивать.

заполаскиваться, ЗАПОЛАСКИВАТЬСЯ


ЗАПОЛЁВАННЫЙ

ЗАПОЛЁВАННЫЙ, заполёванная, заполёванное; заполёван, заполёвана, заполёвано (охот.). прич. страд. прош. от заполевать.

заполеванный, ЗАПОЛЕВАННЫЙ


ЗАПОЛЕВАТЬ

ЗАПОЛЕВА́ТЬ, заполюю, заполюешь, совер., кого-что (охот.). Убить, затравить на охоте.

заполевать, ЗАПОЛЕВАТЬ


ЗАПОЛЗАТЬ

ЗАПО́ЛЗАТЬ, заползаю, заползаешь, совер. (разг.). Начать ползать.

заползать, ЗАПОЛЗАТЬ


ЗАПОЛЗАТЬ

ЗАПОЛЗА́ТЬ, заползаю, заползаешь. несов. к заползти.

заползать, ЗАПОЛЗАТЬ


ЗАПОЛЗТИ

ЗАПОЛЗТИ́, заползу, заползёшь, прош. заполз, заползла, совер. (к заползать и к запалзывать). Залезть, пробраться куда-нибудь (о ползающих животных). Букашка заползла за ворот.
| Залезть ползком. Ребенок заполз под диван.

заползти, ЗАПОЛЗТИ


ЗАПОЛНЕНИЕ

ЗАПОЛНЕ́НИЕ, заполнения, мн. нет, ср. (книж.). Действие по гл. заполнить — заполнять и заполниться — заполняться. Заполнение анкеты.

заполнение, ЗАПОЛНЕНИЕ


ЗАПОЛНИТЬ

ЗАПО́ЛНИТЬ, заполню, заполнишь, совер. (к заполнять), что.
1. Наполнить целиком, без остатка. Посетители заполнили всю приемную. Заполнить свое время работой.
| Заделать, наполнить что-нибудь пустое. Заполнить выбоину щебнем. Заполнить брешь.
2. Вписать всё требуемое в пустые места чего-нибудь (анкеты, бланка и т.п.; канц.). Заполнить анкету. Заполнить почтовый бланк.

заполнить, ЗАПОЛНИТЬ


ЗАПОЛНИТЬСЯ

ЗАПО́ЛНИТЬСЯ, запомнюсь, запомнишься, совер. (к заполняться).
1. Наполниться целиком, без остатка. Вся площадь заполнилась народом.
| Заделаться, наполниться (о чем-нибудь пустом). Брешь заполнилась.
2. Оказаться полностью сделанным, содержащим полную запись требуемых сведений (об анкете, бланке; канц.).

заполниться, ЗАПОЛНИТЬСЯ


ЗАПОЛНОЧЬ

ЗА́ПОЛНОЧЬ, нареч. (разг.). После полуночи. Мы засиделись заполночь.

заполночь, ЗАПОЛНОЧЬ


ЗАПОЛНЯТЬ

ЗАПОЛНЯ́ТЬ, заполняю, заполняешь. несов. к заполнить.

заполнять, ЗАПОЛНЯТЬ


ЗАПОЛНЯТЬСЯ

ЗАПОЛНЯ́ТЬСЯ, заполняюсь, заполняешься, несов.
1. несов. к заполниться.
2. страд. к заполнять.

заполняться, ЗАПОЛНЯТЬСЯ


ЗАПОЛОНЁННЫЙ

ЗАПОЛОНЁННЫЙ1, заполонённая, заполонённое; заполонён, заполонена, заполонено (нар.-поэт. и устар.). прич. страд. прош. от заполонить1.

заполоненный, ЗАПОЛОНЕННЫЙ


ЗАПОЛОНЁННЫЙ

ЗАПОЛОНЁННЫЙ2, заполонённая, заполонённое; заполонён, заполонена, заполонено (разг.). прич. страд. прош. от заполонить2.

заполоненный, ЗАПОЛОНЕННЫЙ


ЗАПОЛОНИТЬ

ЗАПОЛОНИ́ТЬ1, заполоню, заполонишь, совер. (к заполонять1), кого-что (от полон — плен) (нар.-поэт. н устар.). Завладеть, подчинить своему влиянию, обаянию. Заполонить всю душу. «Красавица/ всех заполонила.» С.Аксаков.

заполонить, ЗАПОЛОНИТЬ


ЗАПОЛОНИТЬ

ЗАПОЛОНИ́ТЬ2, заполоню, заполонишь, совер. (к заполонять2), что (от полон — полный) (разг.). Наполнить целиком, занять всё пространство. Толпа заполонила всю улицу, все выходы и входы.

заполонить, ЗАПОЛОНИТЬ


ЗАПОЛОНЯТЬ

ЗАПОЛОНЯ́ТЬ1, заполоняю, заполоняешь (нар.-поэт. и устар.). несов. к заполонить1.

заполонять, ЗАПОЛОНЯТЬ


ЗАПОЛОНЯТЬ

ЗАПОЛОНЯ́ТЬ2, заполоняю, заполоняешь (разг.). несов. к заполонить2.

заполонять, ЗАПОЛОНЯТЬ


ЗАПОЛОСКАННЫЙ

ЗАПОЛО́СКАННЫЙ, заполосканная, заполосканное; заполоскан, заполоскана, заполоскано (прост.). прич. страд. прош. от заполоскать.

заполосканный, ЗАПОЛОСКАННЫЙ


ЗАПОЛОСКАТЬ

ЗАПОЛОСКА́ТЬ, заполощу, заполощешь (заполоскаю, заполоскаешь неправ.), совер., что (прост.).
1. (несов. нет). Начать полоскать.
2. (несов. заполаскивать). То же, что заполоснуть (редк.).

заполоскать, ЗАПОЛОСКАТЬ


ЗАПОЛОСКАТЬСЯ

ЗАПОЛОСКА́ТЬСЯ, заполощусь, заполощешься (заполоскаюсь, заполоскаешься неправ.), совер. (прост.).
1. (несов. нет). Начать полоскаться.
2. (несов. заполаскиваться). Увлечься полосканием.

заполоскаться, ЗАПОЛОСКАТЬСЯ


ЗАПОЛОСНУТЫЙ

ЗАПОЛО́СНУТЫЙ, заполоснутая, заполоснутое; заполоснут, заполоснута, заполоснуто (прост.). прич. страд. прош. от заполоснуть.

заполоснутый, ЗАПОЛОСНУТЫЙ


ЗАПОЛОСНУТЬ

ЗАПОЛОСНУ́ТЬ, заполосну, заполоснёшь, совер. (к заполаскивать), что (прост.). Полоща, замыть.

заполоснуть, ЗАПОЛОСНУТЬ


ЗАПОЛОЩУ

ЗАПОЛОЩУ́, заполощусь, заполощешь, заполощешься. буд. от заполоскать, заполоскаться.

заполощу, ЗАПОЛОЩУ


ЗАПОЛУЧАТЬ

ЗАПОЛУЧА́ТЬ, заполучаю, заполучаешь (разг. фам.). несов. к заполучить.

заполучать, ЗАПОЛУЧАТЬ


ЗАПОЛУЧЕННЫЙ

ЗАПОЛУ́ЧЕННЫЙ, заполученная, заполученное; заполучен, заполучена, заполучено (разг. фам.). прич. страд. прош. от заполучить.

заполученный, ЗАПОЛУЧЕННЫЙ


ЗАПОЛУЧИТЬ

ЗАПОЛУЧИ́ТЬ, заполучу, заполучишь, совер. (к заполучать), кого-что (разг. фам.).
1. Получить заблаговременно, вперед. «Кабы ты сообщил секрет, как к празднику нечто заполучить?» Салтыков-Щедрин.
2. Приобрести, раздобыть. Заполучить ценного работника. Заполучить насморк.

заполучить, ЗАПОЛУЧИТЬ


ЗАПОЛЫХАТЬ

ЗАПОЛЫХА́ТЬ, заполыхаю, заполыхаешь, совер. (разг.). Начать полыхать. От попавшей искры соломенная крыша сразу заполыхала.

заполыхать, ЗАПОЛЫХАТЬ


ЗАПОЛЯРНЫЙ

ЗАПОЛЯ́РНЫЙ, заполярная, заполярное (геогр.). Находящийся за полярным кругом (т.е. к северу от северного полярного круга или к югу от южного). Заполярный город Игарка.

заполярный, ЗАПОЛЯРНЫЙ


ЗАПОЛЯРЬЕ

ЗАПОЛЯ́РЬЕ (З прописное), Заполярья, мн. нет, ср. (геогр. неол.). Заполярные области, пространства.

заполярье, ЗАПОЛЯРЬЕ


ЗАПОМИНАНИЕ

ЗАПОМИНА́НИЕ, запоминания, мн. нет, ср. (книж.). Действие по гл. запоминать.

запоминание, ЗАПОМИНАНИЕ


ЗАПОМИНАТЬ

ЗАПОМИНА́ТЬ, запоминаю, запоминаешь. несов. к запомнить в 1 знач.

запоминать, ЗАПОМИНАТЬ


ЗАПОМИНАТЬСЯ

ЗАПОМИНА́ТЬСЯ, запоминаюсь, запоминаешься, несов.
1. несов. к запомниться.
2. страд. к запоминать.

запоминаться, ЗАПОМИНАТЬСЯ


ЗАПОМНИТЬ

ЗАПО́МНИТЬ, запомню, запомнишь, совер. и несов., кого-что.
1. совер. (к запоминать). Удержать, сохранить в памяти. Запомнить стихи наизусть. Запомнить выражение лица своей соседки. Я вас сразу запомнил.
2. несов. (совер. нет), только с отриц.; прош. не употр. Помнить (разг.). Такого дождливого лета старожилы не запомнят.

запомнить, ЗАПОМНИТЬ


ЗАПОМНИТЬСЯ

ЗАПО́МНИТЬСЯ, запомнюсь, запомнишься, совер. (к запоминаться), кому-чему. Удержаться, сохраниться в памяти, врезаться в память. Мне запомнилось одно место из романа.

запомниться, ЗАПОМНИТЬСЯ


ЗАПОНКА

ЗА́ПОНКА, запонки, жен. Металлическая или костяная застежка, вдеваемая в петли воротника, груди и рукавов рубашки. Запонка для манжет. Запонка для воротничка.

запонка, ЗАПОНКА


ЗАПОР

ЗАПО́Р, запора, муж.
1. только ед. Действие по гл. запирать (прост.). Перед самым запором лавки я успел купить всё, что нужно.
2. То, чем запирают ворота, двери. Запереть ворота на запор. Дверь без запора. Крепкие запоры.
3. Ненормальная задержка в освобождении желудка и кишечника от переваренной пищи. Страдать запором. У меня запор.
• На запор (разг.) — о закрытии чего-нибудь, о прекращении доступа. «Я от него было и двери на запор.» Грибоедов. «Псари кричат: "Ахти, ребята, вор"! — и вмиг ворота на запор.» Крылов. На запоре (разг.) — заперт. У нас калитка всегда на запоре. У него денежки всегда на запоре. «Одно лишь горе, что все ворота на запоре.» Крылов.

запор, ЗАПОР


ЗАПОРАШИВАТЬ

ЗАПОРА́ШИВАТЬ, запорашиваю, запорашиваешь. несов. к запорошить в 1 знач.

запорашивать, ЗАПОРАШИВАТЬ


ЗАПОРКА

ЗАПО́РКА, запорки, жен. (прост.). Задвижка, запор у двери, ворот.

запорка, ЗАПОРКА


ЗАПОРНЫЙ

ЗАПО́РНЫЙ, запорная, запорное (спец.).
1. прил. к запор.
2. Служащий для запора, запирания чего-нибудь. Запорный кран.

запорный, ЗАПОРНЫЙ


ЗАПОРОЖЕЦ

ЗАПОРО́ЖЕЦ, запорожца. муж. (ист.). Казак из Запорожской Сечи.

запорожец, ЗАПОРОЖЕЦ


ЗАПОРОЖСКИЙ

ЗАПОРО́ЖСКИЙ, запорожская, запорожское (ист.), прил. к Запорожье (Запорожье, или Запорожская Сечь, казачье войско в 15 — 17 вв., главный стан которого находился за Днепровскими порогами). Запорожский казак.

запорожский, ЗАПОРОЖСКИЙ


ЗАПОРОТЫЙ

ЗАПО́РОТЫЙ, запоротая, запоротое; запорот, запорота, запорото (разг.). прич. страд. прош. от запороть1.

запоротый, ЗАПОРОТЫЙ


ЗАПОРОТЬ

ЗАПОРО́ТЬ1, запорю, запорешь, совер. (к запарывать), кого-что (разг.). Засечь розгами до смерти, поркой довести до смерти. «Разговор его (генерала) обычный: расстреляю, запорю!» Д.Бедный.

запороть, ЗАПОРОТЬ


ЗАПОРОТЬ

ЗАПОРО́ТЬ2, запорю, запорешь, совер., что (разг. вульг.). Начать пороть, говорить вздор.

запороть, ЗАПОРОТЬ


ЗАПОРОШЁННЫЙ

ЗАПОРОШЁННЫЙ, запорошённая, запорошённое; запорошён, запорошена, запорошено. прич. страд. прош. от запорошить.

запорошенный, ЗАПОРОШЕННЫЙ


ЗАПОРОШИТЬ

ЗАПОРОШИ́ТЬ, запорошу, запорошишь, совер.
1. (несов. запорашивать), чаще безл., кого-что. Осыпать тонким слоем снега, порошей. Дорогу запорошило снегом.
| Засорить чем-нибудь сыпучим (преим. глаза; прост., обл.). Запорошить глаза.
2. (несов. нет) без доп. Начать порошить. Запорошил снежок.

запорошить, ЗАПОРОШИТЬ


ЗАПОРХНУТЬ

ЗАПОРХНУ́ТЬ, запорхну, запорхнёшь, совер. (разг.). Порхая, залететь куда-нибудь или за что-нибудь.

запорхнуть, ЗАПОРХНУТЬ


ЗАПОСТИТЬСЯ

ЗАПОСТИ́ТЬСЯ, запощусь, запостишься, совер. (разг.).
1. Начать поститься.
2. Довести себя постом до изнурения (фам.).

запоститься, ЗАПОСТИТЬСЯ


ЗАПОТЕВАТЬ

ЗАПОТЕВА́ТЬ, запотеваю, запотеваешь (разг.). несов. к запотеть.

запотевать, ЗАПОТЕВАТЬ


ЗАПОТЕЛЫЙ

ЗАПОТЕ́ЛЫЙ, запотелая, запотелое (разг.). Влажный, тусклый от осевших паров. Запотелые стекла пенсне.

запотелый, ЗАПОТЕЛЫЙ


ЗАПОТЕТЬ

ЗАПОТЕ́ТЬ, запотею, запотеешь, совер. (к запотевать).
1. Стать влажным, тусклым от осевших паров (разг.). Протереть запотевшее стекло бинокля. Окно запотело.
2. Покрыться испариной, потом; то же, что вспотеть (обл.). Лошадь запотела.

запотеть, ЗАПОТЕТЬ


ЗАПОТЧЕВАТЬ

ЗАПО́ТЧЕВАТЬ, запотчую, запотчуешь, совер., кого-что (разг. фам., устар.). Переусердствовать, потчуя кого-нибудь.

запотчевать, ЗАПОТЧЕВАТЬ


ЗАПОЧИВАТЬ

ЗАПОЧИВА́ТЬ, започиваю, започиваешь, совер. (устар. с оттенком почтительности, подобострастия). Заснуть, лечь спать. «- Ведь Софья спит? — Сейчас започивала.» Грибоедов.

започивать, ЗАПОЧИВАТЬ


ЗАПОЩУСЬ

ЗАПОЩУ́СЬ, запостишься. буд. от запоститься.

запощусь, ЗАПОЩУСЬ


ЗАПОЮ

ЗАПОЮ́, запоёшь. буд. от запеть.

запою, ЗАПОЮ


ЗАПРАВДАШНЫЙ

ЗАПРА́ВДАШНЫЙ, заправдашная, заправдашное (прост., обл.). Истинный, подлинный.

заправдашный, ЗАПРАВДАШНЫЙ


ЗАПРАВИЛА

ЗАПРАВИ́ЛА, заправилы, муж. (разг. фам.). Человек, играющий руководящую роль в каком-нибудь деле, предприятии. Он у нас заправилой: все его слушаются.

заправила, ЗАПРАВИЛА


ЗАПРАВИТЬ

ЗАПРА́ВИТЬ, заправлю, заправишь, совер. (к заправлять), что.
1. Вставить, вложить, всунуть на свое место. Заправить оглобли. Заправить брюки в сапоги.
2. Снарядить, приготовить для употребления. Заправить капкан. Заправить лампу (керосиновую). Заправить автомобиль бензином.
3. Положить какую-нибудь приправу в пищу, сдобрить чем-нибудь. Заправить щи сметаной.

заправить, ЗАПРАВИТЬ


ЗАПРАВИТЬСЯ

ЗАПРА́ВИТЬСЯ, заправлюсь, заправишься, совер. (к заправляться).
1. Поесть и попить так, чтобы долго не испытывать потребности в пище, набраться сытости (разг. фам.).
2. Вставиться, всунуться на свое место (прост.).

заправиться, ЗАПРАВИТЬСЯ


ЗАПРАВКА

ЗАПРА́ВКА, заправки, жен. (спец.).
1. только ед. Действие по гл. заправить — заправлять.
2. То, чем заправляют (срн. заправить в 3 знач.) что-нибудь; приправа.

заправка, ЗАПРАВКА


ЗАПРАВЛЯТЬ

ЗАПРАВЛЯ́ТЬ, заправляю, заправляешь, несов. (разг.).
1. несов. к заправить.
2. чем. Быть заправилой в чем-нибудь (прост. фам.). У него в доме всеми делами заправляет бабушка.

заправлять, ЗАПРАВЛЯТЬ


ЗАПРАВЛЯТЬСЯ

ЗАПРАВЛЯ́ТЬСЯ, заправляюсь, заправляешься, несов.
1. несов. к заправиться.
2. страд. к заправлять.

заправляться, ЗАПРАВЛЯТЬСЯ


ЗАПРАВОЧНЫЙ

ЗАПРА́ВОЧНЫЙ [шн], заправочная, заправочное (спец.). Служащий для заправки. Заправочный пункт (где производится заправка автомобилей бензином).

заправочный, ЗАПРАВОЧНЫЙ


ЗАПРАВСКИЙ

ЗАПРА́ВСКИЙ, заправская, заправское (разг.). Истинный, настоящий, как следует быть. Заправский картежник. Заправский европеец. «Ни ему (среднему крестьянину) хозяином настоящим быть, заправским, ни рабочим.» Ленин.

заправский, ЗАПРАВСКИЙ


ЗАПРАШИВАТЬ

ЗАПРА́ШИВАТЬ, запрашиваю, запрашиваешь. несов. к запросить.

запрашивать, ЗАПРАШИВАТЬ


ЗАПРАШИВАТЬСЯ

ЗАПРА́ШИВАТЬСЯ, запрашиваюсь, запрашиваешься, несов. страд. к запрашивать.

запрашиваться, ЗАПРАШИВАТЬСЯ


ЗАПРЕВАТЬ

ЗАПРЕВА́ТЬ, запреваю, запреваешь, несов. Становиться прелым, начинать преть. Сено запревает, надо его раскидать, а то сопреет.

запревать, ЗАПРЕВАТЬ


ЗАПРЕДЕЛЬНЫЙ

ЗАПРЕДЕ́ЛЬНЫЙ, запредельная, запредельное (книж. устар.). Находящийся за пределами чего-нибудь. Находящийся за пределами земной, реальной действительности.

запредельный, ЗАПРЕДЕЛЬНЫЙ


ЗАПРЕЛЫЙ

ЗАПРЕ́ЛЫЙ, запрелая, запрелое (обл.). Испортившийся от сырости, мокроты, прения.

запрелый, ЗАПРЕЛЫЙ


ЗАПРЕСТОЛЬНЫЙ

ЗАПРЕСТО́ЛЬНЫЙ, запрестольная, запрестольное (церк.). Находящийся позади престола в церковном алтаре. Запрестольный крест.

запрестольный, ЗАПРЕСТОЛЬНЫЙ


ЗАПРЕТ

ЗАПРЕ́Т, запрета, муж. (разг.). Действие по гл. запрещать; запрещение. В колхозный лес входили все без запрета. Наложить запрет (запретить). Находиться под запретом (быть включенным в число вещей, предметов, которыми запрещено пользоваться).

запрет, ЗАПРЕТ


ЗАПРЕТИТЕЛЬНЫЙ

ЗАПРЕТИ́ТЕЛЬНЫЙ, запретительная, запретительное (книж. офиц.). Содержащий в себе запрещение. Запретительные меры. Запретительная пошлина, запретительный тариф (настолько высокие, что равносильны запрещению ввозить товары).

запретительный, ЗАПРЕТИТЕЛЬНЫЙ


ЗАПРЕТИТЬ

ЗАПРЕТИ́ТЬ, запрещу, запретишь, совер. (к запрещать).
1. кому чему, с инф. или кому-чему что (от глагольного сущ.). Не позволить, возбранить что-нибудь делать. Запретить курить. Запретить пить вино. Запретить курение. Запретить употребление спиртных напитков. Запретить свободный ввоз из-за границы.
2. что. Не допустить что-нибудь стать предметом общественного пользования, потребления. Запретить журнал, газету. Запретить пьесу. Запретить азартные игры.

запретить, ЗАПРЕТИТЬ


ЗАПРЕТНЫЙ

ЗАПРЕ́ТНЫЙ, запретная, запретное. Такой, что им нельзя пользоваться. Запретное удовольствие, развлечение.
• Запретный плод — см. плод.

запретный, ЗАПРЕТНЫЙ


ЗАПРЕЩАТЬ

ЗАПРЕЩА́ТЬ, запрещаю, запрещаешь. несов. к запретить.

запрещать, ЗАПРЕЩАТЬ


ЗАПРЕЩАТЬСЯ

ЗАПРЕЩА́ТЬСЯ, запрещаюсь, запрещаешься, несов. страд. к запрещать. Вход посторонним запрещается. Запрещается рвать цветы и ходить по газонам.

запрещаться, ЗАПРЕЩАТЬСЯ


ЗАПРЕЩЕНИЕ

ЗАПРЕЩЕ́НИЕ, запрещения, ср. Действие по гл. запретить — запрещать. Запрещение пить вино. Наложить запрещение на что-нибудь. Коммунистическая печать на Западе подвергается постоянным запрещениям.

запрещение, ЗАПРЕЩЕНИЕ


ЗАПРЕЩЁННЫЙ

ЗАПРЕЩЁННЫЙ, запрещённая, запрещённое; запрещён, запрещена, запрещено. прич. страд. прош. от запретить. Пьеса, запрещенная властями.
| только полн. Подвергшийся запрету, недозволенный. Запрещенная пьеса.

запрещенный, ЗАПРЕЩЕННЫЙ


ЗАПРЕЩУ

ЗАПРЕЩУ́, запретишь. буд. от запретить.

запрещу, ЗАПРЕЩУ


ЗАПРИМЕТИТЬ

ЗАПРИМЕ́ТИТЬ, запримечу, заприметишь, совер., кого-что (прост.). Наблюдая, подметить, увидеть. Я заприметил у него страсть к игре.
| Наблюдая, запомнить, остановить внимание на ком-чем-нибудь. Заприметить кого-нибудь в лицо.

заприметить, ЗАПРИМЕТИТЬ


ЗАПРИМЕЧЕННЫЙ

ЗАПРИМЕ́ЧЕННЫЙ, запримеченная, запримеченное; запримечен, запримечена, запримечено (прост.). прич. страд. прош. от заприметить.

запримеченный, ЗАПРИМЕЧЕННЫЙ


ЗАПРИМЕЧУ

ЗАПРИМЕ́ЧУ, заприметишь. буд. от заприметить.

запримечу, ЗАПРИМЕЧУ


ЗАПРИХОДОВАТЬ

ЗАПРИХО́ДОВАТЬ, заприходую, заприходуешь, совер., что (бух.). Записать в приход. Эти поступления еще не заприходованы.

заприходовать, ЗАПРИХОДОВАТЬ


ЗАПРОДАВАТЬ

ЗАПРОДАВА́ТЬ, запродаю, запродаёшь; запродавая, повел. запродавай (торг.). несов. к запродать.

запродавать, ЗАПРОДАВАТЬ


ЗАПРОДАВАТЬСЯ

ЗАПРОДАВА́ТЬСЯ, запродаюсь, запродаёшься; запродаваясь, повел. запродавайся (торг.). страд. к запродавать.

запродаваться, ЗАПРОДАВАТЬСЯ


ЗАПРОДАДИМ

ЗАПРОДАДИ́М, запродадите, запродадут. мн. буд. от запродать.

запродадим, ЗАПРОДАДИМ


ЗАПРОДАЖА

ЗАПРОДА́ЖА, запродажи, жен. (торг.). Действие по гл. запродавать — запродать. Запродажа хлеба.

запродажа, ЗАПРОДАЖА


ЗАПРОДАЖНЫЙ

ЗАПРОДА́ЖНЫЙ, запродажная, запродажное (торг.). прил. к запродажа. Запродажная запись.

запродажный, ЗАПРОДАЖНЫЙ


ЗАПРОДАМ

ЗАПРОДА́М, запродашь, запродаст. ед. буд. от запродать.

запродам, ЗАПРОДАМ


ЗАПРОДАННЫЙ

ЗАПРО́ДАННЫЙ, запроданная, запроданное; запродан, запродана, запродано. прич. страд. прош. от запродать.

запроданный, ЗАПРОДАННЫЙ


ЗАПРОДАСТ

ЗАПРОДА́СТ. см. запродать.

запродаст, ЗАПРОДАСТ


ЗАПРОДАТЬ

ЗАПРОДА́ТЬ, запродам, запродашь, запродаст, запродадим, запродадите, запродадут, повел. запродай, прош. запродал, запродала, запродало; запродавший, совер. (к запродавать), что (торг.). Продать вперед что-нибудь еще не готовое. Запродать производство будущего года. Запродать издательству начатую книгу.
| Заключить предварительное условие о продаже чего-нибудь. «Купец уже запродал зерно по образцам за границу.» Лесков.

запродать, ЗАПРОДАТЬ


ЗАПРОДАШЬ

ЗАПРОДА́ШЬ. см. запродать.

запродашь, ЗАПРОДАШЬ


ЗАПРОДАЮ

ЗАПРОДА́Ю, запродаюсь, запродаешь, запродаешься. наст. от запродать, запродаться.

запродаю, ЗАПРОДАЮ


ЗАПРОЕКТИРОВАННЫЙ

ЗАПРОЕКТИ́РОВАННЫЙ, запроектированная, запроектированное; запроектирован, запроектирована, запроектировано (спец.). прич. страд. прош. от запроектировать.

запроектированный, ЗАПРОЕКТИРОВАННЫЙ


ЗАПРОЕКТИРОВАТЬ

ЗАПРОЕКТИ́РОВАТЬ, запроектирую, запроектируешь, совер., что (спец.). Занести что-нибудь в проект, в план, в смету. Темп роста промышленности, запроектированный в пятилетнем плане.

запроектировать, ЗАПРОЕКТИРОВАТЬ


ЗАПРОКИДЫВАТЬ

ЗАПРОКИ́ДЫВАТЬ, запрокидываю, запрокидываешь (разг.). несов. к запрокинуть.

запрокидывать, ЗАПРОКИДЫВАТЬ


ЗАПРОКИДЫВАТЬСЯ

ЗАПРОКИ́ДЫВАТЬСЯ, запрокидываюсь, запрокидываешься, несов. (разг.).
1. несов. к запрокинуться.
2. страд. к запрокидывать.

запрокидываться, ЗАПРОКИДЫВАТЬСЯ


ЗАПРОКИНУТЬ

ЗАПРОКИ́НУТЬ, запрокину, запрокинешь, совер. (к запрокидывать), что (разг.). Откинуть назад. Он захохотал, запрокинув голову.

запрокинуть, ЗАПРОКИНУТЬ


ЗАПРОКИНУТЬСЯ

ЗАПРОКИ́НУТЬСЯ, запрокинусь, запрокинешься, совер. (к запрокидываться) (разг.). Откинуться назад. Голова раненого запрокинулась.

запрокинуться, ЗАПРОКИНУТЬСЯ


ЗАПРОПАДАТЬ

ЗАПРОПАДА́ТЬ, запропадаю, запропадаешь (разг. фам.). несов. к запропасть.

запропадать, ЗАПРОПАДАТЬ


ЗАПРОПАДУ

ЗАПРОПАДУ́, запропадёшь. буд. от запропасть.

запропаду, ЗАПРОПАДУ


ЗАПРОПАЛ

ЗАПРОПА́Л, запропала. прош. от запропасть.

запропал, ЗАПРОПАЛ


ЗАПРОПАСТИТЬ

ЗАПРОПАСТИ́ТЬ, запропащу, запропастишь, совер., кого-что (прост.). Запрятать неизвестно куда; затерять.

запропастить, ЗАПРОПАСТИТЬ


ЗАПРОПАСТИТЬСЯ

ЗАПРОПАСТИ́ТЬСЯ, запропащусь, запропастишься, совер. (разг. фам.). Пропасть неизвестно куда, исчезнуть, затеряться. Где ты запропастился? Куда-то запропастилось нужное письмо.

запропаститься, ЗАПРОПАСТИТЬСЯ


ЗАПРОПАСТЬ

ЗАПРОПА́СТЬ, запропаду, запропадёшь, прош. запропал, совер. (к запропадать) (разг. фам.). Пропасть неизвестно куда. Опять ты запропадешь на целый день?

запропасть, ЗАПРОПАСТЬ


ЗАПРОПАЩУ

ЗАПРОПА́ЩУ́, запропащусь, запропастишь, запропастишься. буд. от запропастить, запропаститься.

запропащу, ЗАПРОПАЩУ


ЗАПРОС

ЗАПРО́С, запроса, муж.
1. Требование официального разъяснения от правительства или правительственных учреждений по какому-нибудь вопросу, делу (офиц., полит.). Сделать запрос правительству (в парламенте). Запрос правых депутатов заставил правительство подать в отставку. Послать запрос в финотдел.
2. только ед. Намеренное преувеличение требуемой цены за продаваемую вещь. Запрос в карман не лезет (купеческая погов.). Цены без запроса, с запросом.
3. только мн. Духовные потребности, интересы (книж.). Человек с запросами. Запросы красноармейского молодняка.

запрос, ЗАПРОС


ЗАПРОСИТЬ

ЗАПРОСИ́ТЬ, запрошу, запросишь, совер. (к запрашивать).
1. кого-что о чем. Обратится к кому-нибудь с просьбой об официальном разъяснении, официальной справке по какому-нибудь вопросу, делу (канц. офиц.). Запросить о чем-нибудь милицию.
2. что. Затребовать что-нибудь (мнение, справку и т.п.) у кого-нибудь. Запросить мнение Наркоминдела.
3. что. Потребовать преувеличенно большую, чрезмерную цену за какой-нибудь товар. Запросить неслыханную цену.

запросить, ЗАПРОСИТЬ


ЗАПРОСИТЬСЯ

ЗАПРОСИ́ТЬСЯ, запрошусь, запросишься, совер. (разг.). Начать проситься.

запроситься, ЗАПРОСИТЬСЯ


ЗАПРОСНЫЙ

ЗАПРО́СНЫЙ, запросная, запросное (канц. устар.). прил. к запрос в 1 знач. Запросные пункты.

запросный, ЗАПРОСНЫЙ


ЗАПРОСТО

ЗА́ПРОСТО, нареч. (разг.). Без церемоний, без соблюдения всех формальностей в общественном быту, без стеснений. Быть с кем-нибудь запросто. Бывать у кого-нибудь запросто. «Рифмы запросто со мной живут: две придут сами, третью приведут.» Пушкин.

запросто, ЗАПРОСТО


ЗАПРОТЕСТОВАТЬ

ЗАПРОТЕСТОВА́ТЬ, запротестую, запротестуешь, совер. Начать протестовать. Против моего предложения решительно запротестовали все присутствующие.

запротестовать, ЗАПРОТЕСТОВАТЬ


ЗАПРОТОКОЛИРОВАТЬ

ЗАПРОТОКОЛИ́РОВАТЬ, запротоколирую, запротоколируешь, совер., что (канц.). Занести в протокол.

запротоколировать, ЗАПРОТОКОЛИРОВАТЬ


ЗАПРОТОКОЛИТЬ

ЗАПРОТОКО́ЛИТЬ, запротоколю, запротоколишь, совер., что (канц. разг.). Запротоколировать.

запротоколить, ЗАПРОТОКОЛИТЬ


ЗАПРОШЕННЫЙ

ЗАПРО́ШЕННЫЙ, запрошенная, запрошенное; запрошен, запрошена, запрошено. прич. страд. прош. от запросить.

запрошенный, ЗАПРОШЕННЫЙ


ЗАПРОШУ

ЗАПРОШУ́, запрошусь, запросишь, запросишься. буд. от запросить, запроситься.

запрошу, ЗАПРОШУ


ЗАПРУ

ЗАПРУ́, запрусь, запрёшь, запрёшься. буд. от запереть, запереться.

запру, ЗАПРУ


ЗАПРУДА

ЗАПРУ́ДА, запруды, жен. Временная плотина, устраиваемая с целью вызвать искусственный подъем воды, запрудить воду.

запруда, ЗАПРУДА


ЗАПРУДИТЬ

ЗАПРУДИ́ТЬ, запружу, запрудишь, совер. (к запружать и к запруживать), что.
1. Плотиной, запрудой задержать (движение воды). Река запружена.
2. перен. Переполнить, заполнить очень большим количеством чего-нибудь какое-нибудь пространство (разг.). Толпа запрудила всю улицу.

запрудить, ЗАПРУДИТЬ


ЗАПРУДИТЬСЯ

ЗАПРУДИ́ТЬСЯ, запружусь, запрудишься, совер. (к запружаться и к запруживаться) (разг.).
1. Преградиться запрудой, плотиной.
2. перен. Переполниться, заполниться большим количеством кого-чего-нибудь. Площадь запрудилась людьми.

запрудиться, ЗАПРУДИТЬСЯ


ЗАПРУЖАТЬ

ЗАПРУЖА́ТЬ, запружаю, запружаешь. несов. к запрудить.

запружать, ЗАПРУЖАТЬ


ЗАПРУЖАТЬСЯ

ЗАПРУЖА́ТЬСЯ, запружаюсь, запружаешься, несов.
1. несов. к запрудиться (разг.).
2. страд. к запружать.

запружаться, ЗАПРУЖАТЬСЯ


ЗАПРУЖЕННЫЙ

ЗАПРУ́ЖЕННЫЙ, см. ЗАПРУЖЁННЫЙ.

запруженный, ЗАПРУЖЕННЫЙ


ЗАПРУЖЁННЫЙ

ЗАПРУЖЁННЫЙ, запружённая, запружённое; запружён, запружена, запружено, и ЗАПРУЖЕННЫЙ, запруженная, запруженное; запружен, запружена, запружено. прич. страд. прош. от запрудить.

запруженный, ЗАПРУЖЕННЫЙ


ЗАПРУЖИВАТЬ

ЗАПРУ́ЖИВАТЬ, запруживаю, запруживаешь (разг.), несов. То же, что запружать.

запруживать, ЗАПРУЖИВАТЬ


ЗАПРУЖИВАТЬСЯ

ЗАПРУ́ЖИВАТЬСЯ, запруживаюсь, запруживаешься, несов. (разг.). То же, что запружаться.

запруживаться, ЗАПРУЖИВАТЬСЯ


ЗАПРУЖУ

ЗАПРУЖУ́, запружусь, запрудишь, запрудишься. буд. от запрудить, запрудиться.

запружу, ЗАПРУЖУ


ЗАПРЫГАТЬ

ЗАПРЫ́ГАТЬ, запрыгаю, запрыгаешь, совер. Начать прыгать. «Забилось сердце в нем, запрыгало.» Лермонтов.

запрыгать, ЗАПРЫГАТЬ


ЗАПРЫГАТЬСЯ

ЗАПРЫ́ГАТЬСЯ, запрыгаюсь, запрыгаешься, совер. (разг. фам.). Утомиться, слишком долго прыгая; увлечься прыганьем.

запрыгаться, ЗАПРЫГАТЬСЯ


ЗАПРЫГИВАТЬ

ЗАПРЫ́ГИВАТЬ, запрыгиваю, запрыгиваешь (разг.). несов. к запрыгнуть.

запрыгивать, ЗАПРЫГИВАТЬ


ЗАПРЫГНУТЬ

ЗАПРЫ́ГНУТЬ, запрыгну, запрыгнешь, совер. (к запрыгивать) (разг.).
1. Прыжком вскочить, забраться куда-нибудь. Кошка запрыгнула на крышу сарая.
2. за что. Прыжком перескочить за что-нибудь, оказаться за пределами чего-нибудь. Запрыгнуть за черту.

запрыгнуть, ЗАПРЫГНУТЬ


ЗАПРЫСКАТЬ

ЗАПРЫ́СКАТЬ, запрыскаю, запрыскаешь, совер. (разг.).
1. (несов. нет) без доп. Начать прыскать.
2. (несов. запрыскивать) кого-что. Обдать брызгами; прыская, забрызгать.

запрыскать, ЗАПРЫСКАТЬ


ЗАПРЫСКИВАТЬ

ЗАПРЫ́СКИВАТЬ, запрыскиваю, запрыскиваешь (разг.). несов. к запрыскать во 2 знач.

запрыскивать, ЗАПРЫСКИВАТЬ


ЗАПРЯГ

ЗАПРЯ́Г, запрягла. прош. от запрячь.

запряг, ЗАПРЯГ


ЗАПРЯГАТЬ

ЗАПРЯГА́ТЬ, запрягаю, запрягаешь, несов. (к запрячь), кого-что.
1. Надев на кого-нибудь упряжь, впрягать в экипаж, повозку. Запрягать лошадь в санки.
2. перен. Вовлекать принудительно в тяжелую работу, обременять тяжелой работой (разг. фам. шутл.). Меня постоянно запрягают секретарствовать.

запрягать, ЗАПРЯГАТЬ


ЗАПРЯГАТЬСЯ

ЗАПРЯГА́ТЬСЯ, запрягаюсь, запрягаешься, несов. (к запрячься).
1. возвр. к запрячь во 2 знач. (разг. фам.).
2. страд. к запрягать.

запрягаться, ЗАПРЯГАТЬСЯ


ЗАПРЯГУ

ЗАПРЯГУ́, запрягусь, запряжёшь, запряжешься, запрягут, запрягутся. буд. от запрячь, запрячься.

запрягу, ЗАПРЯГУ


ЗАПРЯЖЁННЫЙ

ЗАПРЯЖЁННЫЙ, запряжённая, запряжённое; запряжён, запряжена, запряжено. прич. страд. прош. от запрячь.

запряженный, ЗАПРЯЖЕННЫЙ


ЗАПРЯЖЁШЬ

ЗАПРЯЖЁШЬ, запряжёшься. см. запрячь, запрячься.

запряжешь, ЗАПРЯЖЕШЬ


ЗАПРЯЖКА

ЗАПРЯ́ЖКА, запряжки, жен.
1. Действие по гл. запрягать — запрячь. Запряжка продолжалась целый час.
2. Повозка с запряженной лошадью (спец.). Богатая запряжка.
| Упряжь (спец.).

запряжка, ЗАПРЯЖКА


ЗАПРЯТАТЬ

ЗАПРЯ́ТАТЬ, запрячу, запрячешь, совер. (к запрятывать), что (разг.). Спрятать, убрать куда-нибудь далеко, так что трудно найти, в укромное место.

запрятать, ЗАПРЯТАТЬ


ЗАПРЯТАТЬСЯ

ЗАПРЯ́ТАТЬСЯ, запрячусь, запрячешься, совер. (к запрятываться) (разг.). Спрятаться куда-нибудь в укромное место. Девочка запряталась под кровать.

запрятаться, ЗАПРЯТАТЬСЯ


ЗАПРЯТЫВАТЬ

ЗАПРЯ́ТЫВАТЬ, запрятываю, запрятываешь (разг.). несов. к запрятать.

запрятывать, ЗАПРЯТЫВАТЬ


ЗАПРЯТЫВАТЬСЯ

ЗАПРЯ́ТЫВАТЬСЯ, запрятываюсь, запрятываешься, несов. (разг.).
1. несов. к запрятаться.
2. страд. к запрятывать.

запрятываться, ЗАПРЯТЫВАТЬСЯ


ЗАПРЯЧЬ

ЗАПРЯ́ЧЬ [ре], запрягу, запряжёшь, запрягут, прош. запряг [ёг], запрягла. совер. к запрягать.

запрячь, ЗАПРЯЧЬ


ЗАПРЯЧЬСЯ

ЗАПРЯ́ЧЬСЯ [ре], запрягусь, запряжёшься, запрягутся, прош. запрягся [ёг], запряглась (разг.). совер. к запрягаться.

запрячься, ЗАПРЯЧЬСЯ


ЗАПУГАННОСТЬ

ЗАПУ́ГАННОСТЬ, запуганности, мн. нет, жен. отвл. сущ. к запуганный. Запуганность детей. Запуганность в выражении лица.

запуганность, ЗАПУГАННОСТЬ


ЗАПУГАННЫЙ

ЗАПУ́ГАННЫЙ, запуганная, запуганное; запуган, запугана, запугано.
1. прич. страд. прош. от запугать. Мальчик, запуганный побоями отца-пьяницы.
2. только полн. Робкий, пугливый от постоянных угроз. Запуганный ребенок. Запуганное выражение лица.

запуганный, ЗАПУГАННЫЙ


ЗАПУГАТЬ

ЗАПУГА́ТЬ, запугаю, запугаешь, совер. (к запугивать), кого-что. Угрозами внушить боязнь, испуг, застращать. «Он вас всех запугал, да и делает теперь с вами, что хочет.» А.Тургенев.

запугать, ЗАПУГАТЬ


ЗАПУГИВАТЬ

ЗАПУ́ГИВАТЬ, запугиваю, запугиваешь. несов. к запугать.

запугивать, ЗАПУГИВАТЬ


ЗАПУГИВАТЬСЯ

ЗАПУ́ГИВАТЬСЯ, запугиваюсь, запугиваешься, несов. страд. к запугивать.

запугиваться, ЗАПУГИВАТЬСЯ


ЗАПУДРИВАТЬ

ЗАПУ́ДРИВАТЬ, запудриваю, запудриваешь (разг.). несов. к запудрить.

запудривать, ЗАПУДРИВАТЬ


ЗАПУДРИВАТЬСЯ

ЗАПУ́ДРИВАТЬСЯ, запудриваюсь, запудриваешься, несов. (разг.). страд. к запудривать.

запудриваться, ЗАПУДРИВАТЬСЯ


ЗАПУДРИТЬ

ЗАПУ́ДРИТЬ, запудрю, запудришь, совер. (к запудривать), что (разг.). Покрыть, засыпать пудрой. Запудрить прыщик на лице. Запудрить порез от бритья.

запудрить, ЗАПУДРИТЬ


ЗАПУЗЫРИВАТЬ

ЗАПУЗЫ́РИВАТЬ, запузыриваю, запузыриваешь, несов. (прост. шутл.). О любом стремительном, энергичном действии, движении. «А то двое фортепьян поставят, да по-двое, вчетвером запузыривают.» Л.Толстой.

запузыривать, ЗАПУЗЫРИВАТЬ


ЗАПУЛИТЬ

ЗАПУЛИ́ТЬ, запулю, запулишь, совер., что или чем (прост., обл.). Сильно, с размаха швырнуть, кинуть, запустить. Запулить камнем в окно.

запулить, ЗАПУЛИТЬ


ЗАПУСКАТЬ

ЗАПУСКА́ТЬ, запускаю, запускаешь. несов. к запустить2.

запускать, ЗАПУСКАТЬ


ЗАПУСКАТЬСЯ

ЗАПУСКА́ТЬСЯ1, запускаюсь, запускаешься, несов. страд. к запускать1 (см. запустить1 во всех знач., кроме 1).

запускаться, ЗАПУСКАТЬСЯ


ЗАПУСКАТЬСЯ

ЗАПУСКА́ТЬСЯ2, запускаюсь, запускаешься, несов. страд. к запускать2.

запускаться, ЗАПУСКАТЬСЯ


ЗАПУСТЕЛЫЙ

ЗАПУСТЕ́ЛЫЙ, запустелая, запустелое (обл.). Пришедший в запустение. Запустелая дача.

запустелый, ЗАПУСТЕЛЫЙ


ЗАПУСТЕНИЕ

ЗАПУСТЕ́НИЕ, запустения, ср. (книж.). Состояние по гл. запустеть. Хозяйство было в полном запустении. Запустение сосудов (уменьшение крови в них; мед.).
• Мерзость запустения — см. мерзость.

запустение, ЗАПУСТЕНИЕ


ЗАПУСТЕТЬ

ЗАПУСТЕ́ТЬ, запустею, запустеешь, совер. (книж. устар.). Прийти в состояние упадка, опустошения, разрушения. Город запустел.

запустеть, ЗАПУСТЕТЬ


ЗАПУСТИТЬ

ЗАПУСТИ́ТЬ1 запущу, запустишь, совер. (к запускать1).
1. чем в кого-что. Сильно с размаху бросить (разг. фам.). Запустить камнем в окно. Запустить поленом в голову.
2. что. Заставить высоко взлететь, подняться (разг.). Запустить змей.
3. что. Засунуть за что-нибудь, куда-нибудь внутрь (руки, пальцы, когти; разг.). Запустить руку в чужой карман. Кошка запустила когти в мышь.
• Запустить глаза куда (разг. фам.) — заглянуть в запретное место. Запустить руки или лапы или когти во что (разг.) — перен. захватить в свое пользование что-нибудь. Запустить гусара — см. гусар.

запустить, ЗАПУСТИТЬ


ЗАПУСТИТЬ

ЗАПУСТИ́ТЬ2, запущу, запустишь, совер. (к запускать2), что.
1. Довести что-нибудь до состояния упадка, разрушения; не заботясь, оставить без ухода, без присмотра. Запустить хозяйство. Запустить сад. Запустить дела.
2. Дать развиться чему-нибудь (какой-нибудь болезни), упустив время, не позаботившись вовремя. Запустить болезнь.

запустить, ЗАПУСТИТЬ


ЗАПУТАННОСТЬ

ЗАПУ́ТАННОСТЬ, запутанности, мн. нет, жен. (книж.). отвл. сущ. к запутанный во 2 знач. Запутанность судебного дела.

запутанность, ЗАПУТАННОСТЬ


ЗАПУТАННЫЙ

ЗАПУ́ТАННЫЙ, запутанная, запутанное; запутан, запутана, запутано.
1. прич. страд. прош. от запутать.
2. только полн. С трудом поддающийся разрешению, уяснению, пониманию. Запутанное дело. Запутанная фраза.

запутанный, ЗАПУТАННЫЙ


ЗАПУТАТЬ

ЗАПУ́ТАТЬ, запутаю, запутаешь, совер. (к запутывать).
1. что. Спутать так, что трудно распутать. Запутать веревку.
2. перен., что. Привести в такое состояние, что трудно понять, уяснить (разг.). Запутать дело.
3. перен., кого-что. Привести в замешательство, затруднение, сбить с толку (разг.). Придирчивые вопросы учителя совсем запутали ученика.
4. кого-что. Замешать, вовлечь, впутать в какое-нибудь неприятное дело (разг. фам.). Будь осторожен, чтобы не запутали тебя в какую-нибудь историю.

запутать, ЗАПУТАТЬ


ЗАПУТАТЬСЯ

ЗАПУ́ТАТЬСЯ, запутаюсь, запутаешься, совер. (к запутываться).
1. без доп. Спутаться так, что трудно распутать. Веревка запуталась.
2. в чем. Зацепиться, попасть во что-нибудь, так что трудно освободиться, выпутаться. Голубь запутался в силке. Запутаться в полах сюртука.
| Заблудиться среди чего-нибудь (разг.). Запутаться в лесных тропинках.
3. перен., в чем. Сбившись в чем-нибудь (в речи, мыслях и т.п.), стать в затруднительное положение (разг.). Запутаться в споре. Свидетель запутался в показаниях.
| Вследствие чего-нибудь оказаться в затруднительном положении, из которого трудно найти выход (разг.). Запутаться в долгах.
4. перен., без доп. Прийти в запутанное состояние, стать запутанным (разг.). Дело запуталось. Вопрос запутался.
5. перен., без доп. Сбиться с правильного пути, ведя рассеянную, разгульную жизнь (разг.). «Здесь я встретил несколько своих прежних товарищей... и с ними настолько запутался, что прожил, какие у меня были, деньги.» Свешников.

запутаться, ЗАПУТАТЬСЯ


ЗАПУТЫВАТЬ

ЗАПУ́ТЫВАТЬ, запутываю, запутываешь. несов. к запутать.

запутывать, ЗАПУТЫВАТЬ


ЗАПУТЫВАТЬСЯ

ЗАПУ́ТЫВАТЬСЯ, запутываюсь, запутываешься, несов.
1. несов. к запутаться.
2. страд. к запутывать.

запутываться, ЗАПУТЫВАТЬСЯ


ЗАПУХАТЬ

ЗАПУХА́ТЬ, запухаю, запухаешь (разг.). несов. к запухнуть.

запухать, ЗАПУХАТЬ


ЗАПУХНУТЬ

ЗАПУ́ХНУТЬ, запухну, запухнешь, прош. запух, запухла, совер. (к запухать) (разг.). Опухнуть со всех сторон. Глаза запухли.

запухнуть, ЗАПУХНУТЬ


ЗАПУШЁННЫЙ

ЗАПУШЁННЫЙ, запушённая, запушённое; запушён, запушена, запушено. прич. страд. прош. от запушить.

запушенный, ЗАПУШЕННЫЙ


ЗАПУШИТЬ

ЗАПУШИ́ТЬ, запушу, запушишь, совер., что. Покрыть, как пухом (об инее, снеге). «Серебристый иней запушил окно.» И.Никитин.

запушить, ЗАПУШИТЬ


ЗАПУЩАТЬ

ЗАПУЩА́ТЬ, запущаю, запущаешь (прост., обл.). Запускать.

запущать, ЗАПУЩАТЬ


ЗАПУЩЕННЫЙ

ЗАПУ́ЩЕННЫЙ1, запущенная, запущенное; запущен, запущена, запущено. прич. страд. прош. от запустить1 во 2 и 3 знач.

запущенный, ЗАПУЩЕННЫЙ


ЗАПУЩЕННЫЙ

ЗАПУ́ЩЕННЫЙ2, запущенная, запущенное; запущен, запущена, запущено,.
1. прич. страд. прош. от запустить2. Болезнь вами сильно запущена.
2. только полн. Находящийся в запустении, упадке вследствие отсутствия ухода. Запущенный сад.
3. только полн. Развившийся, ставший застарелым вследствие упущения времени (о болезни). Запущенный бронхит.

запущенный, ЗАПУЩЕННЫЙ


ЗАПУЩУ

ЗАПУЩУ́, запустишь. буд. от запустить2.

запущу, ЗАПУЩУ


ЗАПХАТЬ

ЗАПХА́ТЬ, запхаю, запхаешь, совер., что (прост., обл.). Запихать.

запхать, ЗАПХАТЬ


ЗАПЫЛАТЬ

ЗАПЫЛА́ТЬ, запылаю, запылаешь, совер. Начать пылать.

запылать, ЗАПЫЛАТЬ


ЗАПЫЛЁННЫЙ

ЗАПЫЛЁННЫЙ, запылённая, запылённое; запылён, запылена, запылено. прич. страд. прош. от запылить.

запыленный, ЗАПЫЛЕННЫЙ


ЗАПЫЛИТЬ

ЗАПЫЛИ́ТЬ, запылю, запылишь, совер. (разг.).
1. что. Покрыть пылью. Шел, стараясь не запылить новых ботинок.
2. без доп. Начать пылить, поднять пыль. По дороге запылило стадо. Ишь, запылил! уходи чистить платье в коридор.

запылить, ЗАПЫЛИТЬ


ЗАПЫЛИТЬСЯ

ЗАПЫЛИ́ТЬСЯ, запылюсь, запылишься, совер. Покрыться пылью.

запылиться, ЗАПЫЛИТЬСЯ


ЗАПЫХАТЬСЯ

ЗАПЫ́ХАТЬСЯ, запыхаюсь, запыхаешься, несов. (разг.). Тяжело, прерывисто дышать от быстрой ходьбы, бега, ускоренных движений.

запыхаться, ЗАПЫХАТЬСЯ


ЗАПЫХТЕТЬ

ЗАПЫХТЕ́ТЬ, запыхчу, запыхтишь, совер. (разг.). Начать пыхтеть. Запыхтел, как паровоз.

запыхтеть, ЗАПЫХТЕТЬ


ЗАПЫХЧУ

ЗАПЫХЧУ́, запыхтишь. буд. от запыхтеть.

запыхчу, ЗАПЫХЧУ


ЗАПЬЯНЕТЬ

ЗАПЬЯНЕ́ТЬ, запьянею, запьянеешь, совер. (прост.). Опьянять, стать пьяным.

запьянеть, ЗАПЬЯНЕТЬ


ЗАПЬЯНСТВОВАТЬ

ЗАПЬЯ́НСТВОВАТЬ, запьянствую, запьянствуешь, совер. (разг.). Начать пьянствовать.

запьянствовать, ЗАПЬЯНСТВОВАТЬ


ЗАПЯСТЬЕ

ЗАПЯ́СТЬЕ, запятья, ср.
1. Часть руки, состоящая из 8 косточек, расположенная между предплечьем и кистью (анат.).
2. Браслет (поэт.). «Запястья, которые звякали, когда я плясала.» Кузьмин.

запястье, ЗАПЯСТЬЕ


ЗАПЯТАЯ

ЗАПЯТА́Я, запятой, жен.
1. Знак препинания (,), разделяющий синтаксические группы в пределах одного синтаксического целого (грам.). Поставить запятую. Поставить слова в запятых. Отделить запятою.
2. Препятствие, затруднение (разг. шутл.). Вот тут-то и запятая!

запятая, ЗАПЯТАЯ


ЗАПЯТКИ

ЗАПЯ́ТКИ, запяток, ед. нет (устар.). Место для слуги позади экипажа, преим. в выражении: на запятках. Стоять на запятках.

запятки, ЗАПЯТКИ


ЗАПЯТНАННЫЙ

ЗАПЯ́ТНАННЫЙ, запятнанная, запятнанное; запятнан, запятнана, запятнано. прич. страд. прош. от запятнать.

запятнанный, ЗАПЯТНАННЫЙ


ЗАПЯТНАТЬ

ЗАПЯТНА́ТЬ, запятнаю, запятнаешь, совер. к пятнать. Запятнать ковер. Запятнать свое имя. Совесть у меня не запятнана. Запятнать кого-нибудь мячом (в игре в пятнашки).

запятнать, ЗАПЯТНАТЬ


ЗАРАБА’ТЫВАТЬ Index

  • ЗАРАБАТЫВАТЬ
  • ЗАРАБАТЫВАТЬСЯ
  • ЗАРАБОТАТЬ
  • ЗАРАБОТАТЬСЯ
  • ЗАРАБОТНЫЙ
  • ЗАРАБОТОК
  • ЗАРАВНИВАТЬ
  • ЗАРАВНИВАТЬСЯ
  • ЗАРАЖАЕМОСТЬ
  • ЗАРАЖАТЬ
  • ЗАРАЖАТЬСЯ
  • ЗАРАЖЕНИЕ
  • ЗАРАЖЕННЫЙ
  • ЗАРАЖУ
  • ЗАРАЗ
  • ЗАРАЗА
  • ЗАРАЗИТЕЛЬНОСТЬ
  • ЗАРАЗИТЕЛЬНЫЙ
  • ЗАРАЗИТЬ
  • ЗАРАЗИТЬСЯ
  • ЗАРАЗИХА
  • ЗАРАЗНЫЙ
  • ЗАРАНЕ
  • ЗАРАНЕЕ
  • ЗАРАПОРТОВАТЬСЯ
  • ЗАРАСТАТЬ
  • ЗАРАСТИ
  • ЗАРАСТИТЬ
  • ЗАРАЩЕННЫЙ
  • ЗАРАЩИВАТЬ
  • ЗАРАЩИВАТЬСЯ
  • ЗАРВАТЬСЯ
  • ЗАРДЕВАТЬ
  • ЗАРДЕТЬ
  • ЗАРДЕТЬСЯ
  • ЗАРЕВЕТЬ
  • ЗАРЕВО
  • ЗАРЕВОЙ
  • ЗАРЕГИСТРИРОВАТЬ
  • ЗАРЕГИСТРИРОВАТЬСЯ
  • ЗАРЕГИСТРОВАННЫЙ
  • ЗАРЕГИСТРОВАТЬ
  • ЗАРЕГИСТРОВАТЬСЯ
  • ЗАРЕЖУ
  • ЗАРЕЗ
  • ЗАРЕЗАТЬ
  • ЗАРЕЗАТЬ
  • ЗАРЕЗАТЬСЯ
  • ЗАРЕЗАТЬСЯ
  • ЗАРЕЗВИТЬСЯ
  • ЗАРЕЗЫВАТЬ
  • ЗАРЕЗЫВАТЬСЯ
  • ЗАРЕКАТЬСЯ
  • ЗАРЕКОМЕНДОВАТЬ
  • ЗАРЕКОМЕНДОВЫВАТЬ
  • ЗАРЕКСЯ
  • ЗАРЕКУСЬ
  • ЗАРЕЧНЫЙ
  • ЗАРЕЧЬЕ
  • ЗАРЕЧЬСЯ
  • ЗАРЖАВЕТЬ
  • ЗАРЖАВИТЬ
  • ЗАРЖАВЛЕННЫЙ
  • ЗАРЖАТЬ
  • ЗАРИСОВАННЫЙ
  • ЗАРИСОВАТЬ
  • ЗАРИСОВАТЬСЯ
  • ЗАРИСОВКА
  • ЗАРИСОВЫВАТЬ
  • ЗАРИСОВЫВАТЬСЯ
  • ЗАРИТЬСЯ
  • ЗАРНИЦА
  • ЗАРОБЕТЬ
  • ЗАРОВНЯТЬ
  • ЗАРОВНЯТЬСЯ
  • ЗАРОДИТЬ
  • ЗАРОДИТЬСЯ
  • ЗАРОДЫШ
  • ЗАРОДЫШЕВЫЙ
  • ЗАРОЖДАТЬ
  • ЗАРОЖДАТЬСЯ
  • ЗАРОЖДЕНИЕ
  • ЗАРОЖДЕННЫЙ
  • ЗАРОЖУ
  • ЗАРОЗОВЕТЬ
  • ЗАРОИТЬСЯ
  • ЗАРОК
  • ЗАРОНЕННЫЙ
  • ЗАРОНИТЬ
  • ЗАРОНИТЬСЯ
  • ЗАРОНЯТЬ
  • ЗАРОНЯТЬ
  • ЗАРОПТАТЬ
  • ЗАРОСЛЬ
  • ЗАРОСТОК
  • ЗАРОЮ
  • ЗАРОЮСЬ
  • ЗАРОЮСЬ
  • ЗАРПЛАТА
  • ЗАРУБАТЬ
  • ЗАРУБЕЖНЫЙ
  • ЗАРУБИТЬ
  • ЗАРУБКА
  • ЗАРУБЛЕННЫЙ
  • ЗАРУБЦЕВАТЬСЯ
  • ЗАРУБЦОВЫВАТЬСЯ
  • ЗАРУБЩИК
  • ЗАРУГАННЫЙ
  • ЗАРУГАТЬ
  • ЗАРУГАТЬСЯ
  • ЗАРУМЯНИВАТЬ
  • ЗАРУМЯНИВАТЬСЯ
  • ЗАРУМЯНИТЬ
  • ЗАРУМЯНИТЬСЯ
  • ЗАРУЧАТЬСЯ
  • ЗАРУЧИТЬСЯ
  • ЗАРУЧКА
  • ЗАРЫВАТЬ
  • ЗАРЫВАТЬСЯ
  • ЗАРЫВАТЬСЯ
  • ЗАРЫДАТЬ
  • ЗАРЫТЬ
  • ЗАРЫТЬСЯ
  • ЗАРЫЧАТЬ
  • ЗАРЯ
  • ЗАРЯБИТЬ
  • ЗАРЯБИТЬСЯ
  • ЗАРЯД
  • ЗАРЯДИТЬ
  • ЗАРЯДИТЬ
  • ЗАРЯДИТЬСЯ
  • ЗАРЯДКА
  • ЗАРЯДНЫЙ
  • ЗАРЯДЬЕ
  • ЗАРЯЖАТЬ
  • ЗАРЯЖАТЬСЯ
  • ЗАРЯЖЕННЫЙ
  • ЗАРЯЖЕННЫЙ
  • ЗАРЯЖУ
  • ЗАРЯЖУ
  • ЗАРЯНИЦА
  • ЗАСАДА
  • ЗАСАДИТЬ
  • ЗАСАДКА
  • ЗАСАДНИТЬ
  • ЗАСАДНЫЙ
  • ЗАСАЖЕННЫЙ
  • ЗАСАЖИВАТЬ
  • ЗАСАЖИВАТЬСЯ
  • ЗАСАЖУ
  • ЗАСАЛИВАТЬ
  • ЗАСАЛИВАТЬ
  • ЗАСАЛИВАТЬСЯ
  • ЗАСАЛИВАТЬСЯ
  • ЗАСАЛИТЬ
  • ЗАСАЛИТЬСЯ
  • ЗАСАРИВАТЬСЯ
  • ЗАСАСЫВАТЬ
  • ЗАСАСЫВАТЬСЯ
  • ЗАСАХАРЕННЫЙ
  • ЗАСАХАРИВАТЬ
  • ЗАСАХАРИВАТЬСЯ
  • ЗАСАХАРИТЬ
  • ЗАСАХАРИТЬСЯ
  • ЗАСВЕРКАТЬ
  • ЗАСВЕРЛИТЬ
  • ЗАСВЕТИТЬ
  • ЗАСВЕТИТЬСЯ
  • ЗАСВЕТЛЕТЬ
  • ЗАСВЕТЛЕТЬСЯ
  • ЗАСВЕТЛО
  • ЗАСВЕЧУ
  • ЗАСВИДЕТЕЛЬСТВОВАТЬ
  • ЗАСВИСТАТЬ
  • ЗАСВИСТЕТЬ
  • ЗАСВИЩУ
  • ЗАСВИЩУ
  • ЗАСДАВАТЬСЯ
  • ЗАСДАДИМСЯ
  • ЗАСДАМСЯ
  • ЗАСДАСТСЯ
  • ЗАСДАТЬСЯ
  • ЗАСДАШЬСЯ
  • ЗАСДАЮСЬ
  • ЗАСЕВ
  • ЗАСЕВАТЬ
  • ЗАСЕВАТЬСЯ
  • ЗАСЕДАНИЕ
  • ЗАСЕДАТЕЛЬ
  • ЗАСЕДАТЕЛЬСКИЙ
  • ЗАСЕДАТЕЛЬША
  • ЗАСЕДАТЬ
  • ЗАСЕИВАТЬ
  • ЗАСЕИВАТЬСЯ
  • ЗАСЕК
  • ЗАСЕКА
  • ЗАСЕКАТЬ
  • ЗАСЕКАТЬСЯ
  • ЗАСЕКРЕТИТЬ
  • ЗАСЕКРЕЧЕННЫЙ
  • ЗАСЕКРЕЧИВАТЬ
  • ЗАСЕКРЕЧИВАТЬСЯ
  • ЗАСЕКРЕЧУ
  • ЗАСЕКУ
  • ЗАСЕЛ
  • ЗАСЕЛЕНИЕ
  • ЗАСЕЛЕННОСТЬ
  • ЗАСЕЛЕННЫЙ
  • ЗАСЕЛИТЬ
  • ЗАСЕЛИТЬСЯ
  • ЗАСЕЛЬЩИК
  • ЗАСЕЛЯТЬ
  • ЗАСЕЛЯТЬСЯ
  • ЗАСЕМЕНИТЬ
  • ЗАСЕРЕБРИТЬСЯ
  • ЗАСЕРЕТЬ
  • ЗАСЕРЕТЬСЯ
  • ЗАСЕСТЬ
  • ЗАСЕЧЕННЫЙ
  • ЗАСЕЧЕННЫЙ
  • ЗАСЕЧКА
  • ЗАСЕЧНЫЙ
  • ЗАСЕЧЬ
  • ЗАСЕЧЬСЯ
  • ЗАСЕЯТЬ
  • ЗАСИДЕТЬ
  • ЗАСИДЕТЬСЯ
  • ЗАСИЖЕННЫЙ
  • ЗАСИЖИВАТЬ
  • ЗАСИЖИВАТЬСЯ
  • ЗАСИЖУ
  • ЗАСИЛЬЕ
  • ЗАСИМ
  • ЗАСИНЕТЬ
  • ЗАСИНЕТЬСЯ
  • ЗАСИНИВАТЬ
  • ЗАСИНИТЬ
  • ЗАСИНЯТЬ
  • ЗАСИЯТЬ
  • ЗАСКАКАТЬ
  • ЗАСКАКАТЬСЯ
  • ЗАСКАКИВАТЬ
  • ЗАСКАКИВАТЬСЯ
  • ЗАСКАНДАЛИТЬ
  • ЗАСКАЧУ
  • ЗАСКВОЖУ
  • ЗАСКВОЗИТЬ
  • ЗАСКИРДОВАННЫЙ
  • ЗАСКИРДОВАТЬ
  • ЗАСКОБИТЬ
  • ЗАСКОБЛЕННЫЙ
  • ЗАСКОК
  • ЗАСКОЛЬЖУ
  • ЗАСКОЛЬЗИТЬ
  • ЗАСКОРУЗЛОСТЬ
  • ЗАСКОРУЗЛЫЙ
  • ЗАСКОРУЗНУТЬ
  • ЗАСКОЧИТЬ
  • ЗАСКРЕБ
  • ЗАСКРЕБУ
  • ЗАСКРЕЖЕТАТЬ
  • ЗАСКРЕЖЕЩУ
  • ЗАСКРЕСТИ
  • ЗАСКРЕСТИСЬ
  • ЗАСКРИПЕТЬ
  • ЗАСКУЛИТЬ
  • ЗАСКУЧАТЬ
  • ЗАСЛАННЫЙ
  • ЗАСЛАСТИТЬ
  • ЗАСЛАТЬ
  • ЗАСЛАЩЕННЫЙ
  • ЗАСЛАЩИВАТЬ
  • ЗАСЛАЩИВАТЬСЯ
  • ЗАСЛАЩУ
  • ЗАСЛЕДИТЬ
  • ЗАСЛЕЖЕННЫЙ
  • ЗАСЛЕЖИВАТЬ
  • ЗАСЛЕЗИШЬСЯ
  • ЗАСЛЕПИТЬ
  • ЗАСЛЕПЛЕННЫЙ
  • ЗАСЛЕПЛЯТЬ
  • ЗАСЛЕПЛЯТЬСЯ
  • ЗАСЛОН
  • ЗАСЛОНЕННЫЙ
  • ЗАСЛОНИТЬ
  • ЗАСЛОНИТЬСЯ
  • ЗАСЛОНКА
  • ЗАСЛОНОЧНЫЙ
  • ЗАСЛОНЯТЬ
  • ЗАСЛОНЯТЬСЯ
  • ЗАСЛОНЯТЬСЯ
  • ЗАСЛУГА
  • ЗАСЛУЖЕННО
  • ЗАСЛУЖЕННЫЙ
  • ЗАСЛУЖЕННЫЙ
  • ЗАСЛУЖИВАТЬ
  • ЗАСЛУЖИВАТЬСЯ
  • ЗАСЛУЖИТЬ
  • ЗАСЛУЖИТЬСЯ
  • ЗАСЛУШАТЬ
  • ЗАСЛУШАТЬСЯ
  • ЗАСЛУШИВАТЬ
  • ЗАСЛУШИВАТЬСЯ
  • ЗАСЛЫШАТЬ
  • ЗАСЛЫШАТЬСЯ
  • ЗАСЛЮНЕННЫЙ
  • ЗАСЛЮНИВАТЬ
  • ЗАСЛЮНИТЬ
  • ЗАСЛЮНЯВИТЬ
  • ЗАСМАЛИВАТЬ
  • ЗАСМАЛИВАТЬСЯ
  • ЗАСМАРКИВАТЬ
  • ЗАСМАТРИВАТЬ
  • ЗАСМАТРИВАТЬСЯ
  • ЗАСМЕИВАТЬ
  • ЗАСМЕЯННЫЙ
  • ЗАСМЕЯТЬ
  • ЗАСМЕЯТЬСЯ
  • ЗАСМОЛЕННЫЙ
  • ЗАСМОЛИТЬ
  • ЗАСМОРКАННЫЙ
  • ЗАСМОРКАТЬ
  • ЗАСМОРКАТЬСЯ
  • ЗАСМОТРЕТЬСЯ
  • ЗАСНЕЖЕННЫЙ
  • ЗАСНИМАТЬ
  • ЗАСНИМАТЬ
  • ЗАСНИМУ
  • ЗАСНОВАТЬ
  • ЗАСНУТЬ
  • ЗАСНУЮ
  • ЗАСНЯТЫЙ
  • ЗАСНЯТЬ
  • ЗАСОВЕСТИТЬСЯ
  • ЗАСОВЕЩУСЬ
  • ЗАСОВЫВАТЬ
  • ЗАСОВЫВАТЬСЯ
  • ЗАСОЖЕННЫЙ
  • ЗАСОЛ
  • ЗАСОЛЕННЫЙ
  • ЗАСОЛИТЬ
  • ЗАСОЛКА
  • ЗАСОЛОЧНЫЙ
  • ЗАСОЛЬЩИК
  • ЗАСОЛЬЩИЦА
  • ЗАСОПЕТЬ
  • ЗАСОРЕНИЕ
  • ЗАСОРЕННОСТЬ
  • ЗАСОРЕННЫЙ
  • ЗАСОРЕННЫЙ
  • ЗАСОРИТЬ
  • ЗАСОРИТЬСЯ
  • ЗАСОРЯТЬ
  • ЗАСОРЯТЬСЯ
  • ЗАСОС
  • ЗАСОСАННЫЙ
  • ЗАСОСАТЬ
  • ЗАСОХЛЫЙ
  • ЗАСОХНУТЬ
  • ЗАСОЧИТЬСЯ
  • ЗАСПАННЫЙ
  • ЗАСПАТЬ
  • ЗАСПАТЬСЯ
  • ЗАСПЕШИТЬ
  • ЗАСПИРТОВАННЫЙ
  • ЗАСПИРТОВАТЬ
  • ЗАСПИРТОВЫВАТЬ
  • ЗАСПИРТОВЫВАТЬСЯ
  • ЗАСПЛЮ
  • ЗАСПОРИТЬ
  • ЗАСПОРИТЬСЯ
  • ЗАСПОРИТЬСЯ
  • ЗАСРАМИТЬ
  • ЗАСРАМЛЕННЫЙ
  • ЗАСТАВА
  • ЗАСТАВАТЬ
  • ЗАСТАВИТЬ
  • ЗАСТАВИТЬ
  • ЗАСТАВИТЬСЯ
  • ЗАСТАВКА
  • ЗАСТАВЛЕННЫЙ
  • ЗАСТАВЛЯТЬ
  • ЗАСТАВЛЯТЬ
  • ЗАСТАВЛЯТЬСЯ
  • ЗАСТАВОЧНЫЙ
  • ЗАСТАИВАТЬСЯ
  • ЗАСТАНАВЛИВАТЬ
  • ЗАСТАНОВИТЬ
  • ЗАСТАНОВЛЕННЫЙ
  • ЗАСТАНУ
  • ЗАСТАРЕВАТЬ
  • ЗАСТАРЕЛОСТЬ
  • ЗАСТАРЕЛЫЙ
  • ЗАСТАРЕТЬ
  • ЗАСТАТЬ
  • ЗАСТАЮ
  • ЗАСТЕГАТЬ
  • ЗАСТЕГИВАТЬ
  • ЗАСТЕГИВАТЬСЯ
  • ЗАСТЕГНУТЬ
  • ЗАСТЕГНУТЬСЯ
  • ЗАСТЕЖКА
  • ЗАСТЕКЛЕННЫЙ
  • ЗАСТЕКЛИТЬ
  • ЗАСТЕКЛЯТЬ
  • ЗАСТЕКЛЯТЬСЯ
  • ЗАСТЕЛЕННЫЙ
  • ЗАСТЕЛИТЬ
  • ЗАСТЕЛЮ
  • ЗАСТЕЛЮ
  • ЗАСТЕНОК
  • ЗАСТЕНЧИВОСТЬ
  • ЗАСТЕНЧИВЫЙ
  • ЗАСТИГ
  • ЗАСТИГАТЬ
  • ЗАСТИГАТЬСЯ
  • ЗАСТИГНУТЫЙ
  • ЗАСТИГНУТЬ
  • ЗАСТИЛ
  • ЗАСТИЛАТЬ
  • ЗАСТИЛАТЬСЯ
  • ЗАСТИЛКА
  • ЗАСТИРАННЫЙ
  • ЗАСТИРАТЬ
  • ЗАСТИРЫВАТЬ
  • ЗАСТИРЫВАТЬСЯ
  • ЗАСТИТЬ
  • ЗАСТИЧЬ
  • ЗАСТЛАННЫЙ
  • ЗАСТЛАТЬ
  • ЗАСТЛАТЬСЯ
  • ЗАСТОЙ
  • ЗАСТОЙНЫЙ
  • ЗАСТОЛЬНЫЙ
  • ЗАСТОНАТЬ
  • ЗАСТОПОРИВАТЬ
  • ЗАСТОПОРИВАТЬСЯ
  • ЗАСТОПОРИТЬ
  • ЗАСТОПОРИТЬСЯ
  • ЗАСТОЯЛЫЙ
  • ЗАСТОЯТЬСЯ
  • ЗАСТРАГИВАТЬ
  • ЗАСТРАГИВАТЬСЯ
  • ЗАСТРАИВАТЬ
  • ЗАСТРАИВАТЬСЯ
  • ЗАСТРАХОВАННЫЙ
  • ЗАСТРАХОВАТЬ
  • ЗАСТРАХОВАТЬСЯ
  • ЗАСТРАХОВЫВАТЬ
  • ЗАСТРАХОВЫВАТЬСЯ
  • ЗАСТРАЧИВАТЬ
  • ЗАСТРАЧИВАТЬСЯ
  • ЗАСТРАЩАННЫЙ
  • ЗАСТРАЩАТЬ
  • ЗАСТРАЩИВАТЬ
  • ЗАСТРЕВАТЬ
  • ЗАСТРЕЛ
  • ЗАСТРЕЛЕННЫЙ
  • ЗАСТРЕЛИВАТЬ
  • ЗАСТРЕЛИВАТЬСЯ
  • ЗАСТРЕЛИТЬ
  • ЗАСТРЕЛИТЬСЯ
  • ЗАСТРЕЛЬЩИК
  • ЗАСТРЕЛЬЩИЦА
  • ЗАСТРЕЛЯТЬ
  • ЗАСТРЕХА
  • ЗАСТРИГ
  • ЗАСТРИГАТЬ
  • ЗАСТРИГАТЬСЯ
  • ЗАСТРИГУ
  • ЗАСТРИЖЕННЫЙ
  • ЗАСТРИЖЕШЬ
  • ЗАСТРИЧЬ
  • ЗАСТРОГАННЫЙ
  • ЗАСТРОГАТЬ
  • ЗАСТРОИТЬ
  • ЗАСТРОЙКА
  • ЗАСТРОЙЩИК
  • ЗАСТРОЧЕННЫЙ
  • ЗАСТРОЧИТЬ
  • ЗАСТРУГАННЫЙ
  • ЗАСТРУГАТЬ
  • ЗАСТРУГИВАТЬ
  • ЗАСТРУГИВАТЬСЯ
  • ЗАСТРУИТЬСЯ
  • ЗАСТРЯНУ
  • ЗАСТРЯПАТЬСЯ
  • ЗАСТРЯТЬ
  • ЗАСТУДИТЬ
  • ЗАСТУДИТЬСЯ
  • ЗАСТУЖЕННЫЙ
  • ЗАСТУЖИВАТЬ
  • ЗАСТУЖИВАТЬСЯ
  • ЗАСТУЖУ
  • ЗАСТУП
  • ЗАСТУПАТЬ
  • ЗАСТУПАТЬСЯ
  • ЗАСТУПАТЬСЯ
  • ЗАСТУПИТЬ
  • ЗАСТУПИТЬСЯ
  • ЗАСТУПЛЕННЫЙ
  • ЗАСТУПНИК
  • ЗАСТУПНИЦА
  • ЗАСТУПНИЧЕСКИЙ
  • ЗАСТУПНИЧЕСТВО
  • ЗАСТУЧАТЬ
  • ЗАСТУЧАТЬСЯ
  • ЗАСТЫВАТЬ
  • ЗАСТЫДИТЬ
  • ЗАСТЫДИТЬСЯ
  • ЗАСТЫЖЕННЫЙ
  • ЗАСТЫЖУ
  • ЗАСТЫЛЫЙ
  • ЗАСТЫНУ
  • ЗАСТЫНУТЬ
  • ЗАСТЫТЬ
  • ЗАСУДИТЬ
  • ЗАСУЕТИТЬСЯ
  • ЗАСУЕЧУСЬ
  • ЗАСУЖЕННЫЙ
  • ЗАСУЖИВАТЬ
  • ЗАСУЖИВАТЬСЯ
  • ЗАСУЖУ
  • ЗАСУНУТЬ
  • ЗАСУХА
  • ЗАСУХОУСТОЙЧИВЫЙ
  • ЗАСУЧАТЬ
  • ЗАСУЧАТЬСЯ
  • ЗАСУЧЕННЫЙ
  • ЗАСУЧИВАТЬ
  • ЗАСУЧИВАТЬСЯ
  • ЗАСУЧИТЬ
  • ЗАСУШЕННЫЙ
  • ЗАСУШИВАТЬ
  • ЗАСУШИВАТЬСЯ
  • ЗАСУШИТЬСЯ
  • ЗАСУШИШЬ
  • ЗАСУШЛИВЫЙ
  • ЗАСУЮ
  • ЗАСЧИТАННЫЙ
  • ЗАСЧИТАТЬ
  • ЗАСЧИТЫВАТЬ
  • ЗАСЧИТЫВАТЬСЯ
  • ЗАСЪЕМКА
  • ЗАСЫЛАТЬ
  • ЗАСЫЛАТЬСЯ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬ
  • ЗАСЫПАТЬСЯ
  • ЗАСЫПАТЬСЯ
  • ЗАСЫПАТЬСЯ
  • ЗАСЫПАТЬСЯ
  • ЗАСЫПАТЬСЯ
  • ЗАСЫПКА
  • ЗАСЫХАТЬ
  • ЗАСЯДУ
  • ЗАТАВРЕННЫЙ
  • ЗАТАВРИТЬ
  • ЗАТАЕННЫЙ
  • ЗАТАИВАТЬ
  • ЗАТАИВАТЬСЯ
  • ЗАТАИТЬ
  • ЗАТАИТЬСЯ
  • ЗАТАКТ
  • ЗАТАКТНЫЙ
  • ЗАТАЛКИВАТЬ
  • ЗАТАЛКИВАТЬСЯ
  • ЗАТАНЦОВАТЬ
  • ЗАТАНЦОВАТЬСЯ
  • ЗАТАНЦОВЫВАТЬСЯ
  • ЗАТАПЛИВАТЬ
  • ЗАТАПЛИВАТЬСЯ
  • ЗАТАПТЫВАТЬ
  • ЗАТАПТЫВАТЬСЯ
  • ЗАТАРАТОРИТЬ
  • ЗАТАСКАННОСТЬ
  • ЗАТАСКАННЫЙ
  • ЗАТАСКАТЬ
  • ЗАТАСКАТЬСЯ
  • ЗАТАСКИВАТЬ
  • ЗАТАСКИВАТЬ
  • ЗАТАСКИВАТЬСЯ
  • ЗАТАСКИВАТЬСЯ
  • ЗАТАЧИВАТЬ
  • ЗАТАЧИВАТЬСЯ
  • ЗАТАЩЕННЫЙ
  • ЗАТАЩИТЬ
  • ЗАТВЕРДЕВАТЬ
  • ЗАТВЕРДЕЛОСТЬ
  • ЗАТВЕРДЕЛЫЙ
  • ЗАТВЕРДЕНИЕ
  • ЗАТВЕРДЕТЬ
  • ЗАТВЕРДИТЬ
  • ЗАТВЕРЖЕННЫЙ
  • ЗАТВЕРЖУ
  • ЗАТВОР
  • ЗАТВОРЕННЫЙ
  • ЗАТВОРЕННЫЙ
  • ЗАТВОРИТЬ
  • ЗАТВОРИТЬСЯ
  • ЗАТВОРКА
  • ЗАТВОРНИК
  • ЗАТВОРНИЦА
  • ЗАТВОРНИЧЕСКИЙ
  • ЗАТВОРНИЧЕСТВО
  • ЗАТВОРЯТЬ
  • ЗАТВОРЯТЬСЯ
  • ЗАТЕВАТЬ
  • ЗАТЕВАТЬСЯ
  • ЗАТЕИВАТЬ
  • ЗАТЕИВАТЬСЯ
  • ЗАТЕЙЛИВОСТЬ
  • ЗАТЕЙЛИВЫЙ
  • ЗАТЕЙНИК
  • ЗАТЕЙНИЦА
  • ЗАТЕЙНИЧАТЬ
  • ЗАТЕЙНЫЙ
  • ЗАТЕЙЩИК
  • ЗАТЕК
  • ЗАТЕКАТЬ
  • ЗАТЕКУ
  • ЗАТЕМ
  • ЗАТЕМНЕНИЕ
  • ЗАТЕМНЕННЫЙ
  • ЗАТЕМНЕТЬ
  • ЗАТЕМНЕТЬСЯ
  • ЗАТЕМНИТЬ
  • ЗАТЕМНИТЬСЯ
  • ЗАТЕМНО
  • ЗАТЕМНЯТЬ
  • ЗАТЕМНЯТЬСЯ
  • ЗАТЕНЕНИЕ
  • ЗАТЕНЕННЫЙ
  • ЗАТЕНИТЬ
  • ЗАТЕНЯТЬ
  • ЗАТЕНЯТЬСЯ
  • ЗАТЕПЛИВАТЬ
  • ЗАТЕПЛИВАТЬСЯ
  • ЗАТЕПЛИТЬ
  • ЗАТЕПЛИТЬСЯ
  • ЗАТЕПЛО
  • ЗАТЕПЛЯТЬ
  • ЗАТЕРЕБИТЬ
  • ЗАТЕРЕТЬ
  • ЗАТЕРЕТЬСЯ
  • ЗАТЕРЗАТЬ
  • ЗАТЕРИВАТЬ
  • ЗАТЕРИВАТЬСЯ
  • ЗАТЕРТЫЙ
  • ЗАТЕРЯННЫЙ
  • ЗАТЕРЯТЬ
  • ЗАТЕРЯТЬСЯ
  • ЗАТЕСАННЫЙ
  • ЗАТЕСАТЬ
  • ЗАТЕСАТЬСЯ
  • ЗАТЕСНЕННЫЙ
  • ЗАТЕСНИТЬ
  • ЗАТЕСНИТЬСЯ
  • ЗАТЕСНЯТЬ
  • ЗАТЕСНЯТЬСЯ
  • ЗАТЕСЫВАТЬ
  • ЗАТЕСЫВАТЬСЯ
  • ЗАТЕСЫВАТЬСЯ
  • ЗАТЕЧЬ
  • ЗАТЕШУ
  • ЗАТЕЯ
  • ЗАТЕЯТЬ
  • ЗАТЕЯТЬСЯ
  • ЗАТИН
  • ЗАТИН
  • ЗАТИРАНИВАТЬ
  • ЗАТИРАНИТЬ
  • ЗАТИРАТЬ
  • ЗАТИРАТЬСЯ
  • ЗАТИРКА
  • ЗАТИСКАТЬ
  • ЗАТИСКИВАТЬ
  • ЗАТИСКИВАТЬСЯ
  • ЗАТИСНУТЬ
  • ЗАТИСНУТЬСЯ
  • ЗАТИХАТЬ
  • ЗАТИХНУТЬ
  • ЗАТИШЬЕ
  • ЗАТКАННЫЙ
  • ЗАТКАТЬ
  • ЗАТКАТЬСЯ
  • ЗАТКНУТЫЙ
  • ЗАТКНУТЬ
  • ЗАТКНУТЬСЯ
  • ЗАТЛЕТЬ
  • ЗАТЛЕТЬСЯ
  • ЗАТМЕВАТЬ
  • ЗАТМЕВАТЬСЯ
  • ЗАТМЕНИЕ
  • ЗАТМИТЬ
  • ЗАТМИТЬСЯ
  • ЗАТО
  • ЗАТОВАРЕННОСТЬ
  • ЗАТОВАРЕННЫЙ
  • ЗАТОВАРИВАНИЕ
  • ЗАТОВАРИВАТЬ
  • ЗАТОВАРИВАТЬСЯ
  • ЗАТОВАРИТЬ
  • ЗАТОВАРИТЬСЯ
  • ЗАТОК
  • ЗАТОК
  • ЗАТОЛКАННЫЙ
  • ЗАТОЛКАТЬ
  • ЗАТОЛКНУТЫЙ
  • ЗАТОЛКНУТЬ
  • ЗАТОЛКОВАТЬСЯ
  • ЗАТОЛКОВЫВАТЬСЯ
  • ЗАТОЛКУ
  • ЗАТОЛОК
  • ЗАТОЛОЧЬ
  • ЗАТОЛОЧЬСЯ
  • ЗАТОМИТЬСЯ
  • ЗАТОН
  • ЗАТОНУТЬ
  • ЗАТОПАТЬ
  • ЗАТОПИТЬ
  • ЗАТОПИТЬ
  • ЗАТОПИТЬСЯ
  • ЗАТОПИТЬСЯ
  • ЗАТОПКА
  • ЗАТОПЛЕНИЕ
  • ЗАТОПЛЕННЫЙ
  • ЗАТОПЛЕННЫЙ
  • ЗАТОПЛЕННЫЙ
  • ЗАТОПЛЯТЬ
  • ЗАТОПЛЯТЬ
  • ЗАТОПЛЯТЬСЯ
  • ЗАТОПЛЯТЬСЯ
  • ЗАТОПТАННЫЙ
  • ЗАТОПТАТЬ
  • ЗАТОПТАТЬСЯ
  • ЗАТОПЧУ
  • ЗАТОР
  • ЗАТОР
  • ЗАТОРАЧИВАТЬ
  • ЗАТОРГОВАННЫЙ
  • ЗАТОРГОВАТЬ
  • ЗАТОРГОВАТЬСЯ
  • ЗАТОРГОВЫВАТЬ
  • ЗАТОРГОВЫВАТЬСЯ
  • ЗАТОРМАЖИВАТЬ
  • ЗАТОРМАЖИВАТЬСЯ
  • ЗАТОРМОЖЕННЫЙ
  • ЗАТОРМОЖУ
  • ЗАТОРМОЗИТЬ
  • ЗАТОРМОЗИТЬСЯ
  • ЗАТОРМОШЕННЫЙ
  • ЗАТОРМОШИТЬ
  • ЗАТОРМОШИТЬСЯ
  • ЗАТОРНЫЙ
  • ЗАТОРОПИТЬ
  • ЗАТОРОПИТЬСЯ
  • ЗАТОРОЧИТЬ
  • ЗАТОРЦЕВАТЬ
  • ЗАТОРЦЕВАТЬСЯ
  • ЗАТОРЦОВАННЫЙ
  • ЗАТОРЦОВЫВАТЬ
  • ЗАТОРЦОВЫВАТЬСЯ
  • ЗАТОСКОВАТЬ
  • ЗАТОЧАТЬ
  • ЗАТОЧАТЬСЯ
  • ЗАТОЧЕНИЕ
  • ЗАТОЧЕННЫЙ
  • ЗАТОЧЕННЫЙ
  • ЗАТОЧИТЬ
  • ЗАТОЧИТЬ
  • ЗАТОЧКА
  • ЗАТОШНИТЬ
  • ЗАТРАВИТЬ
  • ЗАТРАВКА
  • ЗАТРАВЛЕННЫЙ
  • ЗАТРАВЛИВАТЬ
  • ЗАТРАВЛИВАТЬСЯ
  • ЗАТРАГИВАТЬ
  • ЗАТРАГИВАТЬСЯ
  • ЗАТРАПЕЗНЫЙ
  • ЗАТРАПЕЗНЫЙ
  • ЗАТРАТА
  • ЗАТРАТИТЬ
  • ЗАТРАЧЕННЫЙ
  • ЗАТРАЧИВАТЬ
  • ЗАТРАЧИВАТЬСЯ
  • ЗАТРАЧУ
  • ЗАТРЕБОВАННЫЙ
  • ЗАТРЕБОВАТЬ
  • ЗАТРЕПАННЫЙ
  • ЗАТРЕПАТЬ
  • ЗАТРЕПАТЬСЯ
  • ЗАТРЕПЕТАТЬ
  • ЗАТРЕПЕТАТЬСЯ
  • ЗАТРЕПЕЩУ
  • ЗАТРЕПЫВАТЬ
  • ЗАТРЕПЫВАТЬСЯ
  • ЗАТРЕЩАТЬ
  • ЗАТРЕЩИНА
  • ЗАТРОГИВАТЬ
  • ЗАТРОГИВАТЬСЯ
  • ЗАТРОНУТЬ
  • ЗАТРУ
  • ЗАТРУБИТЬ
  • ЗАТРУДНЕНИЕ
  • ЗАТРУДНЕННОСТЬ
  • ЗАТРУДНЕННЫЙ
  • ЗАТРУДНИТЕЛЬНОСТЬ
  • ЗАТРУДНИТЕЛЬНЫЙ
  • ЗАТРУДНИТЬ
  • ЗАТРУДНИТЬСЯ
  • ЗАТРУДНЯТЬ
  • ЗАТРУДНЯТЬСЯ
  • ЗАТРУСИТЬ
  • ЗАТРУСИТЬ
  • ЗАТРУШУ
  • ЗАТРЯСТИ
  • ЗАТРЯСТИСЬ
  • ЗАТУЖИТЬ
  • ЗАТУМАНИВАТЬ
  • ЗАТУМАНИВАТЬСЯ
  • ЗАТУМАНИТЬ
  • ЗАТУМАНИТЬСЯ
  • ЗАТУПИТЬ
  • ЗАТУПИТЬСЯ
  • ЗАТУПЛЕННЫЙ
  • ЗАТУПЛЯТЬ
  • ЗАТУПЛЯТЬСЯ
  • ЗАТУРКАТЬ
  • ЗАТУХАНИЕ
  • ЗАТУХАТЬ
  • ЗАТУХНУТЬ
  • ЗАТУХНУТЬ
  • ЗАТУШЕВАННЫЙ
  • ЗАТУШЕВАТЬ
  • ЗАТУШЕВАТЬСЯ
  • ЗАТУШЕВЫВАТЬ
  • ЗАТУШЕВЫВАТЬСЯ
  • ЗАТУШЕННЫЙ
  • ЗАТУШИТЬ
  • ЗАТХЛОСТЬ
  • ЗАТХЛЫЙ
  • ЗАТЫКАТЬ
  • ЗАТЫКАТЬ
  • ЗАТЫКАТЬ
  • ЗАТЫКАТЬСЯ
  • ЗАТЫКАТЬСЯ
  • ЗАТЫЛОК
  • ЗАТЫЛОЧНЫЙ
  • ЗАТЫЧИНА
  • ЗАТЫЧКА
  • ЗАТЫЧУ
  • ЗАТЮКОВАННЫЙ
  • ЗАТЮКОВАТЬ
  • ЗАТЮКОВЫВАТЬ
  • ЗАТЮКОВЫВАТЬСЯ
  • ЗАТЯГИВАТЬ
  • ЗАТЯГИВАТЬСЯ
  • ЗАТЯЖЕЛЕТЬ
  • ЗАТЯЖКА
  • ЗАТЯЖНОЙ
  • ЗАТЯНУТЫЙ
  • ЗАТЯНУТЬ
  • ЗАТЯНУТЬСЯ
  • ЗАУГОЛЬНЫЙ
  • ЗАУЛОК
  • ЗАУМНИК
  • ЗАУМНИЧАТЬ
  • ЗАУМНЫЙ
  • ЗАУМЬ
  • ЗАУНЫВНОСТЬ
  • ЗАУНЫВНЫЙ
  • ЗАУПОКОЙ
  • ЗАУПОКОЙНЫЙ
  • ЗАУПРЯМИТЬСЯ
  • ЗАУРЯД
  • ЗАУРЯД-
  • ЗАУРЯДНЫЙ
  • ЗАУСЕНЕЦ
  • ЗАУСЕНИЦА
  • ЗАУТРА
  • ЗАУТРЕНЯ
  • ЗАУТЮЖИВАТЬ
  • ЗАУТЮЖИВАТЬСЯ
  • ЗАУТЮЖИТЬ
  • ЗАУТЮЖИТЬСЯ
  • ЗАУЧЕННЫЙ
  • ЗАУЧИВАТЬ
  • ЗАУЧИВАТЬСЯ
  • ЗАУЧИТЬ
  • ЗАУЧИТЬСЯ
  • ЗАУШАТЬ
  • ЗАУШЕНИЕ
  • ЗАУШИТЬ
  • ЗАУШНИЦА
  • ЗАУШНЫЙ
  • ЗАФАНТАЗИРОВАТЬ
  • ЗАФАНТАЗИРОВАТЬСЯ
  • ЗАФИКСИРОВАТЬ
  • ЗАФИЛОСОФСТВОВАТЬ
  • ЗАФИЛОСОФСТВОВАТЬСЯ
  • ЗАФОРСИТЬ
  • ЗАФОРШУ
  • ЗАФРАНТИТЬ
  • ЗАФРАНЧУ
  • ЗАФРАХТОВАННЫЙ
  • ЗАФРАХТОВАТЬ
  • ЗАФРАХТОВЫВАТЬ
  • ЗАФРАХТОВЫВАТЬСЯ
  • ЗАХАЖИВАТЬ
  • ЗАХАНДРИТЬ
  • ЗАХАПАТЬ
  • ЗАХАПЫВАТЬ
  • ЗАХАПЫВАТЬСЯ
  • ЗАХАРКАТЬ
  • ЗАХАЯТЬ
  • ЗАХВАЛЕННЫЙ
  • ЗАХВАЛИВАТЬ
  • ЗАХВАЛИВАТЬСЯ
  • ЗАХВАЛИТЬ
  • ЗАХВАСТАТЬСЯ
  • ЗАХВАТ
  • ЗАХВАТАННЫЙ
  • ЗАХВАТАТЬ
  • ЗАХВАТИТЬ
  • ЗАХВАТНИЧЕСКИЙ
  • ЗАХВАТНЫЙ
  • ЗАХВАТЧИК
  • ЗАХВАТЫВАТЬ
  • ЗАХВАТЫВАТЬ
  • ЗАХВАТЫВАТЬСЯ
  • ЗАХВАТЫВАЮЩИЙ
  • ЗАХВАТЫВАЮЩИЙ
  • ЗАХВАЧЕННЫЙ
  • ЗАХВАЧУ
  • ЗАХВОРАТЬ
  • ЗАХИЛЕТЬ
  • ЗАХИРЕЛЫЙ
  • ЗАХИРЕТЬ
  • ЗАХИХИКАТЬ
  • ЗАХЛЕБНУТЬ
  • ЗАХЛЕБНУТЬСЯ
  • ЗАХЛЕБЫВАТЬ
  • ЗАХЛЕБЫВАТЬСЯ
  • ЗАХЛЕСНУТЫЙ
  • ЗАХЛЕСНУТЬ
  • ЗАХЛЕСНУТЬСЯ
  • ЗАХЛЕСТАННЫЙ
  • ЗАХЛЕСТАТЬ
  • ЗАХЛЕСТНУТЬ
  • ЗАХЛЕСТНУТЬСЯ
  • ЗАХЛЕСТЫВАТЬ
  • ЗАХЛЕСТЫВАТЬ
  • ЗАХЛЕСТЫВАТЬСЯ
  • ЗАХЛЕСТЫВАТЬСЯ
  • ЗАХЛИПАТЬ
  • ЗАХЛОПАТЬ
  • ЗАХЛОПНУТЬ
  • ЗАХЛОПНУТЬСЯ
  • ЗАХЛОПОТАТЬ
  • ЗАХЛОПОТАТЬСЯ
  • ЗАХЛОПОЧУ
  • ЗАХЛОПЫВАТЬ
  • ЗАХЛОПЫВАТЬСЯ
  • ЗАХЛОРОФОРМИРОВАТЬ
  • ЗАХМЕЛЕТЬ
  • ЗАХНЫКАТЬ
  • ЗАХНЫЧУ
  • ЗАХОД
  • ЗАХОДИТЬ
  • ЗАХОДИТЬ
  • ЗАХОДИТЬСЯ
  • ЗАХОЖДЕНИЕ
  • ЗАХОЖИЙ
  • ЗАХОЖУ
  • ЗАХОЖУСЬ
  • ЗАХОЗЯЙНИЧАТЬСЯ
  • ЗАХОЛОДАТЬ
  • ЗАХОЛОДЕТЬ
  • ЗАХОЛОНУТЬ
  • ЗАХОЛУСТНЫЙ
  • ЗАХОЛУСТЬЕ
  • ЗАХОРОВОДИТЬ
  • ЗАХОРОВОДИТЬСЯ
  • ЗАХОРОВОЖУ
  • ЗАХОРОНЕНИЕ
  • ЗАХОРОНЕННЫЙ
  • ЗАХОРОНИТЬ
  • ЗАХОТЕТЬ
  • ЗАХОТЕТЬСЯ
  • ЗАХОХОТАТЬ
  • ЗАХОХОЧУ
  • ЗАХОЧЕТСЯ
  • ЗАХОЧУ
  • ЗАХРАПЕТЬ
  • ЗАХРЕБЕТНИК
  • ЗАХРЕБЕТНИЦА
  • ЗАХРИПЕТЬ
  • ЗАХРОМАТЬ
  • ЗАХРУСТЕТЬ
  • ЗАХРУЩУ
  • ЗАХРЯСНУТЬ
  • ЗАХУДАЛЫЙ
  • ЗАХУДАТЬ
  • ЗАЦАПАТЬ
  • ЗАЦАПЫВАТЬ
  • ЗАЦВЕЛ
  • ЗАЦВЕСТИ
  • ЗАЦВЕТАТЬ
  • ЗАЦВЕТУ
  • ЗАЦЕЛОВАННЫЙ
  • ЗАЦЕЛОВАТЬ
  • ЗАЦЕЛОВАТЬСЯ
  • ЗАЦЕПА
  • ЗАЦЕПИТЬ
  • ЗАЦЕПИТЬСЯ
  • ЗАЦЕПКА
  • ЗАЦЕПЛЕННЫЙ
  • ЗАЦЕПЛЯТЬ
  • ЗАЦЕПЛЯТЬСЯ
  • ЗАЦЕПЩИК
  • ЗАЧАРОВАННЫЙ
  • ЗАЧАРОВАТЬ
  • ЗАЧАРОВЫВАТЬ
  • ЗАЧАСТИТЬ
  • ЗАЧАСТУЮ
  • ЗАЧАТИЕ
  • ЗАЧАТОК
  • ЗАЧАТОЧНЫЙ
  • ЗАЧАТЫЙ
  • ЗАЧАТЫЙ
  • ЗАЧАТЬ
  • ЗАЧАТЬСЯ
  • ЗАЧАХНУТЬ
  • ЗАЧАЩУ
  • ЗАЧЕЛ
  • ЗАЧЕМ
  • ЗАЧЕМ-ТО
  • ЗАЧЕРКИВАТЬ
  • ЗАЧЕРКИВАТЬСЯ
  • ЗАЧЕРКНУТЫЙ
  • ЗАЧЕРКНУТЬ
  • ЗАЧЕРНЕННЫЙ
  • ЗАЧЕРНЕТЬ
  • ЗАЧЕРНЕТЬСЯ
  • ЗАЧЕРНИТЬ
  • ЗАЧЕРНЯТЬ
  • ЗАЧЕРНЯТЬСЯ
  • ЗАЧЕРПАТЬ
  • ЗАЧЕРПАТЬ
  • ЗАЧЕРПНУТЫЙ
  • ЗАЧЕРПНУТЬ
  • ЗАЧЕРПНУТЬСЯ
  • ЗАЧЕРПЫВАТЬ
  • ЗАЧЕРПЫВАТЬСЯ
  • ЗАЧЕРСТВЕЛЫЙ
  • ЗАЧЕРСТВЕТЬ
  • ЗАЧЕРТИТЬ
  • ЗАЧЕРТИТЬ
  • ЗАЧЕРЧЕННЫЙ
  • ЗАЧЕРЧИВАТЬ
  • ЗАЧЕРЧИВАТЬСЯ
  • ЗАЧЕРЧУ
  • ЗАЧЕС
  • ЗАЧЕСАННЫЙ
  • ЗАЧЕСАТЬ
  • ЗАЧЕСАТЬСЯ
  • ЗАЧЕСТЬ
  • ЗАЧЕСТЬСЯ
  • ЗАЧЕСЫВАТЬ
  • ЗАЧЕСЫВАТЬСЯ
  • ЗАЧЕТ
  • ЗАЧЕТНЫЙ
  • ЗАЧЕШУ
  • ЗАЧИН
  • ЗАЧИНАТЕЛЬ
  • ЗАЧИНАТЬ
  • ЗАЧИНАТЬСЯ
  • ЗАЧИНЕННЫЙ
  • ЗАЧИНИВАТЬ
  • ЗАЧИНИВАТЬСЯ
  • ЗАЧИНИТЬ
  • ЗАЧИНИТЬСЯ
  • ЗАЧИНИТЬСЯ
  • ЗАЧИНЩИК
  • ЗАЧИНЩИЦА
  • ЗАЧИСЛЕНИЕ
  • ЗАЧИСЛИТЬ
  • ЗАЧИСЛИТЬСЯ
  • ЗАЧИСЛЯТЬ
  • ЗАЧИСЛЯТЬСЯ
  • ЗАЧИСТИТЬ
  • ЗАЧИСТКА
  • ЗАЧИТАННЫЙ
  • ЗАЧИТАТЬ
  • ЗАЧИТАТЬСЯ
  • ЗАЧИТЫВАТЬ
  • ЗАЧИТЫВАТЬ
  • ЗАЧИТЫВАТЬСЯ
  • ЗАЧИТЫВАТЬСЯ
  • ЗАЧИЩАТЬ
  • ЗАЧИЩАТЬСЯ
  • ЗАЧИЩЕННЫЙ
  • ЗАЧИЩУ
  • ЗАЧНУ
  • ЗАЧТЕННЫЙ
  • ЗАЧТУ
  • ЗАЧУМЛЕННЫЙ
  • ЗАЧУЯТЬ
  • ЗАШАГАТЬ
  • ЗАШАРКАТЬ
  • ЗАШАТАТЬ
  • ЗАШАТАТЬСЯ
  • ЗАШВАРТОВАННЫЙ
  • ЗАШВАРТОВАТЬ
  • ЗАШВАРТОВАТЬСЯ
  • ЗАШВАРТОВЫВАТЬ
  • ЗАШВАРТОВЫВАТЬСЯ
  • ЗАШВЫРИВАТЬ
  • ЗАШВЫРИВАТЬСЯ
  • ЗАШВЫРНУТЬ
  • ЗАШВЫРЯТЬ
  • ЗАШВЫРЯТЬСЯ
  • ЗАШЕВЕЛИТЬ
  • ЗАШЕВЕЛИТЬСЯ
  • ЗАШЕЙ
  • ЗАШЕЙНЫЙ
  • ЗАШЕЛ
  • ЗАШЕЛЕСТЕТЬ
  • ЗАШЕЛЕЩУ
  • ЗАШЕЛОХНУТЬ
  • ЗАШЕЛУШИТЬСЯ
  • ЗАШЕПТАТЬ
  • ЗАШЕПТАТЬСЯ
  • ЗАШЕПЧУ
  • ЗАШИБАТЬ
  • ЗАШИБАТЬСЯ
  • ЗАШИБИТЬ
  • ЗАШИБИТЬСЯ
  • ЗАШИБЛЕННЫЙ
  • ЗАШИВАТЬ
  • ЗАШИВАТЬСЯ
  • ЗАШИВАТЬСЯ
  • ЗАШИВКА
  • ЗАШИКАТЬ
  • ЗАШИПЕТЬ
  • ЗАШИТЫЙ
  • ЗАШИТЬ
  • ЗАШИТЬСЯ
  • ЗАШИТЬСЯ
  • ЗАШИФРОВАННЫЙ
  • ЗАШИФРОВАТЬ
  • ЗАШИФРОВЫВАТЬ
  • ЗАШИФРОВЫВАТЬСЯ
  • ЗАШЛЕПАТЬ
  • ЗАШЛЮ
  • ЗАШНУРОВАННЫЙ
  • ЗАШНУРОВАТЬ
  • ЗАШНУРОВАТЬСЯ
  • ЗАШНУРОВЫВАТЬ
  • ЗАШНУРОВЫВАТЬСЯ
  • ЗАШПАКЛЕВАННЫЙ
  • ЗАШПАКЛЕВАТЬ
  • ЗАШПАКЛЕВАТЬСЯ
  • ЗАШПАКЛЕВЫВАТЬ
  • ЗАШПАКЛЕВЫВАТЬСЯ
  • ЗАШПАНДОРИВАТЬ
  • ЗАШПИЛИВАТЬ
  • ЗАШПИЛИВАТЬСЯ
  • ЗАШПИЛИТЬ
  • ЗАШПИЛИТЬСЯ
  • ЗАШТАТ
  • ЗАШТАТНЫЙ
  • ЗАШТЕМПЕЛЕВАННЫЙ
  • ЗАШТЕМПЕЛЕВАТЬ
  • ЗАШТЕМПЕЛЕВЫВАТЬ
  • ЗАШТОПАННЫЙ
  • ЗАШТОПАТЬ
  • ЗАШТОПАТЬСЯ
  • ЗАШТОПЫВАТЬ
  • ЗАШТОПЫВАТЬСЯ
  • ЗАШТУКАТУРИВАТЬ
  • ЗАШТУКАТУРИВАТЬСЯ
  • ЗАШТУКАТУРИТЬ
  • ЗАШТУКАТУРИТЬСЯ
  • ЗАШТУКОВАННЫЙ
  • ЗАШТУКОВАТЬ
  • ЗАШТУКОВЫВАТЬ
  • ЗАШТУКОВЫВАТЬСЯ
  • ЗАШУМЕТЬ
  • ЗАШУРШАТЬ
  • ЗАШЬЮ
  • ЗАШЬЮСЬ
  • ЗАЩЕБЕНЕННЫЙ
  • ЗАЩЕБЕНИВАТЬ
  • ЗАЩЕБЕНИВАТЬСЯ
  • ЗАЩЕБЕНИТЬ
  • ЗАЩЕКОТАТЬ
  • ЗАЩЕКОТАТЬ
  • ЗАЩЕКОТИТЬ
  • ЗАЩЕКОЧЕННЫЙ
  • ЗАЩЕКОЧУ
  • ЗАЩЕКОЧУ
  • ЗАЩЕЛКАТЬ
  • ЗАЩЕЛКАТЬ
  • ЗАЩЕЛКИВАТЬ
  • ЗАЩЕЛКИВАТЬСЯ
  • ЗАЩЕЛКНУТЬ
  • ЗАЩЕЛКНУТЬСЯ
  • ЗАЩЕМИТЬ
  • ЗАЩЕМЛЕННЫЙ
  • ЗАЩЕМЛЯТЬ
  • ЗАЩЕМЛЯТЬСЯ
  • ЗАЩЕПИТЬ
  • ЗАЩЕПЛЕННЫЙ
  • ЗАЩЕПЛЯТЬ
  • ЗАЩЕЧНЫЙ
  • ЗАЩИПАННЫЙ
  • ЗАЩИПАТЬ
  • ЗАЩИПНУТЫЙ
  • ЗАЩИПНУТЬ
  • ЗАЩИПНУТЬСЯ
  • ЗАЩИПЫВАТЬ
  • ЗАЩИПЫВАТЬСЯ
  • ЗАЩИТА
  • ЗАЩИТИТЕЛЬНЫЙ
  • ЗАЩИТИТЬ
  • ЗАЩИТИТЬСЯ
  • ЗАЩИТНИК
  • ЗАЩИТНИЦА
  • ЗАЩИТНЫЙ
  • ЗАЩИЩАТЬ
  • ЗАЩИЩАТЬСЯ
  • ЗАЩИЩЕННЫЙ
  • ЗАЩИЩУ
  • ЗАЩУ
  • ЗАЯВИТЕЛЬ
  • ЗАЯВИТЕЛЬНИЦА
  • ЗАЯВИТЬ
  • ЗАЯВИТЬСЯ
  • ЗАЯВКА
  • ЗАЯВЛЕНИЕ
  • ЗАЯВЛЕННЫЙ
  • ЗАЯВЛЯТЬ
  • ЗАЯВЛЯТЬСЯ
  • ЗАЯВЩИК
  • ЗАЯВЩИЦА
  • ЗАЯДЛЫЙ
  • ЗАЯСНИТЬСЯ
  • ЗАЯЦ
  • ЗАЯЧИЙ
  • ЗАЯЧИНА
  • ЗБИТЕНЬ
  • ЗВА
  • ЗВАНИЕ
  • ЗВАННЫЙ
  • ЗВАНЫЙ
  • ЗВАТЕЛЬНЫЙ
  • ЗВАТЬ
  • ЗВАТЬСЯ
  • ЗВЕЗДА
  • ЗВЕЗДАНУТЬ
  • ЗВЕЗДИСТЫЙ
  • ЗВЕЗДИТЬСЯ
  • ЗВЕЗДНЫЙ
  • ЗВЕЗДНЫЙ
  • ЗВЕЗДОНОСЕЦ
  • ЗВЕЗДОНОСНЫЙ
  • ЗВЕЗДООБРАЗНЫЙ
  • ЗВЕЗДОПАД
  • ЗВЕЗДОПОКЛОНСТВО
  • ЗВЕЗДОРЫЛ
  • ЗВЕЗДОЧЕТ
  • ЗВЕЗДОЧКА
  • ЗВЕЗДОЧКА
  • ЗВЕНЕТЬ
  • ЗВЕНО
  • ЗВЕНОВИК
  • ЗВЕНОВОЙ
  • ЗВЕНОРГ
  • ЗВЕНЬЕВОЙ
  • ЗВЕРЕК
  • ЗВЕРЕНОК
  • ЗВЕРЕНЫШ
  • ЗВЕРЕТЬ
  • ЗВЕРИНА
  • ЗВЕРИНЕЦ
  • ЗВЕРИНЫЙ
  • ЗВЕРОБОЙ
  • ЗВЕРОБОЙ
  • ЗВЕРОБОЙНЫЙ
  • ЗВЕРОБОЙНЫЙ
  • ЗВЕРОВОД
  • ЗВЕРОВОДСТВО
  • ЗВЕРОВОДЧЕСКИЙ
  • ЗВЕРОК
  • ЗВЕРОЛОВ
  • ЗВЕРОЛОВНЫЙ
  • ЗВЕРОЛОВСТВО
  • ЗВЕРООБРАЗНЫЙ
  • ЗВЕРОПОДОБИЕ
  • ЗВЕРОПОДОБНЫЙ
  • ЗВЕРОСОВХОЗ
  • ЗВЕРСКИЙ
  • ЗВЕРСТВО
  • ЗВЕРСТВОВАТЬ
  • ЗВЕРУШКА
  • ЗВЕРЬ
  • ЗВЕРЬЕ
  • ЗВЕРЮГА
  • ЗВЕРЮШКА
  • ЗВЕРЯТА
  • ЗВЕРЯТКИ
  • ЗВИЗДАНУТЬ
  • ЗВОН
  • ЗВОНАРЬ
  • ЗВОНИТЬ
  • ЗВОНИТЬСЯ
  • ЗВОНКИЙ
  • ЗВОНКОВЫЙ
  • ЗВОНКОГОЛОСЫЙ
  • ЗВОНКОСТЬ
  • ЗВОННИЦА
  • ЗВОНОК
  • ЗВОНОЧЕК
  • ЗВОНЧАТЫЙ
  • ЗВОНЧЕ
  • ЗВОНЧЕЕ
  • ЗВУК
  • ЗВУКОВОЙ
  • ЗВУКООБРАЗ
  • ЗВУКООБРАЗНЫЙ
  • ЗВУКООПЕРАТОР
  • ЗВУКОПИСЬ
  • ЗВУКОПОДРАЖАНИЕ
  • ЗВУКОПОДРАЖАТЕЛЬ
  • ЗВУКОПОДРАЖАТЕЛЬНОСТЬ
  • ЗВУКОПОДРАЖАТЕЛЬНЫЙ
  • ЗВУКОПРОВОДНОСТЬ
  • ЗВУКОПРОВОДНЫЙ
  • ЗВУКОПРОВОДЯЩИЙ
  • ЗВУКОРЯД
  • ЗВУКОУЛОВИТЕЛЬ
  • ЗВУКОФИКАЦИЯ
  • ЗВУКОФИЦИРОВАТЬ
  • ЗВУЧАНИЕ
  • ЗВУЧАТЬ
  • ЗВУЧАЩИЙ
  • ЗВУЧНОСТЬ
  • ЗВУЧНЫЙ
  • ЗВЯКАНИЕ
  • ЗВЯКАТЬ
  • ЗВЯКНУТЬ
  • ЗГИ
  • ЗДАНИЕ
  • ЗДАНЬИЦЕ
  • ЗДЕСЬ
  • ЗДЕШНИЙ
  • ЗДОРОВАНЬЕ
  • ЗДОРОВАТЬСЯ
  • ЗДОРОВЕННЫЙ
  • ЗДОРОВЕТЬ
  • ЗДОРОВЕШЕНЕК
  • ЗДОРОВИТЬСЯ
  • ЗДОРОВКАТЬСЯ
  • ЗДОРОВО
  • ЗДОРОВО
  • ЗДОРОВО
  • ЗДОРОВЫЙ
  • ЗДОРОВЫЙ
  • ЗДОРОВЬЕ
  • ЗДОРОВЬИШКО
  • ЗДОРОВЯК
  • ЗДОРОВЯЧКА
  • ЗДРАВ...
  • ЗДРАВИЕ
  • ЗДРАВИЦА
  • ЗДРАВНИЦА
  • ЗДРАВО...
  • ЗДРАВОМЫСЛИЕ
  • ЗДРАВОМЫСЛЯЩИЙ
  • ЗДРАВООХРАНЕНИЕ
  • ЗДРАВООХРАНИТЕЛЬНЫЙ
  • ЗДРАВОСТЬ
  • ЗДРАВОТДЕЛ
  • ЗДРАВСТВОВАТЬ
  • ЗДРАВЫЙ
  • ЗЕБРА
  • ЗЕБУ
  • ЗЕВ
  • ЗЕВ
  • ЗЕВА
  • ЗЕВАКА
  • ЗЕВАНИЕ
  • ЗЕВАТЕЛЬНЫЙ
  • ЗЕВАТЬ
  • ЗЕВАТЬСЯ
  • ЗЕВНУТЬ
  • ЗЕЛЕНЕНЬКАЯ
  • ЗЕЛЕНЕТЬ
  • ЗЕЛЕНЕТЬСЯ
  • ЗЕЛЕНИ
  • ЗЕЛЕНИТЬ
  • ЗЕЛЕННОЙ
  • ЗЕЛЕНОГЛАЗКА
  • ЗЕЛЕНОГЛАЗЫЙ
  • ЗЕЛЕНОКУДРЫЙ
  • ЗЕЛЕНЧАК
  • ЗЕЛЕНЩИК
  • ЗЕЛЕНЩИЦА
  • ЗЕЛЕНЫЙ
  • ЗЕЛЕНЬ
  • ЗЕЛЕНЯ
  • ЗЕЛО
  • ЗЕЛО
  • ЗЕЛОТЫ
  • ЗЕЛЬЕ
  • ЗЕЛЬТЕРСКИЙ
  • ЗЕМ...
  • ЗЕМЕЛЬКА
  • ЗЕМЕЛЬНЫЙ
  • ЗЕМЕЦ
  • ЗЕМЛЕВЕД
  • ЗЕМЛЕВЕДЕНИЕ
  • ЗЕМЛЕВЛАДЕЛЕЦ
  • ЗЕМЛЕВЛАДЕЛИЦА
  • ЗЕМЛЕВЛАДЕЛЬЧЕСКИЙ
  • ЗЕМЛЕВЛАДЕНИЕ
  • ЗЕМЛЕВОЗ
  • ЗЕМЛЕВОЗНЫЙ
  • ЗЕМЛЕВОЛЬЧЕСКИЙ
  • ЗЕМЛЕДЕЛЕЦ
  • ЗЕМЛЕДЕЛИЕ
  • ЗЕМЛЕДЕЛЬЧЕСКИЙ
  • ЗЕМЛЕКОП
  • ЗЕМЛЕМЕР
  • ЗЕМЛЕМЕРИЕ
  • ЗЕМЛЕМЕРКА
  • ЗЕМЛЕМЕРНЫЙ
  • ЗЕМЛЕМЕРША
  • ЗЕМЛЕОПИСАНИЕ
  • ЗЕМЛЕОТВОЗНЫЙ
  • ЗЕМЛЕПАШЕСТВО
  • ЗЕМЛЕПАШЕЦ
  • ЗЕМЛЕПОЛЬЗОВАНИЕ
  • ЗЕМЛЕПОЛЬЗОВАТЕЛЬ
  • ЗЕМЛЕРОБ
  • ЗЕМЛЕРОЙКА
  • ЗЕМЛЕСОС
  • ЗЕМЛЕТРЯСЕНИЕ
  • ЗЕМЛЕУДОБРЕНИЕ
  • ЗЕМЛЕУДОБРИТЕЛЬНЫЙ
  • ЗЕМЛЕУСТРОИТЕЛЬНЫЙ
  • ЗЕМЛЕУСТРОЙСТВО
  • ЗЕМЛЕЧЕРПАЛКА
  • ЗЕМЛЕЧЕРПАЛЬНИЦА
  • ЗЕМЛЕЧЕРПАЛЬНЫЙ
  • ЗЕМЛЕЧЕРПАНИЕ
  • ЗЕМЛЕЧЕРПАТЕЛЬНИЦА
  • ЗЕМЛЕЧЕРПАТЕЛЬНЫЙ
  • ЗЕМЛИСТЫЙ
  • ЗЕМЛИЦА
  • ЗЕМЛИШКА
  • ЗЕМЛЯ
  • ЗЕМЛЯ
  • ЗЕМЛЯК
  • ЗЕМЛЯНИКА
  • ЗЕМЛЯНИЧКА
  • ЗЕМЛЯНИЧНЫЙ
  • ЗЕМЛЯНКА
  • ЗЕМЛЯНОЙ
  • ЗЕМЛЯЧЕСКИЙ
  • ЗЕМЛЯЧЕСТВО
  • ЗЕМЛЯЧКА
  • ЗЕМЛЯЧОК
  • ЗЕМНО
  • ЗЕМНО...
  • ЗЕМНОВОДНЫЙ
  • ЗЕМНОЙ
  • ЗЕМНОРОДНЫЙ
  • ...ЗЕМНЫЙ
  • ЗЕМОТДЕЛ
  • ЗЕМСКИЙ
  • ЗЕМСТВО
  • ЗЕМЩИНА
  • ЗЕМЬ
  • ЗЕНЗУБЕЛЬ
  • ЗЕНИТ
  • ЗЕНИТКА
  • ЗЕНИТНЫЙ
  • ЗЕНИТЧИК
  • ЗЕНИЦА
  • ЗЕНЬКИ
  • ЗЕРКАЛО
  • ЗЕРКАЛЬНОСТЬ
  • ЗЕРКАЛЬНЫЙ
  • ЗЕРКАЛЬЦЕ
  • ЗЕРНИСТОСТЬ
  • ЗЕРНИСТЫЙ
  • ЗЕРНИТЬ
  • ЗЕРНИТЬСЯ
  • ЗЕРНО
  • ЗЕРНО...
  • ЗЕРНОВИДНЫЙ
  • ЗЕРНОВКА
  • ЗЕРНОВОЙ
  • ЗЕРНОВЩИК
  • ЗЕРНОДРОБИЛКА
  • ЗЕРНОДРОБИЛЬНЫЙ
  • ЗЕРНООБРАЗНЫЙ
  • ЗЕРНООЧИСТИТЕЛЬНЫЙ
  • ЗЕРНОСОВХОЗ
  • ЗЕРНОСУШИЛКА
  • ЗЕРНОХРАНИЛИЩЕ
  • ЗЕРНОЯДНЫЙ
  • ЗЕРНЫШКО
  • ЗЕРНЬ
  • ЗЕРО
  • ЗЕРЦАЛО
  • ЗЕТ
  • ЗЕФИР
  • ЗЕФИРОВЫЙ
  • ЗИГЗАГ
  • ЗИЖДИТЕЛЬ
  • ЗИЖДИТЕЛЬНЫЙ
  • ЗИЖДИТЬСЯ
  • ЗИЛОТЫ
  • ЗИМА
  • ЗИМКА
  • ЗИМНИЙ
  • ЗИМНИК
  • ЗИМОВАТЬ
  • ЗИМОВИЩЕ
  • ЗИМОВКА
  • ЗИМОВНИК
  • ЗИМОВЩИК
  • ЗИМОВЬЕ
  • ЗИМОЙ
  • ЗИМОРОДОК
  • ЗИМУШКА
  • ЗИПУН
  • ЗИЦРЕДАКТОР
  • ЗИШЬ
  • ЗИЯНИЕ
  • ЗИЯНИЕ
  • ЗИЯТЬ
  • ЗЛАКИ
  • ЗЛАКОВЫЙ
  • ЗЛАТКА
  • ЗЛАТО
  • ЗЛАТО...
  • ЗЛАТОВЕРХИЙ
  • ЗЛАТОГУЗКА
  • ЗЛАТОЙ
  • ЗЛАТОКОВАННЫЙ
  • ЗЛАТОКУДРЫЙ
  • ЗЛАТОУСТ
  • ЗЛАЧНЫЙ
  • ЗЛЕЙШИЙ
  • ЗЛЕТЬ
  • ЗЛИТЬ
  • ЗЛИТЬСЯ
  • ЗЛО
  • ЗЛО
  • ЗЛО...
  • ЗЛОБА
  • ЗЛОБИТЬ
  • ЗЛОБИТЬСЯ
  • ЗЛОБНОСТЬ
  • ЗЛОБНЫЙ
  • ЗЛОБОДНЕВНОСТЬ
  • ЗЛОБОДНЕВНЫЙ
  • ЗЛОБСТВОВАТЬ
  • ЗЛОВЕЩИЙ
  • ЗЛОВОНИЕ
  • ЗЛОВОННЫЙ
  • ЗЛОВРЕДНОСТЬ
  • ЗЛОВРЕДНЫЙ
  • ЗЛОДЕЙ
  • ЗЛОДЕЙКА
  • ЗЛОДЕЙСКИЙ
  • ЗЛОДЕЙСТВО
  • ЗЛОДЕЙСТВОВАТЬ
  • ЗЛОДЕЯНИЕ
  • ЗЛОЕХИДНИЧАТЬ
  • ЗЛОЕХИДНЫЙ
  • ЗЛОЖЕЛАТЕЛЬ
  • ЗЛОЖЕЛАТЕЛЬНЫЙ
  • ЗЛОЖЕЛАТЕЛЬСТВО
  • ЗЛОЖЕЛАТЕЛЬСТВОВАТЬ
  • ЗЛОЙ
  • ЗЛОКАЧЕСТВЕННОСТЬ
  • ЗЛОКАЧЕСТВЕННЫЙ
  • ЗЛОКЛЮЧЕНИЕ
  • ЗЛОКОЗНЕННОСТЬ
  • ЗЛОКОЗНЕННЫЙ
  • ЗЛОНАМЕРЕННОСТЬ
  • ЗЛОНАМЕРЕННЫЙ
  • ЗЛОНРАВИЕ
  • ЗЛОНРАВНЫЙ
  • ЗЛОПАМЯТЛИВЫЙ
  • ЗЛОПАМЯТНЫЙ
  • ЗЛОПАМЯТСТВО
  • ЗЛОПОЛУЧИЕ
  • ЗЛОПОЛУЧНЫЙ
  • ЗЛОПЫХАТЕЛЬ
  • ЗЛОПЫХАТЕЛЬНЫЙ
  • ЗЛОПЫХАТЕЛЬСКИЙ
  • ЗЛОПЫХАТЕЛЬСТВО
  • ЗЛОРАДНЫЙ
  • ЗЛОРАДСТВО
  • ЗЛОРАДСТВОВАТЬ
  • ЗЛОРЕЧИВЫЙ
  • ЗЛОРЕЧИЕ
  • ЗЛОСЛОВИЕ
  • ЗЛОСЛОВИТЬ
  • ЗЛОСТНОСТЬ
  • ЗЛОСТНЫЙ
  • ЗЛОСТЬ
  • ЗЛОСЧАСТИЕ
  • ЗЛОСЧАСТНЫЙ
  • ЗЛОТВОРНЫЙ
  • ЗЛОТЫЙ
  • ЗЛОУМЫШЛЕНИЕ
  • ЗЛОУМЫШЛЕННИК
  • ЗЛОУМЫШЛЕННИЦА
  • ЗЛОУМЫШЛЕННЫЙ
  • ЗЛОУМЫШЛЯТЬ
  • ЗЛОУПОТРЕБИТЬ
  • ЗЛОУПОТРЕБЛЕНИЕ
  • ЗЛОУПОТРЕБЛЯТЬ
  • ЗЛОЯЗЫЧИЕ
  • ЗЛОЯЗЫЧНЫЙ
  • ЗЛЫДЕНЬ
  • ЗЛЮКА
  • ЗЛЮЧИЙ
  • ЗЛЮЧКА
  • ЗЛЮЩИЙ
  • ЗМЕЕ...
  • ЗМЕЕБОРЕЦ
  • ЗМЕЕБОРСТВО
  • ЗМЕЕВИДНЫЙ
  • ЗМЕЕВИК
  • ЗМЕЕВЫЙ
  • ЗМЕЕК
  • ЗМЕЕНЫШ
  • ЗМЕЕОБРАЗНЫЙ
  • ЗМЕЕПОКЛОНСТВО
  • ЗМЕИНЫЙ
  • ЗМЕИСТЫЙ
  • ЗМЕИТЬСЯ
  • ЗМЕЙ
  • ЗМЕЙКА
  • ЗМЕЙКОВЫЙ
  • ЗМЕЯ
  • ЗМИЕ...
  • ЗМИЙ
  • ЗМИЯ
  • ЗНАВАТЬ
  • ЗНАЕМЫЙ
  • ЗНАК
  • ЗНАКОМЕЦ
  • ЗНАКОМИТЬ
  • ЗНАКОМИТЬСЯ
  • ЗНАКОМКА
  • ЗНАКОМСТВО
  • ЗНАКОМЫЙ
  • ЗНАМЕНАТЕЛЬ
  • ЗНАМЕНАТЕЛЬНОСТЬ
  • ЗНАМЕНАТЕЛЬНЫЙ
  • ЗНАМЕНАТЬ
  • ЗНАМЕНИ
  • ЗНАМЕНИЕ
  • ЗНАМЕНИТОСТЬ
  • ЗНАМЕНИТЫЙ
  • ЗНАМЕНОВАТЬ
  • ЗНАМЕНОВАТЬСЯ
  • ЗНАМЕНОСЕЦ
  • ЗНАМЕНЩИК
  • ЗНАМО
  • ЗНАМЯ
  • ЗНАНИЕ
  • ЗНАТНОСТЬ
  • ЗНАТНЫЙ
  • ЗНАТОК
  • ЗНАТЬ
  • ЗНАТЬ
  • ЗНАТЬ
  • ЗНАТЬСЯ
  • ЗНАХАРИТЬ
  • ЗНАХАРКА
  • ЗНАХАРСКИЙ
  • ЗНАХАРСТВО
  • ЗНАХАРЬ
  • ЗНАЧАЩИЙ
  • ЗНАЧЕНИЕ
  • ЗНАЧИМОСТЬ
  • ЗНАЧИМЫЙ
  • ЗНАЧИТ
  • ЗНАЧИТЕЛЬНО
  • ЗНАЧИТЕЛЬНОСТЬ
  • ЗНАЧИТЕЛЬНЫЙ
  • ЗНАЧИТЬ
  • ЗНАЧИТЬСЯ
  • ЗНАЧОК
  • ЗНАЮЩИЙ
  • ЗНОБИТЬ
  • ЗНОЙ
  • ЗНОЙНЫЙ
  • ЗОБ
  • ЗОБАСТЫЙ
  • ЗОБНЫЙ
  • ЗОВ
  • ЗОВОМЫЙ
  • ЗОВУ
  • ЗОДИАК
  • ЗОДИАКАЛЬНЫЙ
  • ЗОДЧЕСКИЙ
  • ЗОДЧЕСТВО
  • ЗОДЧИЙ
  • ЗОИЛ
  • ЗОЛ
  • ЗОЛ
  • ЗОЛА
  • ЗОЛЕНИЕ
  • ЗОЛЕНЫЙ
  • ЗОЛИТЬ
  • ЗОЛИТЬСЯ
  • ЗОЛКА
  • ЗОЛОВКА
  • ЗОЛОТАРЬ
  • ЗОЛОТИЛЬНЫЙ
  • ЗОЛОТИЛЬЩИК
  • ЗОЛОТИСТЫЙ
  • ЗОЛОТИТЬ
  • ЗОЛОТИТЬСЯ
  • ЗОЛОТКО
  • ЗОЛОТНИК
  • ЗОЛОТНИК
  • ЗОЛОТНИКОВЫЙ
  • ЗОЛОТНИКОВЫЙ
  • ЗОЛОТО
  • ЗОЛОТОВОЛОСЫЙ
  • ЗОЛОТОИСКАТЕЛЬ
  • ЗОЛОТОЙ
  • ЗОЛОТОКУДРЫЙ
  • ЗОЛОТОНОСНЫЙ
  • ЗОЛОТОПОГОННИК
  • ЗОЛОТОПРОМЫШЛЕННИК
  • ЗОЛОТОПРОМЫШЛЕННОСТЬ
  • ЗОЛОТОПРОМЫШЛЕННЫЙ
  • ЗОЛОТОРОТЕЦ
  • ЗОЛОТОТЫСЯЧНИК
  • ЗОЛОТОШВЕЙНЫЙ
  • ЗОЛОТУХА
  • ЗОЛОТУШНЫЙ
  • ЗОЛОТЦЕ
  • ЗОЛОТЧИК
  • ЗОЛОЧЕНИЕ
  • ЗОЛОЧЕННЫЙ
  • ЗОЛОЧЕНЫЙ
  • ЗОЛОЧУ
  • ЗОЛУШКА
  • ЗОЛЬНИК
  • ЗОНА
  • ЗОНАЛЬНЫЙ
  • ЗОНТИК
  • ЗОНТИЧНЫЙ
  • ЗОО...
  • ЗООЛОГ
  • ЗООЛОГИЧЕСКИЙ
  • ЗООЛОГИЯ
  • ЗООМОРФИЗМ
  • ЗООМОРФИЧЕСКИЙ
  • ЗООПАРК
  • ЗООСАД
  • ЗОРЕНЬКА
  • ЗОРИ
  • ЗОРКИЙ
  • ЗОРКОСТЬ
  • ЗОРЬКА
  • ЗОРЮ
  • ЗОРЮШКА
  • ЗРАЗЫ
  • ЗРАК
  • ЗРАЧКОВЫЙ
  • ЗРАЧОК
  • ЗРЕЛИЩЕ
  • ЗРЕЛИЩНЫЙ
  • ЗРЕЛОСТЬ
  • ЗРЕЛЫЙ
  • ЗРЕЛЬНИК
  • ЗРЕЛЬНЯ
  • ЗРЕНИЕ
  • ЗРЕТЬ
  • ЗРЕТЬ
  • ЗРЕТЬСЯ
  • ЗРИМЫЙ
  • ЗРИТЕЛЬ
  • ЗРИТЕЛЬНИЦА
  • ЗРИТЕЛЬНЫЙ
  • ЗРЯ
  • ЗРЯЧИЙ
  • ЗРЯШНЫЙ
  • ЗРЯЩИЙ
  • ЗРЯЩИЙ
  • ЗУАВ
  • ЗУБ
  • ЗУБАСТЫЙ
  • ЗУБАТОВЩИНА
  • ЗУБЕЦ
  • ЗУБИЛО
  • ЗУБИЛЬНЫЙ
  • ЗУБНИК
  • ЗУБНОЙ
  • ЗУБОВНЫЙ
  • ЗУБОВРАЧЕБНЫЙ
  • ЗУБОВРАЧЕВАНИЕ
  • ЗУБОДЕР
  • ЗУБОДЕРКА
  • ЗУБОДРОБИТЕЛЬНЫЙ
  • ЗУБОК
  • ЗУБОЛЕЧЕБНИЦА
  • ЗУБОЛЕЧЕБНЫЙ
  • ЗУБОРЕЗНЫЙ
  • ЗУБОСКАЛ
  • ЗУБОСКАЛИТЬ
  • ЗУБОСКАЛЬСТВО
  • ЗУБОТЫЧИНА
  • ЗУБОЧИСТКА
  • ЗУБР
  • ЗУБРЕЖ
  • ЗУБРЕЖКА
  • ЗУБРИЛА
  • ЗУБРИЛКА
  • ЗУБРИЛО
  • ЗУБРИЛЬНЫЙ
  • ЗУБРИСТИКА
  • ЗУБРИТЬ
  • ЗУБРИТЬ
  • ЗУБРИТЬСЯ
  • ЗУБРИТЬСЯ
  • ЗУБРОВКА
  • ЗУБЧАТКА
  • ЗУБЧАТЫЙ
  • ЗУБЧИК
  • ЗУД
  • ЗУДА
  • ЗУДЕНЬ
  • ЗУДЕТЬ
  • ЗУДИЛА
  • ЗУДИЛА
  • ЗУДИТЬ
  • ЗУЕК
  • ЗУЖУ
  • ЗУЙ
  • ЗУЛУС
  • ЗУММЕР
  • ЗУМПФ
  • ЗУМФ
  • ЗУРНА
  • ЗЫБАТЬ
  • ЗЫБАТЬСЯ
  • ЗЫБИТЬ
  • ЗЫБИТЬСЯ
  • ЗЫБКА
  • ЗЫБКИЙ
  • ЗЫБКОСТЬ
  • ЗЫБЛЕМЫЙ
  • ЗЫБЛЮ
  • ЗЫБУН
  • ЗЫБУЧИЙ
  • ЗЫБЬ
  • ЗЫК
  • ЗЫКАТЬ
  • ЗЫКНУТЬ
  • ЗЫРЯНЕ
  • ЗЫРЯНКА
  • ЗЫРЯНСКИЙ
  • ЗЫЧНОСТЬ
  • ЗЫЧНЫЙ
  • ЗЭ
  • ЗЮЗЯ
  • ЗЮЙД
  • ЗЯБКИЙ
  • ЗЯБКОСТЬ
  • ЗЯБЛЕВЫЙ
  • ЗЯБЛИК
  • ЗЯБЛЫЙ
  • ЗЯБНУТЬ
  • ЗЯБЬ
  • ЗЯТЕК
  • ЗЯТЬ
  • ЗЯТЮШКА


ЗАРАБАТЫВАТЬ

ЗАРАБА́ТЫВАТЬ, зарабатываю, зарабатываешь. несов. к заработать в 1 знач.

зарабатывать, ЗАРАБАТЫВАТЬ


ЗАРАБАТЫВАТЬСЯ

ЗАРАБА́ТЫВАТЬСЯ, зарабатываюсь, зарабатываешься, несов.
1. несов. к заработаться (разг.).
2. страд. к зарабатывать.

зарабатываться, ЗАРАБАТЫВАТЬСЯ


ЗАРАБОТАТЬ

ЗАРАБО́ТАТЬ, заработаю, заработаешь, совер.
1. (несов. зарабатывать) что и без доп. Добыть, приобрести работой. Заработать сто рублей. Заработать себе на жизнь. Хорошо заработать.
2. (несов. нет) без доп. Начать работать (разг.). Машину починили, и она заработала.

заработать, ЗАРАБОТАТЬ


ЗАРАБОТАТЬСЯ

ЗАРАБО́ТАТЬСЯ, заработаюсь, заработаешься, совер. (к зарабатывать) (разг.). Утомиться от долгой работы, от большого количества работы.

заработаться, ЗАРАБОТАТЬСЯ


ЗАРАБОТНЫЙ

ЗА́РАБОТНЫЙ, заработная, заработное (экон., офиц.). Причитающийся, уплачиваемый за работу. Заработная плата.

заработный, ЗАРАБОТНЫЙ


ЗАРАБОТОК

ЗА́РАБОТОК, заработка, муж. Вознаграждение за работу. Большой заработок. Хороший заработок. Годовой заработок. Ежемесячный заработок. Заработок служащего.
| только мн. Оплачиваемая работа, промысел (обл.). Уходить на заработки.

заработок, ЗАРАБОТОК


ЗАРАВНИВАТЬ

ЗАРА́ВНИВАТЬ, заравниваю, заравниваешь. несов. к заровнять.

заравнивать, ЗАРАВНИВАТЬ


ЗАРАВНИВАТЬСЯ

ЗАРА́ВНИВАТЬСЯ, заравниваюсь, заравниваешься, несов.
1. несов. к заровняться.
2. страд. к заравнивать.

заравниваться, ЗАРАВНИВАТЬСЯ


ЗАРАЖАЕМОСТЬ

ЗАРАЖА́ЕМОСТЬ, заражаемости, мн. нет, жен. (книж. неол.). Склонность подвергаться заражению.

заражаемость, ЗАРАЖАЕМОСТЬ


ЗАРАЖАТЬ

ЗАРАЖА́ТЬ, заражаю, заражаешь. несов. к заразить.

заражать, ЗАРАЖАТЬ


ЗАРАЖАТЬСЯ

ЗАРАЖА́ТЬСЯ, заражаюсь, заражаешься, несов.
1. несов. к заразиться. Здоровые заражаются от больных.
2. страд. к заражать. Для приготовления оспенной вакцины телята заражаются оспой.

заражаться, ЗАРАЖАТЬСЯ


ЗАРАЖЕНИЕ

ЗАРАЖЕ́НИЕ, заражения, ср. (книж.). Действие по гл. заразить — заражать и заразиться — заражаться. При еде из одной посуды трудно избежать заражения. Заражение гриппом, дифтеритом. Заражение крови. «Заразительность есть несомненный признак искусства... чем сильнее заражение, тем лучше искусство.» Л.Толстой.

заражение, ЗАРАЖЕНИЕ


ЗАРАЖЁННЫЙ

ЗАРАЖЁННЫЙ, заражённая, заражённое; заражён, заражена, заражено. прич. страд. прош. от заражать.

зараженный, ЗАРАЖЕННЫЙ


ЗАРАЖУ

ЗАРАЖУ́, заражусь, заразишь, заразишься. буд. от заразить, заразиться.

заражу, ЗАРАЖУ


ЗАРАЗ

ЗА́РАЗ, нареч. (разг.). Сразу, за один раз. Зараз два дела не делают.

зараз, ЗАРАЗ


ЗАРАЗА

ЗАРА́ЗА, заразы, мн. нет, жен.
1. Болезнетворное начало, распространяемое среди организмов паразитически размножающимися в них микробами. Бояться заразы. Источником малярийной заразы являются особого вида комары. Сыпнотифозная зараза передается через вшей, а чумная через блох.
2. Эпидемия, порождаемая этими микробами (разг.). Зараза распространялась с невероятной быстротой. Чумная зараза. Моровая зараза.
3. перен. Отрицательное, губительно влияющее и угрожающее широким распространением явление в сфере культуры (книж. рит.). «Западная зараза, коснувшаяся братьев и сбившая их несколько с родной колеи, не коснулась житья княжия.» Герцен.
4. Смутьян, вредный человек, кто отравляет жизнь другим (прост. бран.).

зараза, ЗАРАЗА


ЗАРАЗИТЕЛЬНОСТЬ

ЗАРАЗИ́ТЕЛЬНОСТЬ, заразительности, мн. нет, жен. (книж.). отвл. сущ. к заразительный. Заразительность болезни. Заразительность лжи. «Заразительность есть несомненный признак искусства.» Л.Толстой.

заразительность, ЗАРАЗИТЕЛЬНОСТЬ


ЗАРАЗИТЕЛЬНЫЙ

ЗАРАЗИ́ТЕЛЬНЫЙ, заразительная, заразительное; заразителен, заразительна, заразительно.
1. Способный передать заразу, такой, что может заразить. Заразительная болезнь. Скарлатина очень заразительна.
2. перен. Легко передающийся другим, вызывающий подражание себе, увлекательный (книж.). Заразительный смех. Заразительный пример. Заразительно (нареч.) смеется.

заразительный, ЗАРАЗИТЕЛЬНЫЙ


ЗАРАЗИТЬ

ЗАРАЗИ́ТЬ, заражу, заразишь, совер. (к заражать) кого-что чем.
1. Передать заразу кому-нибудь. Мать заразила собственного ребенка. Заразить гриппом, оспой.
| Пропитать, наполнить (воздух) чем-нибудь, что может вредно подействовать на здоровье. Болото заразило воздух миазмами. Свалки заразили всю местность.
2. перен. Увлечь кого-нибудь чем-нибудь, внушить кому-нибудь что-нибудь, передать кому-нибудь какую-нибудь склонность (дурную или хорошую). Заразить страстью к картам. Он заразил всех своих товарищей бездельем. Заразить своей веселостью, жизнерадостностью, любовью к науке.

заразить, ЗАРАЗИТЬ


ЗАРАЗИТЬСЯ

ЗАРАЗИ́ТЬСЯ, заражусь, заразишься, несов. (к заражаться), чем. Воспринять, усвоить заразу. Заразиться оспой. Заразиться трупным ядом.
| перен. Воспринять, усвоить от других что-нибудь (дурное или хорошее). Заразиться предрассудками. Заразиться весельем.

заразиться, ЗАРАЗИТЬСЯ


ЗАРАЗИХА

ЗАРАЗИ́ХА, заразихи, жен. Паразитное растение, присасывающееся к корням табака, конопли, клевера и др.

заразиха, ЗАРАЗИХА


ЗАРАЗНЫЙ

ЗАРА́ЗНЫЙ, заразная, заразное; заразен, заразна, заразно.
1. прил. к зараза. Заразное начало.
| Порождаемый, вызываемый заразой, инфекционный. Заразная болезнь.
2. Пораженный заразной болезнью. Заразный больной.
| в знач. сущ. заразный, заразного, муж., и заразная, заразной, жен. Лицо, страдающее заразной болезнью. Изолятор для заразных.
3. Предназначенный для заразных больных. Заразный барак. Заразное отделение.

заразный, ЗАРАЗНЫЙ


ЗАРАНЕ

ЗАРА́НЕ, нареч. (устар.). Заранее. «Не хвались еще заране.» Лермонтов. «Заране себя знаю: раздражен, заспорю, начну горячиться.» Достоевский.

заране, ЗАРАНЕ


ЗАРАНЕЕ

ЗАРА́НЕЕ, нареч. Заблаговременно, за какое-нибудь время до наступления какого-нибудь действия, происшествия, наперед. Я заранее приготовил все нужное для путешествия. Заранее обдумать свой ответ. Убийство с заранее обдуманным намерением.

заранее, ЗАРАНЕЕ


ЗАРАПОРТОВАТЬСЯ

ЗАРАПОРТОВА́ТЬСЯ, зарапортуюсь, зарапортуешься, совер. (разг. ирон.). Рассказывая, говоря о чем-нибудь, запутаться и наговорить много глупого, лишнего, не относящегося к делу.

зарапортоваться, ЗАРАПОРТОВАТЬСЯ


ЗАРАСТАТЬ

ЗАРАСТА́ТЬ, зарастаю, зарастаешь. несов. к зарасти.

зарастать, ЗАРАСТАТЬ


ЗАРАСТИ

ЗАРАСТИ́, зарасту, зарастёшь, прош. зарос, зарасла, совер. (к зарастать).
1. Густо, сплошь покрыться кустами, деревьями, травой. Сад зарос крапивой. Тропинка заросла. В глубине сада ютилась скамейка, вся заросшая мохом.
| Густо покрыться волосами, шерстью. Лицо заросло черной бородою.
2. Затянуться, зарубцеваться, зажить (о ране на теле или о повреждении на растении; обл.).

зарасти, ЗАРАСТИ


ЗАРАСТИТЬ

ЗАРАСТИ́ТЬ, заращу, зарастишь, совер. (к заращивать), что (обл.). Запустить, дать слишком разрастись (растительности, волосам). Зарастить сад крапивой. Зарастить бороду.

зарастить, ЗАРАСТИТЬ


ЗАРАЩЁННЫЙ

ЗАРАЩЁННЫЙ, заращённая, заращённое; заращён, заращена, заращено (обл.). прич. страд. прош. от зарастить.

заращенный, ЗАРАЩЕННЫЙ


ЗАРАЩИВАТЬ

ЗАРА́ЩИВАТЬ, заращиваю, заращиваешь (обл.). несов. к зарастить.

заращивать, ЗАРАЩИВАТЬ


ЗАРАЩИВАТЬСЯ

ЗАРА́ЩИВАТЬСЯ, заращиваюсь, заращиваешься, несов. (обл.). страд. к заращивать.

заращиваться, ЗАРАЩИВАТЬСЯ


ЗАРВАТЬСЯ

ЗАРВА́ТЬСЯ, зарвусь, зарвёшься, прош. зарвался, зарвалась, совер. (к зарываться2) (разг.). Не рассчитав средств, возможностей, увлекшись через меру, взяться за непосильную задачу и обнаружить свою неспособность ее выполнить. «Приходили в острог такие, которые уже слишком зарвались, слишком выскочили из мерки на воле.» Достоевский. Зарваться в карточной игре. Зарваться в игре на бирже.

зарваться, ЗАРВАТЬСЯ


ЗАРДЕВАТЬ

ЗАРДЕВА́ТЬ, зардеваю, зардеваешь (книж. поэт.). несов. к зардеть.

зардевать, ЗАРДЕВАТЬ


ЗАРДЕТЬ

ЗАРДЕ́ТЬ, зардею, зардеешь, совер. (к зардевать) (книж. поэт.). Стать багровым, румяным, начать рдеть. «На солнце темный лес зардел.» Жуковский.

зардеть, ЗАРДЕТЬ


ЗАРДЕТЬСЯ

ЗАРДЕ́ТЬСЯ, зардеюсь, зардеешься, совер. (книж.).
1. То же, что зардеть (поэт.). «Пунцовым пламенем зарделись небеса.» А.Белый. «Солнце только что закатилось, и не одно небо зарделось, весь воздух внезапно наполнился каким-то почти неестественным багрянцем.» А.Тургенев.
2. Вспыхнуть румянцем, покраснеть. Зарделся, застыдившись, как девушка.

зардеться, ЗАРДЕТЬСЯ


ЗАРЕВЕТЬ

ЗАРЕВЕ́ТЬ, зареву, заревёшь, совер. Начать реветь. «Заревел я от обиды и тоски.» М.Горький.

зареветь, ЗАРЕВЕТЬ


ЗАРЕВО

ЗА́РЕВО, зарева, мн. нет, ср. Отсвет пожара или заката, заволакивающий атмосферу, горизонт. Зарево пожара. Зарево от пожара. «Зарево белое, желтое, красное, крики и звон вдалеке.» А.Блок. «Заревом заката даль небес объята.» Надсон.

зарево, ЗАРЕВО


ЗАРЕВОЙ

ЗАРЕВО́Й, заревая, заревое (поэт.). прил. к заря. «Лучи метнулись заревые.» А.Блок.

заревой, ЗАРЕВОЙ


ЗАРЕГИСТРИРОВАТЬ

ЗАРЕГИСТРИ́РОВАТЬ, зарегистрирую, зарегистрируешь, совер., кого-что (канц.). Занести в регистр, журнал, список, взять на учет. Входящая бумага зарегистрирована. Зарегистрировать безработного на бирже труда.

зарегистрировать, ЗАРЕГИСТРИРОВАТЬ


ЗАРЕГИСТРИРОВАТЬСЯ

ЗАРЕГИСТРИ́РОВАТЬСЯ, зарегистрируюсь, зарегистрируешься, совер.
1. Отметиться в каком-нибудь регистре, списке, с целью учета (офиц.). Зарегистрироваться на бирже труда. Зарегистрироваться в загсе.
| с кем. Закрепить свой брак официальной записью (неол. разг.). Владимир с Наташей вчера зарегистрировались.
2. страд. к зарегистрировать (офиц., канц.).

зарегистрироваться, ЗАРЕГИСТРИРОВАТЬСЯ


ЗАРЕГИСТРОВАННЫЙ

ЗАРЕГИСТРО́ВАННЫЙ, зарегистрованная, зарегистрованное; зарегистрован, зарегистрована, зарегистровано. прич. страд. прош. от зарегистровать.

зарегистрованный, ЗАРЕГИСТРОВАННЫЙ


ЗАРЕГИСТРОВАТЬ

ЗАРЕГИСТРОВА́ТЬ, зарегиструю, зарегиструешь, совер., что. То же, что зарегистрировать.

зарегистровать, ЗАРЕГИСТРОВАТЬ


ЗАРЕГИСТРОВАТЬСЯ

ЗАРЕГИСТРОВА́ТЬСЯ, зарегиструюсь, зарегиструешься, совер. То же, что зарегистрироваться.

зарегистроваться, ЗАРЕГИСТРОВАТЬСЯ


ЗАРЕЖУ

ЗАРЕ́ЖУ, зарежусь, зарежешь, зарежешься. буд. от зарезать, зарезаться.

зарежу, ЗАРЕЖУ


ЗАРЕЗ

ЗАРЕ́З, зареза, муж.
1. Действие по гл. зарезать (обл.).
2. Беда, критическое, безвыходное положение (прост.). «Без лошади зарез мужику.» М.Горький. Чистый зарез. Прямо — зарез.
• До зарезу — см. дозарезу.

зарез, ЗАРЕЗ


ЗАРЕЗАТЬ

ЗАРЕ́ЗАТЬ, зарежу, зарежешь, совер. (к зареза́ть и к зарезывать), кого-что.
1. Убить (человека) режущим орудием (разг.). Грабители зарезали старуху.
| Заколоть (животное). Зарезать свинью.
| Загрызть (о волке; обл.). Волк зарезал теленка.
2. перен. Причинить несчастье, беду, поставить в безвыходное положение, погубить (разг. фам.). Если деньги не придут в срок, вы нас зарежете. «Зарезала меня цензура!» Пушкин. «Вот когда зарезал, так зарезал! убит, совсем убит!» Гоголь.
• Без ножа зарезать (разг.) — то же, что зарезать во 2 знач. Хоть зарежь (прост.) — то же, что дозарезу.

зарезать, ЗАРЕЗАТЬ


ЗАРЕЗАТЬ

ЗАРЕЗА́ТЬ, зарезаю, зарезаешь, несов. (к заре́зать) (прост.). То же, что зарезывать.

зарезать, ЗАРЕЗАТЬ


ЗАРЕЗАТЬСЯ

ЗАРЕ́ЗАТЬСЯ, зарежусь, зарежешься, совер. (к зарезываться) (разг.). Лишить себя жизни, перерезав горло.

зарезаться, ЗАРЕЗАТЬСЯ


ЗАРЕЗАТЬСЯ

ЗАРЕЗА́ТЬСЯ, зарезаюсь, зарезаешься, несов. (к зарезаться) (прост.). То же, что зарезываться.

зарезаться, ЗАРЕЗАТЬСЯ


ЗАРЕЗВИТЬСЯ

ЗАРЕЗВИ́ТЬСЯ, зарезвлюсь, зарезвишься, совер. (разг.).
1. Начать резвиться.
2. Резвясь, забыться, увлечься.

зарезвиться, ЗАРЕЗВИТЬСЯ


ЗАРЕЗЫВАТЬ

ЗАРЕ́ЗЫВАТЬ, зарезываю, зарезываешь. несов. к зарезать.

зарезывать, ЗАРЕЗЫВАТЬ


ЗАРЕЗЫВАТЬСЯ

ЗАРЕ́ЗЫВАТЬСЯ, зарезываюсь, зарезываешься, несов.
1. несов. к зарезаться.
2. страд. к зарезывать.

зарезываться, ЗАРЕЗЫВАТЬСЯ


ЗАРЕКАТЬСЯ

ЗАРЕКА́ТЬСЯ, зарекаюсь, зарекаешься, несов. (к заречься) (разг.). Давать зарок, обещаться чего-нибудь не делать. Зарекаюсь и ходить туда! Несколько раз он зарекался пить.

зарекаться, ЗАРЕКАТЬСЯ


ЗАРЕКОМЕНДОВАТЬ

ЗАРЕКОМЕНДОВА́ТЬ, зарекомендую, зарекомендуешь, совер. только в выражении: зарекомендовать себя — проявить, показать себя так, чтобы составилась известная репутация. Хорошо, дурно зарекомендовать себя. Зарекомендовать себя хорошим работником.

зарекомендовать, ЗАРЕКОМЕНДОВАТЬ


ЗАРЕКОМЕНДОВЫВАТЬ

ЗАРЕКОМЕНДО́ВЫВАТЬ, зарекомендовываю, зарекомендовываешь (редк.). несов. к зарекомендовать.

зарекомендовывать, ЗАРЕКОМЕНДОВЫВАТЬ


ЗАРЁКСЯ

ЗАРЁКСЯ, зареклась. прош. от заречься.

зарекся, ЗАРЕКСЯ


ЗАРЕКУСЬ

ЗАРЕКУ́СЬ, заречёшься, зарекутся. буд. от заречься.

зарекусь, ЗАРЕКУСЬ


ЗАРЕЧНЫЙ

ЗАРЕ́ЧНЫЙ, заречная, заречное. Находящийся за рекой. Заречная слобода.

заречный, ЗАРЕЧНЫЙ


ЗАРЕЧЬЕ

ЗАРЕ́ЧЬЕ, заречья, мн. нет, ср. Часть местности, лежащая по другую сторону реки.

заречье, ЗАРЕЧЬЕ


ЗАРЕЧЬСЯ

ЗАРЕ́ЧЬСЯ, зарекусь, заречёшься, зарекутся, прош. зарёкся, зареклась. совер. к зарекаться. «Вот их проучат, проклятых зверей, чтоб бунтовать зареклися на веки.» Д.Бедный.

заречься, ЗАРЕЧЬСЯ


ЗАРЖАВЕТЬ

ЗАРЖА́ВЕТЬ (заржаветь неправ.), заржавею, заржавеешь. совер. к ржаветь. Бритва заржавела.

заржаветь, ЗАРЖАВЕТЬ


ЗАРЖАВИТЬ

ЗАРЖА́ВИТЬ, заржавлю, заржавишь (редк.). совер. к ржавить.

заржавить, ЗАРЖАВИТЬ


ЗАРЖАВЛЕННЫЙ

ЗАРЖА́ВЛЕННЫЙ, заржавленная, заржавленное; заржавлен, заржавлена, заржавлено. Покрытый ржавчиной, ржавый. Заржавленный нож.

заржавленный, ЗАРЖАВЛЕННЫЙ


ЗАРЖАТЬ

ЗАРЖА́ТЬ, заржу, заржёшь, совер. Начать ржать. Лошадь заржала. Чего ты заржал? ничего смешного тут нет.

заржать, ЗАРЖАТЬ


ЗАРИСОВАННЫЙ

ЗАРИСО́ВАННЫЙ, зарисованная, зарисованное; зарисован, зарисована, зарисовано. прич. страд. прош. от зарисовать в 1 знач.

зарисованный, ЗАРИСОВАННЫЙ


ЗАРИСОВАТЬ

ЗАРИСОВА́ТЬ, зарисую, зарисуешь, совер., кого-что.
1. (несов. зарисовывать). Запечатлеть что-нибудь рисунком. Зарисовать уличную сценку. Зарисовать кого-нибудь в смешной позе.
2. (несов. нет). Начать рисовать (редк.).

зарисовать, ЗАРИСОВАТЬ


ЗАРИСОВАТЬСЯ

ЗАРИСОВА́ТЬСЯ, зарисуюсь, зарисуешься, совер. (разг.).
1. (несов. нет). Начать рисоваться (в 3 знач.; редк.).
2. (несов. зарисовываться). Увлекшись, провести слишком много времени за рисованием чего-нибудь.

зарисоваться, ЗАРИСОВАТЬСЯ


ЗАРИСОВКА

ЗАРИСО́ВКА, зарисовки, жен.
1. только ед. Действие по гл. зарисовать в 1 знач. — зарисовывать.
2. То, что зарисовано, рисунок (спец.). Его зарисовки вышли очень удачными.

зарисовка, ЗАРИСОВКА


ЗАРИСОВЫВАТЬ

ЗАРИСО́ВЫВАТЬ, зарисовываю, зарисовываешь. несов. к зарисовать в 1 знач.

зарисовывать, ЗАРИСОВЫВАТЬ


ЗАРИСОВЫВАТЬСЯ

ЗАРИСО́ВЫВАТЬСЯ, зарисовываюсь, зарисовываешься, несов.
1. несов. к зарисоваться во 2 знач. (разг.).
2. страд. к зарисовать.

зарисовываться, ЗАРИСОВЫВАТЬСЯ


ЗАРИТЬСЯ

ЗА́РИТЬСЯ, зарюсь, заришься, несов., на кого-что (прост.). С завистью смотреть на кого-что-нибудь; сильно желать овладеть чем-нибудь. Зариться на чужое добро.

зариться, ЗАРИТЬСЯ


ЗАРНИЦА

ЗАРНИ́ЦА, зарницы, жен. Мгновенная световая вспышка, озаряющая горизонт вечером или ночью, вроде молнии, но без грома; отблеск дальней грозы. «Небо, полное грозою, от зарниц всё трепетало.» Тютчев.

зарница, ЗАРНИЦА


ЗАРОБЕТЬ

ЗАРОБЕ́ТЬ, заробею, заробеешь, совер. (обл.). Почувствовать робость.

заробеть, ЗАРОБЕТЬ


ЗАРОВНЯТЬ

ЗАРОВНЯ́ТЬ, заровняю, заровняешь, совер. (к заравнивать), что. Засыпав чем-нибудь, сровнять с поверхностью. Заровнять выбоины на дороге. Засыпать и заровнять рытвины.

заровнять, ЗАРОВНЯТЬ


ЗАРОВНЯТЬСЯ

ЗАРОВНЯ́ТЬСЯ, заровняюсь, заровняешься, совер. Сровняться с поверхностью окружающего (о каком-нибудь углублении, выемке).

заровняться, ЗАРОВНЯТЬСЯ


ЗАРОДИТЬ

ЗАРОДИ́ТЬ, зарожу, зародишь, совер. (к зарождать).
1. кого-что. Дать жизнь кому-чему-нибудь, произвести на свет кого-что-нибудь (книж. устар. и прост.).
2. перен., что. Вызвать, возбудить (чувства, мысли; книж.). Успехи зародили в нем надежду. Зародить сомнение в ком-нибудь. Зародить подозрение.

зародить, ЗАРОДИТЬ


ЗАРОДИТЬСЯ

ЗАРОДИ́ТЬСЯ, зарожусь, зародишься, совер. (к зарождаться) (книж.).
1. Возникнуть, начать жить. Если семя попадет в благоприятные условия, зародится новое растение.
2. перен. Возникнуть, получить начало. У меня зародилось сомнение в своих силах.

зародиться, ЗАРОДИТЬСЯ


ЗАРОДЫШ

ЗАРО́ДЫШ, зародыша, муж. (книж.).
1. Организм в процессе его развития от зарождения до выхода из яйца или тела матери (биол.). Зародыш млекопитающих называется плодом.
| Зачаток нового растения, развившийся из оплодотворенной яйцеклетки внутри семени (бот.).
2. перен. Зачаточное состояние, первое проявление чего-нибудь. Подавить в зародыше дурную привычку.

зародыш, ЗАРОДЫШ


ЗАРОДЫШЕВЫЙ

ЗАРО́ДЫШЕВЫЙ, зародышевая, зародышевое (книж., спец.). прил. к зародыш в 1 знач. Зародышевая плазма.

зародышевый, ЗАРОДЫШЕВЫЙ


ЗАРОЖДАТЬ

ЗАРОЖДА́ТЬ, зарождаю, зарождаешь (книж.). несов. к зародить.

зарождать, ЗАРОЖДАТЬ


ЗАРОЖДАТЬСЯ

ЗАРОЖДА́ТЬСЯ, зарождаюсь, зарождаешься, несов. (книж.).
1. несов. к зародиться. Цыпленок зарождается в яйце. «Зарождается желанье двери настежь распахнуть.» Полонский.
2. страд. к зарождать.

зарождаться, ЗАРОЖДАТЬСЯ


ЗАРОЖДЕНИЕ

ЗАРОЖДЕ́НИЕ, зарождения, мн. нет, ср. (книж.). Действие по гл. зародить — зарождать и зародиться — зарождаться. Зарождение особей. Зарождение чувства любви.

зарождение, ЗАРОЖДЕНИЕ


ЗАРОЖДЁННЫЙ

ЗАРОЖДЁННЫЙ, зарождённая, зарождённое; зарождён, зарождена, зарождено (книж.). прич. страд. прош. от зародить.

зарожденный, ЗАРОЖДЕННЫЙ


ЗАРОЖУ

ЗАРОЖУ́, зарожусь, зародишь, зародишься. буд. от зародить, зародиться.

зарожу, ЗАРОЖУ


ЗАРОЗОВЕТЬ

ЗАРОЗОВЕ́ТЬ, зарозовею, зарозовеешь, совер. Начать розоветь. Щеки зарозовели. Небо зарозовело.

зарозоветь, ЗАРОЗОВЕТЬ


ЗАРОИТЬСЯ

ЗАРОИ́ТЬСЯ, зароюсь, зароишься, совер. Начать роиться. Зароились пчелы. Зароились надежды на лучшее будущее.

зароиться, ЗАРОИТЬСЯ


ЗАРОК

ЗАРО́К, зарока, муж.
1. Клятвенное обещание не делать чего-нибудь. Дать зарок не курить. Взять с кого-нибудь зарок не пить вина.
2. Заклятье, заговор (обл.).

зарок, ЗАРОК


ЗАРОНЁННЫЙ

ЗАРОНЁННЫЙ, заронённая, заронённое; заронён, заронена, заронено. прич. страд. прош. от заронить.

зароненный, ЗАРОНЕННЫЙ


ЗАРОНИТЬ

ЗАРОНИ́ТЬ, зароню, заронишь, совер. (к заронять1), что.
1. Уронить за что-нибудь (прост.). Заронить ключ за сундук.
| перен. Бросить, заставить проникнуть за что-нибудь. «Ночью в колыбель младенца месяц луч свой заронил.» Полонский.
2. Нечаянно уронить и не потушить что-нибудь горящее, что может вызвать пожар (разг. обл.). Заронить огонь. Заронить искру.
3. перен. Вызвать, возбудить в ком-нибудь какое-нибудь чувство (книж.). Заронить любовь. Заронить сомнения в ком-нибудь. Заронить подозрение. Заронить в ком-нибудь искру.

заронить, ЗАРОНИТЬ


ЗАРОНИТЬСЯ

ЗАРОНИ́ТЬСЯ, заронюсь, заронишься, совер. (книж. устар.). Запечатлеться, глубоко запасть в душу. «И в сердце дума заронилась; пришла пора, она влюбилась.» Пушкин.

зарониться, ЗАРОНИТЬСЯ


ЗАРОНЯТЬ

ЗАРОНЯ́ТЬ1, зароняю, зароняешь. несов. к заронить.

заронять, ЗАРОНЯТЬ


ЗАРОНЯТЬ

ЗАРОНЯ́ТЬ2, зароняю, зароняешь, совер., что (прост.). Начать ронять.

заронять, ЗАРОНЯТЬ


ЗАРОПТАТЬ

ЗАРОПТА́ТЬ, заропщу, заропщешь, совер. (книж.). Начать роптать. Заропщу, заропщешь. буд. от зароптать.

зароптать, ЗАРОПТАТЬ


ЗАРОСЛЬ

ЗА́РОСЛЬ, заросли, жен. Кустарник, переплетающаяся зелень растений, ветвей, которой заросло какое-нибудь. Место. К реке нужно было пробираться сквозь густую заросль. Водяные заросли.
| Место, заросшее кустарником, зеленью растений, ветвей.

заросль, ЗАРОСЛЬ


ЗАРОСТОК

ЗА́РОСТОК, заростка, муж. (бот.). Половое поколение у споровых растений. У папоротников, мхов и других растений заростки чередуются с бесполыми поколениями.

заросток, ЗАРОСТОК


ЗАРОЮ

ЗАРО́Ю, зароешь. буд. от зарыть.

зарою, ЗАРОЮ


ЗАРОЮСЬ

ЗАРО́ЮСЬ, зароешься. буд. от зарыться.

зароюсь, ЗАРОЮСЬ


ЗАРОЮСЬ

ЗАРОЮ́СЬ, зароишься. буд. от зароиться.

зароюсь, ЗАРОЮСЬ


ЗАРПЛАТА

ЗАРПЛА́ТА, зарплаты, жен. (неол.). Сокращение слов: заработная плата.

зарплата, ЗАРПЛАТА


ЗАРУБАТЬ

ЗАРУБА́ТЬ, зарубаю, зарубаешь. несов. к зарубить.

зарубать, ЗАРУБАТЬ


ЗАРУБЕЖНЫЙ

ЗАРУБЕ́ЖНЫЙ, зарубежная, зарубежное (книж.; прежде рит.). Находящийся за рубежом, за границей.

зарубежный, ЗАРУБЕЖНЫЙ


ЗАРУБИТЬ

ЗАРУБИ́ТЬ, зарублю, зарубишь, совер. (к зарубать).
1. кого-что. Убить саблей, шашкой, топором. «Я зарублю твое дитя, Катерина!» Гоголь.
2. что. Сделать зарубку на чем-нибудь (спец.).
3. что. Произвести вруб в чем-нибудь (горн.).
• Зарубить себе на лбу или на носу или на стене (разг. фам.) — принять во внимание на будущее время, хорошенько запомнить.

зарубить, ЗАРУБИТЬ


ЗАРУБКА

ЗАРУ́БКА, зарубки, жен.
1. Метка или выемка, сделанная топором или другим рубящим орудием на чем-нибудь твердом. Сделать зарубку на дереве.
2. Действие по гл. зарубать-зарубить в 3 знач. (горн.). Процесс добычи угля в шахте начинается с зарубки (забойщиком или врубовой машиной) антрацитовой стены.

зарубка, ЗАРУБКА


ЗАРУБЛЕННЫЙ

ЗАРУ́БЛЕННЫЙ, зарубленная, зарубленное; зарублен, зарублена, зарублено. прич. страд. прош. от зарубить.

зарубленный, ЗАРУБЛЕННЫЙ


ЗАРУБЦЕВАТЬСЯ

ЗАРУБЦЕВА́ТЬСЯ, зарубцуюсь, зарубцуешься, совер. (к зарубцовываться). Затянуться, зажить так, что на месте раны, язвы появляется рубец (о ране, язве). Рана зарубцевалась.

зарубцеваться, ЗАРУБЦЕВАТЬСЯ


ЗАРУБЦОВЫВАТЬСЯ

ЗАРУБЦО́ВЫВАТЬСЯ, зарубцовываюсь, зарубцовываешься. несов. к зарубцеваться.

зарубцовываться, ЗАРУБЦОВЫВАТЬСЯ


ЗАРУБЩИК

ЗАРУ́БЩИК, зарубщика, муж. (горн.). Шахтер, производящий зарубку, забойщик.

зарубщик, ЗАРУБЩИК


ЗАРУГАННЫЙ

ЗАРУ́ГАННЫЙ, заруганная, заруганное; заруган, заругана, заругано (прост.). прич. страд. прош. от заругать.

заруганный, ЗАРУГАННЫЙ


ЗАРУГАТЬ

ЗАРУГА́ТЬ, заругаю, заругаешь, совер., кого-что (прост.). Выбранить, изругать.

заругать, ЗАРУГАТЬ


ЗАРУГАТЬСЯ

ЗАРУГА́ТЬСЯ, заругаюсь, заругаешься, совер. (прост.). Начать ругаться.

заругаться, ЗАРУГАТЬСЯ


ЗАРУМЯНИВАТЬ

ЗАРУМЯ́НИВАТЬ, зарумяниваю, зарумяниваешь. несов. к зарумянить.

зарумянивать, ЗАРУМЯНИВАТЬ


ЗАРУМЯНИВАТЬСЯ

ЗАРУМЯ́НИВАТЬСЯ, зарумяниваюсь, зарумяниваешься. несов. к зарумяниться.

зарумяниваться, ЗАРУМЯНИВАТЬСЯ


ЗАРУМЯНИТЬ

ЗАРУМЯ́НИТЬ, зарумяню, зарумянишь, совер. (к зарумянивать), кого-что. Сделать румяным, вызвать у кого-нибудь или на чем-нибудь румянец. Мороз зарумянил щеки.

зарумянить, ЗАРУМЯНИТЬ


ЗАРУМЯНИТЬСЯ

ЗАРУМЯ́НИТЬСЯ, зарумянюсь, зарумянишься, совер. (к зарумяниваться).
1. Стать румяным, покрыться румянцем (книж.). Зарумяниться от стыда, от смущения. Зарумяниться от мороза. «Ее... смуглое лицо зарумянилось, и красные губы раскрылись.» А.Тургенев.
| перен. Покраснеть (о созревающих плодах). «Зарумянилась вишня и слива.» Греков.
2. Поджариться, покрыться коричневой коркой (разг.). Пироги, блины зарумянились.

зарумяниться, ЗАРУМЯНИТЬСЯ


ЗАРУЧАТЬСЯ

ЗАРУЧА́ТЬСЯ, заручаюсь, заручаешься (разг.). несов. к заручиться.

заручаться, ЗАРУЧАТЬСЯ


ЗАРУЧИТЬСЯ

ЗАРУЧИ́ТЬСЯ, заручусь, заручишься, совер. (к заручаться) (разг.).
1. чем. Запастись чем-нибудь, заблаговременно обеспечить себе что-нибудь (в качестве помощи, поддержки). Заручиться чьим-нибудь согласием. Заручиться поддержкой.
2. без доп. Обеспечить себе возможность хода впоследствии, сохранить на руках наверняка берущую карту (карт.). Заручившись в бубнах, разыгрывать пики.

заручиться, ЗАРУЧИТЬСЯ


ЗАРУЧКА

ЗАРУ́ЧКА, заручки, жен. (разг.).
1. Протекция, покровительство, которым в случае надобности можно воспользоваться.
2. Наверняка берущая карта, которую игрок сохраняет у себя, чтобы обеспечить себе впоследствии ход (карт.). Оставить себе заручку.

заручка, ЗАРУЧКА


ЗАРЫВАТЬ

ЗАРЫВА́ТЬ, зарываю, зарываешь. несов. к зарыть в 1 знач.

зарывать, ЗАРЫВАТЬ


ЗАРЫВАТЬСЯ

ЗАРЫВА́ТЬСЯ1, зарываюсь, зарываешься, несов.
1. несов. к зарыться.
2. страд. к зарывать.

зарываться, ЗАРЫВАТЬСЯ


ЗАРЫВАТЬСЯ

ЗАРЫВА́ТЬСЯ2, зарываюсь, зарываешься (разг.). несов. к зарваться.

зарываться, ЗАРЫВАТЬСЯ


ЗАРЫДАТЬ

ЗАРЫДА́ТЬ, зарыдаю, зарыдаешь, совер. Начать рыдать.

зарыдать, ЗАРЫДАТЬ


ЗАРЫТЬ

ЗАРЫ́ТЬ, зарою, зароешь, совер.
1. (несов. зарывать) кого-что. Закопать в землю. Зарыть клад. Зарыть околевшую кошку в саду.
2. (несов. нет) что. Начать рыть (разг. редк.).
• Зарыть талант в землю — см. талант. Вот где зарыта собака — см. собака.

зарыть, ЗАРЫТЬ


ЗАРЫТЬСЯ

ЗАРЫ́ТЬСЯ, зароюсь, зароешься, совер. (к зарываться).
1. возвр. к зарыть в 1 знач. Зарыться в песок.
| Забившись подо что-нибудь, закрывшись чем-нибудь, спрятать себя или свое лицо (разг.). Зарыться в одеяло. Зарыться лицом в подушку.
2. Поселиться в глуши, в одиночестве (устар.). Зарыться в деревне.
3. перен. Углубиться, погрузиться в какое-нибудь занятие, целиком отдаться какому-нибудь делу (разг. устар.). Зарыться в книги.
4. Стать не в меру гордым, требовательным от пресыщения, беситься с жиру (обл., вульг.). Совсем зарылся: даже колбасы не ест!

зарыться, ЗАРЫТЬСЯ


ЗАРЫЧАТЬ

ЗАРЫЧА́ТЬ, зарычу, зарычишь, совер. Начать рычать.

зарычать, ЗАРЫЧАТЬ


ЗАРЯ

ЗАРЯ́, зари, вин. зарю и (редк.) зорю, мн. зори, жен.
1. Световая окраска горизонта перед заходом и восходом солнца (без определения — преим. об утренней окраске горизонта). Утренняя, вечерняя заря. Заря (утренняя) занимается. Заря (вечерняя) погасла. «Заря, заря! раскинь свой полог, зажги надеждами восток!» Ф.Сологуб.
| Время появления на горизонте этого освещения (без определения — преим. о раннем утре). «На заре ты ее не буди: на заре она сладко так спит.» Фет. «Чтоб в доме здесь заря вас не застала!» Грибоедов. Встать с зарей.
2. перен. Начало, зарождение чего-нибудь (радостного, светлого; книж.).

заря, ЗАРЯ


ЗАРЯБИТЬ

ЗАРЯБИ́ТЬ, заряблю, зарябишь, совер. Начать рябить. Зарябило в глазах.

зарябить, ЗАРЯБИТЬ


ЗАРЯБИТЬСЯ

ЗАРЯБИ́ТЬСЯ, заряблюсь, зарябишься, совер. Покрыться рябью.

зарябиться, ЗАРЯБИТЬСЯ


ЗАРЯД

ЗАРЯ́Д, заряда, муж.
1. Снаряд огнестрельного оружия вместе с нужным для выстрела количеством пороха. Охота была настолько удачной, что зарядов не хватило. Ружейный заряд. «Забил заряд я в пушку туго.» Лермонтов.
2. Определенное количество взрывчатого вещества, нужного для взрыва. Минный заряд. Разрывной заряд.
| перен. Порция, известное количество спиртных напитков (разг. фам. шутл.). После тройного заряда зубровки мой сосед начал скандалить.
3. Количество электричества, содержащееся в данном теле (физ.). Электрический заряд.
4. перен. Запас, некоторое количество чего-нибудь (физических, душевных сил, энергии, какой-нибудь способности, какого-нибудь качества; разг.). Заряд бодрости. Заряд веселья. Понапрасну израсходовать весь заряд остроумия.

заряд, ЗАРЯД


ЗАРЯДИТЬ

ЗАРЯДИ́ТЬ1, заряжу, зарядишь, совер. (к заряжать), что.
1. Положить заряд во что-нибудь (в какое-нибудь огнестрельное оружие). Зарядить пушку. Зарядить ружье дробью.
2. Сообщить известное количество электрической энергии чему-нибудь (какому-нибудь телу, прибору; физ.). Зарядить батарею. Зарядить лейденскую банку.

зарядить, ЗАРЯДИТЬ


ЗАРЯДИТЬ

ЗАРЯДИ́ТЬ2, заряжу, зарядишь, совер. (несов. нет), с инф. или без доп. (разг.). Начать часто, подряд производить одно и то же действие. Зарядил ходить в гости к соседке. Дождик зарядил на целую неделю.
| что (одно; одно и то же). Начать говорить одно и то же, упорствовать в чем-нибудь. Зарядил одно и то же, ничем его не собьешь.

зарядить, ЗАРЯДИТЬ


ЗАРЯДИТЬСЯ

ЗАРЯДИ́ТЬСЯ, заряжусь, зарядишься, совер. (к заряжаться).
1. Стать заряженным, получить заряд (об огнестрельном оружии).
2. перен. Получить зарядку (во 2 знач.), заряд (в 4 знач.; разг.). Походил на лыжах, зарядился на несколько дней.
3. чем и без доп. Выпив, подбодрить, возбудить себя известным количеством спиртных напитков (разг. фам.). Зарядиться бутылкой портвейна.

зарядиться, ЗАРЯДИТЬСЯ


ЗАРЯДКА

ЗАРЯ́ДКА, зарядки, жен. (разг.).
1. только ед. Действие по гл. зарядить1 заряжать.
2. Запас энергии, бодрости, физических сил. Получить физкультурную зарядку.

зарядка, ЗАРЯДКА


ЗАРЯДНЫЙ

ЗАРЯ́ДНЫЙ, зарядная, зарядное (воен.). прил. к заряд в 1 знач.; служащий для зарядов. Зарядный ящик.

зарядный, ЗАРЯДНЫЙ


ЗАРЯДЬЕ

ЗАРЯ́ДЬЕ, зарядья, ср. (ист.). Место, находящееся за торговым рядом, торговыми рядами.

зарядье, ЗАРЯДЬЕ


ЗАРЯЖАТЬ

ЗАРЯЖА́ТЬ, заряжаю, заряжаешь. несов. к зарядить1.

заряжать, ЗАРЯЖАТЬ


ЗАРЯЖАТЬСЯ

ЗАРЯЖА́ТЬСЯ, заряжаюсь, заряжаешься, несов.
1. несов. к зарядиться.
2. страд. к заряжать.

заряжаться, ЗАРЯЖАТЬСЯ


ЗАРЯЖЕННЫЙ

ЗАРЯ́ЖЕННЫЙ, заряженная, заряженное; заряжен, заряжена, заряжено, и ЗАРЯЖЁННЫЙ, заряжённая, заряжённое; заряжён, заряжена, заряжено. прич. страд. прош. от зарядить1. Револьвер заряжен.

заряженный, ЗАРЯЖЕННЫЙ


ЗАРЯЖЁННЫЙ

ЗАРЯЖЁННЫЙ, см. ЗАРЯ́ЖЕННЫЙ.

заряженный, ЗАРЯЖЕННЫЙ


ЗАРЯЖУ

ЗАРЯЖУ́1, заряжусь, зарядишь, зарядишься. буд. от зарядить1, зарядиться.

заряжу, ЗАРЯЖУ


ЗАРЯЖУ

ЗАРЯЖУ́2, зарядишь. буд. от зарядить2.

заряжу, ЗАРЯЖУ


ЗАРЯНИЦА

ЗАРЯНИ́ЦА, заряницы, жен. (нар.-поэт.). Эпитет зари. «Где ты, заря — заряница, где ты, невеста любовная?» А.Н.Толстой.

заряница, ЗАРЯНИЦА


ЗАСАДА

ЗАСА́ДА, засады, жен.
1. Прием борьбы, состоящий в том, что нападающий, спрятавшись в удобном месте, неожиданно, врасплох нападает на врага в момент его приближения к этому месту. Устроить засаду. Засада оказалась удачной, и неприятелю пришлось отступить с потерями.
2. Скрытое место, где прячется одна из борющихся сторон с целью неожиданного нападения на противника. Дать залп из засады. Засесть в засаду. Выскочить из засады.
3. Укрывшийся в каком-нибудь месте с целью внезапного нападения на противника отряд войск. В решительный момент боя на неприятельский отряд ударила засада и обратила его в бегство.

засада, ЗАСАДА


ЗАСАДИТЬ

ЗАСАДИ́ТЬ, засажу, засадишь (моск. также содишь), совер. (к засаживать).
1. что чем. Сажая какие-нибудь растения, занять ими какой-нибудь участок земли. Засадить клумбу розами. Засадить грядки огурцами и картофелем. Засадить десятину плодовыми деревьями.
2. что во что. Глубоко всадить, забить (разг.). Засадить топор в бревно по самую рукоятку.
3. что куда. Забросить, закинуть (прост.). Засадить мяч на крышу.
4. кого-что. Посадить в какое-нибудь место заключения, заключить в тюрьму (разг. фам.). Засадили его за эти дела на 2 года.
| Против воли заставить безвыходно сидеть в каком-нибудь месте (разг.). Болезнь на целый месяц засадила меня дома.
5. кого-что за что. Принудительно посадить за какую-нибудь работу, принудить заняться чем-нибудь (разг.). Засадить дочь за переписку рукописи. Секретаря засадили за просмотр архива.

засадить, ЗАСАДИТЬ


ЗАСАДКА

ЗАСА́ДКА, засадки, мн. нет, жен. (спец.). Действие по гл. засаживать-засадить в 1 знач.

засадка, ЗАСАДКА


ЗАСАДНИТЬ

ЗАСА́ДНИТЬ, засаднит, безл., совер., что и без доп. (разг.). Начать саднить. В горле засаднило. Глотку засаднило.

засаднить, ЗАСАДНИТЬ


ЗАСАДНЫЙ

ЗАСА́ДНЫЙ, засадная, засадное (воен.). прил. к засада. Засадные войска.

засадный, ЗАСАДНЫЙ


ЗАСАЖЕННЫЙ

ЗАСА́ЖЕННЫЙ (моск. также засоженный), засаженная, засаженное; засажен, засажена, засажено. прич. страд. прош. от засадить.

засаженный, ЗАСАЖЕННЫЙ


ЗАСАЖИВАТЬ

ЗАСА́ЖИВАТЬ, засаживаю, засаживаешь. несов. к засадить.

засаживать, ЗАСАЖИВАТЬ


ЗАСАЖИВАТЬСЯ

ЗАСА́ЖИВАТЬСЯ, засаживаюсь, засаживаешься, несов.
1. несов. к засесть.
2. страд. к засаживать.

засаживаться, ЗАСАЖИВАТЬСЯ


ЗАСАЖУ

ЗАСАЖУ́, засадишь. буд. от засадить.

засажу, ЗАСАЖУ


ЗАСАЛИВАТЬ

ЗАСА́ЛИВАТЬ1, засаливаю, засаливаешь (разг.). несов. к засалить.

засаливать, ЗАСАЛИВАТЬ


ЗАСАЛИВАТЬ

ЗАСА́ЛИВАТЬ2, засаливаю, засаливаешь. несов. к засолить.

засаливать, ЗАСАЛИВАТЬ


ЗАСАЛИВАТЬСЯ

ЗАСА́ЛИВАТЬСЯ1, засаливаюсь, засаливаешься, несов. (разг.).
1. несов. к засалиться.
2. страд. к засаливать1.

засаливаться, ЗАСАЛИВАТЬСЯ


ЗАСАЛИВАТЬСЯ

ЗАСА́ЛИВАТЬСЯ2, засаливаюсь, засаливаешься, несов. (спец.). страд. к засаливать2.

засаливаться, ЗАСАЛИВАТЬСЯ


ЗАСАЛИТЬ

ЗАСА́ЛИТЬ, засалю, засалишь, совер. (к засаливать1), кого-что (разг.). Запачкать, загрязнить чем-нибудь сальным, жирным. Засалить рукав пиджака.

засалить, ЗАСАЛИТЬ


ЗАСАЛИТЬСЯ

ЗАСА́ЛИТЬСЯ, засалюсь, засалишься, совер. (к засаливаться1) (разг.). Запачкаться чем-нибудь сальным, жирным.

засалиться, ЗАСАЛИТЬСЯ


ЗАСАРИВАТЬСЯ

ЗАСА́РИВАТЬСЯ, засариваюсь, засариваешься, несов.
1. несов. к засориться.
2. страд. к засаривать.

засариваться, ЗАСАРИВАТЬСЯ


ЗАСАСЫВАТЬ

ЗАСА́СЫВАТЬ, засасываю, засасываешь. несов. к засосать во всех знач., кроме 1.

засасывать, ЗАСАСЫВАТЬ


ЗАСАСЫВАТЬСЯ

ЗАСА́СЫВАТЬСЯ, засасываюсь, засасываешься, несов. страд. к засасывать.

засасываться, ЗАСАСЫВАТЬСЯ


ЗАСАХАРЕННЫЙ

ЗАСА́ХАРЕННЫЙ, засахаренная, засахаренное; засахарен, засахарена, засахарено.
1. прич. страд. прош. от засахарить.
2. только полн. Покрытый слоем застывшего сиропа (о фруктах, ягодах). Засахаренные фрукты.

засахаренный, ЗАСАХАРЕННЫЙ


ЗАСАХАРИВАТЬ

ЗАСА́ХАРИВАТЬ, засахариваю, засахариваешь. несов. к засахарить.

засахаривать, ЗАСАХАРИВАТЬ


ЗАСАХАРИВАТЬСЯ

ЗАСА́ХАРИВАТЬСЯ, засахариваюсь, засахариваешься, несов.
1. несов. к засахариться (разг.).
2. страд. к засахаривать (спец.).

засахариваться, ЗАСАХАРИВАТЬСЯ


ЗАСАХАРИТЬ

ЗАСА́ХАРИТЬ, засахарю, засахаришь, совер. (к засахаривать), что. Сварив (фрукты, ягоды) в сахарном сиропе, дать (им) остыть и покрыться затвердевшим слоем сиропа. Засахарить фрукты.

засахарить, ЗАСАХАРИТЬ


ЗАСАХАРИТЬСЯ

ЗАСА́ХАРИТЬСЯ, засахарюсь, засахаришься, совер. (к засахариваться). Выделяя из себя сахаристое вещество, превратиться в сахарные комья. Мед засахарился. Варенье засахарилось.

засахариться, ЗАСАХАРИТЬСЯ


ЗАСВЕРКАТЬ

ЗАСВЕРКА́ТЬ, засверкаю, засверкаешь, совер. Начать сверкать. «О камень так хватила их (очки), что только брызги засверкали.» Крылов.
• Пятки засверкали — см. пятка.

засверкать, ЗАСВЕРКАТЬ


ЗАСВЕРЛИТЬ

ЗАСВЕРЛИ́ТЬ, засверлю, засверлишь, совер., что и без доп. Начать сверлить.

засверлить, ЗАСВЕРЛИТЬ


ЗАСВЕТИТЬ

ЗАСВЕТИ́ТЬ, засвечу, засветишь, совер.
1. что. Зажечь что-нибудь для освещения. Засветить свечу. Засветить фонарь. «Засветит он, как я, свою лампаду.» Пушкин.
2. что и кому во что или по чему. Сильно, больно ударить (прост. вульг.). Засветить кому-нибудь в физиономию кулаком. Засветить оплеуху.

засветить, ЗАСВЕТИТЬ


ЗАСВЕТИТЬСЯ

ЗАСВЕТИ́ТЬСЯ, засвечусь, засветишься, совер.
1. Загореться, зажечься. Засветились огни. Засветились над головой звезды.
2. перен. Засиять, озариться внутренним светом, выражением какого-нибудь светлого, высокого чувства (книж.). Глаза ее засветились любовью. «Выражение ее лица, обыкновенно тупое и нескладное, как-то осмыслилось и засветилось.» Салтыков-Щедрин.

засветиться, ЗАСВЕТИТЬСЯ


ЗАСВЕТЛЕТЬ

ЗАСВЕТЛЕ́ТЬ, засветлею, засветлеешь, совер. Показаться, завиднеться (о чем-нибудь светлом, светящемся). В саду засветлело белое платье девушки. На том берегу реки засветлели огни.

засветлеть, ЗАСВЕТЛЕТЬ


ЗАСВЕТЛЕТЬСЯ

ЗАСВЕТЛЕ́ТЬСЯ, засветлеюсь, засветлеешься, совер. (книж.). Начать светлеться. Что-то засветлелось вдали.

засветлеться, ЗАСВЕТЛЕТЬСЯ


ЗАСВЕТЛО

ЗА́СВЕТЛО, нареч. (разг.). Пока еще светло, не стемнело. Выехать в поле засветло.

засветло, ЗАСВЕТЛО


ЗАСВЕЧУ

ЗАСВЕЧУ́, засвечусь, засветишь, засветишься. буд. от засветить, засветиться.

засвечу, ЗАСВЕЧУ


ЗАСВИДЕТЕЛЬСТВОВАТЬ

ЗАСВИДЕ́ТЕЛЬСТВОВАТЬ, засвидетельствую, засвидетельствуешь, совер., что.
1. Удостоверить, подтвердить (книж.). Я могу засвидетельствовать, что видел обвиняемого в два часа ночи на набережной. Факт засвидетельствован всеми.
2. Надписью или печатью заверить подлинность чего-нибудь (канц.). Засвидетельствовать подпись. Засвидетельствовать копию у нотариуса.
• Засвидетельствовать почтение (устар.) — выразить свое почтение, уважение кому-нибудь (как знак вежливости).

засвидетельствовать, ЗАСВИДЕТЕЛЬСТВОВАТЬ


ЗАСВИСТАТЬ

ЗАСВИСТА́ТЬ, засвищу, засвищешь, совер. (прост.). Начать свистать.

засвистать, ЗАСВИСТАТЬ


ЗАСВИСТЕТЬ

ЗАСВИСТЕ́ТЬ, засвищу, засвистишь и засвищешь, повел. засвисти и (прост.) засвищи, совер. Начать свистеть.

засвистеть, ЗАСВИСТЕТЬ


ЗАСВИЩУ

ЗАСВИЩУ́1, засвищешь. буд. от засвистать.

засвищу, ЗАСВИЩУ


ЗАСВИЩУ

ЗАСВИЩУ́2, засвистишь и засвищешь. буд. от засвистеть.

засвищу, ЗАСВИЩУ


ЗАСДАВАТЬСЯ

ЗАСДАВА́ТЬСЯ, засдаюсь, засдаёшься; засдаваясь, повел. засдавайся (карт.). несов. к засдаться.

засдаваться, ЗАСДАВАТЬСЯ


ЗАСДАДИМСЯ

ЗАСДАДИ́МСЯ, засдадитесь, засдадутся. мн. буд. от засдаться.

засдадимся, ЗАСДАДИМСЯ


ЗАСДАМСЯ

ЗАСДА́МСЯ, засдашься, засдастся. ед. буд. от засдаться.

засдамся, ЗАСДАМСЯ


ЗАСДАСТСЯ

ЗАСДА́СТСЯ. см. засдаться.

засдастся, ЗАСДАСТСЯ


ЗАСДАТЬСЯ

ЗАСДА́ТЬСЯ, засдамся, засдашься, засдастся, засдадимся, засдадитесь, засдадутся, повел. засдайся, прош. засдался, засдалась, совер. (карт.). Ошибиться в сдаче карт, неправильно сдать. Засдался, нужно пересдать.

засдаться, ЗАСДАТЬСЯ


ЗАСДАШЬСЯ

ЗАСДА́ШЬСЯ. см. засдаться.

засдашься, ЗАСДАШЬСЯ


ЗАСДАЮСЬ

ЗАСДАЮ́СЬ, засдаёшься. наст. от засдаваться.

засдаюсь, ЗАСДАЮСЬ


ЗАСЕВ

ЗАСЕ́В, засева, муж. (с.-х.).
1. Действие по гл. засеять — засевать.
2. То, что посеяно, посеянное зерно.
3. Засеянная площадь земли.

засев, ЗАСЕВ


ЗАСЕВАТЬ

ЗАСЕВА́ТЬ, засеваю, засеваешь. несов. к засеять.

засевать, ЗАСЕВАТЬ


ЗАСЕВАТЬСЯ

ЗАСЕВА́ТЬСЯ, засеваюсь, засеваешься, несов. страд. к засевать.

засеваться, ЗАСЕВАТЬСЯ


ЗАСЕДАНИЕ

ЗАСЕДА́НИЕ, заседания, ср. Собрание, совещание членов какой-нибудь организации для коллективного обсуждения каких-нибудь вопросов. Научное заседание. Заседание суда. Назначить заседание. Открытое заседание. Закрытое заседание. «Из шумного я заседанья.» Грибоедов. Заседание продолжалось три часа.

заседание, ЗАСЕДАНИЕ


ЗАСЕДАТЕЛЬ

ЗАСЕДА́ТЕЛЬ, заседателя, муж. (ист.). Выборный депутат, представитель от населения или от сословия в каком-нибудь учреждении, ведомстве. Заседатель от купечества. Дворянский заседатель. Присяжный заседатель. (см. присяжный).
• Народный заседатель (неол., юр.) — лицо, участвующее по выбору трудящихся в разбирательстве дел народным судом.

заседатель, ЗАСЕДАТЕЛЬ


ЗАСЕДАТЕЛЬСКИЙ

ЗАСЕДА́ТЕЛЬСКИЙ, заседательская, заседательское (офиц.). прил. к заседатель. Заседательское кресло.

заседательский, ЗАСЕДАТЕЛЬСКИЙ


ЗАСЕДАТЕЛЬША

ЗАСЕДА́ТЕЛЬША, заседательши, жен. (ист.). Жена заседателя.

заседательша, ЗАСЕДАТЕЛЬША


ЗАСЕДАТЬ

ЗАСЕДА́ТЬ, заседаю, заседаешь, несов. (офиц.). Собравшись, коллективно обсуждать какие-нибудь вопросы. Правление будет заседать завтра.

заседать, ЗАСЕДАТЬ


ЗАСЕИВАТЬ

ЗАСЕ́ИВАТЬ, засеиваю, засеиваешь, несов. (к засеять), что. То же, что засевать.

засеивать, ЗАСЕИВАТЬ


ЗАСЕИВАТЬСЯ

ЗАСЕ́ИВАТЬСЯ, засеиваюсь, засеиваешься, несов. То же, что засеваться.

засеиваться, ЗАСЕИВАТЬСЯ


ЗАСЕК

ЗАСЕ́К, засекся, засекла, засеклась. прош. от засечь, засечься.

засек, ЗАСЕК


ЗАСЕКА

ЗА́СЕКА, засеки, жен.
1. Место после срубки леса, покрытое пнями и молодыми побегами.
2. Преграда из наваленных деревьев (ист. и воен.).

засека, ЗАСЕКА


ЗАСЕКАТЬ

ЗАСЕКА́ТЬ, засекаю, засекаешь. несов. к засечь.

засекать, ЗАСЕКАТЬ


ЗАСЕКАТЬСЯ

ЗАСЕКА́ТЬСЯ, засекаюсь, засекаешься, несов.
1. несов. к засечься (спец.).
2. страд. к засекать.

засекаться, ЗАСЕКАТЬСЯ


ЗАСЕКРЕТИТЬ

ЗАСЕКРЕ́ТИТЬ, засекречу, засекретишь, совер. (к засекречивать) (канц.).
1. что. Сделать секретным, отправить в секретном порядке (какой-нибудь документ). Засекретить инструкцию. Засекретить пакет.
2. кого-что. Разрешить кому-нибудь доступ к секретным документам.

засекретить, ЗАСЕКРЕТИТЬ


ЗАСЕКРЕЧЕННЫЙ

ЗАСЕКРЕ́ЧЕННЫЙ, засекреченная, засекреченное; засекречен, засекречена, засекречено (канц.). прич. страд. прош. от засекретить.

засекреченный, ЗАСЕКРЕЧЕННЫЙ


ЗАСЕКРЕЧИВАТЬ

ЗАСЕКРЕ́ЧИВАТЬ, засекречиваю, засекречиваешь (канц.). несов. к засекретить.

засекречивать, ЗАСЕКРЕЧИВАТЬ


ЗАСЕКРЕЧИВАТЬСЯ

ЗАСЕКРЕ́ЧИВАТЬСЯ, засекречиваюсь, засекречиваешься, несов. (канц.). страд. к засекречивать.

засекречиваться, ЗАСЕКРЕЧИВАТЬСЯ


ЗАСЕКРЕЧУ

ЗАСЕКРЕ́ЧУ, засекретишь. буд. от засекретить.

засекречу, ЗАСЕКРЕЧУ


ЗАСЕКУ

ЗАСЕКУ́, засекусь, засечёшь, засечешься, засекут, засекутся. буд. от засечь, засечься.

засеку, ЗАСЕКУ


ЗАСЕЛ

ЗАСЕ́Л, засела. прош. от засесть.

засел, ЗАСЕЛ


ЗАСЕЛЕНИЕ

ЗАСЕЛЕ́НИЕ, заселения, мн. нет, ср. (книж.). Действие по гл. заселить — заселять и заселиться — заселяться. Заселение окраин.

заселение, ЗАСЕЛЕНИЕ


ЗАСЕЛЁННОСТЬ

ЗАСЕЛЁННОСТЬ, заселённости, мн. нет, жен. (книж.). отвл. сущ. к заселенный. Заселенность края.

заселенность, ЗАСЕЛЕННОСТЬ


ЗАСЕЛЁННЫЙ

ЗАСЕЛЁННЫЙ, заселённая, заселённое; заселён, заселена, заселено. прич. страд. прош. от заселить.
| Целиком занятый поселением, жильцами. Заселенный край. Заселенный дом.

заселенный, ЗАСЕЛЕННЫЙ


ЗАСЕЛИТЬ

ЗАСЕЛИ́ТЬ, заселю, заселишь, совер. (к заселять), что.
1. кем-чем. Населить целиком (какую-нибудь территорию, помещение). Заселить пустынный край колонистами. Заселить новый дом рабочими.
2. Поселившись, занять. Казаки заселили южно-русские степи. Рабочие заселили новый шестиэтажный дом.

заселить, ЗАСЕЛИТЬ


ЗАСЕЛИТЬСЯ

ЗАСЕЛИ́ТЬСЯ, заселюсь, заселишься, совер. (к заселяться). Стать занятым кем-нибудь, каким-нибудь поселением (о местности, помещении).

заселиться, ЗАСЕЛИТЬСЯ


ЗАСЕЛЬЩИК

ЗАСЕ́ЛЬЩИК, засельщика, муж. (офиц.). Тот, кто заселяет какой-нибудь край, местность, помещение. Засельщики нового дома.

засельщик, ЗАСЕЛЬЩИК


ЗАСЕЛЯТЬ

ЗАСЕЛЯ́ТЬ, заселяю, заселяешь. несов. к заселить.

заселять, ЗАСЕЛЯТЬ


ЗАСЕЛЯТЬСЯ

ЗАСЕЛЯ́ТЬСЯ, заселяюсь, заселяешься, несов.
1. несов. к заселиться.
2. страд. к заселять.

заселяться, ЗАСЕЛЯТЬСЯ


ЗАСЕМЕНИТЬ

ЗАСЕМЕНИ́ТЬ, засеменю, засеменишь, совер. (разг.). Начать семенить. Засеменить ногами.

засеменить, ЗАСЕМЕНИТЬ


ЗАСЕРЕБРИТЬСЯ

ЗАСЕРЕБРИ́ТЬСЯ, засеребрюсь, засеребришься, совер. (книж.). Начать серебриться. Волосы засеребрились на голове.

засеребриться, ЗАСЕРЕБРИТЬСЯ


ЗАСЕРЕТЬ

ЗАСЕРЕ́ТЬ, засерею, засереешь, совер. (разг.). Начать сереть.

засереть, ЗАСЕРЕТЬ


ЗАСЕРЕТЬСЯ

ЗАСЕРЕ́ТЬСЯ, засереюсь, засереешься, совер. Начать сереться.

засереться, ЗАСЕРЕТЬСЯ


ЗАСЕСТЬ

ЗАСЕ́СТЬ, засяду, засядешь, повел. засядь, прош. засел, совер. (к засаживаться) (разг.).
1. За что-нибудь надолго усесться. Засесть за стол.
| за что и с инф. надолго усесться для какого-нибудь дела, прилежно взяться за какое-нибудь занятие, дело. Засесть за переписку рукописи. Засесть за подготовку к зачетам. Засели ужинать. Засесть за преферанс. Засесть за рояль.
2. без доп. и в чем. Надолго остаться в каком-нибудь месте, не выходя, не выезжая оттуда. Засесть дома. Засесть в деревне. Войска, взявши неприятельскую крепость, укрепились и засели в ней.
| Прочно, надолго занять какое-нибудь место, должность (ирон.). В этом учреждении засели бюрократы.
| Оказаться посаженным в тюрьму, в заключение. На три года засел в тюрьме.
3. во что. Скрывшись куда-нибудь, во что-нибудь, притаиться. «Засели мы в траншею.» Грибоедов. «Мы засели в наши норы и гостей незванных ждем.» Пушкин.
4. в чем. Застрять, глубоко вонзившись, остаться внутри чего-нибудь, застрять в чем-нибудь. Пуля засела в левом боку. Пробка засела в горлышке бутылки.
| перен. Укрепиться, утвердиться (в сознании, в уме; фам.). Засела у него в голове мысль. Засело у него в уме, будто...

засесть, ЗАСЕСТЬ


ЗАСЕЧЕННЫЙ

ЗАСЕ́ЧЕННЫЙ, засеченная, засеченное; засечен, засечена, засечено, и ЗАСЕЧЁННЫЙ, засечённая, засечённое; засечён, засечена, засечено. прич. страд. прош. от засечь.

засеченный, ЗАСЕЧЕННЫЙ


ЗАСЕЧЁННЫЙ

ЗАСЕЧЁННЫЙ, см. ЗАСЕ́ЧЕННЫЙ.

засеченный, ЗАСЕЧЕННЫЙ


ЗАСЕЧКА

ЗАСЕ́ЧКА, засечки, жен. (спец.).
1. Отметка топором на дереве.
2. Определение места (какой-нибудь точки по двум данным точкам на чертеже).

засечка, ЗАСЕЧКА


ЗАСЕЧНЫЙ

ЗАСЕ́ЧНЫЙ, засечная, засечное (ист. и воен.). прил. к засека во 2 знач. Засечная черта.

засечный, ЗАСЕЧНЫЙ


ЗАСЕЧЬ

ЗАСЕ́ЧЬ, засеку, засечёшь, засекут, прош. засёк, засекла, совер. (к засекать).
1. кого-что. Сечением лишить жизни. Засечь розгами, шпицрутенами.
2. что. Сделать засечку (в 1 знач.) на чем-нибудь.

засечь, ЗАСЕЧЬ


ЗАСЕЧЬСЯ

ЗАСЕ́ЧЬСЯ, засекусь, засечёшься, засекутся, прош. засёкся, засеклась, совер. (к засекаться) (спец.). Зашибиться, задев на ходу одной ногой за другую (о лошади).

засечься, ЗАСЕЧЬСЯ


ЗАСЕЯТЬ

ЗАСЕ́ЯТЬ, засею, засеешь, совер. (к засевать и к засеивать), что. Занять посевом какой-нибудь участок земли. Засеять поле гречихой.

засеять, ЗАСЕЯТЬ


ЗАСИДЕТЬ

ЗАСИДЕ́ТЬ, засижу, засидишь, совер. (к засиживать), что (разг.). Запачкать, загрязнить испражнениями (о насекомых, птицах). Мухи засидели всю картину.

засидеть, ЗАСИДЕТЬ


ЗАСИДЕТЬСЯ

ЗАСИДЕ́ТЬСЯ, засижусь, засидишься, совер. (к засиживаться) (разг.). Просидеть, пробыть чересчур долго. Засидеться за работой до утра. Засидеться в гостях до полуночи. Засидеться в деревне.
• Засидеться в девках (прост. устар.) — остаться незамужней (о девушке, которая по возрасту давно могла бы выйти замуж).

засидеться, ЗАСИДЕТЬСЯ


ЗАСИЖЕННЫЙ

ЗАСИ́ЖЕННЫЙ, засиженная, засиженное; засижен, засижена, засижено (разг.). прич. страд. прош. от засидеть. Оконные стекла засижены мухами.

засиженный, ЗАСИЖЕННЫЙ


ЗАСИЖИВАТЬ

ЗАСИ́ЖИВАТЬ, засиживаю, засиживаешь (разг.). несов. к засидеть.

засиживать, ЗАСИЖИВАТЬ


ЗАСИЖИВАТЬСЯ

ЗАСИ́ЖИВАТЬСЯ, засиживаюсь, засиживаешься, несов. (разг.).
1. несов. к засидеться.
2. страд. к засиживать.

засиживаться, ЗАСИЖИВАТЬСЯ


ЗАСИЖУ

ЗАСИЖУ́, засижусь, засидишь, засидишься. буд. от засидеть, засидеться.

засижу, ЗАСИЖУ


ЗАСИЛЬЕ

ЗАСИ́ЛЬЕ, засилья, мн. нет, ср.
1. Подавляющее влияние (неод.). Засилье кулаков (или кулацкое засилье) в деревне уничтожено.
2. Сила, богатство (обл.).

засилье, ЗАСИЛЬЕ


ЗАСИМ

ЗАСИ́М, нареч. (книж. устар.). Затем, после этого; см. сей.

засим, ЗАСИМ


ЗАСИНЕТЬ

ЗАСИНЕ́ТЬ, засинею, засинеешь, совер. Начать синеть. Сирень уже засинела. Вдали засинело море.

засинеть, ЗАСИНЕТЬ


ЗАСИНЕТЬСЯ

ЗАСИНЕ́ТЬСЯ, засинеюсь, засинеешься, совер. Начать синеться. Впереди засинелась горная цепь.

засинеться, ЗАСИНЕТЬСЯ


ЗАСИНИВАТЬ

ЗАСИ́НИВАТЬ, засиниваю, засиниваешь (спец.). несов. к засинить.

засинивать, ЗАСИНИВАТЬ


ЗАСИНИТЬ

ЗАСИНИ́ТЬ, засиню, засинишь, совер. (к засинивать), что (спец.).
1. Покрыть синей краской.
2. Чересчур насинить. Засинить белье.

засинить, ЗАСИНИТЬ


ЗАСИНЯТЬ

ЗАСИНЯ́ТЬ, засиняю, засиняешь, несов. (к засинить) (прост., спец.) То же, что засинивать.

засинять, ЗАСИНЯТЬ


ЗАСИЯТЬ

ЗАСИЯ́ТЬ, засияю, засияешь, совер. (книж.).
1. Начать сиять. Дом засиял множеством огней. Засияли глаза. Засиять от радости.
2. Появиться перед глазами, показаться (о чем-нибудь ярком, сияющем). Засиял месяц на небе. Засияла звезда.

засиять, ЗАСИЯТЬ


ЗАСКАКАТЬ

ЗАСКАКА́ТЬ, заскачу, заскачешь, совер. (разг.).
1. (несов. нет). Начать скакать. Лошадь заскакала по дороге. Заскакать от радости.
2. (несов. заскакивать). Скача, заехать куда-нибудь далеко. Заскакать в тыл неприятелю.

заскакать, ЗАСКАКАТЬ


ЗАСКАКАТЬСЯ

ЗАСКАКА́ТЬСЯ, заскачусь, заскачешься, совер. (разг.). Скача, дойти до изнеможения, устать.

заскакаться, ЗАСКАКАТЬСЯ


ЗАСКАКИВАТЬ

ЗАСКА́КИВАТЬ, заскакиваю, заскакиваешь (разг.). несов. к заскочить и к заскакать во 2 знач.

заскакивать, ЗАСКАКИВАТЬ


ЗАСКАКИВАТЬСЯ

ЗАСКА́КИВАТЬСЯ, заскакиваюсь, заскакиваешься (разг., редк.). несов. к заскакаться.

заскакиваться, ЗАСКАКИВАТЬСЯ


ЗАСКАНДАЛИТЬ

ЗАСКАНДА́ЛИТЬ, заскандалю, заскандалишь, совер. (разг.). Начать скандалить.

заскандалить, ЗАСКАНДАЛИТЬ


ЗАСКАЧУ

ЗАСКАЧУ́, заскачусь, заскачешь, заскачешься. буд. от заскакать, заскакаться.

заскачу, ЗАСКАЧУ


ЗАСКВОЖУ

ЗАСКВОЖУ́, засквозишь. буд. от засквозить.

засквожу, ЗАСКВОЖУ


ЗАСКВОЗИТЬ

ЗАСКВОЗИ́ТЬ, засквожу, засквозишь, совер.
1. Стать сквозным, прозрачным (разг.). Листья опали, и роща засквозила.
2. Завиднеться, показаться через скважину, через какое-нибудь отверстие. Через густые ветви засквозило голубое небо.
3. безл. Начать сквозить (разг.). Дверь открыли, и засквозило.

засквозить, ЗАСКВОЗИТЬ


ЗАСКИРДОВАННЫЙ

ЗАСКИРДО́ВАННЫЙ, заскирдованная, заскирдованное; заскирдован, заскирдована, заскирдовано (с.-х.). прич. страд. прош. от заскирдовать.

заскирдованный, ЗАСКИРДОВАННЫЙ


ЗАСКИРДОВАТЬ

ЗАСКИРДОВА́ТЬ, заскирдую, заскирдуешь (с.-х.). совер. к скирдовать. Заскирдовать скошенный хлеб.

заскирдовать, ЗАСКИРДОВАТЬ


ЗАСКОБИТЬ

ЗАСКОБИ́ТЬ, заскоблю, заскобишь, совер., что (прост.). Поставить в скобки (какое-нибудь слово, фразу).

заскобить, ЗАСКОБИТЬ


ЗАСКОБЛЁННЫЙ

ЗАСКОБЛЁННЫЙ, заскоблённая, заскоблённое; заскоблён, заскоблена, заскоблено (прост.). прич. страд. прош. от заскобить.

заскобленный, ЗАСКОБЛЕННЫЙ


ЗАСКОК

ЗАСКО́К, заскока, муж. (разг.).
1. Действие по гл. заскочить. Заскок вперед.
2. Временное затмение ума, порождающее какой-нибудь необъяснимый поступок, какие-нибудь странности (фам. ирон.). Заскок в голове.

заскок, ЗАСКОК


ЗАСКОЛЬЖУ

ЗАСКОЛЬЖУ́, заскользишь. буд. от заскользить.

заскольжу, ЗАСКОЛЬЖУ


ЗАСКОЛЬЗИТЬ

ЗАСКОЛЬЗИ́ТЬ, заскольжу, заскользишь, совер. (разг.). Начать скользить. Заскользить на коньках. Лодка заскользила по реке.

заскользить, ЗАСКОЛЬЗИТЬ


ЗАСКОРУЗЛОСТЬ

ЗАСКОРУ́ЗЛОСТЬ, заскорузлости, мн. нет, жен. отвл. сущ. к заскорузлый. Заскорузлость рук. Заскорузлость психики. Заскорузлость воззрений. Провинциальная заскорузлость.

заскорузлость, ЗАСКОРУЗЛОСТЬ


ЗАСКОРУЗЛЫЙ

ЗАСКОРУ́ЗЛЫЙ, заскорузлая, заскорузлое.
1. Загрубевший, шершавый (разг.). Заскорузлые руки.
2. перен. Огрубелый, черствый (книж.). Заскорузлые чувства.
3. перен. Отсталый, духовно неразвитой, косный (книж.). Заскорузлый ум. «Дело идет о переделке наиболее укоренившихся, привычных, заскорузлых, окостенелых порядков.» Ленин.

заскорузлый, ЗАСКОРУЗЛЫЙ


ЗАСКОРУЗНУТЬ

ЗАСКОРУ́ЗНУТЬ, заскорузну, заскорузнешь, прош. заскоруз, заскорузла, совер.
1. Загрубеть, стать шершавым; затвердевши, покрыться жесткими корками. Руки заскорузли. «Платок оказался весь в крови: ни одного почти местечка не было белого, и не то что начал засыхать, а как-то заскоруз в комке и не хотел развернуться.» Достоевский.
2. перен. Зачерстветь, огрубеть (о чувствах, нравах; книж.).
3. перен. Стать косным, отстать от современности (книж.). Заскорузнуть в традициях.

заскорузнуть, ЗАСКОРУЗНУТЬ


ЗАСКОЧИТЬ

ЗАСКОЧИ́ТЬ, заскочу, заскочишь, совер. (к заскакивать) (прост.).
1. за что. Скачком проникнуть за что-нибудь, запрыгнуть куда-нибудь. Блоха заскочила за ворот.
2. на что. Запрыгнув, скачком забраться куда-нибудь высоко. Кошка заскочила на крышу.
3. перен. Сунуться вперед, пытаясь обогнать других (фам.).

заскочить, ЗАСКОЧИТЬ


ЗАСКРЁБ

ЗАСКРЁБ, заскрёбся, заскребла, заскреблась. прош. от заскрести, заскрестись.

заскреб, ЗАСКРЕБ


ЗАСКРЕБУ

ЗАСКРЕБУ́, заскребусь, заскребёшь, заскребёшься. буд. от заскрести, заскрестись.

заскребу, ЗАСКРЕБУ


ЗАСКРЕЖЕТАТЬ

ЗАСКРЕЖЕТА́ТЬ, заскрежещу, заскрежещешь, совер. (книж.). Начать скрежетать. Заскрежетать зубами.

заскрежетать, ЗАСКРЕЖЕТАТЬ


ЗАСКРЕЖЕЩУ

ЗАСКРЕЖЕЩУ́, заскрежещешь. буд. от заскрежетать.

заскрежещу, ЗАСКРЕЖЕЩУ


ЗАСКРЕСТИ

ЗАСКРЕСТИ́, заскребу, заскребёшь, прош. заскрёб, заскребла, совер. (разг.). Начать скрести. Что-то заскребло в сердце.

заскрести, ЗАСКРЕСТИ


ЗАСКРЕСТИСЬ

ЗАСКРЕСТИ́СЬ, заскребусь, заскребёшься, прош. заскрёбся, заскреблась, совер. (разг.). Начать скрестись. Заскреблась мышь.

заскрестись, ЗАСКРЕСТИСЬ


ЗАСКРИПЕТЬ

ЗАСКРИПЕ́ТЬ, заскриплю, заскрипишь, совер. Начать скрипеть. «Заскрипели полозья по сугробу, как резец по мрамору.» Лермонтов.

заскрипеть, ЗАСКРИПЕТЬ


ЗАСКУЛИТЬ

ЗАСКУЛИ́ТЬ, заскулю, заскулишь, совер. (разг. фам.). Начать скулить.

заскулить, ЗАСКУЛИТЬ


ЗАСКУЧАТЬ

ЗАСКУЧА́ТЬ, заскучаю, заскучаешь, совер. (разг.). Начать скучать.

заскучать, ЗАСКУЧАТЬ


ЗАСЛАННЫЙ

ЗА́СЛАННЫЙ, засланная, засланное; заслан, заслана, заслано (разг.). прич. страд. прош. от заслать.

засланный, ЗАСЛАННЫЙ


ЗАСЛАСТИТЬ

ЗАСЛАСТИ́ТЬ, заслащу, засластишь, совер. (к заслащивать), что (прост.).
1. Заесть что-нибудь, неприятное на вкус, чем-нибудь сладким. Засластить лекарство конфетой.
2. Положить чего-нибудь сладкого в пищу; пересластить пищу.

засластить, ЗАСЛАСТИТЬ


ЗАСЛАТЬ

ЗАСЛА́ТЬ, зашлю, зашлёшь, совер. (к засылать), кого-что (разг.).
1. Отослать куда-нибудь очень далеко, куда не следует. Пакет по ошибке заслали в Сибирь.
2. Послать заранее, наперед, чтобы разузнать (обл.). Заслать сватов.

заслать, ЗАСЛАТЬ


ЗАСЛАЩЁННЫЙ

ЗАСЛАЩЁННЫЙ, заслащённая, заслащённое; заслащён, заслащена, заслащено (прост.). прич. страд. прош. от засластить.

заслащенный, ЗАСЛАЩЕННЫЙ


ЗАСЛАЩИВАТЬ

ЗАСЛА́ЩИВАТЬ, заслащиваю, заслащиваешь (прост.). несов. к засластить.

заслащивать, ЗАСЛАЩИВАТЬ


ЗАСЛАЩИВАТЬСЯ

ЗАСЛА́ЩИВАТЬСЯ, заслащиваюсь, заслащиваешься, несов. (прост.). страд. к заслащивать.

заслащиваться, ЗАСЛАЩИВАТЬСЯ


ЗАСЛАЩУ

ЗАСЛАЩУ́, засластишь. буд. от засластить.

заслащу, ЗАСЛАЩУ


ЗАСЛЕДИТЬ

ЗАСЛЕДИ́ТЬ, заслежу, заследишь, совер. (к заслеживать), что (разг.). Запачкать следами ног. Заследить дорогой ковер.

заследить, ЗАСЛЕДИТЬ


ЗАСЛЕЖЕННЫЙ

ЗАСЛЕ́ЖЕННЫЙ, заслеженная, заслеженное; заслежен, заслежена, заслежено (разг.). прич. страд. прош. от заследить.

заслеженный, ЗАСЛЕЖЕННЫЙ


ЗАСЛЕЖИВАТЬ

ЗАСЛЕ́ЖИВАТЬ, заслеживаю, заслеживаешь (прост.). несов. к заследить. Заслежу, заследишь. буд. от заследить. Заслежусь, заслезишься. буд. от заслезиться.

заслеживать, ЗАСЛЕЖИВАТЬ


ЗАСЛЕЗИШЬСЯ

ЗАСЛЕЗИ́ШЬСЯ, заслежусь, заслезишься, совер. Начать слезиться (о глазах).

заслезишься, ЗАСЛЕЗИШЬСЯ


ЗАСЛЕПИТЬ

ЗАСЛЕПИ́ТЬ, заслеплю, заслепишь, совер. (к заслеплять), что (разг.). Залепить, засыпать чем-нибудь (глаза), лишив возможности видеть. Буря заслепила глаза. Пылью заслепило глаза.

заслепить, ЗАСЛЕПИТЬ


ЗАСЛЕПЛЁННЫЙ

ЗАСЛЕПЛЁННЫЙ, заслеплённая, заслеплённое; заслеплён, заслеплена, заслеплено (разг.). прич. страд. прош. от заслепить.

заслепленный, ЗАСЛЕПЛЕННЫЙ


ЗАСЛЕПЛЯТЬ

ЗАСЛЕПЛЯ́ТЬ, заслепляю, заслепляешь (разг.). несов. к заслепить.

заслеплять, ЗАСЛЕПЛЯТЬ


ЗАСЛЕПЛЯТЬСЯ

ЗАСЛЕПЛЯ́ТЬСЯ, заслепляюсь, заслепляешься, несов. (разг.). страд. к заслеплять.

заслепляться, ЗАСЛЕПЛЯТЬСЯ


ЗАСЛОН

ЗАСЛО́Н, заслона, муж.
1. Железный лист с ручкой, закрывающий горнило русской печки (обл.).
2. Отряд, выставляемый для прикрытия военной операции от неприятеля (воен.).

заслон, ЗАСЛОН


ЗАСЛОНЁННЫЙ

ЗАСЛОНЁННЫЙ, заслонённая, заслонённое; заслонён, заслонена, заслонено. прич. страд. прош. от заслонить.

заслоненный, ЗАСЛОНЕННЫЙ


ЗАСЛОНИТЬ

ЗАСЛОНИ́ТЬ, заслоню, заслонишь и (разг.) заслонишь, совер. (к заслонять), кого-что.
1. Закрыв что-нибудь, сделать невидным. Туча заслонила солнце. Толстяк заслонил от меня танцующую пару.
2. перен. Загородить собой, оттеснив назад в сознании, вытеснить собой из памяти (книж.). «Тройка, семерка, туз скоро заслонили в воображении Германа образ мертвой старухи.» Пушкин.
3. Закрыв чем-нибудь, преградить (путь; разг. устар.). Заслонить дорогу.
4. Закрыть собою с целью защиты. Заслонить своею грудью сына. «Он (воробей) кинулся спасать, он заслонил собою свое детище.» А.Тургенев.

заслонить, ЗАСЛОНИТЬ


ЗАСЛОНИТЬСЯ

ЗАСЛОНИ́ТЬСЯ, заслонюсь, заслонишься и (разг.) заслонишься, совер. (к заслоняться1).
1. Закрывшись кем-чем-нибудь или оказавшись закрытым кем-чем-нибудь, стать невидным (разг.). Солнце заслонилось тучами.
2. перен. Стать вытесненным из памяти, оттесниться назад в сознании (книж.).
3. возвр. к заслонить в 1 и 4 знач. Заслониться рукой от удара.

заслониться, ЗАСЛОНИТЬСЯ


ЗАСЛОНКА

ЗАСЛО́НКА, заслонки, жен. Дверцы или задвижка для закрытия печи. Закрыть печь заслонкой.

заслонка, ЗАСЛОНКА


ЗАСЛОНОЧНЫЙ

ЗАСЛО́НОЧНЫЙ [шн], заслоночная, заслоночное (спец.). прил. к заслонка. Заслоночное железо.

заслоночный, ЗАСЛОНОЧНЫЙ


ЗАСЛОНЯТЬ

ЗАСЛОНЯ́ТЬ, заслоняю, заслоняешь. несов. к заслонить.

заслонять, ЗАСЛОНЯТЬ


ЗАСЛОНЯТЬСЯ

ЗАСЛОНЯ́ТЬСЯ1, заслоняюсь, заслоняешься, несов.
1. несов. к заслониться. «Подняла руку, как бы заслоняясь от выстрела.» Пушкин.
2. страд. к заслонять.

заслоняться, ЗАСЛОНЯТЬСЯ


ЗАСЛОНЯТЬСЯ

ЗАСЛОНЯ́ТЬСЯ2, заслоняюсь, заслоняешься, совер. (разг. фам.). Начать слоняться. От безделья он снова заслонялся по комнатам.

заслоняться, ЗАСЛОНЯТЬСЯ


ЗАСЛУГА

ЗАСЛУ́ГА, заслуги, жен.
1. Поступок, действие, дело человека, достойные уважения и признательности со стороны других, со стороны общества. Ученые заслуги. У Менделеева большие заслуги перед мировой наукой. Это всецело твоя заслуга.
2. только ед. То, что делает предмет, поступок, результат деятельности заслуживающим признательности и уважения (книж.). Заслуга этого произведения состоит в ясной критике предшествующих теорий.
• По заслугам — 1) заслуженно, соответственно заслугам. Работника наградили по заслугам. 2) перен. как того заслуживают чьи-нибудь проступки (разг. ирон.). Воришку наказали по заслугам.

заслуга, ЗАСЛУГА


ЗАСЛУЖЕННО

ЗАСЛУ́ЖЕННО. нареч. к заслуженный во 2 знач.; достойно, по справедливости, по заслугам. Заслуженно получил награду. Заслуженно наказан.

заслуженно, ЗАСЛУЖЕННО


ЗАСЛУЖЕННЫЙ

ЗАСЛУ́ЖЕННЫЙ, см. заслужённый.

заслуженный, ЗАСЛУЖЕННЫЙ


ЗАСЛУЖЁННЫЙ

ЗАСЛУЖЁННЫЙ, заслужённая, заслужённое; заслужён, заслужена, заслужено, и (новее) ЗАСЛУЖЕННЫЙ, заслуженная, заслуженное; заслужен, заслужена, заслужено.
1. прич. страд. прош. от заслужить. Доверие, заслуженное тщательной работой.
2. только полн. Соответствующий тому, чего кто-нибудь достоин; справедливый, получаемый по заслугам. Заслуженная похвала. Заслуженный упрек.
3. только полн. Имеющий большие заслуги. Заслуженный ученый.
4. перен., только полн. Долго служащий, неизменно находящийся в употреблении, постоянный, привычный (шутл.). «Лег в постель под заслужённую шинель.» Пушкин.
5. только полн. Почетное звание, присваиваемое правительством выдающимся деятелям науки, искусства и пр. (офиц.). Звание заслуженного артиста. Заслуженный деятель науки.

заслуженный, ЗАСЛУЖЕННЫЙ


ЗАСЛУЖИВАТЬ

ЗАСЛУ́ЖИВАТЬ, заслуживаю, заслуживаешь, несов.
1. что. несов. к заслужить во 2 и 3 знач. (прост., обл.). «Тоже спасается, грехи заслуживает!» А.Тургенев.
2. (совер. нет) чего. Быть достойным чего-нибудь. Эта книга заслуживает всяческой похвалы. Ничего, кроме выговора, вы не заслуживаете. Проект заслуживает внимания.

заслуживать, ЗАСЛУЖИВАТЬ


ЗАСЛУЖИВАТЬСЯ

ЗАСЛУ́ЖИВАТЬСЯ, заслуживаюсь, заслуживаешься, несов.
1. несов. к заслужиться (разг.).
2. страд. к заслуживать в 1 знач. (см. заслужить в 3 знач.; прост., обл.).
3. страд. к заслуживать в неупотребительном знач. несов. вида к заслужить в 1 знач. Доверие заслуживается честностью.

заслуживаться, ЗАСЛУЖИВАТЬСЯ


ЗАСЛУЖИТЬ

ЗАСЛУЖИ́ТЬ, заслужу, заслужишь, совер. (к заслуживать).
1. (несов. нет) что. Своей деятельностью, творчеством, поступками добиться какой-нибудь оценки (похвалы, порицания), стать достойным чего-нибудь. Заслужить награду. Заслужить выговор. Заслужить упрек. Заслужить доверие правительства. Заслужить славу чемпиона мира.
2. без доп. Оплатить за услугу, возместить услугу услугой (прост.). Одолжите табачку: я вам потом заслужу.
3. что. Загладить прежнюю провинность, грехи последующими поступками (обл.). Заслужить вину подвигом.

заслужить, ЗАСЛУЖИТЬ


ЗАСЛУЖИТЬСЯ

ЗАСЛУЖИ́ТЬСЯ, заслужусь, заслужишься, совер. (к заслуживаться) (разг.). Слишком долго прослужить. Заслужился я: пора отдохнуть.

заслужиться, ЗАСЛУЖИТЬСЯ


ЗАСЛУШАТЬ

ЗАСЛУ́ШАТЬ, заслушаю, заслушаешь, совер. (к заслушивать), кого-что (канц.). Выслушать что-нибудь, оглашаемое в собрании, в официальном месте, или того, кто оглашает (докладчика, оратора). Заслушать протокол. Заслушать свидетельские показания. Заслушать докладчика.

заслушать, ЗАСЛУШАТЬ


ЗАСЛУШАТЬСЯ

ЗАСЛУ́ШАТЬСЯ, заслушаюсь, заслушаешься, совер. (к заслушиваться), чего и без доп. Слушая что-нибудь, увлечься, забыться. Рассказ путешественника был так интересен, что все заслушались. Заслушаться песен, рассказов.

заслушаться, ЗАСЛУШАТЬСЯ


ЗАСЛУШИВАТЬ

ЗАСЛУ́ШИВАТЬ, заслушиваю, заслушиваешь (канц.). несов. к заслушать.

заслушивать, ЗАСЛУШИВАТЬ


ЗАСЛУШИВАТЬСЯ

ЗАСЛУ́ШИВАТЬСЯ, заслушиваюсь, заслушиваешься, несов.
1. несов. к заслушаться.
2. страд. к заслушивать (канц.).

заслушиваться, ЗАСЛУШИВАТЬСЯ


ЗАСЛЫШАТЬ

ЗАСЛЫ́ШАТЬ, заслышу, заслышишь, совер., что. Услышать что-нибудь, начавшее звучать, первые звуки чего-нибудь; начать слышать какие-нибудь доносящиеся звуки. Заслышав голос отца, я побежал к нему навстречу.
| Почуять (разг.). Заслышать чад. Заслышать запах падали.

заслышать, ЗАСЛЫШАТЬ


ЗАСЛЫШАТЬСЯ

ЗАСЛЫ́ШАТЬСЯ, заслышусь, заслышишься, совер. (разг.). Начать быть слышным, послышаться. Заслышался шум подъезжающего экипажа.

заслышаться, ЗАСЛЫШАТЬСЯ


ЗАСЛЮНЁННЫЙ

ЗАСЛЮНЁННЫЙ, заслюнённая, заслюнённое; заслюнён, заслюнена, заслюнено (разг. фам.). прич. страд. прош. от заслюнить.

заслюненный, ЗАСЛЮНЕННЫЙ


ЗАСЛЮНИВАТЬ

ЗАСЛЮ́НИВАТЬ, заслюниваю, заслюниваешь (разг. фам.). несов. к заслюнить.

заслюнивать, ЗАСЛЮНИВАТЬ


ЗАСЛЮНИТЬ

ЗАСЛЮНИ́ТЬ, заслюню, заслюнишь, совер., что (разг. фам.). Запачкать слюной, заслюнявить. Ребенок заслюнил передничек.

заслюнить, ЗАСЛЮНИТЬ


ЗАСЛЮНЯВИТЬ

ЗАСЛЮНЯ́ВИТЬ, заслюнявлю, заслюнявишь (разг. фам.), совер. к слюнявить.

заслюнявить, ЗАСЛЮНЯВИТЬ


ЗАСМАЛИВАТЬ

ЗАСМА́ЛИВАТЬ, засмаливаю, засмаливаешь (спец.). несов. к засмолить.

засмаливать, ЗАСМАЛИВАТЬ


ЗАСМАЛИВАТЬСЯ

ЗАСМА́ЛИВАТЬСЯ, засмаливаюсь, засмаливаешься, несов. (спец.).
1. несов. к засмолиться.
2. страд. к засмаливать.

засмаливаться, ЗАСМАЛИВАТЬСЯ


ЗАСМАРКИВАТЬ

ЗАСМА́РКИВАТЬ, засмаркиваю, засмаркиваешь (прост.). несов. к засморкать.

засмаркивать, ЗАСМАРКИВАТЬ


ЗАСМАТРИВАТЬ

ЗАСМА́ТРИВАТЬ, засматриваю, засматриваешь, несов., во что (разг.). Заглядывать куда-нибудь с целью увидеть что-нибудь украдкой. Засматривать в окна к соседям.
| Заглядывать (в лицо, глаза) с целью угадать, найти что-нибудь в выражении лица, глаз. Провинившись, мальчик все засматривал в глаза учителя (или учителю в глаза).

засматривать, ЗАСМАТРИВАТЬ


ЗАСМАТРИВАТЬСЯ

ЗАСМА́ТРИВАТЬСЯ, засматриваюсь, засматриваешься. несов. к засмотреться.

засматриваться, ЗАСМАТРИВАТЬСЯ


ЗАСМЕИВАТЬ

ЗАСМЕ́ИВАТЬ, засмеиваю, засмеиваешь (разг.). несов. к засмеять.

засмеивать, ЗАСМЕИВАТЬ


ЗАСМЕЯННЫЙ

ЗАСМЕ́ЯННЫЙ, засмеянная, засмеянное; засмеян, засмеяна, засмеяно (разг.). прич. страд. прош. от засмеять.

засмеянный, ЗАСМЕЯННЫЙ


ЗАСМЕЯТЬ

ЗАСМЕЯ́ТЬ, засмею, засмеёшь, совер. (к засмеивать), кого-что (разг.). Сильно, жестоко осмеять. Боюсь засмеют меня в этом наряде.

засмеять, ЗАСМЕЯТЬ


ЗАСМЕЯТЬСЯ

ЗАСМЕЯ́ТЬСЯ, засмеюсь, засмеёшься, совер. Начать смеяться.

засмеяться, ЗАСМЕЯТЬСЯ


ЗАСМОЛЁННЫЙ

ЗАСМОЛЁННЫЙ, засмолённая, засмолённое; засмолён, засмолена, засмолено. прич. страд. прош. от засмолить.

засмоленный, ЗАСМОЛЕННЫЙ


ЗАСМОЛИТЬ

ЗАСМОЛИ́ТЬ, засмолю, засмолишь, совер. (к засмаливать), что.
1. Пропитать смолой (спец.). Засмолить веревки.
| Замазать, залить смолой, чтобы сделать непроницаемым, наглухо заделав все щели, отверстия (спец.). Засмолить лодку. Засмоленная бутылка.
2. Запачкать, загрязнить смолой (разг.). Засмолить новое платье.

засмолить, ЗАСМОЛИТЬ


ЗАСМОРКАННЫЙ

ЗАСМО́РКАННЫЙ, засморканная, засморканное; засморкан, засморкана, засморкано (прост.). прич. страд. прош. от засморкать.

засморканный, ЗАСМОРКАННЫЙ


ЗАСМОРКАТЬ

ЗАСМОРКА́ТЬ, засморкаю, засморкаешь, совер., что (прост.). Измарать сморканьем. «Закрыл глаза своим... совершенно засморканным носовым платком.» Достоевский.

засморкать, ЗАСМОРКАТЬ


ЗАСМОРКАТЬСЯ

ЗАСМОРКА́ТЬСЯ, засморкаюсь, засморкаешься, совер. (разг.). Начать сморкаться.

засморкаться, ЗАСМОРКАТЬСЯ


ЗАСМОТРЕТЬСЯ

ЗАСМОТРЕ́ТЬСЯ, засмотрюсь, засмотришься, совер. (к засматриваться), на кого-что и без доп. Увлечься видом чего-нибудь, заглядеться. Засмотреться на красавицу. Засмотреться на восход солнца. Засмотрелся и не заметил, как срезали часы.

засмотреться, ЗАСМОТРЕТЬСЯ


ЗАСНЕЖЁННЫЙ

ЗАСНЕЖЁННЫЙ, заснежённая, заснежённое; заснежён, заснежена, заснежено (поэт.). Занесенный снегом.

заснеженный, ЗАСНЕЖЕННЫЙ


ЗАСНИМАТЬ

ЗАСНИМА́ТЬ1, заснимаю, заснимаешь, совер., что (разг., редк.). Начать опять снимать, возобновить съемки после перерыва.

заснимать, ЗАСНИМАТЬ


ЗАСНИМАТЬ

ЗАСНИМА́ТЬ2, заснимаю, заснимаешь (неол. кино и фото). несов. к заснять.

заснимать, ЗАСНИМАТЬ


ЗАСНИМУ

ЗАСНИМУ́, заснимешь. буд. от заснять.

засниму, ЗАСНИМУ


ЗАСНОВАТЬ

ЗАСНОВА́ТЬ, засную, заснуёшь, совер. (разг.). Начать сновать.

засновать, ЗАСНОВАТЬ


ЗАСНУТЬ

ЗАСНУ́ТЬ, засну, заснёшь, совер. (к засыпать1). Погрузиться в сон.
| перен. Замереть, затихнуть (книж.).
• Заснуть вечным сном (книж. рит.) — умереть.

заснуть, ЗАСНУТЬ


ЗАСНУЮ

ЗАСНУЮ́, заснуёшь. буд. от засновать.

засную, ЗАСНУЮ


ЗАСНЯТЫЙ

ЗАСНЯ́ТЫЙ, заснятая, заснятое; заснят, заснята, заснято (неол. кино и фото). прич. страд. прош. от заснять.

заснятый, ЗАСНЯТЫЙ


ЗАСНЯТЬ

ЗАСНЯ́ТЬ, засниму, заснимешь, прош. заснял, засняла, засняло, совер. (к заснимать2), кого-что (неол. кино и фото). Снять киноаппаратом, запечатлеть в фотографическом снимке.

заснять, ЗАСНЯТЬ


ЗАСОВЕСТИТЬСЯ

ЗАСО́ВЕСТИТЬСЯ, засовещусь, засовестишься, совер. (прост.). Застыдиться, законфузиться.

засовеститься, ЗАСОВЕСТИТЬСЯ


ЗАСОВЕЩУСЬ

ЗАСО́ВЕЩУСЬ, засовестишься. буд. от засовеститься.

засовещусь, ЗАСОВЕЩУСЬ


ЗАСОВЫВАТЬ

ЗАСО́ВЫВАТЬ, засовываю, засовываешь. несов. к засунуть.

засовывать, ЗАСОВЫВАТЬ


ЗАСОВЫВАТЬСЯ

ЗАСО́ВЫВАТЬСЯ, засовываюсь, засовываешься, несов. страд. к засовываться.

засовываться, ЗАСОВЫВАТЬСЯ


ЗАСОЖЕННЫЙ

ЗАСО́ЖЕННЫЙ. см. засаженный.

засоженный, ЗАСОЖЕННЫЙ


ЗАСОЛ

ЗАСО́Л, засола, мн. нет, муж. (спец.). Действие по гл. засолить. Засол огурцов. Грибы пойдут в засол.
| Способ, качество, результат этого действия. Огурцы слабого засола.

засол, ЗАСОЛ


ЗАСОЛЕННЫЙ

ЗАСО́ЛЕННЫЙ, засоленная, засоленное; засолен, засолена, засолено (разг. спец.). прич. страд. прош. от засолить.

засоленный, ЗАСОЛЕННЫЙ


ЗАСОЛИТЬ

ЗАСОЛИ́ТЬ, засолю, засолишь, совер. (к засаливать2), что. Посолить впрок. Засолить грибы. Засолить огурцы. Засолить треску.

засолить, ЗАСОЛИТЬ


ЗАСОЛКА

ЗАСО́ЛКА, засолки, мн. нет, жен. (прост.). То же, что засол.

засолка, ЗАСОЛКА


ЗАСОЛОЧНЫЙ

ЗАСО́ЛОЧНЫЙ, [шн], засолочная, засолочное (спец.). прил. к засолка.

засолочный, ЗАСОЛОЧНЫЙ


ЗАСОЛЬЩИК

ЗАСО́ЛЬЩИК, засольщика, муж. (спец.). Лицо, занимающееся засолом, как профессией.

засольщик, ЗАСОЛЬЩИК


ЗАСОЛЬЩИЦА

ЗАСО́ЛЬЩИЦА, засольщицы (спец.). женск. к засольщик.

засольщица, ЗАСОЛЬЩИЦА


ЗАСОПЕТЬ

ЗАСОПЕ́ТЬ, засоплю, засопишь, совер. (разг. фам.). Начать сопеть.

засопеть, ЗАСОПЕТЬ


ЗАСОРЕНИЕ

ЗАСОРЕ́НИЕ, засорения, ср. (книж.). Действие по гл. засорить и засориться. Не допускать засорения цветочных клумб шелухой подсолнухов. Засорение желудка (расстройство желудочно-кишечной системы от недоброкачественной или неудобоваримой пищи; мед.).

засорение, ЗАСОРЕНИЕ


ЗАСОРЁННОСТЬ

ЗАСОРЁННОСТЬ, засорённости, мн. нет, жен. отвл. сущ. к засоренный. Засоренность аппарата элементами, чуждыми советской власти.

засоренность, ЗАСОРЕННОСТЬ


ЗАСОРЕННЫЙ

ЗАСО́РЕННЫЙ, см. засорённый.

засоренный, ЗАСОРЕННЫЙ


ЗАСОРЁННЫЙ

ЗАСОРЁННЫЙ, засорённая, засорённое; засорён, засорена, засорено, и (разг.) ЗАСОРЕННЫЙ, засоренная, засоренное; засорен, засорена, засорено. прич. страд. прош. от засорить.

засоренный, ЗАСОРЕННЫЙ


ЗАСОРИТЬ

ЗАСОРИ́ТЬ, засорю, засоришь, совер.
1. (несов. засаривать) что. Засыпать сором. Засорить клумбу. Засорить лес окурками.
| загрязнить или повредить чем-нибудь, попавшим внутрь. Засорить глаза. Засорить желудок. Засорить раковину в кухне.
| перен. Испортить, загрязнить чем-нибудь дурным, негодным (книж.). Засорить голову. Засорить душу. Засорить ряды профактива чуждым элементом.
2. (несов. нет) без доп. Начать сорить (разг.).

засорить, ЗАСОРИТЬ


ЗАСОРИТЬСЯ

ЗАСОРИ́ТЬСЯ, засорюсь, засоришься, совер. (к засариваться). Засыпаться сором, загрязниться чем-нибудь, попавшим внутрь, испортиться от чего-нибудь, попавшего внутрь. Желудок засорился.

засориться, ЗАСОРИТЬСЯ


ЗАСОРЯТЬ

ЗАСОРЯ́ТЬ, засоряю, засоряешь. несов. к засорить.

засорять, ЗАСОРЯТЬ


ЗАСОРЯТЬСЯ

ЗАСОРЯ́ТЬСЯ, засоряюсь, засоряешься, несов.
1. несов. к засориться.
2. страд. к засорять.

засоряться, ЗАСОРЯТЬСЯ


ЗАСОС

ЗАСО́С, засоса, мн. нет, муж. Действие и состояние по гл. засосать в 3 знач. — засасывать. Засос воздуха в водопроводную трубу.
• В засос — см. взасос.

засос, ЗАСОС


ЗАСОСАННЫЙ

ЗАСО́САННЫЙ, засосанная, засосанное; засосан, засосана, засосано. прич. страд. прош. от засосать во 2 и 3 знач.

засосанный, ЗАСОСАННЫЙ


ЗАСОСАТЬ

ЗАСОСА́ТЬ, засосу, засосёшь, совер. (к засасывать), кого-что.
1. (несов. нет). Начать сосать (разг.). Засосать грудь кормилицы. «Топором тоска на сердце повисла — засосало.» Панферов.
2. Измучить, извести сосаньем (разг.). Котята совсем засосали кошку.
| перен. Измучить, истерзать (о каком-нибудь неотвязном чувстве, переживании; книж., редк.). Тоска засосала меня.
3. Втянув, вобрав в себя, проглотить, поглотить. Ребенок чуть не засосал соску. Болото засосало охотника. Охотника засосало в болоте.
4. перен. Втянув в житейскую пошлость, заставить погрязнуть в ней, подавить творческие стремления, сделать обыкновенным, заурядным (книж. рит.). Провинциальная среда засосала художника. Талантливого литератора засосало мещанское болото.

засосать, ЗАСОСАТЬ


ЗАСОХЛЫЙ

ЗАСО́ХЛЫЙ, засохлая, засохлое (обл.). Засохший.

засохлый, ЗАСОХЛЫЙ


ЗАСОХНУТЬ

ЗАСО́ХНУТЬ, засохну, засохнешь, прош. засох, засохла, совер. (к засыхать).
1. Стать иссохшим, затянуть, зачахнуть (о растениях). Цветок засох. Яблоня засохла.
| Стать совсем сухим, зачерстветь (о мучных изделиях). Пирог засох. Засохшая булка.
2. Высохнуть, затвердеть. Краска засохла. Грязь засохла. Ссадина с засохшей кровью.

засохнуть, ЗАСОХНУТЬ


ЗАСОЧИТЬСЯ

ЗАСОЧИ́ТЬСЯ, засочусь, засочишься, совер. Начать сочиться.

засочиться, ЗАСОЧИТЬСЯ


ЗАСПАННЫЙ

ЗА́СПАННЫЙ, заспанная, заспанное; заспан, заспана, заспано (разг.).
1. прич. страд. прош. от заспать. Ребенок, заспанный матерью.
2. только полн. Со следами сна (на лице). Заспанный вид. Заспанное лицо. Заспанные глаза. Ходит целый день заспанная.

заспанный, ЗАСПАННЫЙ


ЗАСПАТЬ

ЗАСПА́ТЬ, засплю, заспишь, прош. заспал, заспала, заспало, совер. (к засыпать2) (разг.).
1. кого-что. Нечаянно задушить собою во время сна (ребенка). Мать заспала младенца.
2. что (глаза, лицо). Довести себя долгим спаньем до того, что глаза или лицо приобретут заспанный (во 2 знач.) вид (редк.). Заспать глаза. Заспать лицо.

заспать, ЗАСПАТЬ


ЗАСПАТЬСЯ

ЗАСПА́ТЬСЯ, засплюсь, заспишься, прош. заспался, заспалась, совер. (к засыпаться1) (разг. фам.). Проспать очень долго, дольше обычного.

заспаться, ЗАСПАТЬСЯ


ЗАСПЕШИТЬ

ЗАСПЕШИ́ТЬ, заспешу, заспешишь, совер. (разг.). Начать спешить, заторопиться.

заспешить, ЗАСПЕШИТЬ


ЗАСПИРТОВАННЫЙ

ЗАСПИРТО́ВАННЫЙ, заспиртованная, заспиртованное; заспиртован, заспиртована, заспиртовано (спец.). прич. страд. прош. от заспиртовать.

заспиртованный, ЗАСПИРТОВАННЫЙ


ЗАСПИРТОВАТЬ

ЗАСПИРТОВА́ТЬ, заспиртую, заспиртуешь, совер., кого-что (спец.). Положить в сосуд со спиртом для предохранения от разложения. Пойманных на экскурсии насекомых заспиртовали.

заспиртовать, ЗАСПИРТОВАТЬ


ЗАСПИРТОВЫВАТЬ

ЗАСПИРТО́ВЫВАТЬ, заспиртовываю, заспиртовываешь (спец.). несов. к заспиртовать.

заспиртовывать, ЗАСПИРТОВЫВАТЬ


ЗАСПИРТОВЫВАТЬСЯ

ЗАСПИРТО́ВЫВАТЬСЯ, заспиртовываюсь, заспиртовываешься, несов. (спец.). страд. к заспиртовывать.

заспиртовываться, ЗАСПИРТОВЫВАТЬСЯ


ЗАСПЛЮ

ЗАСПЛЮ́, засплюсь, заспишь, заспишься. буд. от заспать, заспаться.

засплю, ЗАСПЛЮ


ЗАСПОРИТЬ

ЗАСПО́РИТЬ, заспорю, заспоришь, совер. Начать спорить.

заспорить, ЗАСПОРИТЬ


ЗАСПОРИТЬСЯ

ЗАСПО́РИТЬСЯ, заспорюсь, заспоришься, совер. (разг.). Увлечься спором.

заспориться, ЗАСПОРИТЬСЯ


ЗАСПОРИТЬСЯ

ЗАСПО́РИТЬСЯ, заспорюсь, заспоришься, совер. (разг.). Пойти успешно, дружно (о деле, работе). Дело заспорилось.

заспориться, ЗАСПОРИТЬСЯ


ЗАСРАМИТЬ

ЗАСРАМИ́ТЬ, засрамлю, засрамишь, совер., кого-что (прост.). Застыдить, в конец опозорить.

засрамить, ЗАСРАМИТЬ


ЗАСРАМЛЁННЫЙ

ЗАСРАМЛЁННЫЙ, засрамлённая, засрамлённое; засрамлён, засрамлена, засрамлено (прост.). прич. страд. прош. от засрамить.

засрамленный, ЗАСРАМЛЕННЫЙ


ЗАСТАВА

ЗАСТА́ВА, заставы, жен.
1. Место выезда и въезда в город; пункт, бывший прежде таким местом. Выехать за заставу. Тверская застава в Москве. Нарвская застава в Ленинграде.
2. Заградительный, сторожевой пункт на границах города, области, государства (ист.).
3. Сторожевой отряд в охраняемом пункте (ист. и воен.). «К вечеру можно бы туда поспеть, кабы не заставы царские.» Пушкин. Походные заставы и дозоры. Богатырская застава (нар.-поэт.).

застава, ЗАСТАВА


ЗАСТАВАТЬ

ЗАСТАВА́ТЬ, застаю, застаёшь; заставая, повел. заставай. несов. к застать.

заставать, ЗАСТАВАТЬ


ЗАСТАВИТЬ

ЗАСТА́ВИТЬ1, заставлю, заставишь, совер. (к заставлять1), кого-что.
1. Ставя что-нибудь, занять, загромоздить всю площадь. Заставить всю комнату мебелью. Заставить всю полку старыми книгами.
2. Закрыть, загородить чем-нибудь поставленным. Заставить дверь комодом.
3. Поставить книгу не на место, так что трудно найти (библиотечное арго). Книга заставлена.

заставить, ЗАСТАВИТЬ


ЗАСТАВИТЬ

ЗАСТА́ВИТЬ2, заставлю, заставишь, совер. (к заставлять2), кого-что с инф. Принудить кого-что-нибудь делать. «Старая ведьма! сказал он, стиснув зубы, так я же заставлю тебя отвечать!» Пушкин.
| Поставить кого-нибудь в необходимость (что-нибудь сделать, поступить каким-нибудь образом; неод.). Вы заставили меня потратить целый день на поиски. Он заставил ждать себя, просить себя (сделал так, что пришлось ждать, просить его). Не заставить ждать себя (не опоздать, очень скоро сделать что-нибудь). Не заставить просить себя (охотно исполнить что-нибудь).

заставить, ЗАСТАВИТЬ


ЗАСТАВИТЬСЯ

ЗАСТА́ВИТЬСЯ, заставлюсь, заставишься, совер. (к заставляться).
1. Стать занятым, загромоздиться чем-нибудь поставленным (разг.). Вся комната заставилась мебелью.
2. возвр. к заставить1 во 2 знач. Он заставился ширмой, чтоб его не было видно.

заставиться, ЗАСТАВИТЬСЯ


ЗАСТАВКА

ЗАСТА́ВКА, заставки, жен. Орнамент, рисунок в ширину страницы в начале книги, главы. Многие старинные рукописи украшены художественными заставками.

заставка, ЗАСТАВКА


ЗАСТАВЛЕННЫЙ

ЗАСТА́ВЛЕННЫЙ, заставленная, заставленное; заставлен, заставлена, заставлено. прич. страд. прош. от заставить1. Комната, вся заставленная мебелью.

заставленный, ЗАСТАВЛЕННЫЙ


ЗАСТАВЛЯТЬ

ЗАСТАВЛЯ́ТЬ1, заставляю, заставляешь. несов. к заставить1. Заставлять стол посудой.

заставлять, ЗАСТАВЛЯТЬ


ЗАСТАВЛЯТЬ

ЗАСТАВЛЯ́ТЬ2, заставляю, заставляешь. несов. к заставить2. «Заставлял их вздрагивать порой унылый свист играющей метели.» Лермонтов.

заставлять, ЗАСТАВЛЯТЬ


ЗАСТАВЛЯТЬСЯ

ЗАСТАВЛЯ́ТЬСЯ, заставляюсь, заставляешься, несов.
1. несов. к заставиться.
2. страд. к заставлять1. Окна заставляются ставнями.

заставляться, ЗАСТАВЛЯТЬСЯ


ЗАСТАВОЧНЫЙ

ЗАСТА́ВОЧНЫЙ [шн], заставочная, заставочное (спец.). прил. к заставка. Заставочный рисунок.

заставочный, ЗАСТАВОЧНЫЙ


ЗАСТАИВАТЬСЯ

ЗАСТА́ИВАТЬСЯ, застаиваюсь, застаиваешься. несов. к застояться.

застаиваться, ЗАСТАИВАТЬСЯ


ЗАСТАНАВЛИВАТЬ

ЗАСТАНА́ВЛИВАТЬ, застанавливаю, застанавливаешь, несов. (к застановить) (прост.). неправ. вместо заставлять 1. Не застанавливайте (вместо заставляйте) весь стол посудой.

застанавливать, ЗАСТАНАВЛИВАТЬ


ЗАСТАНОВИТЬ

ЗАСТАНОВИ́ТЬ, застановлю, застановишь, совер. (к застанавливать), что (прост.). неправ. вместо заставить 1. Застановили (вместо заставили) проход стульями.

застановить, ЗАСТАНОВИТЬ


ЗАСТАНОВЛЕННЫЙ

ЗАСТАНО́ВЛЕННЫЙ, застановленная, застановленное; застановлен, застановлена, застановлено (прост.; неправ. вместо заставленный). прич. страд. прош. от застановить.

застановленный, ЗАСТАНОВЛЕННЫЙ


ЗАСТАНУ

ЗАСТА́НУ, застанешь. буд. от застать.

застану, ЗАСТАНУ


ЗАСТАРЕВАТЬ

ЗАСТАРЕВА́ТЬ, застареваю, застареваешь (разг.). несов. к застареть.

застаревать, ЗАСТАРЕВАТЬ


ЗАСТАРЕЛОСТЬ

ЗАСТАРЕ́ЛОСТЬ, застарелости, мн. нет, жен. (книж.). отвл. сущ. к застарелый.

застарелость, ЗАСТАРЕЛОСТЬ


ЗАСТАРЕЛЫЙ

ЗАСТАРЕ́ЛЫЙ, застарелая, застарелое. В течение долгого времени остающийся без изменений, а потому упорный, укоренившийся (преим. о болезни). Застарелая подагра. Застарелые привычки. Застарелый предрассудок.

застарелый, ЗАСТАРЕЛЫЙ


ЗАСТАРЕТЬ

ЗАСТАРЕ́ТЬ, застарею, застареешь, совер. (к застаревать) (разг.). Стать застарелым.

застареть, ЗАСТАРЕТЬ


ЗАСТАТЬ

ЗАСТА́ТЬ, застану, застанешь, повел. застань, совер. (к заставать), кого-что.
1. Успеть встретить, найти, увидеть присутствующим в каком-нибудь месте; Найти кого-нибудь где-нибудь. Вернувшись домой, я застал там полицию. Я еще застал дымящиеся развалины.
2. Найти, застигнуть в каком-нибудь положении. Застать кого-нибудь за работой. «Я застал его в кресле перед камином.» М.Горький. «Балашов застал маршала Даву в сарае крестьянской избы, сидящего на бочонке и занятого письменными работами.» Л.Толстой. Застать кого-нибудь в живых. Я застал его уже мертвым.

застать, ЗАСТАТЬ


ЗАСТАЮ

ЗАСТАЮ́, застаёшь. наст. от заставать.

застаю, ЗАСТАЮ


ЗАСТЕГАТЬ

ЗАСТЕГА́ТЬ, застегаю, застегаешь, совер., кого-что (разг.).
1. Начать стегать.
2. Стегая, замучить. Застегать до смерти.

застегать, ЗАСТЕГАТЬ


ЗАСТЁГИВАТЬ

ЗАСТЁГИВАТЬ, застёгиваю, застёгиваешь. несов. к застегнуть.

застегивать, ЗАСТЕГИВАТЬ


ЗАСТЁГИВАТЬСЯ

ЗАСТЁГИВАТЬСЯ, застёгиваюсь, застёгиваешься, несов.
1. несов. к застегнуться.
2. страд. к застегивать.
3. Быть таким, что можно застегнуть. Ворот застегивается на крючок.

застегиваться, ЗАСТЕГИВАТЬСЯ


ЗАСТЕГНУТЬ

ЗАСТЕГНУ́ТЬ, застегну, застегнёшь, совер. (к застегивать), что. Продев пуговицы в петли, соединить, скрепить (расходящиеся края одежды). Застегнуть ботинки. Застегнуть пальто на все пуговицы.
| Закрепить что-нибудь застежкой, пряжкой. Застегнуть полость в санях.

застегнуть, ЗАСТЕГНУТЬ


ЗАСТЕГНУТЬСЯ

ЗАСТЕГНУ́ТЬСЯ, застегнусь, застегнёшься, совер. (к застегиваться). Застегнуть на себе одежду. Застегнуться на все пуговицы. Застегнитесь лучше, а то холодно.

застегнуться, ЗАСТЕГНУТЬСЯ


ЗАСТЁЖКА

ЗАСТЁЖКА, застёжки, жен. Приспособление для застегивания одежды, покрывала. Застежка у воротника оборвалась. Семьдесят одежек и все без застежек (загадка о кочане капусты).
| Приспособление на старинных переплетах для замыкания книги. «Старик закрыл святую книгу, застежки медные сомкнул.» Пушкин.

застежка, ЗАСТЕЖКА


ЗАСТЕКЛЁННЫЙ

ЗАСТЕКЛЁННЫЙ, застеклённая, застеклённое; застеклён, застеклена, застеклено (спец.). прич. страд. прош. от застеклить. Застекленная кабина летчика.

застекленный, ЗАСТЕКЛЕННЫЙ


ЗАСТЕКЛИТЬ

ЗАСТЕКЛИ́ТЬ, застеклю, застеклишь, совер. (к застеклять), что (спец.). Заделать стеклянной поверхностью. Застеклить балкон (снабдить стенами из рам со стеклами). Застеклить шкаф (снабдить дверью со вставным стеклом). Застеклить портрет (снабдить рамкой со вставным стеклом). Застеклить окно (вставить стекло в оконную раму).

застеклить, ЗАСТЕКЛИТЬ


ЗАСТЕКЛЯТЬ

ЗАСТЕКЛЯ́ТЬ, застекляю, застекляешь (спец.). несов. к застеклить.

застеклять, ЗАСТЕКЛЯТЬ


ЗАСТЕКЛЯТЬСЯ

ЗАСТЕКЛЯ́ТЬСЯ, застекляюсь, застекляешься, несов. (спец.). страд. к застеклять.

застекляться, ЗАСТЕКЛЯТЬСЯ


ЗАСТЕЛЕННЫЙ

ЗАСТЕ́ЛЕННЫЙ, застеленная, застеленное; застелен, застелена, застелено (прост.). прич. страд. прош. от застелить; то же, что застланный.

застеленный, ЗАСТЕЛЕННЫЙ


ЗАСТЕЛИТЬ

ЗАСТЕЛИ́ТЬ, застелю, застелишь, совер. (к застилать) (прост.). То же, что застлать в 1 знач.

застелить, ЗАСТЕЛИТЬ


ЗАСТЕЛЮ

ЗАСТЕЛЮ́1, застелешь. буд. от застлать.

застелю, ЗАСТЕЛЮ


ЗАСТЕЛЮ

ЗАСТЕЛЮ́2, застелишь. буд. от застелить.

застелю, ЗАСТЕЛЮ


ЗАСТЕНОК

ЗАСТЕ́НОК, застенка, муж. (ист., теперь книж. рит.). Место пыток, тюремных истязаний.

застенок, ЗАСТЕНОК


ЗАСТЕНЧИВОСТЬ

ЗАСТЕ́НЧИВОСТЬ, застенчивости, мн. нет, жен. отвл. сущ. к застенчивый. Застенчивость манер.
| Робость в обращении, застенчивое поведение. Притворная застенчивость.

застенчивость, ЗАСТЕНЧИВОСТЬ


ЗАСТЕНЧИВЫЙ

ЗАСТЕ́НЧИВЫЙ, застенчивая, застенчивое; застенчив, застенчива, застенчиво. Стыдливо-робкий (в обращении). Застенчивый человек. Застенчивый характер.

застенчивый, ЗАСТЕНЧИВЫЙ


ЗАСТИГ

ЗАСТИ́Г, застигла. прош. от застичь и застигнуть.

застиг, ЗАСТИГ


ЗАСТИГАТЬ

ЗАСТИГА́ТЬ, застигаю, застигаешь. несов. к застигнуть и к застичь.

застигать, ЗАСТИГАТЬ


ЗАСТИГАТЬСЯ

ЗАСТИГА́ТЬСЯ, застигаюсь, застигаешься, несов. страд. к застигать.

застигаться, ЗАСТИГАТЬСЯ


ЗАСТИГНУТЫЙ

ЗАСТИ́ГНУТЫЙ, застигнутая, застигнутое; застигнут, застигнута, застигнуто. прич. страд. прош. от застигнуть и застичь.

застигнутый, ЗАСТИГНУТЫЙ


ЗАСТИГНУТЬ

ЗАСТИ́ГНУТЬ. см. застичь.

застигнуть, ЗАСТИГНУТЬ


ЗАСТИЛ

ЗАСТИ́Л, застила, муж. (обл.). То же, что застилка.

застил, ЗАСТИЛ


ЗАСТИЛАТЬ

ЗАСТИЛА́ТЬ, застилаю, застилаешь. несов. к застлать и к застелить.

застилать, ЗАСТИЛАТЬ


ЗАСТИЛАТЬСЯ

ЗАСТИЛА́ТЬСЯ, застилаюсь, застилаешься, несов.
1. несов. к застлаться.
2. страд. к застлать.

застилаться, ЗАСТИЛАТЬСЯ


ЗАСТИЛКА

ЗАСТИ́ЛКА, застилки, мн. нет, жен. (спец.).
1. Действие по гл. застилать — застлать. Застилка мостовой.
2. То, чем застилают пол. Застилкой служила полосатая дерюжка.

застилка, ЗАСТИЛКА


ЗАСТИРАННЫЙ

ЗАСТИ́РАННЫЙ, застиранная, застиранное; застиран, застирана, застирано (разг.). прич. страд. прош. от застирать в 1 знач.

застиранный, ЗАСТИРАННЫЙ


ЗАСТИРАТЬ

ЗАСТИРА́ТЬ, застираю, застираешь, совер., что (разг.).
1. (несов. застирывать). Замыть что-нибудь легкой стиркой (о чем-нибудь, не требующем полной стирки всего предмета). Застирать пятно на фартуке.
2. (несов. нет). Начать стирать (редк.).

застирать, ЗАСТИРАТЬ


ЗАСТИРЫВАТЬ

ЗАСТИ́РЫВАТЬ, застирываю, застирываешь (разг.). несов. к застирать в 1 знач.

застирывать, ЗАСТИРЫВАТЬ


ЗАСТИРЫВАТЬСЯ

ЗАСТИ́РЫВАТЬСЯ, застирываюсь, застирываешься, несов. (разг.). страд. к застирывать.

застирываться, ЗАСТИРЫВАТЬСЯ


ЗАСТИТЬ

ЗА́СТИТЬ, защу, застишь, повел. засти и засть, несов., что и без доп. (прост.). Заслонять, загораживать (свет). Не засти, отойди от окна. Застить свет.

застить, ЗАСТИТЬ


ЗАСТИЧЬ

ЗАСТИ́ЧЬ и (редк.) застигнуть, застигну, застигнешь, прош. застиг, застигла, и (редк.) застигнул, совер. (к застигать), кого-что. Внезапно, врасплох захватить, застать. Воров застигли на месте преступления. Побегу, а то меня застигнет гроза. Вечер застиг нас задолго до возвращения домой. Буря застигла наш пароход на пути в Марсель.

застичь, ЗАСТИЧЬ


ЗАСТЛАННЫЙ

ЗА́СТЛАННЫЙ, застланная, застланное; застлан, застлана, застлано. прич. страд. прош. от застлать.

застланный, ЗАСТЛАННЫЙ


ЗАСТЛАТЬ

ЗАСТЛА́ТЬ, застелю, застелешь, совер. (к застилать), что.
1. Закрыть (какую-нибудь поверхность) каким-нибудь покрывалом, покрыть сплошь чем-нибудь. Застлать весь пол коврами. Застлать крышу погреба дерном.
2. перен. закрыть, скрыть от глаз чем-нибудь стелющимся (тучами, дымом, туманом). Туча застлала солнце. Дым застлал небо.
| Лишить возможности видеть, закрыть (глаза) какой-нибудь туманной пеленой. Туман застлал глаза. Слезы застлали глаза.
3. Сплошь устлать, закрыть какую-нибудь поверхность кладкой (спец.). Застлать мостовую торцом. Застлать пол паркетом.

застлать, ЗАСТЛАТЬ


ЗАСТЛАТЬСЯ

ЗАСТЛА́ТЬСЯ, застелюсь, застелешься, совер. (к застилаться).
1. Закрыться каким-нибудь покрывалом, покрыться сплошь чем-нибудь.
2. перен. Скрыться от глаз, закрывшись чем-нибудь стелющимся (тучами, дымом, туманом). Небо застлалось дымом.
| покрыться какой-нибудь туманной пеленой, слезами (о глазах).
3. Сплошь устлаться, покрыться кладкой (спец.).

застлаться, ЗАСТЛАТЬСЯ


ЗАСТОЙ

ЗАСТО́Й, застоя, мн. нет, муж. (книж.).
1. Отсутствие прогресса, полная остановка развития в общественной жизни и культуре. Общественный застой.
| Вялость, недостаточная интенсивность в хозяйственной деятельности. Застой в делах. Продолжительный застой в торговле.
2. Болезненная задержка кровообращения (мед.). Застой крови.

застой, ЗАСТОЙ


ЗАСТОЙНЫЙ

ЗАСТО́ЙНЫЙ, застойная, застойное (книж.).
1. Такой, какой бывает при застое. Застойная кровь.
2. Застоявшийся, не имеющий спроса (неол. экон.). Застойный товар. Застойные группы безработных.

застойный, ЗАСТОЙНЫЙ


ЗАСТОЛЬНЫЙ

ЗАСТО́ЛЬНЫЙ, застольная, застольное (книж.). Происходящий за столом (за завтраком, обедом, ужином). Застольная беседа, болтовня, шутка.
| Произносимый, исполняемый во время торжественного обеда, ужина, банкета. Застольная речь. Застольный тост. Застольная песня.

застольный, ЗАСТОЛЬНЫЙ


ЗАСТОНАТЬ

ЗАСТОНА́ТЬ, застону (мало употр.), застонешь (застонаю, застонаешь прост.), совер. Начать стонать. «Он (раненый барс) застонал, как человек, и опрокинулся.» Лермонтов.

застонать, ЗАСТОНАТЬ


ЗАСТОПОРИВАТЬ

ЗАСТО́ПОРИВАТЬ, застопориваю, застопориваешь. несов. к застопорить.

застопоривать, ЗАСТОПОРИВАТЬ


ЗАСТОПОРИВАТЬСЯ

ЗАСТО́ПОРИВАТЬСЯ, застопориваюсь, застопориваешься, несов.
1. несов. к застопориться.
2. страд. к застопоривать.

застопориваться, ЗАСТОПОРИВАТЬСЯ


ЗАСТОПОРИТЬ

ЗАСТО́ПОРИТЬ, застопорю, застопоришь, повел. застопори, совер. (к застопоривать), что.
1. Остановить, задержать ход, действие какой-нибудь машины (спец.).
2. перен. Задержать ход какого-нибудь дела (разг.).

застопорить, ЗАСТОПОРИТЬ


ЗАСТОПОРИТЬСЯ

ЗАСТО́ПОРИТЬСЯ, застопорюсь, застопоришься, повел. застопорись, совер. (к застопориваться).
1. Остановиться, перестать действовать (о машине; спец.).
2. перен. Замедлиться под влиянием каких-нибудь препятствий, остановиться в развитии, движении (разг.). Дело застопорилось.

застопориться, ЗАСТОПОРИТЬСЯ


ЗАСТОЯЛЫЙ

ЗАСТОЯ́ЛЫЙ, застоялая, застоялое (обл.). Слишком долго стоявший, находившийся без движения, застоявшийся.

застоялый, ЗАСТОЯЛЫЙ


ЗАСТОЯТЬСЯ

ЗАСТОЯ́ТЬСЯ, застоюсь, застоишься, совер. (к застаиваться).
1. Слишком долго простоять, пробыть без движения. Конь застоялся.
2. Испортиться от долгого пребывания в неподвижности, застоя. Вода застоялась. Кровь застоялась.
3. Задержаться стоя, остаться стоя дольше, чем следует (разг.). Застояться перед блестящей витриной магазина. Я застоялся с приятелем на углу.

застояться, ЗАСТОЯТЬСЯ


ЗАСТРАГИВАТЬ

ЗАСТРА́ГИВАТЬ, застрагиваю, застрагиваешь (спец.). несов. к застрогать во 2 знач.

застрагивать, ЗАСТРАГИВАТЬ


ЗАСТРАГИВАТЬСЯ

ЗАСТРА́ГИВАТЬСЯ, застрагиваюсь, застрагиваешься, несов. (спец.). страд. к застрагивать.

застрагиваться, ЗАСТРАГИВАТЬСЯ


ЗАСТРАИВАТЬ

ЗАСТРА́ИВАТЬ, застраиваю, застраиваешь. несов. к застроить в 1 знач.

застраивать, ЗАСТРАИВАТЬ


ЗАСТРАИВАТЬСЯ

ЗАСТРА́ИВАТЬСЯ, застраиваюсь, застраиваешься.
1. несов. к застроиться в 1 знач.
2. страд. к застраивать.

застраиваться, ЗАСТРАИВАТЬСЯ


ЗАСТРАХОВАННЫЙ

ЗАСТРАХО́ВАННЫЙ, застрахованная, застрахованное: застрахован, застрахована, застраховано.
1. прич. страд. прош. от застраховать. Застрахованное имущество.
2. Имеющий право на пособие по социальному страхованию (профс., экон.).
| То же в знач. сущ. застрахованный, застрахованного, муж. Застрахованным предоставляется бесплатная медицинская помощь.

застрахованный, ЗАСТРАХОВАННЫЙ


ЗАСТРАХОВАТЬ

ЗАСТРАХОВА́ТЬ, застрахую, застрахуешь, совер. (к застраховывать), кого-что.
1. Подвергнуть страхованию. Застраховать имущество. Застраховать жизнь. Застраховать дом от пожара. Застраховать себя на случай увечья. Застраховать рабочих.
2. перен. Обезопасить, оградить, предохранить (книж.). Никто не застрахован от несчастья.

застраховать, ЗАСТРАХОВАТЬ


ЗАСТРАХОВАТЬСЯ

ЗАСТРАХОВА́ТЬСЯ, застрахуюсь, застрахуешься, совер. (к застраховываться). возвр. к застраховать.

застраховаться, ЗАСТРАХОВАТЬСЯ


ЗАСТРАХОВЫВАТЬ

ЗАСТРАХО́ВЫВАТЬ, застраховываю, застраховываешь. несов. к застраховать.

застраховывать, ЗАСТРАХОВЫВАТЬ


ЗАСТРАХОВЫВАТЬСЯ

ЗАСТРАХО́ВЫВАТЬСЯ, застраховываюсь, застраховываешься, несов.
1. несов. к застраховаться.
2. страд. к застраховывать.

застраховываться, ЗАСТРАХОВЫВАТЬСЯ


ЗАСТРАЧИВАТЬ

ЗАСТРА́ЧИВАТЬ, застрачиваю, застрачиваешь, несов. (порт.). несов. к застрочить во 2 знач.

застрачивать, ЗАСТРАЧИВАТЬ


ЗАСТРАЧИВАТЬСЯ

ЗАСТРА́ЧИВАТЬСЯ, застрачиваюсь, застрачиваешься, несов. (порт.). страд. к застрачивать.

застрачиваться, ЗАСТРАЧИВАТЬСЯ


ЗАСТРАЩАННЫЙ

ЗАСТРА́ЩАННЫЙ, застращанная, застращанное; застращан, застращана, застращано (прост.). прич. страд. прош. от застращать.

застращанный, ЗАСТРАЩАННЫЙ


ЗАСТРАЩАТЬ

ЗАСТРАЩА́ТЬ, застращаю, застращаешь, совер. (к застращивать), кого-что (прост.). Запугать.

застращать, ЗАСТРАЩАТЬ


ЗАСТРАЩИВАТЬ

ЗАСТРА́ЩИВАТЬ, застращиваю, застращиваешь (прост.). несов. к застращать.

застращивать, ЗАСТРАЩИВАТЬ


ЗАСТРЕВАТЬ

ЗАСТРЕВА́ТЬ, застреваю, застреваешь. несов. к застрять.

застревать, ЗАСТРЕВАТЬ


ЗАСТРЕЛ

ЗАСТРЕ́Л, застрела, мн. нет, муж. (охот.). Действие по гл. застрелить — застреливать. Застрел зверя из ружей.

застрел, ЗАСТРЕЛ


ЗАСТРЕЛЕННЫЙ

ЗАСТРЕ́ЛЕННЫЙ, застреленная, застреленное; застрелен, застрелена, застрелено. прич. страд. прош. от застрелить.

застреленный, ЗАСТРЕЛЕННЫЙ


ЗАСТРЕЛИВАТЬ

ЗАСТРЕ́ЛИВАТЬ, застреливаю, застреливаешь. несов. к застрелить.

застреливать, ЗАСТРЕЛИВАТЬ


ЗАСТРЕЛИВАТЬСЯ

ЗАСТРЕ́ЛИВАТЬСЯ, застреливаюсь, застреливаешься, несов.
1. несов. к застрелиться.
2. страд. к застреливать.

застреливаться, ЗАСТРЕЛИВАТЬСЯ


ЗАСТРЕЛИТЬ

ЗАСТРЕЛИ́ТЬ, застрелю, застрелишь, совер. (к застреливать), кого-что. Убить из огнестрельного оружия. Застрелить из револьвера. Застрелить как собаку. «Я его, проклятого философа, как куропатку застрелю.» А.Тургенев.

застрелить, ЗАСТРЕЛИТЬ


ЗАСТРЕЛИТЬСЯ

ЗАСТРЕЛИ́ТЬСЯ, застрелюсь, застрелишься, совер. (к застреливаться). возвр. к застрелить.

застрелиться, ЗАСТРЕЛИТЬСЯ


ЗАСТРЕЛЬЩИК

ЗАСТРЕ́ЛЬЩИК, застрельщика, муж. Руководитель, инициатор, зачинщик. Застрельщики пострадали в первую очередь. Застрельщик соцсоревнования.

застрельщик, ЗАСТРЕЛЬЩИК


ЗАСТРЕЛЬЩИЦА

ЗАСТРЕ́ЛЬЩИЦА, застрельщицы. женск. к застрельщик.

застрельщица, ЗАСТРЕЛЬЩИЦА


ЗАСТРЕЛЯТЬ

ЗАСТРЕЛЯ́ТЬ, застреляю, застреляешь, совер. (разг.). Начать стрелять. Первая батарея после недолгого молчания вновь застреляла.

застрелять, ЗАСТРЕЛЯТЬ


ЗАСТРЕХА

ЗАСТРЕ́ХА, застрехи, жен. (обл.). У соломенной крыши — слега или доска, поддерживающая солому с нижнего края.
| Нижний нависший край крыши с внутренней стороны. Воробьи под застрехой вьют гнезда.

застреха, ЗАСТРЕХА


ЗАСТРИГ

ЗАСТРИ́Г, застригла. прош. от застричь.

застриг, ЗАСТРИГ


ЗАСТРИГАТЬ

ЗАСТРИГА́ТЬ, застригаю, застригаешь (разг.). несов. к застричь во 2 знач.

застригать, ЗАСТРИГАТЬ


ЗАСТРИГАТЬСЯ

ЗАСТРИГА́ТЬСЯ, застригаюсь, застригаешься, несов. (разг.). страд. к застригать.

застригаться, ЗАСТРИГАТЬСЯ


ЗАСТРИГУ

ЗАСТРИГУ́, застрижёшь, застригут. буд. от застричь.

застригу, ЗАСТРИГУ


ЗАСТРИЖЕННЫЙ

ЗАСТРИ́ЖЕННЫЙ, застриженная, застриженное; застрижен, застрижена, застрижено. прич. прош. от застричь во 2 знач.

застриженный, ЗАСТРИЖЕННЫЙ


ЗАСТРИЖЁШЬ

ЗАСТРИЖЁШЬ. см. застричь.

застрижешь, ЗАСТРИЖЕШЬ


ЗАСТРИЧЬ

ЗАСТРИ́ЧЬ, застригу, застрижёшь, застригут, прош. застриг, застригла, совер. (разг.).
1. (несов. нет). Начать стричь.
2. (несов. застригать). Остричь слишком низко, до боли (ноготь).

застричь, ЗАСТРИЧЬ


ЗАСТРОГАННЫЙ

ЗАСТРО́ГАННЫЙ, застроганная, застроганное; застроган, застрогана, застрогано (разг.). прич. страд. прош. от застрогать во 2 знач.

застроганный, ЗАСТРОГАННЫЙ


ЗАСТРОГАТЬ

ЗАСТРОГА́ТЬ, застрогаю, застрогаешь, совер., что (спец.).
1. (несов. нет). Начать строгать.
2. (совер. застрагивать). Заострить (конец доски, палки) строганием.

застрогать, ЗАСТРОГАТЬ


ЗАСТРОИТЬ

ЗАСТРО́ИТЬ, застрою, застроишь, совер., что.
1. (несов. застраивать). Занять какой-нибудь участок земли постройкой. Застроить пустырь. Застроить дачами свободный участок земли.
2. (несов. нет). Начать строить (разг.).

застроить, ЗАСТРОИТЬ


ЗАСТРОЙКА

ЗАСТРО́ЙКА, застройки, мн. нет, жен. Действие по гл. застроить в 1 знач. — застраивать. Право застройки (право возводить строения, владеть и пользоваться ими в течение срока, обусловленного договором с государственными органами).

застройка, ЗАСТРОЙКА


ЗАСТРОЙЩИК

ЗАСТРО́ЙЩИК, застройщика, муж. (офиц.). Лицо, обладающее правом застройки.

застройщик, ЗАСТРОЙЩИК


ЗАСТРОЧЕННЫЙ

ЗАСТРО́ЧЕННЫЙ, застроченная, застроченное; застрочен, застрочена, застрочено (порт.). прич. страд. прош. от застрочить во 2 знач.

застроченный, ЗАСТРОЧЕННЫЙ


ЗАСТРОЧИТЬ

ЗАСТРОЧИ́ТЬ, застрочу, застрочишь, совер. что.
1. (несов. нет). Начать строчить (разг. фам.). Застрочить письмо к приятелю.
2. (несов. застрачивать). Закончить строчку чего-нибудь (порт.). Застрочить воротник.

застрочить, ЗАСТРОЧИТЬ


ЗАСТРУГАННЫЙ

ЗАСТРУ́ГАННЫЙ, заструганная, заструганное; заструган, застругана, застругано (спец.; обл.). прич. страд. прош. от застругать; то же, что застроганный.

заструганный, ЗАСТРУГАННЫЙ


ЗАСТРУГАТЬ

ЗАСТРУГА́ТЬ, застругаю, застругаешь, совер. (к застругивать), что (спец., обл.). То же, что застрогать.

застругать, ЗАСТРУГАТЬ


ЗАСТРУГИВАТЬ

ЗАСТРУ́ГИВАТЬ, застругиваю, застругиваешь (спец., обл.). несов. к застругать.

застругивать, ЗАСТРУГИВАТЬ


ЗАСТРУГИВАТЬСЯ

ЗАСТРУ́ГИВАТЬСЯ, застругиваюсь, застругиваешься, несов. (спец., обл.). страд. к застругивать.

застругиваться, ЗАСТРУГИВАТЬСЯ


ЗАСТРУИТЬСЯ

ЗАСТРУИ́ТЬСЯ, заструюсь, заструишься, совер. (книж. поэт.). Начать струиться. «И море заструилось, и волны поднялись.» Батюшков.

заструиться, ЗАСТРУИТЬСЯ


ЗАСТРЯНУ

ЗАСТРЯ́НУ, застрянешь. буд. от застрять.

застряну, ЗАСТРЯНУ


ЗАСТРЯПАТЬСЯ

ЗАСТРЯ́ПАТЬСЯ, застряпаюсь, застряпаешься, совер. (разг. фам.). Провести слишком много времени за стряпней, увлечься стряпней.

застряпаться, ЗАСТРЯПАТЬСЯ


ЗАСТРЯТЬ

ЗАСТРЯ́ТЬ, застряну, застрянешь, повел. застрянь, совер. (к застревать).
1. Попасть куда-нибудь внутрь так, что трудно, нельзя вынуть, высвободить. Пуля застряла в кости. Пища застряла в горле. Колесо застряло в грязи.
2. перен. Попасть в какое-нибудь место, откуда трудно выбраться. Застрять в провинции. Дело застряло в канцелярии.
3. Задержаться где-нибудь, запропаститься (разг.). — Где ты застрял? я тебя уже два часа жду! Застрять в гостях.
• Слова застряли в горле — см. горло.

застрять, ЗАСТРЯТЬ


ЗАСТУДИТЬ

ЗАСТУДИ́ТЬ, застужу, застудишь, совер. (к застуживать и к застужать), что (разг.). Подвергнув действию холода больное место, усилить болезненное состояние его. Застудить больное ухо. Застудить горло.

застудить, ЗАСТУДИТЬ


ЗАСТУДИТЬСЯ

ЗАСТУДИ́ТЬСЯ, застужусь, застудишься, совер. (к застужаться и к застуживаться) (разг.). Подвергшись действию холода, разболеться.

застудиться, ЗАСТУДИТЬСЯ


ЗАСТУЖЕННЫЙ

ЗАСТУ́ЖЕННЫЙ, застуженная, застуженное; застужен, застужена, застужено (разг.). прич. страд. прош. от застудить. Застуженное горло.

застуженный, ЗАСТУЖЕННЫЙ


ЗАСТУЖИВАТЬ

ЗАСТУ́ЖИВАТЬ, застуживаю, застуживаешь (разг.). несов. к застудить.

застуживать, ЗАСТУЖИВАТЬ


ЗАСТУЖИВАТЬСЯ

ЗАСТУ́ЖИВАТЬСЯ, застуживаюсь, застуживаешься, несов. (разг.).
1. несов. к застудиться.
2. страд. к застуживать.

застуживаться, ЗАСТУЖИВАТЬСЯ


ЗАСТУЖУ

ЗАСТУЖУ́, застужусь, застудишь, застудишься. буд. от застудить, застудиться.

застужу, ЗАСТУЖУ


ЗАСТУП

ЗА́СТУП, заступа, муж. Железная лопата. «Вырыта заступом яма глубокая.» И.Никитин.

заступ, ЗАСТУП


ЗАСТУПАТЬ

ЗАСТУПА́ТЬ, заступаю, заступаешь (устар.). несов. к заступить.

заступать, ЗАСТУПАТЬ


ЗАСТУПАТЬСЯ

ЗАСТУПА́ТЬСЯ1, заступаюсь, заступаешься. несов. к заступиться.

заступаться, ЗАСТУПАТЬСЯ


ЗАСТУПАТЬСЯ

ЗАСТУПА́ТЬСЯ2, заступаюсь, заступаешься, несов. (устар.). страд. к заступать.

заступаться, ЗАСТУПАТЬСЯ


ЗАСТУПИТЬ

ЗАСТУПИ́ТЬ, заступлю, заступишь, совер. (к заступать), кого-что (устар.). Занять место кого-нибудь, заменить кого-нибудь. «Окажите вашу протекцию, место отца заступите сиротке.» Гоголь.

заступить, ЗАСТУПИТЬ


ЗАСТУПИТЬСЯ

ЗАСТУПИ́ТЬСЯ, заступлюсь, заступишься, совер. (к заступаться1), за кого-что. Выступить на защиту кого-нибудь, вступиться за кого-нибудь. Заступиться за обвиненного.

заступиться, ЗАСТУПИТЬСЯ


ЗАСТУПЛЕННЫЙ

ЗАСТУ́ПЛЕННЫЙ, заступленная, заступленное: заступлен, заступлена, заступлено (устар.). прич. страд. прош. от заступить.

заступленный, ЗАСТУПЛЕННЫЙ


ЗАСТУПНИК

ЗАСТУ́ПНИК, заступника, муж. (устар.). Защитник, покровитель, ходатай. «Заступники народные.» Некрасов.

заступник, ЗАСТУПНИК


ЗАСТУПНИЦА

ЗАСТУ́ПНИЦА, заступницы (устар.). женск. к заступник.

заступница, ЗАСТУПНИЦА


ЗАСТУПНИЧЕСКИЙ

ЗАСТУ́ПНИЧЕСКИЙ, заступническая, заступническое (устар.). прил. к заступник.

заступнический, ЗАСТУПНИЧЕСКИЙ


ЗАСТУПНИЧЕСТВО

ЗАСТУ́ПНИЧЕСТВО, заступничества, мн. нет, ср. (книж.). Деятельность, действие, поступки, имеющие целью оказание покровительства, защиту кого-нибудь. Заступничество за невинно осужденного. Мы не нуждаемся в заступничестве начальства.

заступничество, ЗАСТУПНИЧЕСТВО


ЗАСТУЧАТЬ

ЗАСТУЧА́ТЬ, застучу, застучишь, совер. Начать стучать.

застучать, ЗАСТУЧАТЬ


ЗАСТУЧАТЬСЯ

ЗАСТУЧА́ТЬСЯ, застучусь, застучишься, совер. (разг.). Начать стучаться.

застучаться, ЗАСТУЧАТЬСЯ


ЗАСТЫВАТЬ

ЗАСТЫВА́ТЬ, застываю, застываешь. несов. к застыть.

застывать, ЗАСТЫВАТЬ


ЗАСТЫДИТЬ

ЗАСТЫДИ́ТЬ, застыжу, застыдишь, совер., кого-что (разг.). Заставить почувствовать сильное смущение, стыд. Совсем застыдили ребенка: от смущенья он не знает, куда деваться.

застыдить, ЗАСТЫДИТЬ


ЗАСТЫДИТЬСЯ

ЗАСТЫДИ́ТЬСЯ, застыжусь, застыдишься, совер. (разг.). Почувствовать сильное смущение, стыд. Молчит, потому что застыдилась.

застыдиться, ЗАСТЫДИТЬСЯ


ЗАСТЫЖЕННЫЙ

ЗАСТЫ́ЖЕННЫЙ, застыженная, застыженное; застыжен, застыжена, застыжено (разг.). прич. страд. прош. от застыдить.

застыженный, ЗАСТЫЖЕННЫЙ


ЗАСТЫЖУ

ЗАСТЫЖУ́, застыжусь, застыдишь, застыдишься. буд. от застыдить, застыдиться.

застыжу, ЗАСТЫЖУ


ЗАСТЫЛЫЙ

ЗАСТЫ́ЛЫЙ, застылая, застылое (прост.). Находящийся в застывшем состоянии.

застылый, ЗАСТЫЛЫЙ


ЗАСТЫНУ

ЗАСТЫ́НУ, застынешь. буд. от застыть.

застыну, ЗАСТЫНУ


ЗАСТЫНУТЬ

ЗАСТЫ́НУТЬ. см. застыть.

застынуть, ЗАСТЫНУТЬ


ЗАСТЫТЬ

ЗАСТЫ́ТЬ и (обл.) застынуть, застыну, застынешь, повел. застынь, совер. к застывать.
1. Подвергшись действию холода, сгуститься, стать студенистым (о жидкостях). Желе застыло. Клей застыл.
|| Отвердеть от охлаждения (о раскаленной массе). Застывшая лава. Раскаленное железо застыло.
|| Подмерзая, начать превращаться в лед (обл.). «Пруд уже застыл.» Пушкин.
2. Подвергшись действию холода, озябнуть, продрогнуть, окоченеть (прост.). Я совсем застыл на морозе.
|| Стать холодным, окоченеть (о трупе; разг.).
3. Онеметь от долгого пребывания в неподвижном положении (разг.). Руки, ноги застыли.
4. перен. Неподвижно замереть в каком-нибудь положении (книжн.). Застыть от удивления. Застыть в смешной позе. Застывшая улыбка.
|| Замереть, остановившись в своем развитии, заглохнуть (о чувствах, стремлениях; книжн.). Застывшая страсть. В нем застыли все стремления к добру. В его глазах застыл какой-то немой вопрос.
5. перен. Погрузиться в застой, остановиться в культурном росте (книжн.). Общественная жизнь застыла.

застыть, ЗАСТЫТЬ


ЗАСУДИТЬ

ЗАСУДИ́ТЬ, засужу, засудишь, совер. (к засуживать), кого-что (разг. неод.). Вынести суровый обвинительный приговор, замучить судом. «Засудят ее... взята с поличным.» М.Горький.

засудить, ЗАСУДИТЬ


ЗАСУЕТИТЬСЯ

ЗАСУЕТИ́ТЬСЯ, засуечусь, засуетишься, совер. (разг.).
1. Начать суетиться. Все в доме засуетились, услыхав о пожаре.
2. Устать, сбиться с ног от суеты (фам.). «Илья Макарович совсем засуетился с сиротами.» Лесков.

засуетиться, ЗАСУЕТИТЬСЯ


ЗАСУЕЧУСЬ

ЗАСУЕЧУ́СЬ, засуетишься. буд. от засуетиться.

засуечусь, ЗАСУЕЧУСЬ


ЗАСУЖЕННЫЙ

ЗАСУ́ЖЕННЫЙ, засуженная, засуженное; засужен, засужена, засужено (разг.). прич. страд. прош. от засудить.

засуженный, ЗАСУЖЕННЫЙ


ЗАСУЖИВАТЬ

ЗАСУ́ЖИВАТЬ, засуживаю, засуживаешь (прост.). несов. к засудить.

засуживать, ЗАСУЖИВАТЬ


ЗАСУЖИВАТЬСЯ

ЗАСУ́ЖИВАТЬСЯ, засуживаюсь, засуживаешься, несов. (прост.). страд. к засуживать.

засуживаться, ЗАСУЖИВАТЬСЯ


ЗАСУЖУ

ЗАСУЖУ́, засудишь. буд. от засудить.

засужу, ЗАСУЖУ


ЗАСУНУТЬ

ЗАСУ́НУТЬ, засуну, засунешь, совер. (к засовывать), что. Сунув, положить, спрятать куда-нибудь. Засунуть нужные бумаги в портфель. Засунуть письмо в стол. «Всегда старались засунуть несчастную книгу как можно подалее.» Пушкин.
| Вложить, запрятать внутрь чего-нибудь. Засунуть руку за борт пиджака. Засунуть руки в карман. Засунуть брюки в сапоги.

засунуть, ЗАСУНУТЬ


ЗАСУХА

ЗА́СУХА, засухи, жен. Недостаток воды в почве, вызываемый длительным отсутствием дождей при сильном зное или сухих знойных ветрах и приводящий к полному или частичному выгоранию посевов и растительности. С засухой борются искусственным орошением и другими способами.

засуха, ЗАСУХА


ЗАСУХОУСТОЙЧИВЫЙ

ЗАСУХОУСТО́ЙЧИВЫЙ, засухоустойчивая, засухоустойчивое; засухоустойчив, засухоустойчива, засухоустойчиво (с.-х.). Стойко выдерживающий, переносящий засуху. Разведение засухоустойчивых культур.

засухоустойчивый, ЗАСУХОУСТОЙЧИВЫЙ


ЗАСУЧАТЬ

ЗАСУЧА́ТЬ, засучаю, засучаешь, несов. (прост.). неправ. вместо засучивать.

засучать, ЗАСУЧАТЬ


ЗАСУЧАТЬСЯ

ЗАСУЧА́ТЬСЯ, засучаюсь, засучаешься, несов. (прост.). страд. к засучать; неправ. вместо засучиваться.

засучаться, ЗАСУЧАТЬСЯ


ЗАСУЧЕННЫЙ

ЗАСУ́ЧЕННЫЙ, засученная, засученное; засучен, засучена, засучено (разг.). прич. страд. прош. от засучить.

засученный, ЗАСУЧЕННЫЙ


ЗАСУЧИВАТЬ

ЗАСУ́ЧИВАТЬ, засучиваю, засучиваешь (разг.). несов. к засучить.

засучивать, ЗАСУЧИВАТЬ


ЗАСУЧИВАТЬСЯ

ЗАСУ́ЧИВАТЬСЯ, засучиваюсь, засучиваешься, несов. (разг.). страд. к засучивать.

засучиваться, ЗАСУЧИВАТЬСЯ


ЗАСУЧИТЬ

ЗАСУЧИ́ТЬ, засучу, засучишь, совер. (к засучивать), что (разг.). Завернуть кверху (о концах, краях одежды). Засучить рукава.

засучить, ЗАСУЧИТЬ


ЗАСУШЕННЫЙ

ЗАСУ́ШЕННЫЙ, засушенная, засушенное; засушен, засушена, засушено. прич. страд. прош. от засушить.

засушенный, ЗАСУШЕННЫЙ


ЗАСУШИВАТЬ

ЗАСУ́ШИВАТЬ, засушиваю, засушиваешь. несов. к засушить.

засушивать, ЗАСУШИВАТЬ


ЗАСУШИВАТЬСЯ

ЗАСУ́ШИВАТЬСЯ, засушиваюсь, засушиваешься, несов.
1. несов. к засушиться (разг.).
2. страд. к засушивать.

засушиваться, ЗАСУШИВАТЬСЯ


ЗАСУШИТЬСЯ

ЗАСУШИ́ТЬСЯ, засушусь, засушишься, совер. (к засушиваться) (разг.). Лишившись питания влагой, стать высохшим (о растениях).

засушиться, ЗАСУШИТЬСЯ


ЗАСУШИШЬ

ЗАСУ́ШИШЬ, засушу, засушишь, совер. (к засушивать).
1. что. Лишив питания влагой, препарировать в сухое, сделать иссохшим (растение). Засушить цветок в книге.
2. перен., кого-что. Извести, загубить, подавив всё живое (чувства, переживания; разг. и нар.-поэт.). Любовь его вконец засушила.

засушишь, ЗАСУШИШЬ


ЗАСУШЛИВЫЙ

ЗАСУ́ШЛИВЫЙ, засушливая, засушливое; засушлив, засушлива, засушливо. Характеризующийся засухой. Засушливый год. Засушливая погода. Засушливая местность.

засушливый, ЗАСУШЛИВЫЙ


ЗАСУЮ

ЗАСУЮ́, засуёшь. буд. от засовать.

засую, ЗАСУЮ


ЗАСЧИТАННЫЙ

ЗАСЧИ́ТАННЫЙ, засчитанная, засчитанное; засчитан, засчитана, засчитано (канц.). прич. страд. прош. от засчитать в 1 знач.

засчитанный, ЗАСЧИТАННЫЙ


ЗАСЧИТАТЬ

ЗАСЧИТА́ТЬ, засчитаю, засчитаешь, совер., что.
1. (несов. засчитывать). Зачесть, отнести, принять в счет чего-нибудь (канц.). Засчитать срок предварительного заключения. Засчитать в счет долга.
2. (несов. нет). Начать считать (разг.).

засчитать, ЗАСЧИТАТЬ


ЗАСЧИТЫВАТЬ

ЗАСЧИ́ТЫВАТЬ, засчитываю, засчитываешь (канц.). несов. к засчитать в 1 знач.

засчитывать, ЗАСЧИТЫВАТЬ


ЗАСЧИТЫВАТЬСЯ

ЗАСЧИ́ТЫВАТЬСЯ, засчитываюсь, засчитываешься, несов. (канц.). страд. к засчитывать.

засчитываться, ЗАСЧИТЫВАТЬСЯ


ЗАСЪЁМКА

ЗАСЪЁМКА, засъёмки, жен. (неол., кино и фото).
1. только ед. Действие по гл. заснять.
2. То, что заснято.

засъемка, ЗАСЪЕМКА


ЗАСЫЛАТЬ

ЗАСЫЛА́ТЬ, засылаю, засылаешь. несов. к заслать.

засылать, ЗАСЫЛАТЬ


ЗАСЫЛАТЬСЯ

ЗАСЫЛА́ТЬСЯ, засылаюсь, засылаешься, несов. страд. к засылать.

засылаться, ЗАСЫЛАТЬСЯ


ЗАСЫПАТЬ

ЗАСЫ́ПАТЬ1, засыплю, засыплешь (засыпешь разг.), повел. засыпь, совер. (к засыпать3).
1. что. Покрыть доверху, забросать, заполнив чем-нибудь сыпучим, сравнять с поверхностью. Засыпать яму. Засыпать ров. Засыпать могилу.
2. кого-что. Занести, забросать чем-нибудь сыпучим, покрыть слоем чего-нибудь сыпучего. Дорожка засыпана опавшими листьями. Глаза засыпало песком.
3. перен., кого-что. То же, что забросать во 2 знач. (разг.). Засыпать вопросами. Засыпать цитатами. Засыпать поздравлениями.
4. что или чего. Всыпать что-нибудь, подбавить в жидкую пищу, в жидкость (разг.). Засыпать чаю. Засыпать крупы в суп.
5. что или чего. Насыпать (корм; обл.). Засыпать овса в ясли. Засыпать корму лошади.
6. (несов. нет) что и без доп. Начать сыпать (разг.).

засыпать, ЗАСЫПАТЬ


ЗАСЫПАТЬ

ЗАСЫ́ПАТЬ2, засыплю, засыплешь (засыпешь разг.), повел. засыпь, совер. (к засыпать4), кого-что (прост. из вор.). Выдать, сделать явным, обнаружить. «Будешь реветь — нас всех засыплешь.» Огнев.

засыпать, ЗАСЫПАТЬ


ЗАСЫПАТЬ

ЗАСЫПА́ТЬ1, засыпаю, засыпаешь. несов. к заснуть. Я страдаю бессонницей и долго не засыпаю.

засыпать, ЗАСЫПАТЬ


ЗАСЫПАТЬ

ЗАСЫПА́ТЬ2, засыпаю, засыпаешь (разг.). несов. к заспать. Случается, что матери засыпают во сне младенцев. «После обеда она любила заснуть и при этом так засыпала свои глазки, что... даже совестилась.» Писемский.

засыпать, ЗАСЫПАТЬ


ЗАСЫПАТЬ

ЗАСЫПА́ТЬ3, засыпаю, засыпаешь. несов. к засыпать1 во всех знач., кроме 6. Засыпать яму землей.

засыпать, ЗАСЫПАТЬ


ЗАСЫПАТЬ

ЗАСЫПА́ТЬ4, засыпаю, засыпаешь (прост. из вор.). несов. к засыпать2.

засыпать, ЗАСЫПАТЬ


ЗАСЫПАТЬСЯ

ЗАСЫ́ПАТЬСЯ1, засыплюсь, засыплешься (засыпешься разг.), повел. засыпься, совер. (к засыпаться2).
1. Набраться, попасть внутрь (о чем-нибудь сыпучем). «Анна смотрела на худое, измученное, с засыпавшеюся в морщинки пылью лицо Долли.» Л.Толстой. Засыпался песок в башмаки.
2. Покрыться или наполниться чем-нибудь сыпучим. Морщинки засыпались пылью. Дорожка засыпалась сухими листьями. «Могильной засыплюсь землею.» Пушкин.

засыпаться, ЗАСЫПАТЬСЯ


ЗАСЫПАТЬСЯ

ЗАСЫ́ПАТЬСЯ2, засыплюсь, засыплешься (засыпешься разг.), повел. засыпься, совер. (к засыпаться3). Попасться, быть уличенным (прост. из вор.). Парень засыпался: теперь суда ждет.
| Потерпеть неудачу, провалиться, попасть в беду (прост. вульг.).

засыпаться, ЗАСЫПАТЬСЯ


ЗАСЫПАТЬСЯ

ЗАСЫПА́ТЬСЯ1, засыпаюсь, засыпаешься (разг.). несов. к заспаться. Вредно так долго засыпаться по утрам.

засыпаться, ЗАСЫПАТЬСЯ


ЗАСЫПАТЬСЯ

ЗАСЫПА́ТЬСЯ2, засыпаюсь, засыпаешься, несов.
1. несов. к засыпаться2. Песок засыпается в ботинки. Воротник засыпается пылью.
2. страд. к засыпать3. Яма быстро засыпается могильщиками.

засыпаться, ЗАСЫПАТЬСЯ


ЗАСЫПАТЬСЯ

ЗАСЫПА́ТЬСЯ3, засыпаюсь, засыпаешься (прост. из вор.). несов. к засыпаться2. Этот вор уж не раз засыпался.

засыпаться, ЗАСЫПАТЬСЯ


ЗАСЫПКА

ЗАСЫ́ПКА, засыпки, муж. и жен.
1. жен., только ед. Действие по гл. засыпать1 в 1, 2, 4 и 5 знач. — засыпать3 (разг. и спец.). Засыпка товара опилками.
2. жен. То, что засыпано в пищу, всыпано для корма (разг.).
3. муж. Работник на мельнице, ссыпающий зерно в помол (обл.). «У зияющей двери (мельницы) вечно торчит засыпка, не знающий, куда деваться от праздности.» Салтыков-Щедрин.

засыпка, ЗАСЫПКА


ЗАСЫХАТЬ

ЗАСЫХА́ТЬ, засыхаю, засыхаешь. несов. к засохнуть.

засыхать, ЗАСЫХАТЬ


ЗАСЯДУ

ЗАСЯ́ДУ, засядешь. буд. от засесть.

засяду, ЗАСЯДУ


ЗАТАВРЁННЫЙ

ЗАТАВРЁННЫЙ, затаврённая, затаврённое; затаврён, затаврена, затаврено (спец.). прич. страд. прош. от затаврить.

затавренный, ЗАТАВРЕННЫЙ


ЗАТАВРИТЬ

ЗАТАВРИ́ТЬ, затаврю, затавришь, совер., кого-что (спец.). Наложить клеймо, тавро. Затаврить лошадь.

затаврить, ЗАТАВРИТЬ


ЗАТАЁННЫЙ

ЗАТАЁННЫЙ, затаённая, затаённое; затаён, затаена, затаено.
1. прич. страд. прош. от затаить.
2. только полн. Тайный, тщательно оберегаемый, сохраняющийся в глубокой тайне. Затаенные мечты.
| Приглушенный, намеренно тихий (о звуках). Затаенный говор. Затаенное дыхание.

затаенный, ЗАТАЕННЫЙ


ЗАТАИВАТЬ

ЗАТА́ИВАТЬ, затаиваю, затаиваешь. несов. к затаить.

затаивать, ЗАТАИВАТЬ


ЗАТАИВАТЬСЯ

ЗАТА́ИВАТЬСЯ, затаиваюсь, затаиваешься, несов.
1. несов. к затаиться (разг.).
2. страд. к затаивать.

затаиваться, ЗАТАИВАТЬСЯ


ЗАТАИТЬ

ЗАТАИ́ТЬ, затаю, затаишь, совер. (к затаивать), что. Скрыть в глубине души, укрыть от посторонних (душевные переживания). Затаить месть. Затаить обиду в душе.

затаить, ЗАТАИТЬ


ЗАТАИТЬСЯ

ЗАТАИ́ТЬСЯ, затаюсь, затаишься, совер. (к затаиваться) (разг.). Укрыться, притаившись, спрятаться. Ребенок затаился за портьерой, играя в прятки.
• Затаиться в себе (разг.) — тщательно укрывая свои душевные переживания, уйти в себя, внутренне уединиться.

затаиться, ЗАТАИТЬСЯ


ЗАТАКТ

ЗАТА́КТ, затакта, муж. (муз.). Одна или несколько нот, стоящие впереди начального такта (см. такт1).

затакт, ЗАТАКТ


ЗАТАКТНЫЙ

ЗАТА́КТНЫЙ, затактная, затактное (муз.). прил. к затакт. Затактная нота.

затактный, ЗАТАКТНЫЙ


ЗАТАЛКИВАТЬ

ЗАТА́ЛКИВАТЬ, заталкиваю, заталкиваешь (разг.). несов. к затолкать в 1 знач. и к затолкнуть.

заталкивать, ЗАТАЛКИВАТЬ


ЗАТАЛКИВАТЬСЯ

ЗАТА́ЛКИВАТЬСЯ, заталкиваюсь, заталкиваешься, несов. (разг.). страд. к заталкивать.

заталкиваться, ЗАТАЛКИВАТЬСЯ


ЗАТАНЦОВАТЬ

ЗАТАНЦОВА́ТЬ, затанцую, затанцуешь, совер., что (разг.). Начать танцевать.

затанцовать, ЗАТАНЦОВАТЬ


ЗАТАНЦОВАТЬСЯ

ЗАТАНЦОВА́ТЬСЯ, затанцуюсь, затанцуешься, совер. (к затанцовываться) (разг. фам.). Увлечься танцами; устать, протанцевав долгое время. Затанцоваться до рассвета.

затанцоваться, ЗАТАНЦОВАТЬСЯ


ЗАТАНЦОВЫВАТЬСЯ

ЗАТАНЦО́ВЫВАТЬСЯ, затанцовываюсь, затанцовываешься (разг. фам.). несов. к затанцоваться.

затанцовываться, ЗАТАНЦОВЫВАТЬСЯ


ЗАТАПЛИВАТЬ

ЗАТА́ПЛИВАТЬ, затапливаю, затапливаешь. несов. к затопить1 в 1 знач.

затапливать, ЗАТАПЛИВАТЬ


ЗАТАПЛИВАТЬСЯ

ЗАТА́ПЛИВАТЬСЯ, затапливаюсь, затапливаешься, несов.
1. несов. к затопиться1 (разг.).
2. страд. к затапливать.

затапливаться, ЗАТАПЛИВАТЬСЯ


ЗАТАПТЫВАТЬ

ЗАТА́ПТЫВАТЬ, затаптываю, затаптываешь. несов. к затоптать в 1 знач.

затаптывать, ЗАТАПТЫВАТЬ


ЗАТАПТЫВАТЬСЯ

ЗАТА́ПТЫВАТЬСЯ, затаптываюсь, затаптываешься, несов. страд. к затаптывать.

затаптываться, ЗАТАПТЫВАТЬСЯ


ЗАТАРАТОРИТЬ

ЗАТАРАТО́РИТЬ, затараторю, затараторишь, совер. (прост.). Начать тараторить.

затараторить, ЗАТАРАТОРИТЬ


ЗАТАСКАННОСТЬ

ЗАТА́СКАННОСТЬ, затасканности, мн. нет, жен. (книж.). отвл. сущ. к затасканный во 2 знач. Затасканность арии. Затасканность поговорки.

затасканность, ЗАТАСКАННОСТЬ


ЗАТАСКАННЫЙ

ЗАТА́СКАННЫЙ, затасканная, затасканное; затаскан, затаскана, затаскано.
1. прич. страд. прош. от затаскать в 1 и 2 знач.
2. только полн., перен. Банальный, избитый от постоянного повторения, исполнения. Затасканная мелодия. Затасканный анекдот.

затасканный, ЗАТАСКАННЫЙ


ЗАТАСКАТЬ

ЗАТАСКА́ТЬ, затаскаю, затаскаешь, совер. (к затаскивать1) (разг.).
1. что. Постоянным употреблением, ноской сделать потрепанным, поношенным, грязным (фам.). Затаскать пальто.
| перен. Частым повторением, исполнением сделать избитым, банальным. Затаскать остроту. Затаскать арию.
2. кого-что. Измучить кого-нибудь, таская из одного места в другое (фам.). Затаскать по тюрьмам. Затаскать по судам.
3. (несов. нет) кого-что. Начать таскать.

затаскать, ЗАТАСКАТЬ


ЗАТАСКАТЬСЯ

ЗАТАСКА́ТЬСЯ, затаскаюсь, затаскаешься, совер. (прост.).
1. (несов. нет). Начать таскаться.
2. (несов. затаскиваться). Стать истрепанным, грязным. Фартук совсем затаскался.

затаскаться, ЗАТАСКАТЬСЯ


ЗАТАСКИВАТЬ

ЗАТА́СКИВАТЬ1, затаскиваю, затаскаешь (разг.). несов. к затаскать в 1 и 2 знач. В один день фартук затаскиваешь.

затаскивать, ЗАТАСКИВАТЬ


ЗАТАСКИВАТЬ

ЗАТА́СКИВАТЬ2, затаскиваю, затаскиваешь (разг.). несов. к затащить. Крысы затаскивают объедки в норы.

затаскивать, ЗАТАСКИВАТЬ


ЗАТАСКИВАТЬСЯ

ЗАТА́СКИВАТЬСЯ1, затаскиваюсь, затаскиваешься, несов.
1. несов. к затаскаться во 2 знач. (прост.).
2. страд. к затаскивать1.

затаскиваться, ЗАТАСКИВАТЬСЯ


ЗАТАСКИВАТЬСЯ

ЗАТА́СКИВАТЬСЯ2, затаскиваюсь, затаскиваешься, несов. (разг.). страд. к затаскивать2.

затаскиваться, ЗАТАСКИВАТЬСЯ


ЗАТАЧИВАТЬ

ЗАТА́ЧИВАТЬ, затачиваю, затачиваешь (спец.). несов. к заточить2 во 2 знач.

затачивать, ЗАТАЧИВАТЬ


ЗАТАЧИВАТЬСЯ

ЗАТА́ЧИВАТЬСЯ, затачиваюсь, затачиваешься, несов. (спец.). страд. к затачивать.

затачиваться, ЗАТАЧИВАТЬСЯ


ЗАТАЩЕННЫЙ

ЗАТА́ЩЕННЫЙ, затащенная, затащенное; затащен, затащена, затащено (разг.). прич. страд. прош. от затащить.

затащенный, ЗАТАЩЕННЫЙ


ЗАТАЩИТЬ

ЗАТАЩИ́ТЬ, затащу, затащишь, совер. (к затаскивать2), кого-что (разг.).
1. Таща насильно, унести, завести куда-нибудь далеко. Ребятишки, играя, затащили лестницу в соседний сад. Грабители затащили прохожего в темный переулок.
2. Силою, просьбою, убеждением привести куда-нибудь (фам.). Затащить к себе приятеля обедать.

затащить, ЗАТАЩИТЬ


ЗАТВЕРДЕВАТЬ

ЗАТВЕРДЕВА́ТЬ, затвердеваю, затвердеваешь. несов. к затвердеть.

затвердевать, ЗАТВЕРДЕВАТЬ


ЗАТВЕРДЕЛОСТЬ

ЗАТВЕРДЕ́ЛОСТЬ, затверделости, жен. (книж.).
1. только ед. отвл. сущ. к затверделый.
2. Затверделая, болезненно уплотненная ткань, затвердение (мед.).

затверделость, ЗАТВЕРДЕЛОСТЬ


ЗАТВЕРДЕЛЫЙ

ЗАТВЕРДЕ́ЛЫЙ, затверделая, затверделое (разг.). Ставший совсем твердым, плотным. Затверделая опухоль.

затверделый, ЗАТВЕРДЕЛЫЙ


ЗАТВЕРДЕНИЕ

ЗАТВЕРДЕ́НИЕ, затвердения, ср. (книж.).
1. только ед. Действие по гл. затвердеть.
2. Болезненное уплотнение ткани (мед.).
| Болезненно уплотненное место, затвердевшая опухоль (мед.).

затвердение, ЗАТВЕРДЕНИЕ


ЗАТВЕРДЕТЬ

ЗАТВЕРДЕ́ТЬ, затвердею, затвердеешь, совер. (к затвердевать). Стать очень твердым, жестким. Опухоль затвердела. Лава затвердела складками на склоне горы.

затвердеть, ЗАТВЕРДЕТЬ


ЗАТВЕРДИТЬ

ЗАТВЕРДИ́ТЬ, затвержу, затвердишь, совер., что (разг.).
1. Твердя что-нибудь, повторяя, запомнить наизусть. Затвердить стихи. Затвердить слова приветствия.
2. Начать твердить (фам.). Затвердил одно и то же.

затвердить, ЗАТВЕРДИТЬ


ЗАТВЕРЖЁННЫЙ

ЗАТВЕРЖЁННЫЙ, затверженная, затверженное; затвержён, затвержена, затвержено. прич. страд. прош. от затвердить в 1 знач.

затверженный, ЗАТВЕРЖЕННЫЙ


ЗАТВЕРЖУ

ЗАТВЕРЖУ́, затвердишь. буд. от затвердить.

затвержу, ЗАТВЕРЖУ


ЗАТВОР

ЗАТВО́Р, затвора, муж.
1. только ед. Действие по гл. затворить — затворять (спец.). Затвор с выдержкой (в фотографии).
2. Запирающий механизм у разного рода орудий и машин (спец.). Затвор у ружья.
3. То, посредством чего что-нибудь затворяется; засов, запор (обл.). «А зачем нет у забора ни собаки, ни затвора?» Пушкин.
4. Келья, уединенное жилище затворника (церк.). «Отец Сергий жил шестой год в затворе.» Л.Толстой.
5. Место заключения (устар.).

затвор, ЗАТВОР


ЗАТВОРЕННЫЙ

ЗАТВО́РЕННЫЙ, затворенная, затворенное: затворен, затворена, затворено, и (устар.) ЗАТВОРЁННЫЙ, затворённая, затворённое; затворен, затворена, затворено. прич. страд. прош. от затворить.

затворенный, ЗАТВОРЕННЫЙ


ЗАТВОРЁННЫЙ

ЗАТВОРЁННЫЙ, см. затво́ренный.

затворенный, ЗАТВОРЕННЫЙ


ЗАТВОРИТЬ

ЗАТВОРИ́ТЬ, затворю, затворишь, совер. (к затворять).
1. что. Закрыть (окно, дверь и т.п.; см. закрыть в 5 знач.). «Затворены душные ставни.» Полонский. Затворите двери, сквозит.
2. кого-что. Оставить кого-нибудь в каком-нибудь помещении, закрыв дверь (разг.). Затворить кого-нибудь в комнате.

затворить, ЗАТВОРИТЬ


ЗАТВОРИТЬСЯ

ЗАТВОРИ́ТЬСЯ, затворюсь, затворишься, совер. (к затворяться).
1. Закрыться (об окне, двери и т.п.; см. закрыться в 4 знач.). Дверь затворилась за ним. Окно с шумом затворилось.
2. Уединиться, запершись, закрыв за собою двери. Затворились втроем и что-то тайно обсуждают.
| Уединиться, зажить в уединении, в стороне от общественной жизни (книж.). Затворился в своем кабинете и ничего кроме книг не видит.
3. без доп. или где (в пещере, в келье). Стать затворником (церк.). «Уж много лет, как он затворился в своей пещере.» Гоголь.
| где или куда (в монастыре, в монастырь). Уйти в монастырь, в монахи (устар.). «Проживал он в нашем монастыре и, казалось, на всю жизнь готовился в нем затвориться.» Достоевский. «В тихую обитель затвориться.» Пушкин.

затвориться, ЗАТВОРИТЬСЯ


ЗАТВОРКА

ЗАТВО́РКА, затворки, жен. (обл.). Засов, задвижка у окон и дверей.

затворка, ЗАТВОРКА


ЗАТВОРНИК

ЗАТВО́РНИК, затворника, муж. (книж.). Монах, отшельник, давший обет не выходить из своей кельи (церк.). «И отец Сергий стал затворником.» Л.Толстой.
| перен. Человек, живущий уединенно, вдали от общества. Жить совершенным затворником.

затворник, ЗАТВОРНИК


ЗАТВОРНИЦА

ЗАТВО́РНИЦА, затворницы (книж.). женск. к затворник.

затворница, ЗАТВОРНИЦА


ЗАТВОРНИЧЕСКИЙ

ЗАТВО́РНИЧЕСКИЙ, затворническая, затворническое (книж.). прил. к затворник. Затворническая жизнь.

затворнический, ЗАТВОРНИЧЕСКИЙ


ЗАТВОРНИЧЕСТВО

ЗАТВО́РНИЧЕСТВО, затворничества, ср. (книж. церк.). Пребывание затворником, затворницей. Затворничество было частым явлением в древней Руси.

затворничество, ЗАТВОРНИЧЕСТВО


ЗАТВОРЯТЬ

ЗАТВОРЯ́ТЬ, затворяю, затворяешь. несов. к затворить.

затворять, ЗАТВОРЯТЬ


ЗАТВОРЯТЬСЯ

ЗАТВОРЯ́ТЬСЯ, затворяюсь, затворяешься, несов.
1. несов. к затвориться.
2. Быть таким, что можно затворить. Дверь неплотно затворяется.
3. страд. к затворять.

затворяться, ЗАТВОРЯТЬСЯ


ЗАТЕВАТЬ

ЗАТЕВА́ТЬ, затеваю, затеваешь (разг.). несов. к затеять.

затевать, ЗАТЕВАТЬ


ЗАТЕВАТЬСЯ

ЗАТЕВА́ТЬСЯ, затеваюсь, затеваешься, несов. (разг.).
1. несов. к затеяться.
2. страд. к затевать.

затеваться, ЗАТЕВАТЬСЯ


ЗАТЕИВАТЬ

ЗАТЕ́ИВАТЬ, затеиваю, затеиваешь, несов. (прост.). То же, что затевать.

затеивать, ЗАТЕИВАТЬ


ЗАТЕИВАТЬСЯ

ЗАТЕ́ИВАТЬСЯ, затеиваюсь, затеиваешься, несов. (прост.). То же, что затеваться.

затеиваться, ЗАТЕИВАТЬСЯ


ЗАТЕЙЛИВОСТЬ

ЗАТЕ́ЙЛИВОСТЬ, затейливости, мн. нет, жен. отвл. сущ. к затейливый. Затейливость речи. Затейливость шутки.

затейливость, ЗАТЕЙЛИВОСТЬ


ЗАТЕЙЛИВЫЙ

ЗАТЕ́ЙЛИВЫЙ, затейливая, затейливое; затейлив, затейлива, затейливо.
1. Вычурный, замысловатый. Затейливая речь. Затейливая архитектура. Затейливое украшение.
| Забавный, причудливый, доставляющий развлечение. Затейливая игрушка. Затейливый фокус.
2. Изобретательный, остроумный (устар.). Затейливая голова. Затейливый ум.

затейливый, ЗАТЕЙЛИВЫЙ


ЗАТЕЙНИК

ЗАТЕ́ЙНИК, затейника, муж. (разг.). Выдумщик, человек, склонный к затеям, забавник. «То-то умное дитя, то-то разумное, забавник, затейник!» Фонвизин.
| Инициатор массовых развлечений, забав (неол. спец.). Затейники парка культуры и отдыха. Секция затейников на детском слете.

затейник, ЗАТЕЙНИК


ЗАТЕЙНИЦА

ЗАТЕ́ЙНИЦА, затейницы (разг.). женск. к затейник.

затейница, ЗАТЕЙНИЦА


ЗАТЕЙНИЧАТЬ

ЗАТЕ́ЙНИЧАТЬ, затейничаю, затейничаешь, несов. (разг. фам., устар.). Придумывать, изобретать затеи.

затейничать, ЗАТЕЙНИЧАТЬ


ЗАТЕЙНЫЙ

ЗАТЕ́ЙНЫЙ, затейная, затейное; затеен, затейна, затейно (прост.). Затейливый.

затейный, ЗАТЕЙНЫЙ


ЗАТЕЙЩИК

ЗАТЕ́ЙЩИК, затейщика, муж. (разг.). «Зачинщик, заправила, инициатор чего-нибудь сам первым затейщиком был, да сам же и на попятный двор, как до дела дошло.» Салтыков-Щедрин.

затейщик, ЗАТЕЙЩИК


ЗАТЁК

ЗАТЁК, затекла. прош. от затечь.

затек, ЗАТЕК


ЗАТЕКАТЬ

ЗАТЕКА́ТЬ, затекаю, затекаешь. несов. к затечь.

затекать, ЗАТЕКАТЬ


ЗАТЕКУ

ЗАТЕКУ́, затечёшь, затекут. буд. от затечь.

затеку, ЗАТЕКУ


ЗАТЕМ

ЗАТЕ́М, нареч.
1. После этого, потом (книж.). Сначала сам выучись, а затем уже учи других.
2. Поэтому (устар.). «Я знаю, что граф Кирилл Владимирович очень болен... я затем и приехала... я родственница.» Л.Толстой.
3. С этой целью, для того (разг.). — Гулять идем? — Да, я затем и пришел к тебе.
• Затем что, союз причинный (книж. устар.) — потому что. «- Зачем арапа своего младая любит Дездемона, как месяц любит ночи мглу? Затем, что ветру и орлу и сердцу девы нет закона.» Пушкин. «Отец его бранил и сек затем, что сам был с детства часто сечен.» Лермонтов. Затем чтобы, союз цели (книж.) — для того, чтобы, с той целью, чтобы. Я приехал затем, чтобы окончательно объясниться с вами.

затем, ЗАТЕМ


ЗАТЕМНЕНИЕ

ЗАТЕМНЕ́НИЕ, затемнения, ср.
1. только ед. Действие по гл. затемнить — затемнять и затемниться — затемняться (книж.).
2. Затемненное, потемневшее место (спец.). Рентгеновский снимок показал затемнение в кости.
3. Приспособление, делающее что-нибудь темным, непроницаемым для света (спец.). Устроить затемнение на окнах аудитории для лекций с волшебным фонарем.
4. Временное помрачение (ума, совести; разг.). Какое-то затемнение на него нашло.

затемнение, ЗАТЕМНЕНИЕ


ЗАТЕМНЁННЫЙ

ЗАТЕМНЁННЫЙ, затемнённая, затемнённое; затемнён, затемнена, затемнено. прич. страд. прош. от затемнить.

затемненный, ЗАТЕМНЕННЫЙ


ЗАТЕМНЕТЬ

ЗАТЕМНЕ́ТЬ, затемнею, затемнеешь, совер. (книж.). Начать темнеть. Вдали затемнел лес.

затемнеть, ЗАТЕМНЕТЬ


ЗАТЕМНЕТЬСЯ

ЗАТЕМНЕ́ТЬСЯ, затемнеюсь, затемнеешься, совер. (разг.). Начать темнеться. Издали затемнелась лесная чаща.

затемнеться, ЗАТЕМНЕТЬСЯ


ЗАТЕМНИТЬ

ЗАТЕМНИ́ТЬ, затемню, затемнишь, совер. (к затемнять), что.
1. Сделать темным. Затемнить фон картины.
| перен. Помрачить, лишить ясности (книж.). Затемнить сознание. Затемнить смысл.
2. Сыграть втемную, сделать ставку, еще не зная своих карт (карт.).

затемнить, ЗАТЕМНИТЬ


ЗАТЕМНИТЬСЯ

ЗАТЕМНИ́ТЬСЯ, затемнюсь, затемнишься, совер. (к затемняться). Стать темным.
| перен. Помрачиться, утратить ясность (книж.). Сознание затемнилось.

затемниться, ЗАТЕМНИТЬСЯ


ЗАТЕМНО

ЗА́ТЕМНО, нареч. (обл.). Пока еще темно, пока не рассвело. Уехать затемно.

затемно, ЗАТЕМНО


ЗАТЕМНЯТЬ

ЗАТЕМНЯ́ТЬ, затемняю, затемняешь. несов. к затемнить.

затемнять, ЗАТЕМНЯТЬ


ЗАТЕМНЯТЬСЯ

ЗАТЕМНЯ́ТЬСЯ, затемняюсь, затемняешься, несов.
1. несов. к затемниться.
2. страд. к затемнять.

затемняться, ЗАТЕМНЯТЬСЯ


ЗАТЕНЕНИЕ

ЗАТЕНЕ́НИЕ, затенения, мн. нет, ср. (книж.). Действие по гл. затенить — затенять.

затенение, ЗАТЕНЕНИЕ


ЗАТЕНЁННЫЙ

ЗАТЕНЁННЫЙ, затенённая, затенённое; затенён, затенена, затенено (книж.). прич. страд. прош. от затенить.

затененный, ЗАТЕНЕННЫЙ


ЗАТЕНИТЬ

ЗАТЕНИ́ТЬ, затеню, затенишь, совер. (к затенять), что. Покрыть тенью, наложить на что-нибудь тень. «Окна затенены густою зеленью лип.» Лесков. Глаза затенены длинными ресницами.

затенить, ЗАТЕНИТЬ


ЗАТЕНЯТЬ

ЗАТЕНЯ́ТЬ, затеняю, затеняешь. несов. к затенить.

затенять, ЗАТЕНЯТЬ


ЗАТЕНЯТЬСЯ

ЗАТЕНЯ́ТЬСЯ, затеняюсь, затеняешься, несов. страд. к затенять.

затеняться, ЗАТЕНЯТЬСЯ


ЗАТЕПЛИВАТЬ

ЗАТЕ́ПЛИВАТЬ, затепливаю, затепливаешь (обл., нар.-поэт.). несов. к затеплить.

затепливать, ЗАТЕПЛИВАТЬ


ЗАТЕПЛИВАТЬСЯ

ЗАТЕ́ПЛИВАТЬСЯ, затепливаюсь, затепливаешься, несов. (обл., нар.-поэт.).
1. несов. к затеплиться.
2. страд. к затепливать.

затепливаться, ЗАТЕПЛИВАТЬСЯ


ЗАТЕПЛИТЬ

ЗАТЕ́ПЛИТЬ, затеплю, затеплишь, совер. (к затепливать), что (обл., нар.-поэт.). Зажечь (свечу, лучину, лампаду). «Я затеплю свечу воску ярого.» А.Кольцов.

затеплить, ЗАТЕПЛИТЬ


ЗАТЕПЛИТЬСЯ

ЗАТЕ́ПЛИТЬСЯ, затеплюсь, затеплишься, совер. (к затепливаться) (обл., нар.-поэт.). Начать теплиться, зажечься. «Воску ярого свеча затеплилась.» песня. Затеплилась звезда на небе.

затеплиться, ЗАТЕПЛИТЬСЯ


ЗАТЕПЛО

ЗА́ТЕПЛО, нареч. (обл.). Пока еще тепло, пока не наступили холода.

затепло, ЗАТЕПЛО


ЗАТЕПЛЯТЬ

ЗАТЕПЛЯ́ТЬ, затепляю, затепляешь, несов. (обл., нар.-поэт.). То же, что затепливать.

затеплять, ЗАТЕПЛЯТЬ


ЗАТЕРЕБИТЬ

ЗАТЕРЕБИ́ТЬ, затереблю, затеребишь, совер., кого-что (разг.).
1. Начать теребить. Нервно затеребить цепочку у часов. Затеребить кого-нибудь за края платья.
2. Замучить, теребя (фам.). Детишки меня совсем затеребили.

затеребить, ЗАТЕРЕБИТЬ


ЗАТЕРЕТЬ

ЗАТЕРЕ́ТЬ, затру, затрёшь, прош. затёр, затерла; затёрши и затерев, совер. к затирать.
1. что. Трением уничтожить, стереть, изгладить. Затереть надпись на стене.
|| Покрыв, замазав слоем чего-нибудь, уничтожить, сделать невидным. Затереть краской рисунок.
2. кого-что. Сдавив, стеснив, лишить возможности свободно двигаться, выбраться. Ледокол поспешил на помощь судну, затертому льдами. В толпе меня затерли.
|| перен. Интригами, преследованиями не дать ходу, помешать карьере (разг.). Молодого талантливого актера пытались затереть, боясь конкуренции. «Никак не мог согласиться дозволить себя затереть, как ветошку.» Достоевский.
3. что. Постоянным употреблением истаскать, сделать вытертым, поношенным (разг. фам.). Затереть салфетку.
4. (несов. нет) что и без доп. Начать тереть.

затереть, ЗАТЕРЕТЬ


ЗАТЕРЕТЬСЯ

ЗАТЕРЕ́ТЬСЯ, затрусь, затрёшься, прош. затёрся, затёрлась, совер. (разг.).
1. (несов. нет). Начать тереться. Кошка затерлась головой о стул.
2. (несов. затираться). Забраться, залезть вглубь чего-нибудь (фам.). Затереться в толпу. Ты как сюда затерся?

затереться, ЗАТЕРЕТЬСЯ


ЗАТЕРЗАТЬ

ЗАТЕРЗА́ТЬ, затерзаю, затерзаешь, совер., кого-что (разг.). Замучить, терзая. Затерзать до смерти.

затерзать, ЗАТЕРЗАТЬ


ЗАТЕРИВАТЬ

ЗАТЕ́РИВАТЬ, затериваю, затериваешь (разг.). несов. к затерять.

затеривать, ЗАТЕРИВАТЬ


ЗАТЕРИВАТЬСЯ

ЗАТЕ́РИВАТЬСЯ, затериваюсь, затериваешься, несов. (разг.).
1. несов. к затеряться в 1, 2 и 4 знач.
2. страд. к затеривать.

затериваться, ЗАТЕРИВАТЬСЯ


ЗАТЁРТЫЙ

ЗАТЁРТЫЙ, затёртая, затёртое; затёрт, затёрта, затёрто. прич. страд. прош. от затереть во всех знач., кроме 4.

затертый, ЗАТЕРТЫЙ


ЗАТЕРЯННЫЙ

ЗАТЕ́РЯННЫЙ, затерянная, затерянное; затерян, затеряна, затеряно.
1. прич. страд. прош. от затерять (разг.). Затерянные вещи отыскались через полгода.
2. только полн. Забытый, переставший быть предметом внимания; одиноко — заброшенный. Исследователи отыскали два затерянных стихотворения поэта в старых журналах. Чувствовать себя затерянным, заброшенным. «Увы, среди толпы затерянный певец, безвестен буду я для новых поколений.» Пушкин.

затерянный, ЗАТЕРЯННЫЙ


ЗАТЕРЯТЬ

ЗАТЕРЯ́ТЬ, затеряю, затеряешь, совер. (к затеривать), что (разг.). Потерять неизвестно где, так что трудно найти. Затерял ножницы, найти не могу.

затерять, ЗАТЕРЯТЬ


ЗАТЕРЯТЬСЯ

ЗАТЕРЯ́ТЬСЯ, затеряюсь, затеряешься, совер. (к затериваться).
1. Потеряться неизвестно где, так что трудно найти (разг.). Рукопись затерялась.
2. перен. Стать незаметным, невидимым, перестать выделяться (Среди чего-нибудь). Затеряться в толпе.
3. (несов. нет) перен. Быть незаметным, невидным, заброшенным (книж.). Среди степей затерялись две-три деревеньки.
4. перен. Стать забытым, затерянным (книж.). В старых журналах затерялось не мало талантливых произведений.

затеряться, ЗАТЕРЯТЬСЯ


ЗАТЁСАННЫЙ

ЗАТЁСАННЫЙ, затёсанная, затёсанное; затёсан, затёсана, затёсано (спец.). прич. страд. прош. от затесать в 1 знач.

затесанный, ЗАТЕСАННЫЙ


ЗАТЕСАТЬ

ЗАТЕСА́ТЬ, затешу, затешешь, совер., что.
1. (несов. затесывать). Несколько потесать, обтесать, тесанием сделать уже или острее (спец.). Затесать доску с одной стороны. Затесать кол.
2. (несов. нет). Начать тесать (разг.).

затесать, ЗАТЕСАТЬ


ЗАТЕСАТЬСЯ

ЗАТЕСА́ТЬСЯ, затешусь, затешешься, совер. (к затесываться2) (разг. фам.). Залезть, пробраться, проникнуть, куда не полагается, не на свое место. «Свинья на барский двор когда-то затесалась.» Крылов.

затесаться, ЗАТЕСАТЬСЯ


ЗАТЕСНЁННЫЙ

ЗАТЕСНЁННЫЙ, затеснённая, затеснённое; затеснён, затеснена, затеснено (разг.). прич. страд. прош. от затеснить.

затесненный, ЗАТЕСНЕННЫЙ


ЗАТЕСНИТЬ

ЗАТЕСНИ́ТЬ, затесню, затеснишь, совер. (к затеснять), кого-что (разг.).
1. Тесня, затолкать, придавить. Ребенка затеснили в толпе.
2. перен. Преследованием загнать, обидеть, сильно притеснить (прост.). «Батюшки, обидели! Родненькие, затеснили!» Чехов.

затеснить, ЗАТЕСНИТЬ


ЗАТЕСНИТЬСЯ

ЗАТЕСНИ́ТЬСЯ, затеснюсь, затеснишься, совер. (разг.). Начать тесниться. Толпа затеснилась в дверях. В голове затеснились мысли.

затесниться, ЗАТЕСНИТЬСЯ


ЗАТЕСНЯТЬ

ЗАТЕСНЯ́ТЬ, затесняю, затесняешь (разг.). несов. к затеснить.

затеснять, ЗАТЕСНЯТЬ


ЗАТЕСНЯТЬСЯ

ЗАТЕСНЯ́ТЬСЯ, затесняюсь, затесняешься, несов. (разг.). страд. к затеснять.

затесняться, ЗАТЕСНЯТЬСЯ


ЗАТЁСЫВАТЬ

ЗАТЁСЫВАТЬ, затёсываю, затёсываешь (спец.). несов. к затесать в 1 знач.

затесывать, ЗАТЕСЫВАТЬ


ЗАТЁСЫВАТЬСЯ

ЗАТЁСЫВАТЬСЯ1, затёсываюсь, затёсываешься, несов. (спец.). страд. к затесывать. Для того, чтоб колья лучше входили в землю, они с конца затесываются.

затесываться, ЗАТЕСЫВАТЬСЯ


ЗАТЁСЫВАТЬСЯ

ЗАТЁСЫВАТЬСЯ2, затёсываюсь, затёсываешься (разг. фам.). несов. к затесаться.

затесываться, ЗАТЕСЫВАТЬСЯ


ЗАТЕЧЬ

ЗАТЕ́ЧЬ, затеку, затечёшь, затекут, прош. затёк, затекла, совер. (к затекать).
1. во что, за что и т.п. Попасть, влиться (о текущей струе). Во время наводнения вода затекла в переднюю. Во время купанья вода затекла в уши. Струя холодного дождя затекла за воротник.
2. без доп. Заплыть, распухнув. От сильного ушиба глаз затек.
3. без доп. Онеметь, временно потерять способность двигаться от перерыва в циркуляции крови (о руках, ногах). От неудобного положения нога затекла.

затечь, ЗАТЕЧЬ


ЗАТЕШУ

ЗАТЕШУ́, затешусь, затешешь, затешешься. буд. от затесать, затесаться.

затешу, ЗАТЕШУ


ЗАТЕЯ

ЗАТЕ́Я, затеи, жен. Замысел, предприятие (о чем-нибудь, обреченном на неуспех, не оправдываемом необходимостью). Эта нелепая затея (русско-японская война) дорого обошлась русскому царскому правительству.
| преим. мн. Причуда, намерение, порожденное прихотью, капризом, шаловливым настроением; забава, развлечение. «Параша эта — наперсница ее затей.» Пушкин. «Лиза очень любила ее (служанку), открывала ей все свои тайны, вместе с нею обдумывала свои затеи.» Пушкин. Затеи крепостного самодура. Веселые затеи молодежи.
| только мн. Затейливые, вычурные приемы (в изложении, искусстве; устар.). Попросту, без затей. «Роман классический, старинный, отменно длинный, длинный, длинный, нравоучительный и чинный, без романтических затей.» Пушкин.

затея, ЗАТЕЯ


ЗАТЕЯТЬ

ЗАТЕ́ЯТЬ, затею, затеешь, совер. (к затевать и к затеивать), что (разг.). Предпринять, замыслить. Затеять рискованное дело. Старый холостяк затеял жениться. Затеять издание дешевой библиотеки классиков.
| Придумать, устроить (какую-нибудь затею, развлечение). Затеять танцы. Затеять игру в фанты.

затеять, ЗАТЕЯТЬ


ЗАТЕЯТЬСЯ

ЗАТЕ́ЯТЬСЯ, затеюсь, затеешься, совер. (к затеваться и к затеиваться) (разг.). Стать предпринятым, начаться (о какой-нибудь затее, предприятии). Затеялось дело.

затеяться, ЗАТЕЯТЬСЯ


ЗАТИН

ЗАТИ́Н1, затина, муж. (обл.). Прибрежная полоса реки с очень тихим течением у крутого поворота русла.

затин, ЗАТИН


ЗАТИН

ЗАТИ́Н2, затина, муж. (обл.). Место в тени.

затин, ЗАТИН


ЗАТИРАНИВАТЬ

ЗАТИРА́НИВАТЬ, затираниваю, затираниваешь (прост.). несов. к затиранить.

затиранивать, ЗАТИРАНИВАТЬ


ЗАТИРАНИТЬ

ЗАТИРА́НИТЬ, затираню, затиранишь, совер. (к затиранивать), кого-что (прост.). Замучить тиранством, жестоким обращением.

затиранить, ЗАТИРАНИТЬ


ЗАТИРАТЬ

ЗАТИРА́ТЬ, затираю, затираешь. несов. к затереть во всех знач., кроме 4.

затирать, ЗАТИРАТЬ


ЗАТИРАТЬСЯ

ЗАТИРА́ТЬСЯ, затираюсь, затираешься, несов.
1. несов. к затереться во 2 знач.
2. страд. к затирать.

затираться, ЗАТИРАТЬСЯ


ЗАТИРКА

ЗАТИ́РКА, затирки, мн. нет, жен. (прост.). Действие по гл. затирать.

затирка, ЗАТИРКА


ЗАТИСКАТЬ

ЗАТИ́СКАТЬ, затискаю, затискаешь, совер. (к затискивать), кого-что (разг.).
1. Замучить, тиская. Девочка затискала котенка.
2. (несов. нет). Начать тискать.

затискать, ЗАТИСКАТЬ


ЗАТИСКИВАТЬ

ЗАТИ́СКИВАТЬ, затискиваю, затискиваешь (прост.). несов. к затиснуть.

затискивать, ЗАТИСКИВАТЬ


ЗАТИСКИВАТЬСЯ

ЗАТИ́СКИВАТЬСЯ, затискиваюсь, затискиваешься, несов. (прост.).
1. несов. к затиснуться.
2. страд. к затискивать.

затискиваться, ЗАТИСКИВАТЬСЯ


ЗАТИСНУТЬ

ЗАТИ́СНУТЬ, затисну, затиснешь, совер. (к затискивать), что (прост.). Втиснуть, запихнуть, засунуть.

затиснуть, ЗАТИСНУТЬ


ЗАТИСНУТЬСЯ

ЗАТИ́СНУТЬСЯ, затиснусь, затиснешься, совер. (к затискиваться) (прост.).
1. Будучи втискиваемым, влезть, поместиться во что-нибудь. Книга затиснулась в чемодан.
2. Втискиваясь, проникнуть внутрь чего-нибудь. Затиснуться в толпу.

затиснуться, ЗАТИСНУТЬСЯ


ЗАТИХАТЬ

ЗАТИХА́ТЬ, затихаю, затихаешь. несов. к затихнуть.

затихать, ЗАТИХАТЬ


ЗАТИХНУТЬ

ЗАТИ́ХНУТЬ, затихну, затихнешь, прош. затих, затихла (затихнул устар.), совер. (к затихать).
1. Стихая, умолкнуть, перестать звучать. Вдали затихли звуки песни. Затихли шаги прохожих на улице. Голоса разговаривавших затихли.
2. Ослабеть, прекращаясь, стихая, переставая действовать. Гроза затихла. Дождь затих. Ветер затих. Метель затихла. Революционное движение после 1905 г. затихло не надолго. Страсти затихли.
3. Стихнув, перестать двигаться, издавать звуки, шуметь. Больной затих. «Затихнув, челядь трепетала.» Пушкин.

затихнуть, ЗАТИХНУТЬ


ЗАТИШЬЕ

ЗАТИ́ШЬЕ, затишья, мн. нет, ср. (книж.).
1. Временное прекращение шума, движения в природе. Затишье перед грозой.
| перен. То же в общественной жизни. В литературе у нас затишье. Затишье в международной политике.
2. Уединенное жилое место, уголок (устар.). «Здесь у нас... не то чтобы захолустье, а затишье, право затишье, уединенный уголок — вот что!» А.Тургенев.
3. Безветрие, штиль (на море).

затишье, ЗАТИШЬЕ


ЗАТКАННЫЙ

ЗА́ТКАННЫЙ, затканная, затканное; заткан, заткана, заткано. прич. страд. прош. от заткать в 1 знач.

затканный, ЗАТКАННЫЙ


ЗАТКАТЬ

ЗАТКА́ТЬ, затку, заткёшь, прош. заткал, заткала, заткало, совер., что.
1. Покрыть сплошь тканым узором. Заткать платье серебром.
2. Начать ткать. (разг.).

заткать, ЗАТКАТЬ


ЗАТКАТЬСЯ

ЗАТКА́ТЬСЯ, заткусь, заткёшься, прош. заткался, заткалась, совер. Покрыться сплошь тканым узором.

заткаться, ЗАТКАТЬСЯ


ЗАТКНУТЫЙ

ЗА́ТКНУТЫЙ, заткнутая, заткнутое; заткнут, заткнута, заткнуто (разг.). прич. страд. прош. от заткнуть.

заткнутый, ЗАТКНУТЫЙ


ЗАТКНУТЬ

ЗАТКНУ́ТЬ, заткну, заткнешь, совер. (к затыкать), что.
1. чем. Плотно закрыть (отверстие в чем-нибудь). Заткнуть бутылку пробкой. Заткнуть уши ватой.
2. за что. Засунуть за что-нибудь. Заткнуть кинжал за пояс.
• Заткнуть рот, глотку кому (прост. вульг.) — перен. заставить молчать. Заткни глотку (прост. вульг.) — замолчи. Заткнуть за пояс кого (разг.) — превзойти кого-нибудь.

заткнуть, ЗАТКНУТЬ


ЗАТКНУТЬСЯ

ЗАТКНУ́ТЬСЯ, заткнусь, заткнёшься, совер.
1. (несов. затыкаться). Стать заткнутым.
2. Замолчать (употр. преим. в повел.; прост. вульг.). Заткнись, чего разорался?

заткнуться, ЗАТКНУТЬСЯ


ЗАТЛЕТЬ

ЗАТЛЕ́ТЬ, затлею, затлеешь, совер. Начать тлеть.

затлеть, ЗАТЛЕТЬ


ЗАТЛЕТЬСЯ

ЗАТЛЕ́ТЬСЯ, затлеюсь, затлеешься, совер. Начать тлеться.

затлеться, ЗАТЛЕТЬСЯ


ЗАТМЕВАТЬ

ЗАТМЕВА́ТЬ, затмеваю, затмеваешь (книж.). несов. к затмить.

затмевать, ЗАТМЕВАТЬ


ЗАТМЕВАТЬСЯ

ЗАТМЕВА́ТЬСЯ, затмеваюсь, затмеваешься, несов. (книж.).
1. несов. к затмиться.
2. страд. к затмевать.

затмеваться, ЗАТМЕВАТЬСЯ


ЗАТМЕНИЕ

ЗАТМЕ́НИЕ, затмения, ср.
1. Временное затемнение небесного тела вследствие того, что оно закрывается другим телом (напр. затмение солнца) или попадает в тень от другого тела (напр. затмение луны) (астр.).
2. перен. Временное помрачение сознания, расстройство умственных способностей (разг.). На меня какое-то затмение нашло — всё забыл.

затмение, ЗАТМЕНИЕ


ЗАТМИТЬ

ЗАТМИ́ТЬ, затмлю, затмишь, совер. (к затмевать) (книж.).
1. что. Заслонить собою, сделать невидимым, темным. Тучи затмили всё небо.
2. перен., кого-что. Превзойти, заслонив собою других, заставив забыть о других. «Граф затмил своим искусством танцевать трех лучших танцоров в губернии.» Л.Толстой. Она затмила всех своей красотой.

затмить, ЗАТМИТЬ


ЗАТМИТЬСЯ

ЗАТМИ́ТЬСЯ, затмлюсь, затмишься, совер. (к затмеваться) (книж.). Померкнуть, помрачиться. «И свет в очах затмился.» Жуковский.

затмиться, ЗАТМИТЬСЯ


ЗАТО

ЗАТО́, союз противительный (разг.). В возмещение же этого, а вместо того, но в то же время. Заплатил дорого, зато хорошую вещь купил. «Из Москвы поехал я на Калугу, Белев и Орел и сделал таким образом двести верст лишних, зато увидел Ермолова.» Пушкин. «Они (певцы) немножечко дерут, зато уж в рот хмельного не берут.» Крылов.

зато, ЗАТО


ЗАТОВАРЕННОСТЬ

ЗАТОВА́РЕННОСТЬ, затоваренности, мн. нет, жен. (спец.). Состояние сбыта какого-нибудь товара, когда он скоплен на складах в размерах, превышающих обычную норму, и не потребляется рынком.

затоваренность, ЗАТОВАРЕННОСТЬ


ЗАТОВАРЕННЫЙ

ЗАТОВА́РЕННЫЙ, затоваренная, затоваренное; затоварен, затоварена, затоварено (спец.). прич. страд. прош. от затоварить.
| Находящийся в состоянии затоваренности.

затоваренный, ЗАТОВАРЕННЫЙ


ЗАТОВАРИВАНИЕ

ЗАТОВА́РИВАНИЕ, затоваривания, мн. нет, ср. (спец.). Действие по гл. затоваривать и затовариваться.

затоваривание, ЗАТОВАРИВАНИЕ


ЗАТОВАРИВАТЬ

ЗАТОВА́РИВАТЬ, затовариваю, затовариваешь (спец.). несов. к затоварить.

затоваривать, ЗАТОВАРИВАТЬ


ЗАТОВАРИВАТЬСЯ

ЗАТОВА́РИВАТЬСЯ, затовариваюсь, затовариваешься, несов. (спец.).
1. несов. к затовариваться.
2. страд. к затоваривать.

затовариваться, ЗАТОВАРИВАТЬСЯ


ЗАТОВАРИТЬ

ЗАТОВА́РИТЬ, затоварю, затоваришь, совер. (к затоваривать), что (спец.). Вследствие отсутствия хозяйственности, расчетливости скопить товар в больших размерах, чем требует рынок, или не выпустить в нужный момент на рынок, так что товар остается непроданным. Затоварить сто кусков мануфактуры.

затоварить, ЗАТОВАРИТЬ


ЗАТОВАРИТЬСЯ

ЗАТОВА́РИТЬСЯ, затоварюсь, затоваришься, совер. (к затовариваться) (спец.).
1. Оказаться затоваренным. У них затоварилось несколько ящиков консервов.
2. Допустить затоваренность товаров (с точки зрения лиц, в распоряжении которых находятся эти товары), оказаться в положении лиц, допустивших затоваренность (разг.). Мы не продали вовремя и теперь затоварились.

затовариться, ЗАТОВАРИТЬСЯ


ЗАТОК

ЗАТО́К1, затока, муж. (от тку) (спец.). Верхний край тканья.

заток, ЗАТОК


ЗАТОК

ЗАТО́К2, затока, муж. (от теку) (обл.). Залив, изгиб, поворот реки.

заток, ЗАТОК


ЗАТОЛКАННЫЙ

ЗАТО́ЛКАННЫЙ, затолканная, затолканное; затолкан, затолкана, затолкано (разг.). прич. страд. прош. от затолкать в 1 знач.

затолканный, ЗАТОЛКАННЫЙ


ЗАТОЛКАТЬ

ЗАТОЛКА́ТЬ, затолкаю, затолкаешь, совер., кого-что (разг.).
1. (несов. заталкивать). Утомить, замучить, толкая. Девочку затолкали в толпе.
2. (несов. нет). Начать толкать.

затолкать, ЗАТОЛКАТЬ


ЗАТОЛКНУТЫЙ

ЗАТО́ЛКНУТЫЙ, затолкнутая, затолкнутое; затолкнут, затолкнута, затолкнуто (разг.). прич. страд. прош. от затолкнуть.

затолкнутый, ЗАТОЛКНУТЫЙ


ЗАТОЛКНУТЬ

ЗАТОЛКНУ́ТЬ, затолкну, затолкнёшь, совер. (к заталкивать), кого-что (разг.). Толкнув, запихнуть, всунуть, впихнуть куда-нибудь.

затолкнуть, ЗАТОЛКНУТЬ


ЗАТОЛКОВАТЬСЯ

ЗАТОЛКОВА́ТЬСЯ, затолкуюсь, затолкуешься, совер. (к затолковываться) (разг. фам.). Увлечься беседой, разговором, толкуя о чем-нибудь.

затолковаться, ЗАТОЛКОВАТЬСЯ


ЗАТОЛКОВЫВАТЬСЯ

ЗАТОЛКО́ВЫВАТЬСЯ, затолковываюсь, затолковываешься (разг. фам.). несов. к затолковаться.

затолковываться, ЗАТОЛКОВЫВАТЬСЯ


ЗАТОЛКУ

ЗАТОЛКУ́, затолкусь, затолчёшь, затолчёшься, затолкут, затолкутся. буд. от затолочь, затолочься.

затолку, ЗАТОЛКУ


ЗАТОЛОК

ЗАТОЛО́К, затолокся, затолкла, затолклась. прош. от затолочь, затолочься.

затолок, ЗАТОЛОК


ЗАТОЛОЧЬ

ЗАТОЛО́ЧЬ, затолку, затолчёшь, затолкут, прош. затолок, затолкла, совер., что (разг.). Начать толочь.

затолочь, ЗАТОЛОЧЬ


ЗАТОЛОЧЬСЯ

ЗАТОЛО́ЧЬСЯ, затолкусь, затолчёшься, затолкутся, прош. затолокся, затолклась, совер. (разг. фам.). Начать толочься. Все затолклись у дверей.

затолочься, ЗАТОЛОЧЬСЯ


ЗАТОМИТЬСЯ

ЗАТОМИ́ТЬСЯ, затомлюсь, затомишься, совер. (обл.).
1. Сильно утомиться, устать. Скотина затомилась.
| Изныть, устать от томления. Сердце затомилось.
2. Начать томиться. «Вслед за оружием хлынула кровь, и душа затомилась.» П.Гнедич.

затомиться, ЗАТОМИТЬСЯ


ЗАТОН

ЗАТО́Н, затона, муж.
1. Глубоко врезавшийся в берег залив со стоячей, непроточной водой. Тихий затон.
2. Запруда, плотина для ловли рыбы.

затон, ЗАТОН


ЗАТОНУТЬ

ЗАТОНУ́ТЬ, затону, затонешь, совер. Пойти ко дну, утонуть (о предметах). В этом месте в прошлом году затонула баржа.

затонуть, ЗАТОНУТЬ


ЗАТОПАТЬ

ЗАТО́ПАТЬ, затопаю, затопаешь, совер. (разг.). Начать топать. Затопать ногами.

затопать, ЗАТОПАТЬ


ЗАТОПИТЬ

ЗАТОПИ́ТЬ1, затоплю, затопишь, совер., что.
1. (несов. к затапливать и к затоплять1). Зажечь дрова в чем-нибудь для топки. Затопить печку.
2. (несов. нет) без доп. начать топить, начать отопительный сезон (разг.). В прошлом году затопили поздно: тепло было.

затопить, ЗАТОПИТЬ


ЗАТОПИТЬ

ЗАТОПИ́ТЬ2, затоплю, затопишь, совер. (к затоплять1), что. Залить водой, покрыв всю поверхность. Разлившаяся река затопила луга. Водой затопило берега.

затопить, ЗАТОПИТЬ


ЗАТОПИТЬСЯ

ЗАТОПИ́ТЬСЯ1, затоплюсь, затопишься, совер. (к затапливаться и к затопляться1) (разг.). Начать топиться (см. топиться1). Наступили холода, всюду затопились печи.

затопиться, ЗАТОПИТЬСЯ


ЗАТОПИТЬСЯ

ЗАТОПИ́ТЬСЯ2, затоплюсь, затопишься, совер. (к затопляться2). Покрыться водой, стать залитым водой. Луга затопились разлившейся рекой.

затопиться, ЗАТОПИТЬСЯ


ЗАТОПКА

ЗАТО́ПКА, затопки, жен. (обл.).
1. только ед. Действие по гл. затопить1. Лучина для затопки печи.
2. То, чем растапливается печь, щепа, лучина.

затопка, ЗАТОПКА


ЗАТОПЛЕНИЕ

ЗАТОПЛЕ́НИЕ, затопления, ср. (книж.). Действие по гл. затопить2 — затоплять2 и к затопиться2 — затопляться2 .

затопление, ЗАТОПЛЕНИЕ


ЗАТОПЛЕННЫЙ

ЗАТО́ПЛЕННЫЙ1, затопленная, затопленное; затоплен, затоплена, затоплено. прич. страд. прош. от затопить1 в 1 знач.

затопленный, ЗАТОПЛЕННЫЙ


ЗАТОПЛЕННЫЙ

ЗАТО́ПЛЕННЫЙ2, затопленная, затопленное; затоплен, затоплена, затоплено, и ЗАТОПЛЁННЫЙ, затоплённая, затоплённое; затоплён, затоплена, затоплено. прич. страд. прош. от затопить2.

затопленный, ЗАТОПЛЕННЫЙ


ЗАТОПЛЁННЫЙ

ЗАТОПЛЁННЫЙ, см. ЗАТО́ПЛЕННЫЙ.

затопленный, ЗАТОПЛЕННЫЙ


ЗАТОПЛЯТЬ

ЗАТОПЛЯ́ТЬ1, затопляю, затопляешь (прост.). несов. к затопить1; то же, что затапливать.

затоплять, ЗАТОПЛЯТЬ


ЗАТОПЛЯТЬ

ЗАТОПЛЯ́ТЬ2, затопляю, затопляешь. несов. к затопить2. «Нева обратно шла гневна, бурлива и затопляла острова.» Пушкин.

затоплять, ЗАТОПЛЯТЬ


ЗАТОПЛЯТЬСЯ

ЗАТОПЛЯ́ТЬСЯ1, затопляюсь, затопляешься, несов. (прост.). То же, что затапливаться.

затопляться, ЗАТОПЛЯТЬСЯ


ЗАТОПЛЯТЬСЯ

ЗАТОПЛЯ́ТЬСЯ2, затопляюсь, затопляешься, несов.
1. несов. к затопиться2.
2. страд. к затоплять2.

затопляться, ЗАТОПЛЯТЬСЯ


ЗАТОПТАННЫЙ

ЗАТО́ПТАННЫЙ, затоптанная, затоптанное; затоптан, затоптана, затоптано (разг.). прич. страд. прош. от затоптать во всех знач., кроме 5.

затоптанный, ЗАТОПТАННЫЙ


ЗАТОПТАТЬ

ЗАТОПТА́ТЬ, затопчу, затопчешь, совер. (к затаптывать).
1. что. Топча, сгладить, сравнять. Затоптать следы. Топча, вмять, вогнать внутрь. Потерял кольцо на дорожке, теперь не найти: затоптали его в песке.
2. кого-что. Топча, уничтожить. Лошади затоптали ребенка.
3. что. Топча, потушить (огонь). Затоптать горящую тряпку.
4. что. Топча, испачкать (разг.). Затоптать пол грязными сапогами.
5. (несов. нет) что и без доп. Начать топтать. Затоптать ногами.
• Затоптать в грязь — см. грязь.

затоптать, ЗАТОПТАТЬ


ЗАТОПТАТЬСЯ

ЗАТОПТА́ТЬСЯ, затопчусь, затопчешься, совер. (разг. фам.). Начать топтаться. Затоптаться на месте.

затоптаться, ЗАТОПТАТЬСЯ


ЗАТОПЧУ

ЗАТОПЧУ́, затопчусь, затопчешь, затопчешься. буд. от затоптать, затоптаться.

затопчу, ЗАТОПЧУ


ЗАТОР

ЗАТО́Р1, затора, муж.
1. Остановка, задержка в движении от скопления в одном месте движущихся в одном направлении предметов, людей (разг.). К кассе толпа шла без очереди, и получился затор. Проходите, не устраивайте затора. Затор в трамвайном движении.
2. Скопление ледяных глыб, замедляющее ледоход. Ледоход с заторами.

затор, ЗАТОР


ЗАТОР

ЗАТО́Р2, затора, муж. (спец.). В винокурении и пивоварении — сусло, разбавленные водой крахмалистые вещества, подвергшиеся брожению.

затор, ЗАТОР


ЗАТОРАЧИВАТЬ

ЗАТОРА́ЧИВАТЬ, заторачиваю, заторачиваешь (охот.). несов. к заторочить.

заторачивать, ЗАТОРАЧИВАТЬ


ЗАТОРГОВАННЫЙ

ЗАТОРГО́ВАННЫЙ, заторгованная, заторгованное; заторгован, заторгована, заторговано (торг.). прич. страд. прош. от заторговать во 2 знач.

заторгованный, ЗАТОРГОВАННЫЙ


ЗАТОРГОВАТЬ

ЗАТОРГОВА́ТЬ, заторгую, заторгуешь, совер.
1. (несов. нет). Начать торговать.
2. (несов. заторговывать) что. Купить, приобрести, получить с торгов (торг.). Заторговать рыболовный участок в аренду.

заторговать, ЗАТОРГОВАТЬ


ЗАТОРГОВАТЬСЯ

ЗАТОРГОВА́ТЬСЯ, заторгуюсь, заторгуешься, совер. (к заторговываться) (разг. фам.).
1. Увлечься, потратить много времени, торгуясь.
2. Проторговать слишком долго, дольше обычного срока.
3. (несов. нет). Начать торговаться.

заторговаться, ЗАТОРГОВАТЬСЯ


ЗАТОРГОВЫВАТЬ

ЗАТОРГО́ВЫВАТЬ, заторговываю, заторговываешь (торг.). несов. к заторговать во 2 знач.

заторговывать, ЗАТОРГОВЫВАТЬ


ЗАТОРГОВЫВАТЬСЯ

ЗАТОРГО́ВЫВАТЬСЯ, заторговываюсь, заторговываешься, несов.
1. несов. к заторговаться в 1 и 2 знач. (разг. фам.).
2. страд. к заторговывать (торг.).

заторговываться, ЗАТОРГОВЫВАТЬСЯ


ЗАТОРМАЖИВАТЬ

ЗАТОРМА́ЖИВАТЬ, затормаживаю, затормаживаешь (разг.). несов. к затормозить во 2 знач.

затормаживать, ЗАТОРМАЖИВАТЬ


ЗАТОРМАЖИВАТЬСЯ

ЗАТОРМА́ЖИВАТЬСЯ, затормаживаюсь, затормаживаешься, несов. (разг.).
1. несов. к затормозиться.
2. страд. к затормаживать.

затормаживаться, ЗАТОРМАЖИВАТЬСЯ


ЗАТОРМОЖЁННЫЙ

ЗАТОРМОЖЁННЫЙ, заторможённая, заторможённое; заторможён, заторможена, заторможено. прич. страд. прош. от затормозить.

заторможенный, ЗАТОРМОЖЕННЫЙ


ЗАТОРМОЖУ

ЗАТОРМОЖУ́, заторможусь, затормозишь, затормозишься. буд. от затормозить, затормозиться.

заторможу, ЗАТОРМОЖУ


ЗАТОРМОЗИТЬ

ЗАТОРМОЗИ́ТЬ, заторможу, затормозишь, совер.
1. (несов. нет). Начать тормозить. Машинист затормозил при спуске с горы.
2. (несов. затормаживать) что. Остановить тормозом. Затормозить вагон.
| перен. Задержать, замедлить ход чего-нибудь (какого-нибудь дела; разг.). Затормозить движение. Затормозить дело.

затормозить, ЗАТОРМОЗИТЬ


ЗАТОРМОЗИТЬСЯ

ЗАТОРМОЗИ́ТЬСЯ, заторможусь, затормозишься, совер. (к затормаживаться).
1. Замедлить свое движение под действием тормоза. Поезд затормозился.
2. перен. Задержаться, замедлиться в своем движении (о деле, предприятии; разг.). Дело затормозилось.

затормозиться, ЗАТОРМОЗИТЬСЯ


ЗАТОРМОШЁННЫЙ

ЗАТОРМОШЁННЫЙ, затормошённая, затормошённое; затормошён, затормошена, затормошено (разг.). прич. страд. прош. от затормошить во 2 знач.

затормошенный, ЗАТОРМОШЕННЫЙ


ЗАТОРМОШИТЬ

ЗАТОРМОШИ́ТЬ, затормошу, затормошишь, совер. кого-что (разг. фам.).
1. Начать тормошить.
2. Утомить, измучить, тормоша. Дети меня совсем затормошили. «Затормошили старинушку бабы.» Некрасов.

затормошить, ЗАТОРМОШИТЬ


ЗАТОРМОШИТЬСЯ

ЗАТОРМОШИ́ТЬСЯ, затормошусь, затормошишься, совер. (разг. фам.).
1. Начать тормошиться.
2. Замучиться, утомиться в хлопотах, суете.

затормошиться, ЗАТОРМОШИТЬСЯ


ЗАТОРНЫЙ

ЗАТО́РНЫЙ, заторная, заторное (спец.). прил. к затор2; служащий для затора. Заторный чан.

заторный, ЗАТОРНЫЙ


ЗАТОРОПИТЬ

ЗАТОРОПИ́ТЬ, затороплю, заторопишь, совер., кого-что (разг.). Начать торопить. Заторопить спутника.

заторопить, ЗАТОРОПИТЬ


ЗАТОРОПИТЬСЯ

ЗАТОРОПИ́ТЬСЯ, затороплюсь, заторопишься, совер. (разг.). Начать торопиться, засуетиться.

заторопиться, ЗАТОРОПИТЬСЯ


ЗАТОРОЧИТЬ

ЗАТОРОЧИ́ТЬ, заторочу, заторочишь, совер. (к заторачивать), кого-что. То же, что второчить.

заторочить, ЗАТОРОЧИТЬ


ЗАТОРЦЕВАТЬ

ЗАТОРЦЕВА́ТЬ, заторцую, заторцуешь, совер. (к заторцовывать), что (спец.). Окончить торцевание чего-нибудь. Заторцевать мостовую.

заторцевать, ЗАТОРЦЕВАТЬ


ЗАТОРЦЕВАТЬСЯ

ЗАТОРЦЕВА́ТЬСЯ, заторцуюсь, заторцуешься, совер. (спец.). Покрыться, устлаться торцами (о мостовой).

заторцеваться, ЗАТОРЦЕВАТЬСЯ


ЗАТОРЦОВАННЫЙ

ЗАТОРЦО́ВАННЫЙ, заторцованная, заторцованное; заторцован, заторцована, заторцовано (спец.). прич. страд. прош. от заторцевать.

заторцованный, ЗАТОРЦОВАННЫЙ


ЗАТОРЦОВЫВАТЬ

ЗАТОРЦО́ВЫВАТЬ, заторцовываю, заторцовываешь (спец.). несов. к заторцевать.

заторцовывать, ЗАТОРЦОВЫВАТЬ


ЗАТОРЦОВЫВАТЬСЯ

ЗАТОРЦО́ВЫВАТЬСЯ, заторцовываюсь, заторцовываешься, несов. (спец.).
1. несов. к заторцеваться.
2. страд. к заторцовывать.

заторцовываться, ЗАТОРЦОВЫВАТЬСЯ


ЗАТОСКОВАТЬ

ЗАТОСКОВА́ТЬ, затоскую, затоскуешь, совер. (разг.). Начать тосковать.

затосковать, ЗАТОСКОВАТЬ


ЗАТОЧАТЬ

ЗАТОЧА́ТЬ, заточаю, заточаешь (книж. устар.). несов. к заточить1.

заточать, ЗАТОЧАТЬ


ЗАТОЧАТЬСЯ

ЗАТОЧА́ТЬСЯ, заточаюсь, заточаешься, несов. (книж. устар.). страд. к заточать.

заточаться, ЗАТОЧАТЬСЯ


ЗАТОЧЕНИЕ

ЗАТОЧЕ́НИЕ, заточения, ср. (книж. устар.).
1. только ед. Действие по гл. заточить1 — заточать. Подвергнуть заточению.
2. Пребывание в тюрьме, ссылке. Мое заточение продолжалось 3 года.
3. Место, куда заточают или где кто-нибудь заточен. Жизнь в заточении была тяжелой.

заточение, ЗАТОЧЕНИЕ


ЗАТОЧЕННЫЙ

ЗАТО́ЧЕННЫЙ, заточенная, заточенное; заточен, заточена, заточено (спец.). прич. страд. прош. от заточить2 во 2 знач.

заточенный, ЗАТОЧЕННЫЙ


ЗАТОЧЁННЫЙ

ЗАТОЧЁННЫЙ, заточённая, заточённое; заточён, заточена, заточено (книж. устар.). прич. страд. прош. от заточить1.

заточенный, ЗАТОЧЕННЫЙ


ЗАТОЧИТЬ

ЗАТОЧИ́ТЬ1, заточу, заточишь, совер. (к заточать), кого-что (книж. устар.). Подвергнуть заточению, заключению куда-нибудь, ссылке. Заточить в монастырь. Заточить в тюрьму.

заточить, ЗАТОЧИТЬ


ЗАТОЧИТЬ

ЗАТОЧИ́ТЬ2, заточу, заточишь, совер., что.
1. (несов. нет). Начать точить (разг.).
2. (несов. затачивать). Заострить, наточить, сгладив зазубрины (спец.).

заточить, ЗАТОЧИТЬ


ЗАТОЧКА

ЗАТО́ЧКА, заточки, мн. нет, жен. (спец.). Действие по гл. заточить2 — затачивать.

заточка, ЗАТОЧКА


ЗАТОШНИТЬ

ЗАТОШНИ́ТЬ, затошнит, безл., совер., кого-что (разг.). Начать тошнить.

затошнить, ЗАТОШНИТЬ


ЗАТРАВИТЬ

ЗАТРАВИ́ТЬ, затравлю, затравишь, совер. (к затравливать), кого-что.
1. Поймать и умертвить (зверя) при помощи собак (охот.). Затравить зайца.
2. перен. Замучить травлей, преследованиями, гонениями (разг.). Кулаки затравили селькора. «Большой свет, двор, Бенкендорф, Николай (первый) оказались достаточно сильными, чтобы затравить и убить величайшего русского писателя (Пушкина).» Луначарский.

затравить, ЗАТРАВИТЬ


ЗАТРАВКА

ЗАТРА́ВКА, затравки, жен.
1. Трубочка с горячим составом, вставленная в буровую скважину для взрыва (горн.).
2. Запал, круглая скважина в огнестрельном оружии, заряжаемом с дула (спец.).
3. Средство для возбуждения чего-нибудь, приманка (прост. фам.). Для затравки выпили по рюмочке.

затравка, ЗАТРАВКА


ЗАТРАВЛЕННЫЙ

ЗАТРА́ВЛЕННЫЙ, затравленная, затравленное; затравлен, затравлена, затравлено. прич. страд. прош. от затравить. Как затравленный зверь.

затравленный, ЗАТРАВЛЕННЫЙ


ЗАТРАВЛИВАТЬ

ЗАТРА́ВЛИВАТЬ, затравливаю, затравливаешь. несов. к затравить.

затравливать, ЗАТРАВЛИВАТЬ


ЗАТРАВЛИВАТЬСЯ

ЗАТРА́ВЛИВАТЬСЯ, затравливаюсь, затравливаешься, несов. страд. к затравливать.

затравливаться, ЗАТРАВЛИВАТЬСЯ


ЗАТРАГИВАТЬ

ЗАТРА́ГИВАТЬ, затрагиваю, затрагиваешь. несов. к затронуть.

затрагивать, ЗАТРАГИВАТЬ


ЗАТРАГИВАТЬСЯ

ЗАТРА́ГИВАТЬСЯ, затрагиваюсь, затрагиваешься, несов. страд. к затрагивать.

затрагиваться, ЗАТРАГИВАТЬСЯ


ЗАТРАПЕЗНЫЙ

ЗАТРА́ПЕЗНЫЙ1, затрапезная, затрапезное. Происходящий, совершающийся за трапезой (церк.).
| Застольный (книж. устар.). Затрапезная беседа.

затрапезный, ЗАТРАПЕЗНЫЙ


ЗАТРАПЕЗНЫЙ

ЗАТРА́ПЕЗНЫЙ2, затрапезная, затрапезное (разг.). Будничный, домашний, повседневный (о платье). Затрапезный халат. (первонач. сшитый из затрапеза или затрапезы — распространенной в старину дешевой пестрядинной материн, получившей свое название от фамилии изготовлявшего ее фабриканта Затрапезнова.)

затрапезный, ЗАТРАПЕЗНЫЙ


ЗАТРАТА

ЗАТРА́ТА, затраты, жен. Действие по гл. затратить. Затрата большой суммы.
| То, что затрачено; затраченные деньги. Произвести крупную затрату. Не щадя затрат. Не останавливаясь ни перед какими затратами.

затрата, ЗАТРАТА


ЗАТРАТИТЬ

ЗАТРА́ТИТЬ, затрачу, затратишь, совер. (к затрачивать), что. Истратить (деньги) в расчете на возврат с прибылью. «Затрачен даром капитал, пропали хлопоты большие.» Некрасов.
| перен. Израсходовать, употребить (труд, усилия) в расчете на какие-нибудь результаты. Он затратил много усилий на это предприятие.

затратить, ЗАТРАТИТЬ


ЗАТРАЧЕННЫЙ

ЗАТРА́ЧЕННЫЙ, затраченная, затраченное; затрачен, затрачена, затрачено. прич. страд. прош. от затратить. Бесплодно затраченные усилия.

затраченный, ЗАТРАЧЕННЫЙ


ЗАТРАЧИВАТЬ

ЗАТРА́ЧИВАТЬ, затрачиваю, затрачиваешь. несов. к затратить.

затрачивать, ЗАТРАЧИВАТЬ


ЗАТРАЧИВАТЬСЯ

ЗАТРА́ЧИВАТЬСЯ, затрачиваюсь, затрачиваешься, несов. страд. к затрачивать.

затрачиваться, ЗАТРАЧИВАТЬСЯ


ЗАТРАЧУ

ЗАТРА́ЧУ, затратишь. буд. от затратить.

затрачу, ЗАТРАЧУ


ЗАТРЕБОВАННЫЙ

ЗАТРЕ́БОВАННЫЙ, затребованная, затребованное; затребован, затребована, затребовано (канц.). прич. страд. прош. от затребовать.

затребованный, ЗАТРЕБОВАННЫЙ


ЗАТРЕБОВАТЬ

ЗАТРЕ́БОВАТЬ, затребую, затребуешь, совер., кого-что (канц.). Потребовать предъявления чего-нибудь, явки кого-нибудь. Затребовать нужную бумагу. Затребовать свидетелей.

затребовать, ЗАТРЕБОВАТЬ


ЗАТРЁПАННЫЙ

ЗАТРЁПАННЫЙ, затрёпанная, затрёпанное; затрёпан, затрёпана, затрёпано (прост.). прич. страд. прош. от затрепать в 1 и 2 знач.

затрепанный, ЗАТРЕПАННЫЙ


ЗАТРЕПАТЬ

ЗАТРЕПА́ТЬ, затреплю, затреплешь (затрепешь разг.), повел. затрепи, совер. (к затрепывать) (прост.).
1. что. Долгой или небрежной ноской затаскать, сделать совсем истрепанным. Затрепать подол платья.
2. перен., кого-что. Замучить постоянной хлопотливой работой, приставаньем (фам.). На службе совсем затрепали.
3. (несов. нет) что. Начать трепать.

затрепать, ЗАТРЕПАТЬ


ЗАТРЕПАТЬСЯ

ЗАТРЕПА́ТЬСЯ, затреплюсь, затреплешься (затрепешься разг.), повел. затрепись, совер. (к затрепываться) (прост.).
1. Стать истасканным, истрепанным. Подол платья затрепался.
2. перен. Замучиться от хлопотливой работы (фам.). Я совсем затрепался.
3. (несов. нет). Начать трепаться. Флаг затрепался из стороны в сторону.

затрепаться, ЗАТРЕПАТЬСЯ


ЗАТРЕПЕТАТЬ

ЗАТРЕПЕТА́ТЬ, затрепещу, затрепещешь, совер. (книж.). Начать трепетать. — Вдруг дверь отворилась, и Герман вошел. «Она затрепетала.» Пушкин. «Солнце... горячим светом по листам затрепетало.» Фет.

затрепетать, ЗАТРЕПЕТАТЬ


ЗАТРЕПЕТАТЬСЯ

ЗАТРЕПЕТА́ТЬСЯ, затрепещусь, затрепещешься, совер. (книж. устар.). Начать трепетаться. «До сих пор не может слышать выстрела из ружья: так и затрепещется.» Пушкин.

затрепетаться, ЗАТРЕПЕТАТЬСЯ


ЗАТРЕПЕЩУ

ЗАТРЕПЕЩУ́, затрепещусь, затрепещешь, затрепещешься. буд. от затрепетать, затрепетаться.

затрепещу, ЗАТРЕПЕЩУ


ЗАТРЁПЫВАТЬ

ЗАТРЁПЫВАТЬ, затрёпываю, затрёпываешь (прост.). несов. к затрепать в 1 и 2 знач.

затрепывать, ЗАТРЕПЫВАТЬ


ЗАТРЁПЫВАТЬСЯ

ЗАТРЁПЫВАТЬСЯ, затрёпываюсь, затрёпываешься, несов. (прост.).
1. несов. к затрепаться в 1 и 2 знач.
2. страд. к затрепывать.

затрепываться, ЗАТРЕПЫВАТЬСЯ


ЗАТРЕЩАТЬ

ЗАТРЕЩА́ТЬ, затрещу, затрещишь, совер. Начать трещать. Стул под толстяком затрещал. «Вот затрещали барабаны.» Лермонтов. Девчонки затрещали, как сороки.

затрещать, ЗАТРЕЩАТЬ


ЗАТРЕЩИНА

ЗАТРЕ́ЩИНА, затрещины, жен. (прост. фам.). Звучный удар рукой по щеке, оплеуха. Дать затрещину. Получить затрещину.

затрещина, ЗАТРЕЩИНА


ЗАТРОГИВАТЬ

ЗАТРО́ГИВАТЬ, затрогиваю, затрогиваешь (устар.). То же, что затрагивать. «Мы ничьих интересов не затрогиваем.» Салтыков-Щедрин.

затрогивать, ЗАТРОГИВАТЬ


ЗАТРОГИВАТЬСЯ

ЗАТРО́ГИВАТЬСЯ, затрогиваюсь, затрогиваешься (устар.). То же, что затрагиваться.

затрогиваться, ЗАТРОГИВАТЬСЯ


ЗАТРОНУТЬ

ЗАТРО́НУТЬ, затрону, затронешь, совер. (к затрагивать), кого-что.
1. Слегка коснуться, задеть. Огонь затронул часть леса. Верхушки легких затронуты туберкулезом.
2. перен. коснуться, задеть (чьи-нибудь интересы, чувства, нанося этим ущерб; книж.). Затронуть чьи-нибудь интересы. Затронуть чью-нибудь слабую струнку. Затронуть больное место. Затронуть за живое (см. живой).
3. перен. В изложении обратить внимание на что-нибудь, слегка коснуться чего-нибудь (книж.). Затронуть вопрос. Затронуть проблему, тему.

затронуть, ЗАТРОНУТЬ


ЗАТРУ

ЗАТРУ́, затрусь, затрёшь, затрёшься. буд. от затереть, затереться.

затру, ЗАТРУ


ЗАТРУБИТЬ

ЗАТРУБИ́ТЬ, затрублю, затрубишь, совер., что и без доп. Начать трубить. Затрубить сбор. Затрубить в рог.

затрубить, ЗАТРУБИТЬ


ЗАТРУДНЕНИЕ

ЗАТРУДНЕ́НИЕ, затруднения, ср.
1. Трудно преодолеваемое препятствие, помеха (книж.). Для него не существует затруднений. Наше дело с первых же шагов натолкнулось на непреодолимые затруднения. Затруднение в речи, в дыхании. Эта догадка устраняет последние затруднения в установлении истины.
2. Тягостное, трудное положение; замешательство, неловкое положение. Испытывать материальные затруднения. Оказаться в большом затруднении. Вывести из затруднения. Избавить от затруднений.

затруднение, ЗАТРУДНЕНИЕ


ЗАТРУДНЁННОСТЬ

ЗАТРУДНЁННОСТЬ, затруднённости, мн. нет, жен. (книж.). отвл. сущ. к затрудненный.

затрудненность, ЗАТРУДНЕННОСТЬ


ЗАТРУДНЁННЫЙ

ЗАТРУДНЁННЫЙ, затруднённая, затруднённое; затруднён, затруднена, затруднено.
1. прич. страд. прош. от затруднить.
2. только полн. Производимый, происходящий с трудом, с усилиями; связанный с затруднением (книж.). Затрудненное дыхание.

затрудненный, ЗАТРУДНЕННЫЙ


ЗАТРУДНИТЕЛЬНОСТЬ

ЗАТРУДНИ́ТЕЛЬНОСТЬ, затруднительности, мн. нет, жен. (книж.). отвл. сущ. к затруднительный. Затруднительность моего положения не позволяет швыряться деньгами.

затруднительность, ЗАТРУДНИТЕЛЬНОСТЬ


ЗАТРУДНИТЕЛЬНЫЙ

ЗАТРУДНИ́ТЕЛЬНЫЙ, затруднительная, затруднительное; затруднителен, затруднительна, затруднительно (книж.). Содержащий в себе затруднение, связанный с затруднением; причиняющий, доставляющий затруднение. Затруднительное дело. Затруднительное положение. Затруднительный вопрос. Затруднительное место в тексте.

затруднительный, ЗАТРУДНИТЕЛЬНЫЙ


ЗАТРУДНИТЬ

ЗАТРУДНИ́ТЬ, затрудню, затруднишь, совер. (к затруднять).
1. кого-что. Причинить, доставить затруднение кому — чему-нибудь. Больше всего меня затруднило исполнение мелких поручений. «Этот вопрос, казалось, затруднил гостя.» Гоголь.
2. что. Сделать затруднительным. Затруднить доступ. Затруднить дело. Затруднить работу непомерными требованиями.

затруднить, ЗАТРУДНИТЬ


ЗАТРУДНИТЬСЯ

ЗАТРУДНИ́ТЬСЯ, затруднюсь, затруднишься, совер. (к затрудняться), чем или с инф. Испытать затруднение. Собеседник несколько затруднился ответом. Заведующий затруднился исполнить мою просьбу.
| чаще с отриц. Смутиться чем-либо, постесняться, не решиться что-нибудь сделать. Он не затруднился устранить с своей дороги соперника.

затрудниться, ЗАТРУДНИТЬСЯ


ЗАТРУДНЯТЬ

ЗАТРУДНЯ́ТЬ, затрудняю, затрудняешь. несов. к затруднить. «Одно затрудняло ее — она пробовала было пройти по двору босая, но дерн колол ее нежные ноги.» Пушкин. Это не должно вас затруднять.

затруднять, ЗАТРУДНЯТЬ


ЗАТРУДНЯТЬСЯ

ЗАТРУДНЯ́ТЬСЯ, затрудняюсь, затрудняешься, несов.
1. несов. к затрудниться.
2. страд. к затруднять.

затрудняться, ЗАТРУДНЯТЬСЯ


ЗАТРУСИТЬ

ЗАТРУ́СИТЬ, затрушу, затрусишь, совер. (разг.). Начать тру́сить.

затрусить, ЗАТРУСИТЬ, трусить


ЗАТРУСИТЬ

ЗАТРУСИ́ТЬ, затрушу, затрусишь, совер. (разг.). Начать труси́ть. Лошадь затрусила. Затрусить муку из мешка.

затрусить, ЗАТРУСИТЬ, трусить


ЗАТРУШУ

ЗАТРУШУ́, затрусишь. буд. от затрусить.

затрушу, ЗАТРУШУ


ЗАТРЯСТИ

ЗАТРЯСТИ́, затрясу, затрясёшь, прош. затряс [рё], затрясла, совер. Начать трясти. «Затрясло мужиков пуще лихорадки.» Д.Бедный.

затрясти, ЗАТРЯСТИ


ЗАТРЯСТИСЬ

ЗАТРЯСТИ́СЬ, затрясусь, затрясёшься, прош. затрясся [рё], затряслась, совер. Начать трястись. Затрястись всем телом.

затрястись, ЗАТРЯСТИСЬ


ЗАТУЖИТЬ

ЗАТУЖИ́ТЬ, затужу, затужишь, совер. (разг.). Начать тужить.

затужить, ЗАТУЖИТЬ


ЗАТУМАНИВАТЬ

ЗАТУМА́НИВАТЬ, затуманиваю, затуманиваешь (книж.). несов. к затуманить.

затуманивать, ЗАТУМАНИВАТЬ


ЗАТУМАНИВАТЬСЯ

ЗАТУМА́НИВАТЬСЯ, затуманиваюсь, затуманиваешься, несов. (книж.).
1. несов. к затуманиться.
2. страд. к затуманивать.

затуманиваться, ЗАТУМАНИВАТЬСЯ


ЗАТУМАНИТЬ

ЗАТУМА́НИТЬ, затуманю, затуманишь, совер. (к затуманивать), что (книж.).
1. Покрыть, заволочь туманом, влагой. Испарения от болот затуманили горизонт. Слезы затуманили глаза. Затуманило весь горизонт.
2. перен. Сделать туманным, непонятным. Затуманить смысл.

затуманить, ЗАТУМАНИТЬ


ЗАТУМАНИТЬСЯ

ЗАТУМА́НИТЬСЯ, затуманюсь, затуманишься, совер. (к затуманиваться) (книж.).
1. Покрыться, обволочься туманом, влагой. «Вот правая сторонушка одной сплошною тучею покрылась, затуманилась.» Некрасов. Затуманились глаза.
2. перен. Омрачиться (поэт.). «Что, дремучий лес, призадумался, грустью темною затуманился?» А.Кольцов. Взор затуманился.
3. перен. Стать темным, неясным, непонятным. Всё затуманилось передо мною.

затуманиться, ЗАТУМАНИТЬСЯ


ЗАТУПИТЬ

ЗАТУПИ́ТЬ, затуплю, затупишь, совер. (к затуплять), что. Сделать совсем тупым. Затупить нож. Затупить топор.

затупить, ЗАТУПИТЬ


ЗАТУПИТЬСЯ

ЗАТУПИ́ТЬСЯ, затуплюсь, затупишься, совер. (к затупляться). Стать совсем тупым.

затупиться, ЗАТУПИТЬСЯ


ЗАТУПЛЕННЫЙ

ЗАТУ́ПЛЕННЫЙ, затупленная, затупленное; затуплен, затуплена, затуплено. прич. страд. прош. от затупить.

затупленный, ЗАТУПЛЕННЫЙ


ЗАТУПЛЯТЬ

ЗАТУПЛЯ́ТЬ, затупляю, затупляешь. несов. к затупить.

затуплять, ЗАТУПЛЯТЬ


ЗАТУПЛЯТЬСЯ

ЗАТУПЛЯ́ТЬСЯ, затупляюсь, затупляешься, несов.
1. несов. к затупиться.
2. страд. к затуплять.

затупляться, ЗАТУПЛЯТЬСЯ


ЗАТУРКАТЬ

ЗАТУ́РКАТЬ, затуркаю, затуркаешь, совер., кого-что (прост., обл.). Замучить, извести постоянными придирками, попреками, бранью. Совсем его затуркали.

затуркать, ЗАТУРКАТЬ


ЗАТУХАНИЕ

ЗАТУХА́НИЕ, затухания, мн. нет, ср. (книж.). Действие по гл. затухать1. Затухание радиоволн. Оппортунистическая теория затухания классовой борьбы.

затухание, ЗАТУХАНИЕ


ЗАТУХАТЬ

ЗАТУХА́ТЬ, затухаю, затухаешь. несов. к затухнуть1.

затухать, ЗАТУХАТЬ


ЗАТУХНУТЬ

ЗАТУ́ХНУТЬ1, затухну, затухнешь, прош. затух, затухла, совер. (к затухать1).
1. Постепенно угасая, перестать гореть (разг.). Огонек всё ослабевал и наконец совсем затух.
2. перен. Постепенно ослабевая, утихнуть, погаснуть, прекратиться (книж.). «Пыл страстей затухнет вмиг.» Мятлев. Колебания радиоволн затухли.

затухнуть, ЗАТУХНУТЬ


ЗАТУХНУТЬ

ЗАТУ́ХНУТЬ2, затухну, затухнешь, прош. затух, затухла, совер. (к затухать) (обл.). Стать тухлым; загнив, испортиться. Рыба затухла. Яйца затухли.

затухнуть, ЗАТУХНУТЬ


ЗАТУШЁВАННЫЙ

ЗАТУШЁВАННЫЙ, затушёванная, затушёванное; затешёван, затушёвана, затушёвано. прич. страд. прош. от затушевать.

затушеванный, ЗАТУШЕВАННЫЙ


ЗАТУШЕВАТЬ

ЗАТУШЕВА́ТЬ, затушую, затушуешь, совер. (к затушевывать), что.
1. Покрыть, зарисовать тушевкою (спец.). Затушевать теневые стороны предметов на рисунке.
2. перен. сделать менее заметным, сделать так, чтобы не бросалось в глаза. Затушевать свое участие в предосудительном деле.

затушевать, ЗАТУШЕВАТЬ


ЗАТУШЕВАТЬСЯ

ЗАТУШЕВА́ТЬСЯ, затушуюсь, затушуешься, совер. (к затушевываться).
1. Покрыться; зарисоваться тушевкою (спец.).
2. перен. Стать менее заметным, менее бросающимся в глаза (разг.).

затушеваться, ЗАТУШЕВАТЬСЯ


ЗАТУШЁВЫВАТЬ

ЗАТУШЁВЫВАТЬ, затушёвываю, затушёвываешь. несов. к затушевать.

затушевывать, ЗАТУШЕВЫВАТЬ


ЗАТУШЁВЫВАТЬСЯ

ЗАТУШЁВЫВАТЬСЯ, затушёвываюсь, затушёвываешься, несов.
1. несов. к затушеваться.
2. страд. к затушевать.

затушевываться, ЗАТУШЕВЫВАТЬСЯ


ЗАТУШЕННЫЙ

ЗАТУ́ШЕННЫЙ, затушенная, затушенное; затушен, затушена, затушено. прич. страд. прош. от затушить.

затушенный, ЗАТУШЕННЫЙ


ЗАТУШИТЬ

ЗАТУШИ́ТЬ, затушу, затушишь, совер., что. Загасить, потушить (разг.). Затушить свечу. Затушить пожар.
| перен. Силою прекратить, заглушить (книж.). Затушить вспышку народного негодования.

затушить, ЗАТУШИТЬ


ЗАТХЛОСТЬ

ЗА́ТХЛОСТЬ, затхлости, мн. нет, жен.
1. отвл. сущ. к затхлый (книж.). Затхлость нежилого дома. Затхлость вкусов.
2. Дурной запах от чего-нибудь затхлого, гнилого. Пахнет затхлостью.
3. перен. Общественный застой, некультурность, закоснелость (книж.). Старый провинциальный быт удручал своей затхлостью.

затхлость, ЗАТХЛОСТЬ


ЗАТХЛЫЙ

ЗА́ТХЛЫЙ, затхлая, затхлое.
1. Дурно пахнущий от сырости, от гниения. Затхлый запах. Затхлый воздух. Затхлая крупа. Затхлое помещение.
| Загнивший от сырости, слежавшийся. Затхлая мука.
2. перен. Застоявшийся, закоснелый со следами внутреннего разложения (об общественных явлениях; рит.). Затхлый быт. Затхлая среда.

затхлый, ЗАТХЛЫЙ


ЗАТЫКАТЬ

ЗАТЫ́КАТЬ1, затычу, затычешь, и затыкаю, затыкаешь, совер. (разг. фам.). Начать тыкать (пальцем).

затыкать, ЗАТЫКАТЬ


ЗАТЫКАТЬ

ЗАТЫ́КАТЬ2, затыкаю, затыкаешь, совер. (разг. фам.). Начать тыкать, обращаться к кому-нибудь на ты вместо вы.

затыкать, ЗАТЫКАТЬ


ЗАТЫКАТЬ

ЗАТЫКА́ТЬ, затыкаю, затыкаешь. несов. к заткнуть.

затыкать, ЗАТЫКАТЬ


ЗАТЫКАТЬСЯ

ЗАТЫ́КАТЬСЯ, затычусь, затычешься, и затыкаюсь, затыкаешься, совер. (прост.). Начать тыкаться.

затыкаться, ЗАТЫКАТЬСЯ


ЗАТЫКАТЬСЯ

ЗАТЫКА́ТЬСЯ, затыкаюсь, затыкаешься, несов.
1. несов. к заткнуться в 1 знач.
2. страд. к затыкать.

затыкаться, ЗАТЫКАТЬСЯ


ЗАТЫЛОК

ЗАТЫ́ЛОК, затылка, муж.
1. Задняя часть черепа, головы. Ударить по затылку. Тряхнуть затылком. Сдвинуть шляпу на затылок. Стукнуться затылком об пол. Задумавшись, почесать в затылке.
2. Сорт мяса, наружная часть над филе (спец.).
• В затылок (становиться) (разг.) — один за другим, гуськом.

затылок, ЗАТЫЛОК


ЗАТЫЛОЧНЫЙ

ЗАТЫ́ЛОЧНЫЙ, затылочная, затылочное (анат.). прил. к затылок. Затылочная кость.

затылочный, ЗАТЫЛОЧНЫЙ


ЗАТЫЧИНА

ЗАТЫ́ЧИНА, затычины, жен. (прост.). Удар по затылку. Надавать кому-нибудь затычин.

затычина, ЗАТЫЧИНА


ЗАТЫЧКА

ЗАТЫ́ЧКА, затычки, жен.
1. только ед. Действие по гл. заткнуть-затыкать (прост.).
2. То, чем затыкают что-нибудь; пробка, втулка (разг.).
| перен. Человек, которым пользуются, чтобы заполнить чье-нибудь отсутствие, чтобы заменить кого-нибудь недостающего (прост. пренебр.). «Ко всякой бочке затычка.» погов. Служить затычкой. «Я актер, настоящий актер, а не затычка.» Салтыков-Щедрин.
• На затычку (прост. пренебр.) — для замены, замещения кого-нибудь недостающего.

затычка, ЗАТЫЧКА


ЗАТЫЧУ

ЗАТЫ́ЧУ, затычусь, затычешь, затычешься. буд. от затыкать1, затыкаться.

затычу, ЗАТЫЧУ


ЗАТЮКОВАННЫЙ

ЗАТЮКО́ВАННЫЙ, затюкованная, затюкованное; затюкован, затюкована, затюковано (спец.). прич. страд. прош. от затюковать.

затюкованный, ЗАТЮКОВАННЫЙ


ЗАТЮКОВАТЬ

ЗАТЮКОВА́ТЬ, затюкую, затюкуешь, совер. (к затюковывать), что (спец.). Связать, запаковать в тюк. Затюковать книги.

затюковать, ЗАТЮКОВАТЬ


ЗАТЮКОВЫВАТЬ

ЗАТЮКО́ВЫВАТЬ, затюковываю, затюковываешь (спец.). несов. к затюковать.

затюковывать, ЗАТЮКОВЫВАТЬ


ЗАТЮКОВЫВАТЬСЯ

ЗАТЮКО́ВЫВАТЬСЯ, затюковываюсь, затюковываешься, несов. (спец.). страд. к затюковывать.

затюковываться, ЗАТЮКОВЫВАТЬСЯ


ЗАТЯГИВАТЬ

ЗАТЯ́ГИВАТЬ, затягиваю, затягиваешь. несов. к затянуть.

затягивать, ЗАТЯГИВАТЬ


ЗАТЯГИВАТЬСЯ

ЗАТЯ́ГИВАТЬСЯ, затягиваюсь, затягиваешься, несов.
1. несов. к затянуться.
2. страд. к затягивать.

затягиваться, ЗАТЯГИВАТЬСЯ


ЗАТЯЖЕЛЕТЬ

ЗАТЯЖЕЛЕ́ТЬ, затяжелею, затяжелеешь, совер. (прост. обл.). Забеременеть. «Вышедши замуж то, я затяжелела.» Лесков.

затяжелеть, ЗАТЯЖЕЛЕТЬ


ЗАТЯЖКА

ЗАТЯ́ЖКА, затяжки, жен.
1. Действие по гл. затягиваться-затянуться в 5 знач. Глубокая затяжка табаком.
2. Задержка, замедление в ходе чего-нибудь (прост.). Затяжка войны становилась неизбежной (из газет).
| Замедление в наступлении чего-нибудь, запоздание (прост.). Затяжка революции на Западе (из газет).

затяжка, ЗАТЯЖКА


ЗАТЯЖНОЙ

ЗАТЯЖНО́Й, затяжная, затяжное. Очень продолжительный, долго тянущийся. Затяжная болезнь. Затяжная игра.

затяжной, ЗАТЯЖНОЙ


ЗАТЯНУТЫЙ

ЗАТЯ́НУТЫЙ, затянутая, затянутое; затянут, затянута, затянуто.
1. прич. страд. прош. от затянуть.
2. только полн. Одетый в щегольское узкое платье, туго стянувший себя поясом, корсетом (устар.). Затянутый в мундир. «Иногда супругу генерала затянутый прельщает адъютант.» Пушкин.

затянутый, ЗАТЯНУТЫЙ


ЗАТЯНУТЬ

ЗАТЯНУ́ТЬ, затяну, затянешь, совер. (к затягивать).
1. что. Завязывая, туго стянуть концы. Затянуть ремни чемодана. Затянуть корсет. Затянуть узел.
2. что. Слишком туго натянуть. «- Поводья затянул! Ну, жалкий же ездок!» Грибоедов.
3. кого-что. Втягивая, вобрать в себя, засосать (разг.). Болото затянуло корову. Лошадь затянуло в трясину.
| перен. Соблазняя, втягивая, завлечь, завести куда-нибудь (разг.). В общество это затянули его два приятеля, принадлежавшие к классу порченных людей.
4. что. Покрыть целиком, обволакивая чем-нибудь тянущимся, тягучим. «Затянули тучки небо ясное.» А.К.Толстой. Пруд затянуло тиной.
| безл. О заживлении (раны). Рану затянуло.
5. перен., что. Заставить что-нибудь длиться больше чем нужно, задержать (разг.). Затянуть дело. Затянуть постройку. Затянуть издание книги.
6. что. Начать петь (песню; разг.). Войска дружно затянули походную песню. Затянуть "Дубинушку".

затянуть, ЗАТЯНУТЬ


ЗАТЯНУТЬСЯ

ЗАТЯНУ́ТЬСЯ, затянусь, затянешься, совер. (к затягиваться).
1. возвр. к затянуть в 1 знач. Ямщик затянулся кушаком.
2. Туго стянуться концами, завязаться. Узел туго затянулся.
3. Покрыться целиком, обволакиваясь чем-нибудь тянущимся, тягучим. Небо затянулось тучами. Пруд затянулся тиной.
4. Начать тянуться слишком медленно, принять слишком медленный ход (разг.). — Чичиков оторопел. «Позвольте, сказал: этак дело затянется.» Гоголь.
| При указании срока — приняв слишком медленный ход, продлиться, протянуться на какое-нибудь время. Дело затянулось на два года.
5. Куря табак, втянуть в себя, в легкие табачный дым. «Томский закурил трубку, затянулся и продолжал.» Пушкин.

затянуться, ЗАТЯНУТЬСЯ


ЗАУГОЛЬНЫЙ

ЗАУГО́ЛЬНЫЙ, заугольная, заугольное (редк.). Находящийся за углом.

заугольный, ЗАУГОЛЬНЫЙ


ЗАУЛОК

ЗАУ́ЛОК, заулка, муж. (обл.). Глухая улица, переулок, закоулок.

заулок, ЗАУЛОК


ЗАУМНИК

ЗАУ́МНИК, заумника, муж. (лит.). Писатель-футурист, автор заумных произведений.

заумник, ЗАУМНИК


ЗАУМНИЧАТЬ

ЗАУ́МНИЧАТЬ, заумничаю, заумничаешь, совер. (разг. пренебр.). Начать умничать. «Мешок завеличался, заумничал, зазнался.» Крылов.

заумничать, ЗАУМНИЧАТЬ


ЗАУМНЫЙ

ЗАУ́МНЫЙ, заумная, заумное (лит.). О словесном творчестве — основанный на творчестве новых слов, лишенных предметно-смыслового содержания и составляемых посредством подбора произвольных, не оправдываемых фонетическим укладом языка сочетаний звуков. Заумный язык. Заумная поэзия. Заумные стихи футуристов.

заумный, ЗАУМНЫЙ


ЗАУМЬ

ЗА́УМЬ, зауми; мн. нет, жен. (лит.). Заумное творчество, заумные литературные произведения.

заумь, ЗАУМЬ


ЗАУНЫВНОСТЬ

ЗАУНЫ́ВНОСТЬ, заунывности, мн. нет, жен. (книж.). отвл. сущ. к заунывный. Заунывность русской песни.

заунывность, ЗАУНЫВНОСТЬ


ЗАУНЫВНЫЙ

ЗАУНЫ́ВНЫЙ, заунывная, заунывное; заунывен, заунывна, заунывно (книж.). Тоскливый, грустный, наводящий уныние. Заунывная песня. Тоскливо, заунывно (нареч.) выл осенний ветер.

заунывный, ЗАУНЫВНЫЙ


ЗАУПОКОЙ

ЗАУПОКО́Й, нареч. только в выражениях: 1) помянуть заупокой (церк.) — совершить молитву за умершего, за "упокоение его души"; 2) начать за здравие, а кончить (или свести) заупокой (погов.) — начать похвалами, а кончить порицанием; начать весело, а кончить грустно. «Начав за здравие, заупокой сведем как раз.» Пушкин.

заупокой, ЗАУПОКОЙ


ЗАУПОКОЙНЫЙ

ЗАУПОКО́ЙНЫЙ, заупокойная, заупокойное (церк.). Совершаемый за т.н. "упокоение души" умершего (с целью испросить прощение грехов умершему); срн. заупокой. Заупокойная молитва. Заупокойное поминание.

заупокойный, ЗАУПОКОЙНЫЙ


ЗАУПРЯМИТЬСЯ

ЗАУПРЯ́МИТЬСЯ, заупрямлюсь, заупрямишься, повел. заупрямься, совер. (разг.). Начать упрямиться, оказаться несговорчивым.

заупрямиться, ЗАУПРЯМИТЬСЯ


ЗАУРЯД

ЗАУРЯ́Д, зауряда, муж. Звание лица, исполняющего какую-нибудь должность, но не имеющего соответствующего чина (дорев. офиц.). В казачьих войсках зауряд давал право на мундир, но без темляка.
| перен. Заурядный, дюжинный человек (разг. устар.). «Меж ними я конечно зауряд, немножко поотстал, подумать ужас!» Грибоедов.

зауряд, ЗАУРЯД


ЗАУРЯД-

ЗАУРЯ́Д- (дорев. офиц.). Первая часть сложных слов в знач. исполняющий какую-нибудь должность, но не имеющий соответствующего чина, напр. зауряд-прапорщик, зауряд-врач.

зауряд-, ЗАУРЯД-


ЗАУРЯДНЫЙ

ЗАУРЯ́ДНЫЙ, заурядная, заурядное; зауряден, заурядна, заурядно (книж.). Посредственный, обыденный, не выделяющийся. Заурядный писатель. Заурядный ум.

заурядный, ЗАУРЯДНЫЙ


ЗАУСЕНЕЦ

ЗАУСЕ́НЕЦ, заусенца, муж. То же, что заусеница.

заусенец, ЗАУСЕНЕЦ


ЗАУСЕНИЦА

ЗАУСЕ́НИЦА, заусеницы, жен.
1. Задравшаяся кожица у основания ногтя. «Один студент на лавке передо мной грыз ногти, которые были все в красных заусеницах.» Л.Толстой.
2. При точке металла — задравшийся, выступающий над поверхностью кусочек металла (спец.).

заусеница, ЗАУСЕНИЦА


ЗАУТРА

ЗАУ́ТРА, нареч. (книж. поэт., устар.). Завтра утром. «Блеснет заутра луч денницы.» Пушкин.

заутра, ЗАУТРА


ЗАУТРЕНЯ

ЗАУ́ТРЕНЯ, заутрени, жен. (церк.). Одна из церковных служб у православных христиан. «Звонят к заутрене.» Пушкин. Пойти к заутрене.

заутреня, ЗАУТРЕНЯ


ЗАУТЮЖИВАТЬ

ЗАУТЮ́ЖИВАТЬ, заутюживаю, заутюживаешь (спец.). несов. к заутюжить.

заутюживать, ЗАУТЮЖИВАТЬ


ЗАУТЮЖИВАТЬСЯ

ЗАУТЮ́ЖИВАТЬСЯ, заутюживаюсь, заутюживаешься, несов. (спец.).
1. несов. к заутюжиться.
2. страд. к заутюживать.

заутюживаться, ЗАУТЮЖИВАТЬСЯ


ЗАУТЮЖИТЬ

ЗАУТЮ́ЖИТЬ, заутюжу, заутюжишь, совер., что (спец.). Загладить что-нибудь утюгом.

заутюжить, ЗАУТЮЖИТЬ


ЗАУТЮЖИТЬСЯ

ЗАУТЮ́ЖИТЬСЯ, заутюжусь, заутюжишься, совер. (к заутюживаться) (спец.). Загладиться утюгом. Складки хорошо заутюжились.

заутюжиться, ЗАУТЮЖИТЬСЯ


ЗАУЧЕННЫЙ

ЗАУ́ЧЕННЫЙ, заученная, заученное; заучен, заучена, заучено.
1. прич. страд. прош. от заучить. Стихи, заученные наизусть.
2. Заранее, нарочито выученный, искусственный, производимый автоматически, механизировавшийся. Дети произнесли гостям заученные приветствия. «Висленев сделал заученную гримасу.» Лесков.

заученный, ЗАУЧЕННЫЙ


ЗАУЧИВАТЬ

ЗАУ́ЧИВАТЬ, заучиваю, заучиваешь. несов. к заучить.

заучивать, ЗАУЧИВАТЬ


ЗАУЧИВАТЬСЯ

ЗАУ́ЧИВАТЬСЯ, заучиваюсь, заучиваешься, несов.
1. несов. к заучиться (разг.).
2. страд. к заучивать. Стихи детьми легко заучиваются наизусть.

заучиваться, ЗАУЧИВАТЬСЯ


ЗАУЧИТЬ

ЗАУЧИ́ТЬ, заучу, заучишь, совер. (к заучивать).
1. что. Уча, запомнить, затвердить. Заучить формулу бинома Ньютона. Заучить наизусть стихотворение. Заучить роль.
2. кого-что. Замучить ученьем (разг. фам.). Заучить мальчика.

заучить, ЗАУЧИТЬ


ЗАУЧИТЬСЯ

ЗАУЧИ́ТЬСЯ, заучусь, заучишься, совер. (к заучиваться) (разг.).
1. Учась, потратить слишком много времени.
2. Устать, расстроить умственные способности от долгого, непосильного ученья.

заучиться, ЗАУЧИТЬСЯ


ЗАУШАТЬ

ЗАУША́ТЬ, заушаю, заушаешь (устар.). несов. к заушить.

заушать, ЗАУШАТЬ


ЗАУШЕНИЕ

ЗАУШЕ́НИЕ, заушения, ср. (книж. устар.). Действие по гл. заушить — заушать.
| Пощечина.
| перен. Оскорбление, нравственная пощечина. «Перемежающаяся лихорадка с пароксизмами дружбы и ненависти, целованья рук и нравственных заушений мне надоели.» Герцен.

заушение, ЗАУШЕНИЕ


ЗАУШИТЬ

ЗАУШИ́ТЬ, заушу, заушишь, совер. (к заушать), кого-что (устар.). Ударить по уху, дать пощечину.
| перен. Оскорбить.

заушить, ЗАУШИТЬ


ЗАУШНИЦА

ЗАУ́ШНИЦА, заушницы, мн. нет, жен. (мед.). Воспаление околоушной слюнной железы; то же, что свинка.

заушница, ЗАУШНИЦА


ЗАУШНЫЙ

ЗАУ́ШНЫЙ, заушная, заушное. Находящийся за ухом, позади уха. Заушная сыпь.

заушный, ЗАУШНЫЙ


ЗАФАНТАЗИРОВАТЬ

ЗАФАНТАЗИ́РОВАТЬ, зафантазирую, зафантазируешь, совер. (разг.). Начать фантазировать.

зафантазировать, ЗАФАНТАЗИРОВАТЬ


ЗАФАНТАЗИРОВАТЬСЯ

ЗАФАНТАЗИ́РОВАТЬСЯ, зафантазируюсь, зафантазируешься, совер. (разг. ирон.). Фантазируя, замечтаться, увлечься воображением.

зафантазироваться, ЗАФАНТАЗИРОВАТЬСЯ


ЗАФИКСИРОВАТЬ

ЗАФИКСИ́РОВАТЬ, зафиксирую, зафиксируешь (книж.). совер. к фиксировать.

зафиксировать, ЗАФИКСИРОВАТЬ


ЗАФИЛОСОФСТВОВАТЬ

ЗАФИЛОСО́ФСТВОВАТЬ, зафилософствую, зафилософствуешь, совер. (разг.). Начать философствовать.

зафилософствовать, ЗАФИЛОСОФСТВОВАТЬ


ЗАФИЛОСОФСТВОВАТЬСЯ

ЗАФИЛОСО́ФСТВОВАТЬСЯ, зафилософствуюсь, зафилософствуешься, совер. (разг. ирон.). Философствуя, дать волю своему воображению, дойти до нелепостей.

зафилософствоваться, ЗАФИЛОСОФСТВОВАТЬСЯ


ЗАФОРСИТЬ

ЗАФОРСИ́ТЬ, зафоршу, зафорсишь, совер. (разг. вульг.). Начать форсить.

зафорсить, ЗАФОРСИТЬ


ЗАФОРШУ

ЗАФОРШУ́, зафорсишь. буд. от зафорсить.

зафоршу, ЗАФОРШУ


ЗАФРАНТИТЬ

ЗАФРАНТИ́ТЬ, зафранчу, зафрантишь, совер. (разг. фам.). Начать франтить.

зафрантить, ЗАФРАНТИТЬ


ЗАФРАНЧУ

ЗАФРАНЧУ́, зафрантишь. буд. от зафрантить.

зафранчу, ЗАФРАНЧУ


ЗАФРАХТОВАННЫЙ

ЗАФРАХТО́ВАННЫЙ, зафрахтованная, зафрахтованное; зафрахтован, зафрахтована, зафрахтовано (мор., торг.). прич. страд. прош. от зафрахтовать.

зафрахтованный, ЗАФРАХТОВАННЫЙ


ЗАФРАХТОВАТЬ

ЗАФРАХТОВА́ТЬ, зафрахтую, зафрахтуешь, совер. (к зафрахтовывать), что (срн. фрахт) (мор., торг.). Нанять (судно) для перевозки груза.

зафрахтовать, ЗАФРАХТОВАТЬ


ЗАФРАХТОВЫВАТЬ

ЗАФРАХТО́ВЫВАТЬ, зафрахтовываю, зафрахтовываешь (мор., торг.). несов. к зафрахтовать.

зафрахтовывать, ЗАФРАХТОВЫВАТЬ


ЗАФРАХТОВЫВАТЬСЯ

ЗАФРАХТО́ВЫВАТЬСЯ, зафрахтовываюсь, зафрахтовываешься, несов. (мор., торг.). страд. к зафрахтовывать.

зафрахтовываться, ЗАФРАХТОВЫВАТЬСЯ


ЗАХАЖИВАТЬ

ЗАХА́ЖИВАТЬ, захаживаю, захаживаешь (разг.). многокр. к заходить1. Раньше он частенько к нам захаживал.

захаживать, ЗАХАЖИВАТЬ


ЗАХАНДРИТЬ

ЗАХАНДРИ́ТЬ, захандрю, захандришь, совер. (разг.). Начать хандрить.

захандрить, ЗАХАНДРИТЬ


ЗАХАПАТЬ

ЗАХА́ПАТЬ, захапаю, захапаешь, совер. (к захапывать), кого-что (прост. вульг.). Грубо захватить, насильно присвоить. Захапать чужие деньги.
| Силой забрать, сцапать. Вора захапали.

захапать, ЗАХАПАТЬ


ЗАХАПЫВАТЬ

ЗАХА́ПЫВАТЬ, захапываю, захапываешь (прост. вульг.). несов. к захапать.

захапывать, ЗАХАПЫВАТЬ


ЗАХАПЫВАТЬСЯ

ЗАХА́ПЫВАТЬСЯ, захапываюсь, захапываешься, несов. (прост. вульг.). страд. к захапывать.

захапываться, ЗАХАПЫВАТЬСЯ


ЗАХАРКАТЬ

ЗАХА́РКАТЬ, захаркаю, захаркаешь, совер.
1. чем и без доп. Начать харкать (разг.). Захаркать кровью.
2. что. Заплевать что-нибудь (прост.).

захаркать, ЗАХАРКАТЬ


ЗАХАЯТЬ

ЗАХА́ЯТЬ, захаю, захаешь, совер., кого-что (прост. вульг.).
1. Хая, совсем осрамить, опозорить.
2. Начать хаять.

захаять, ЗАХАЯТЬ


ЗАХВАЛЕННЫЙ

ЗАХВА́ЛЕННЫЙ, захваленная, захваленное; захвален, захвалена, захвалено (разг.). прич. страд. прош. от захвалить.

захваленный, ЗАХВАЛЕННЫЙ


ЗАХВАЛИВАТЬ

ЗАХВА́ЛИВАТЬ, захваливаю, захваливаешь (разг.). несов. к захвалить.

захваливать, ЗАХВАЛИВАТЬ


ЗАХВАЛИВАТЬСЯ

ЗАХВА́ЛИВАТЬСЯ, захваливаюсь, захваливаешься, несов. (разг.). страд. к захваливать.

захваливаться, ЗАХВАЛИВАТЬСЯ


ЗАХВАЛИТЬ

ЗАХВАЛИ́ТЬ, захвалю, захвалишь, совер. (к захваливать), кого-что (разг.). Чрезмерно, преувеличенно расхвалить. Захвалить новую пьесу. Захвалить молодого драматурга.
| Избаловать, испортить преувеличенными похвалами. «Мы боимся за судьбу его поэтического поприща: его захвалят, а этот способ убивать дарование есть самый верный.» Белинский.

захвалить, ЗАХВАЛИТЬ


ЗАХВАСТАТЬСЯ

ЗАХВА́СТАТЬСЯ, захвастаюсь, захвастаешься, совер. (разг.).
1. Начать хвастаться.
2. Завраться, дойти до нелепостей, хвастаясь.

захвастаться, ЗАХВАСТАТЬСЯ


ЗАХВАТ

ЗАХВА́Т, захвата, муж.
1. Действие по гл. захватить в 4 знач. Захват чужих владений. Политика захвата. Захват Боснии и Герцеговины Австрией.
2. Действие по гл. захватить в 1 знач. (спец.). Захват воды лопастью весла.
3. Часть инструмента, которой захватывается, сжимается обрабатываемый предмет, материал (спец.).

захват, ЗАХВАТ


ЗАХВАТАННЫЙ

ЗАХВА́ТАННЫЙ, захватанная, захватанное; захватан, захватана, захватано.
1. прич. страд. прош. от захватать. «Со всех сторон рубли так и плывут (в банк), рубли потные, захватанные, вымученные.» Салтыков-Щедрин.
2. только полн., перен. Ставший избитым, пошлым, банальным от частого повторения (разг.). Захватанная ария. Захватанная острота.

захватанный, ЗАХВАТАННЫЙ


ЗАХВАТАТЬ

ЗАХВАТА́ТЬ, захватаю, захватаешь, совер. (к захватывать2), что чем (разг.). Часто трогая, хватая, замарать, загрязнить, запятнать. Захватать красивую книгу грязными пальцами.

захватать, ЗАХВАТАТЬ


ЗАХВАТИТЬ

ЗАХВАТИ́ТЬ, захвачу, захватишь, совер. к захватывать 1.
1. кого-что. Схватив, набрав, взять какое-нибудь количество кого-чего-нибудь. Захватить горсть орехов. Захватить орцию табаку. Поезд успел захватить всех пассажиров.
2. что. Занять собою, охватить какое-нибудь пространство. «Хлев даже захватил часть его земли.» Гоголь. Огонь уже захватил сарай.
3. кого-что. Задев, зацепив, потащить. Колесо машины захватило край блузы рабочего. «Все почуяли стихийную силу, которая захватила их и несет в одном направлении.» Л.Толстой.
4. кого-что. Силою овладеть, отнять, занять; насильно присвоив, забрать. Захватить чужую территорию. Захватить обоз неприятеля. Захватить важную в стратегическом отношении железную дорогу.
|| Силою схватив, увести за собой в заключение, в плен. Захватить сто солдат в плен. Захватить много пленных. Захватить преступника.
5. кого-что. Взять с собою, понести, повезти с собой, запастись, отправляясь куда-нибудь. Пошли в гости и захватили с собой гитару. Надо захватить побольше денег — в дороге понадобятся. Захватить сына в театр.
6. перен., кого-что. Увлекши своим размахом, силой, необычайностью, значительностью, возбудить активное участие, интерес, сделать причастным себе (книжн.). Музыка захватила меня, и я забыл всё остальное на свете. Революция захватила его целиком. Меня захватило волной событий.
|| Сильно заинтересовать, увлечь. Книга меня захватила.
7. кого-что. Застать, успеть найти, встретить, застигнуть (разг.). Я успел еще захватить последний поезд. Захватить кого-нибудь на месте преступления. Дождик захватил нас по дороге домой. Захватить кого-нибудь дома. По пути домой нас захватило грозой.
|| кого-что каким. Застать в каком-нибудь положении (разг.). «Захватило вас трудное время неготовыми к трудной борьбе.» Некрасов.
8. что. Bo-время принять предупредительные меры против развития болезни, её осложнения (разг.). Мы сразу напоили его малиной и уложили в постель; так как простуду захватили вовремя, через два дня он уж был на ногах.
• Захватило дух или дыхание, безл. — о временной приостановке, перерыве, замирании дыхания от холода, быстрого движения или душевного волнения.

захватить, ЗАХВАТИТЬ


ЗАХВАТНИЧЕСКИЙ

ЗАХВА́ТНИЧЕСКИЙ, захватническая, захватническое (газет.). Являющийся захватом, преследующий цели захвата чего-нибудь. Захватнические действия.

захватнический, ЗАХВАТНИЧЕСКИЙ


ЗАХВАТНЫЙ

ЗАХВА́ТНЫЙ, захватная, захватное (книж.). прил. к захват в 1 знач. Захватное право. Захватная политика.

захватный, ЗАХВАТНЫЙ


ЗАХВАТЧИК

ЗАХВА́ТЧИК, захватчика, муж. (газет.). Лицо, производящее захват, ведущее политику захвата. Захватчики-империалисты. Хозяйничание захватчиков в колониях.

захватчик, ЗАХВАТЧИК


ЗАХВАТЫВАТЬ

ЗАХВА́ТЫВАТЬ1, захватываю, захватываешь, несов.
1. несов. к захватить.
2. без доп. Быть увлекательным, притягивающим (книж.). «Эта тема захватывает.» Пант.Романов.

захватывать, ЗАХВАТЫВАТЬ


ЗАХВАТЫВАТЬ

ЗАХВА́ТЫВАТЬ2, захватываю, захватываешь (разг.). несов. к захватать.

захватывать, ЗАХВАТЫВАТЬ


ЗАХВАТЫВАТЬСЯ

ЗАХВА́ТЫВАТЬСЯ, захватываюсь, захватываешься, несов. (разг.). страд. к захватывать2.

захватываться, ЗАХВАТЫВАТЬСЯ


ЗАХВАТЫВАЮЩИЙ

ЗАХВА́ТЫВАЮЩИЙ1, захватывающая, захватывающее.
1. прич. действ. наст. от захватывать1 в 1 знач. Зуб удаляется при помощи щипцов, крепко захватывающих его с двух сторон.
2. перен. Увлекающий, притягивающий. Слушать что-нибудь с захватывающим интересом. Захватывающий роман.

захватывающий, ЗАХВАТЫВАЮЩИЙ


ЗАХВАТЫВАЮЩИЙ

ЗАХВА́ТЫВАЮЩИЙ2, захватывающая, захватывающее (разг.). прич. действ. наст. от захватывать2.

захватывающий, ЗАХВАТЫВАЮЩИЙ


ЗАХВАЧЕННЫЙ

ЗАХВА́ЧЕННЫЙ, захваченная, захваченное; захвачен, захвачена, захвачено. прич. страд. прош. от захватить.

захваченный, ЗАХВАЧЕННЫЙ


ЗАХВАЧУ

ЗАХВАЧУ́, захватишь. буд. от захватить.

захвачу, ЗАХВАЧУ


ЗАХВОРАТЬ

ЗАХВОРА́ТЬ, захвораю, захвораешь, совер. (разг.). Начать хворать, заболеть.

захворать, ЗАХВОРАТЬ


ЗАХИЛЕТЬ

ЗАХИЛЕ́ТЬ, захилею, захилеешь, совер. (обл.). Стать совсем хилым.

захилеть, ЗАХИЛЕТЬ


ЗАХИРЕЛЫЙ

ЗАХИРЕ́ЛЫЙ, захирелая, захирелое (разг.). Захудалый, заглохший, захиревший.

захирелый, ЗАХИРЕЛЫЙ


ЗАХИРЕТЬ

ЗАХИРЕ́ТЬ, захирею, захиреешь, совер.
1. Стать совсем хворым, хилым, слабым (разг.). Мальчик у меня захирел. «В глуши расцветший василек вдруг захирел.» Крылов.
2. перен. Заглохнуть, перестать развиваться, угаснуть, потерять силу (книж.). Талант захирел.

захиреть, ЗАХИРЕТЬ


ЗАХИХИКАТЬ

ЗАХИХИ́КАТЬ, захихикаю, захихикаешь, совер. (разг. фам.). Начать хихикать.

захихикать, ЗАХИХИКАТЬ


ЗАХЛЕБНУТЬ

ЗАХЛЕБНУ́ТЬ, захлебну, захлебнёшь, совер. (к захлебывать) (разг.).
1. чего. Зачерпнув в рот, глотнуть некоторое количество (какой-нибудь жидкости). Купаясь, я захлебнул воды. «Томимый жаркою жаждой, (Тантал) напрасно воды захлебнуть порывался.» Жуковский.
2. что чем. Прихлебнуть, запить что-нибудь (прост.). Захлебнуть хлеб квасом.

захлебнуть, ЗАХЛЕБНУТЬ


ЗАХЛЕБНУТЬСЯ

ЗАХЛЕБНУ́ТЬСЯ, захлебнусь, захлебнёшься, совер. (к захлебываться).
1. Зачерпнув, забрав в рот воды, задохнуться, поперхнуться ею. Он захлебнулся и утонул.
2. перен. Переживая высшую степень какого-нибудь чувства, испытать душевное стеснение (разг.). Захлебнуться от счастья. Захлебнуться от восторга. Захлебнуться от злости. (Другие переносные значения употр. преим. в несов. виде; см. захлебываться.)

захлебнуться, ЗАХЛЕБНУТЬСЯ


ЗАХЛЁБЫВАТЬ

ЗАХЛЁБЫВАТЬ, захлёбываю, захлёбываешь (разг.). несов. к захлебнуть.

захлебывать, ЗАХЛЕБЫВАТЬ


ЗАХЛЁБЫВАТЬСЯ

ЗАХЛЁБЫВАТЬСЯ, захлёбываюсь, захлёбываешься.
1. несов. к захлебнуться.
2. перен. Говорить прерывисто, быстро, как бы задыхаясь. Захлебываясь, он рассказал нам ужасную новость. Говорить захлебывающимся голосом.
3. перен. Рыдать или смеяться судорожно, как бы задыхаясь. Захлебываться от слез, от смеха. Плакать, захлебываясь.

захлебываться, ЗАХЛЕБЫВАТЬСЯ


ЗАХЛЁСНУТЫЙ

ЗАХЛЁСНУТЫЙ, захлёснутая, захлёснутое; захлёснут, захлёснута, захлёснуто. прич. страд. прош. от захлеснуть в 1, 2 и 4 знач.

захлеснутый, ЗАХЛЕСНУТЫЙ


ЗАХЛЕСНУТЬ

ЗАХЛЕСНУ́ТЬ (или захлестнуть), захлесну, захлеснёшь, совер. (к захлестывать1).
1. что или кого-что чем. Обвив чем-нибудь, затянуть. Захлеснуть петлю, веревку. Захлеснуть кого-нибудь петлей.
2. кого-что. Вздымаясь, окатить, обдать (о волне). Волной захлеснуло лодку. «Волна захлеснула его и чуть не потопила.» Л.Толстой.
| перен. Захватив своим течением, целиком вовлечь в себя, наполнить собой (книж.). Его захлеснула волна счастья. Его захлеснула житейская пошлость. Волна революции захлеснула широкие массы.
3. без доп. Вздымаясь, перекинуться, перелиться (прост.). Волна захлеснула через борт.
4. что. Резким движением откинуть, перекинуть (разг.). «Ветром захлеснуло занавеску на перила балкона.» Салтыков-Щедрин.

захлеснуть, ЗАХЛЕСНУТЬ


ЗАХЛЕСНУТЬСЯ

ЗАХЛЕСНУ́ТЬСЯ (или захлестнуться), захлеснусь, захлеснёшься, совер. (к захлестываться1) (разг.). Обвившись вокруг чего-нибудь, затянуться. Веревка захлеснулась на шее.

захлеснуться, ЗАХЛЕСНУТЬСЯ


ЗАХЛЁСТАННЫЙ

ЗАХЛЁСТАННЫЙ, захлёстанная, захлёстанное; захлёстан, захлёстана, захлестано (разг.). прич. страд. прош. от захлестать в 1 знач.

захлестанный, ЗАХЛЕСТАННЫЙ


ЗАХЛЕСТАТЬ

ЗАХЛЕСТА́ТЬ, захлестаю, захлестаешь, совер. (разг.).
1. (несов. захлестывать2) кого-что. Засечь хлыстом. Захлестать лошадь.
2. (несов. нет) кого-что и без доп. Начать хлестать. Ямщик выругался и захлестал сильнее лошадь. Захлестал дождь.

захлестать, ЗАХЛЕСТАТЬ


ЗАХЛЕСТНУТЬ

ЗАХЛЕСТНУ́ТЬ, ЗАХЛЕСТНУТЬСЯ. см. захлеснуть, захлеснуться.

захлестнуть, ЗАХЛЕСТНУТЬ


ЗАХЛЁСТЫВАТЬ

ЗАХЛЁСТЫВАТЬ1, захлёстываю, захлёстываешь. несов. к захлеснуть.

захлестывать, ЗАХЛЕСТЫВАТЬ


ЗАХЛЁСТЫВАТЬ

ЗАХЛЁСТЫВАТЬ2, захлёстываю, захлёстываешь (разг.). несов. к захлестать в 1 знач.

захлестывать, ЗАХЛЕСТЫВАТЬ


ЗАХЛЁСТЫВАТЬСЯ

ЗАХЛЁСТЫВАТЬСЯ1, захлёстываюсь, захлёстываешься, несов.
1. несов. к захлеснуться.
2. страд. к захлестывать1 (см. захлеснуть в 1, 2 и 4 знач.).

захлестываться, ЗАХЛЕСТЫВАТЬСЯ


ЗАХЛЁСТЫВАТЬСЯ

ЗАХЛЁСТЫВАТЬСЯ2, захлёстываюсь, захлёстываешься, несов. (разг.). страд. к захлестывать2.

захлестываться, ЗАХЛЕСТЫВАТЬСЯ


ЗАХЛИПАТЬ

ЗАХЛИ́ПАТЬ, захлипаю, захлипаешь, совер. (прост.). Начать хлипать. «Графиня, захлипав, спрятала лицо на груди дочери.» Л.Толстой.

захлипать, ЗАХЛИПАТЬ


ЗАХЛОПАТЬ

ЗАХЛО́ПАТЬ, захлопаю, захлопаешь, совер. (разг.). Начать хлопать. Ямщик захлопал кнутом. Ребенок захлопал в ладоши. Публика захлопала певцу.

захлопать, ЗАХЛОПАТЬ


ЗАХЛОПНУТЬ

ЗАХЛО́ПНУТЬ, захлопну, захлопнешь, совер. (к захлопывать).
1. что. Стремительно закрыть, хлопнув. Захлопнуть дверь. Захлопнуть крышку рояля. Захлопнуть книгу.
2. кого-что. Закрыв выход, поймать. «Чижа захлопнула злодейка-западня.» Крылов.

захлопнуть, ЗАХЛОПНУТЬ


ЗАХЛОПНУТЬСЯ

ЗАХЛО́ПНУТЬСЯ, захлопнусь, захлопнешься, совер. (к захлопываться). Хлопнув, стремительно закрыться. Западня захлопнулась.

захлопнуться, ЗАХЛОПНУТЬСЯ


ЗАХЛОПОТАТЬ

ЗАХЛОПОТА́ТЬ, захлопочу, захлопочешь, совер. (разг.). Начать хлопотать.

захлопотать, ЗАХЛОПОТАТЬ


ЗАХЛОПОТАТЬСЯ

ЗАХЛОПОТА́ТЬСЯ, захлопочусь, захлопочешься, совер. (разг.). Устать, измучиться от хлопот.

захлопотаться, ЗАХЛОПОТАТЬСЯ


ЗАХЛОПОЧУ

ЗАХЛОПОЧУ́, захлопочусь, захлопочешь, захлопочешься. буд. от захлопотать, захлопотаться.

захлопочу, ЗАХЛОПОЧУ


ЗАХЛОПЫВАТЬ

ЗАХЛО́ПЫВАТЬ, захлопываю, захлопываешь. несов. к захлопнуть.

захлопывать, ЗАХЛОПЫВАТЬ


ЗАХЛОПЫВАТЬСЯ

ЗАХЛО́ПЫВАТЬСЯ, захлопываюсь, захлопываешься, несов.
1. несов. к захлопнуться.
2. страд. к захлопывать.

захлопываться, ЗАХЛОПЫВАТЬСЯ


ЗАХЛОРОФОРМИРОВАТЬ

ЗАХЛОРОФОРМИ́РОВАТЬ, захлороформирую, захлороформируешь (мед.). То же, что хлороформировать в знач. совер. вида.

захлороформировать, ЗАХЛОРОФОРМИРОВАТЬ


ЗАХМЕЛЕТЬ

ЗАХМЕЛЕ́ТЬ, захмелею, захмелеешь, совер. (прост.). Сильно охмелеть. «Леонид пил коньяк, быстро захмелел, стал буйно остроумен.» М.Горький.

захмелеть, ЗАХМЕЛЕТЬ


ЗАХНЫКАТЬ

ЗАХНЫ́КАТЬ, захнычу, захнычешь, совер. (разг. фам.). Начать хныкать.

захныкать, ЗАХНЫКАТЬ


ЗАХНЫЧУ

ЗАХНЫ́ЧУ, захнычешь. буд. от захныкать.

захнычу, ЗАХНЫЧУ


ЗАХОД

ЗАХО́Д, захода, муж. Действие по гл. заходить1 в 1, 6 и 7 знач. Без захода в гавань. Заход в тыл неприятелю. Заход солнца. Внеплановый заход паровоза в депо сократился до минимума.

заход, ЗАХОД


ЗАХОДИТЬ

ЗАХОДИ́ТЬ1, захожу, заходишь, несов. (к зайти).
1. По дороге куда-нибудь, идя куда-нибудь, посещать кого-что-нибудь, бывать где-нибудь. По пути домой я заходил в книжные лавки.
| Иногда, на короткое время посещать кого-нибудь. Заходить к знакомым. Заходить в редакцию. Я сегодня заходил в университет, чтоб узнать, когда начнутся лекции.
| за кем-чем. Короткое время приходить куда-нибудь, к кому-нибудь, чтобы забрать, взять с собою кого-что-нибудь. Заходить за покупками. Заходить за нужной книгой. Заходить за знакомой, собираясь в театр.
2. Уходить слишком далеко; идя, переступать какие-нибудь пределы. «Гуляя, на вершину иных (гор) не заходила и нога человеческая.» Гоголь.
3. перен. Длиться слишком долго, переступая какие-нибудь сроки. Беседа заходила за полночь.
4. перен. Увлекаясь, переступать какие-нибудь границы в чем-нибудь (преим. с нареч. "далеко"). Заходить слишком далеко в предположениях. Далеко заходить в ссоре, увлечении и пр.
5. за что. Идя, сворачивать за что-нибудь. Заходить за угол. Заходить за забор.
6. Итти в обход, идя стороной, обходить что-нибудь. Заходить справа. Заходить в тыл.
7. Закатываться, клониться к закату (о небесных светилах). Солнце заходит.
| перен. Клониться к падению (книж. устар.). Слава этого писателя заходит.
8. Возникать, начинаться (о речи). Часто речь заходила о политике.

заходить, ЗАХОДИТЬ


ЗАХОДИТЬ

ЗАХОДИ́ТЬ2, захожу, заходишь, совер. Начать ходить. Заходил по комнате. Волны заходили.

заходить, ЗАХОДИТЬ


ЗАХОДИТЬСЯ

ЗАХОДИ́ТЬСЯ, захожусь, заходишься, совер. (разг. фам.). Устать от ходьбы, слишком много времени потратить на ходьбу.

заходиться, ЗАХОДИТЬСЯ


ЗАХОЖДЕНИЕ

ЗАХОЖДЕ́НИЕ, захождения, ср. (книж., спец.). Действие по гл. заходить1 во 2, 5, 6 и 7 знач.

захождение, ЗАХОЖДЕНИЕ


ЗАХОЖИЙ

ЗАХО́ЖИЙ, захожая, захожее (обл.). Из чужой местности; зашедший откуда-нибудь. Захожая старушка. Захожий человек.

захожий, ЗАХОЖИЙ


ЗАХОЖУ

ЗАХОЖУ́, заходишь. наст. от заходить1.

захожу, ЗАХОЖУ


ЗАХОЖУСЬ

ЗАХОЖУ́СЬ, заходишься. буд. от заходиться.

захожусь, ЗАХОЖУСЬ


ЗАХОЗЯЙНИЧАТЬСЯ

ЗАХОЗЯ́ЙНИЧАТЬСЯ, захозяйничаюсь, захозяйничаешься, совер. (разг. фам.). Устать, занимаясь хозяйством; слишком много времени потратить на занятия хозяйством.

захозяйничаться, ЗАХОЗЯЙНИЧАТЬСЯ


ЗАХОЛОДАТЬ

ЗАХОЛОДА́ТЬ, захолодает, безл., совер. (обл.). О наступлении холодной погоды.

захолодать, ЗАХОЛОДАТЬ


ЗАХОЛОДЕТЬ

ЗАХОЛОДЕ́ТЬ, захолодею, захолодеешь, совер. (прост.).
1. Сильно озябнуть, стать совсем холодным. Весь захолодел от мороза.
2. безл. Начать холодеть. «В воздухе захолодело — они почувствовали близость Днепра.» Гоголь.

захолодеть, ЗАХОЛОДЕТЬ


ЗАХОЛОНУТЬ

ЗАХОЛОНУ́ТЬ, захолону, захолонёшь, совер. (обл.). Замереть, оцепенеть на мгновение (о сердце). Сердце захолонуло от волнения. «На сердце у него захолонуло: труп стоял перед ним на самой черте и вперил на него мертвые, позеленевшие глаза.» Гоголь.

захолонуть, ЗАХОЛОНУТЬ


ЗАХОЛУСТНЫЙ

ЗАХОЛУ́СТНЫЙ [сн], захолустная, захолустное. прил. к захолустье. Захолустный уезд. Захолустные нравы. Захолустная усадьба.
| перен. Провинциальный, отсталый, закоснелый (книж.). Захолустный быт.

захолустный, ЗАХОЛУСТНЫЙ


ЗАХОЛУСТЬЕ

ЗАХОЛУ́СТЬЕ, захолустья, род. мн. захолустий (захолустьев прост.), ср. Глухая провинция, место, удаленное от культурных центров. «Здесь у нас, осмелюсь так выразиться, не то чтобы захолустье, а затишье, уединенный уголок.» А.Тургенев.

захолустье, ЗАХОЛУСТЬЕ


ЗАХОРОВОДИТЬ

ЗАХОРОВО́ДИТЬ, захоровожу, захороводишь, совер., кого-что (прост.). Увлечь кого-нибудь, вскружить кому-нибудь голову. «Захороводь ты ее, снюхайся с ней.» Лейкин.

захороводить, ЗАХОРОВОДИТЬ


ЗАХОРОВОДИТЬСЯ

ЗАХОРОВО́ДИТЬСЯ, захоровожусь, захороводишься, совер. (прост.). Запутаться в каких-нибудь развлечениях, увеселениях. «Начнут магарычи пить, да и захороводятся.» Лейкин.

захороводиться, ЗАХОРОВОДИТЬСЯ


ЗАХОРОВОЖУ

ЗАХОРОВО́ЖУ, захоровожусь, захороводишь, захороводишься. буд. от захороводить, захороводиться.

захоровожу, ЗАХОРОВОЖУ


ЗАХОРОНЕНИЕ

ЗАХОРОНЕ́НИЕ, захоронения, ср. (обл. и неол. книж. офиц.). Погребение. Захоронение урны с останками после кремации. Захоронение покойника.

захоронение, ЗАХОРОНЕНИЕ


ЗАХОРОНЁННЫЙ

ЗАХОРОНЁННЫЙ, захоронённая, захоронённое; захоронён, захоронена, захоронено. прич. страд. прош. от захоронить.

захороненный, ЗАХОРОНЕННЫЙ


ЗАХОРОНИТЬ

ЗАХОРОНИ́ТЬ, захороню, захоронишь, совер., кого-что.
1. Запрятать, припрятать так, что трудно найти (обл.).
2. То же, что похоронить, погрести (неол. книж. офиц.). Захоронено за месяц две тысячи покойников.

захоронить, ЗАХОРОНИТЬ


ЗАХОТЕТЬ

ЗАХОТЕ́ТЬ, захочу, захочешь, захотим, захотите, захотят. совер. к хотеть.

захотеть, ЗАХОТЕТЬ


ЗАХОТЕТЬСЯ

ЗАХОТЕ́ТЬСЯ, захочется, безл. Начать хотеться.

захотеться, ЗАХОТЕТЬСЯ


ЗАХОХОТАТЬ

ЗАХОХОТА́ТЬ, захохочу, захохочешь, совер. (разг.). Начать хохотать.

захохотать, ЗАХОХОТАТЬ


ЗАХОХОЧУ

ЗАХОХОЧУ́, захохочешь. буд. от захохотать.

захохочу, ЗАХОХОЧУ


ЗАХОЧЕТСЯ

ЗАХО́ЧЕТСЯ. буд. от захотеться.

захочется, ЗАХОЧЕТСЯ


ЗАХОЧУ

ЗАХОЧУ́, захочешь. буд. от захотеть.

захочу, ЗАХОЧУ


ЗАХРАПЕТЬ

ЗАХРАПЕ́ТЬ, захраплю, захрапишь, совер. (разг. фам.). Начать храпеть.

захрапеть, ЗАХРАПЕТЬ


ЗАХРЕБЕТНИК

ЗАХРЕБЕ́ТНИК, захребетника, муж. (обл.). Живущий из-за лености, нерадивости или неспособности к труду на чужой счет, чужими подаяниями.

захребетник, ЗАХРЕБЕТНИК


ЗАХРЕБЕТНИЦА

ЗАХРЕБЕ́ТНИЦА, захребетницы (обл.). женск. к захребетник.

захребетница, ЗАХРЕБЕТНИЦА


ЗАХРИПЕТЬ

ЗАХРИПЕ́ТЬ, захриплю, захрипишь, совер. (разг.). Начать хрипеть.

захрипеть, ЗАХРИПЕТЬ


ЗАХРОМАТЬ

ЗАХРОМА́ТЬ, захромаю, захромаешь, совер. Начать хромать. Лошадь захромала.

захромать, ЗАХРОМАТЬ


ЗАХРУСТЕТЬ

ЗАХРУСТЕ́ТЬ, захрущу, захрустишь, совер. Начать хрустеть. Под ногой захрустел валежник.

захрустеть, ЗАХРУСТЕТЬ


ЗАХРУЩУ

ЗАХРУЩУ́, захрустишь. буд. от захрустеть.

захрущу, ЗАХРУЩУ


ЗАХРЯСНУТЬ

ЗАХРЯ́СНУТЬ, захрясну, захряснешь, прош. захряс, захрясла, совер. (обл.).
1. Отвердеть, затвердеть; разбухнуть. Грязь на морозе захрясла. Дверь захрясла и не отворяется.
2. Увязнуть, застрять. Колеса захрясли в грязи.

захряснуть, ЗАХРЯСНУТЬ


ЗАХУДАЛЫЙ

ЗАХУДА́ЛЫЙ, захудалая, захудалое (книж.). Пришедший в упадок, обедневший, потерявший общественное значение. Захудалый дворянский род.

захудалый, ЗАХУДАЛЫЙ


ЗАХУДАТЬ

ЗАХУДА́ТЬ, захудаю, захудаешь, совер. (книж. и обл.). Обеднеть, прийти в упадок, потерять общественное значение. «Захудал их род, не поднялся ни при Петре, ни при Екатерине.» А.Тургенев.

захудать, ЗАХУДАТЬ


ЗАЦАПАТЬ

ЗАЦА́ПАТЬ, зацапаю, зацапаешь, совер. (к зацапывать) (прост. фам.).
1. что. Присвоить себе что-нибудь. Зацапал лучший кусок.
2. кого-что. Схватить, поймать, арестовать. Зацапать воришку.

зацапать, ЗАЦАПАТЬ


ЗАЦАПЫВАТЬ

ЗАЦА́ПЫВАТЬ, зацапываю, зацапываешь (прост.). несов. к зацапать.

зацапывать, ЗАЦАПЫВАТЬ


ЗАЦВЁЛ

ЗАЦВЁЛ, зацвела. прош. от зацвести.

зацвел, ЗАЦВЕЛ


ЗАЦВЕСТИ

ЗАЦВЕСТИ́, зацвету, зацветёшь, прош. зацвёл, зацвела, зацветший, совер. (к зацветать). Начать цвести, начать покрываться цветами. Уже зацвели яблони.

зацвести, ЗАЦВЕСТИ


ЗАЦВЕТАТЬ

ЗАЦВЕТА́ТЬ, зацветаю, зацветаешь. несов. к зацвести.

зацветать, ЗАЦВЕТАТЬ


ЗАЦВЕТУ

ЗАЦВЕТУ́, зацветёшь. буд. от зацвести.

зацвету, ЗАЦВЕТУ


ЗАЦЕЛОВАННЫЙ

ЗАЦЕЛО́ВАННЫЙ, зацелованная, зацелованное; зацелован, зацелована, зацеловано (разг.). прич. страд. прош. от зацеловать.

зацелованный, ЗАЦЕЛОВАННЫЙ


ЗАЦЕЛОВАТЬ

ЗАЦЕЛОВА́ТЬ, зацелую, зацелуешь, совер., кого-что (разг.). Осыпать, покрыть множеством поцелуев. Зацеловать ребенка.
| Утомить, замучить поцелуями. «Он зацелует меня насмерть.» Гоголь.

зацеловать, ЗАЦЕЛОВАТЬ


ЗАЦЕЛОВАТЬСЯ

ЗАЦЕЛОВА́ТЬСЯ, зацелуюсь, зацелуешься, совер. (разг. фам.).
1. Начать целоваться.
2. Целуясь, увлечься, забыть всё окружающее.

зацеловаться, ЗАЦЕЛОВАТЬСЯ


ЗАЦЕПА

ЗАЦЕ́ПА, зацепы, жен. (спец., обл.). То же, что зацепка во 2 знач. Зацепа у парохода.

зацепа, ЗАЦЕПА


ЗАЦЕПИТЬ

ЗАЦЕПИ́ТЬ, зацеплю, зацепишь, совер. (к зацеплять), кого-что.
1. Задеть чем-нибудь с целью притянуть к себе или соединить с чем-нибудь. Зацепить багром утопленника. Зацепить пуговицу крючком при застегивании ботинок.
| Случайно задеть что-нибудь или за что-нибудь при движении, на ходу. Машина зацепила платье работницы. Зацепить стул во время танца. Зацепить ногой за порог.
2. перен. Задеть, уязвить, обидеть (разг. устар.).
3. кого-нибудь за живое. Зацепить эпиграммой.

зацепить, ЗАЦЕПИТЬ


ЗАЦЕПИТЬСЯ

ЗАЦЕПИ́ТЬСЯ, зацеплюсь, зацепишься, совер. (к зацепляться). Задеть собой (какой-нибудь частью тела или одежды) за что-нибудь. Зацепиться за стул. Веревка зацепилась за дерево.

зацепиться, ЗАЦЕПИТЬСЯ


ЗАЦЕПКА

ЗАЦЕ́ПКА, зацепки, жен.
1. Действие по гл. зацепить-зацеплять в 1 знач. (спец.).
2. Предмет, за который что-нибудь зацепляют (разг., спец.).
3. перен. Протекция, заручка (прост.).
4. Препятствие, задержка (прост.).

зацепка, ЗАЦЕПКА


ЗАЦЕПЛЕННЫЙ

ЗАЦЕ́ПЛЕННЫЙ, зацепленная, зацепленное; зацеплен, зацеплена, зацеплено. прич. страд. прош. от зацепить.

зацепленный, ЗАЦЕПЛЕННЫЙ


ЗАЦЕПЛЯТЬ

ЗАЦЕПЛЯ́ТЬ, зацепляю, зацепляешь. несов. к зацепить.

зацеплять, ЗАЦЕПЛЯТЬ


ЗАЦЕПЛЯТЬСЯ

ЗАЦЕПЛЯ́ТЬСЯ, зацепляюсь, зацепляешься, несов.
1. несов. к зацепиться.
2. страд. к зацеплять.

зацепляться, ЗАЦЕПЛЯТЬСЯ


ЗАЦЕПЩИК

ЗАЦЕ́ПЩИК, зацепщика, муж. (спец.). Рабочий, занимающийся зацепкой чего-нибудь (см. зацепка в 1 знач.).

зацепщик, ЗАЦЕПЩИК


ЗАЧАРОВАННЫЙ

ЗАЧАРО́ВАННЫЙ, зачарованная, зачарованное; зачарован, зачарована, зачаровано. прич. страд. прош. от зачаровать; завороженный. Смотрел на сцену, как зачарованный.

зачарованный, ЗАЧАРОВАННЫЙ


ЗАЧАРОВАТЬ

ЗАЧАРОВА́ТЬ, зачарую, зачаруешь, совер. (к зачаровывать), кого-что.
1. В суеверных представлениях — околдовать, подчинить себе чарами.
2. перен. Привести в состояние очарования, захватить целиком, покорить себе. Скрипач всех зачаровал своей музыкой.

зачаровать, ЗАЧАРОВАТЬ


ЗАЧАРОВЫВАТЬ

ЗАЧАРО́ВЫВАТЬ, зачаровываю, зачаровываешь (разг. устар. и поэт.). несов. к зачаровать.

зачаровывать, ЗАЧАРОВЫВАТЬ


ЗАЧАСТИТЬ

ЗАЧАСТИ́ТЬ, зачащу, зачастишь, совер. (разг.).
1. с инф. Начать часто что-нибудь делать, часто повторять. Зачастил играть в карты.
| без доп. Начать часто, чаще ходить куда-нибудь. Зачастил в гости к соседке.
2. без доп. Начать делать что-нибудь быстро, ускоряя темп, учащая ритм работы. Декламатор вдруг зачастил так, что конец стихотворения никем не был понят. Дождь зачастил (полил сплошными, частыми струями).

зачастить, ЗАЧАСТИТЬ


ЗАЧАСТУЮ

ЗАЧАСТУ́Ю, нареч. (разг.). Нередко, часто.

зачастую, ЗАЧАСТУЮ


ЗАЧАТИЕ

ЗАЧА́ТИЕ, зачатия, ср. (книж.). Зарождение плода, оплодотворение, начало беременности.

зачатие, ЗАЧАТИЕ


ЗАЧАТОК

ЗАЧА́ТОК, зачатка, муж. (книж.).
1. Зародыш (биол.).
2. Рудимент, остаток органа, переставшего выполнять свою функцию в организме, а потому отмирающего (биол.).
3. перен., чаще мн. Начало, зародыш, ростки чего-нибудь. Зачатки революционных настроений.

зачаток, ЗАЧАТОК


ЗАЧАТОЧНЫЙ

ЗАЧА́ТОЧНЫЙ [шн], зачаточная, зачаточное (книж.). Находящийся в зародышевой или рудиментарной форме. Зачаточные органы. В зачаточном состоянии.

зачаточный, ЗАЧАТОЧНЫЙ


ЗАЧАТЫЙ

ЗАЧА́ТЫЙ1, зачатая, зачатое; зачат, зачата, зачато (книж. устар.). прич. страд. прош. от зачать в 1 знач. «Зачатый в ночь, я в ночь рожден.» А.Блок.

зачатый, ЗАЧАТЫЙ


ЗАЧАТЫЙ

ЗАЧА́ТЫЙ2 и ЗА́ЧАТЫЙ, зачатая, зачатое; зачат, зачата, зачато (прост., обл.). прич. страд. прош. от зачать во 2 знач. Зачатая работа.

зачатый, ЗАЧАТЫЙ


ЗАЧАТЬ

ЗАЧА́ТЬ, зачну, зачнёшь, прош. зачал, зачала, зачало, совер. (к зачинать).
1. кого-что и без доп. Стать беременною кем-нибудь (книж. устар.). Она зачала в первую же ночь после свадьбы. Зачать сына, дочь.
2. (прош. преим. зачал) что и с инф. Начать (обл., прост.). «Договаривай, Михаил, о чем зачал, я тебе потом мою мысль скажу.» Достоевский.

зачать, ЗАЧАТЬ


ЗАЧАТЬСЯ

ЗАЧА́ТЬСЯ, зачнусь, зачнёшься, прош. зачался, зачалась, совер. (к зачинаться).
1. Зародиться, появиться (о зародыше; книж. устар.).
2. Начаться (обл., прост.).

зачаться, ЗАЧАТЬСЯ


ЗАЧАХНУТЬ

ЗАЧА́ХНУТЬ, зачахну, зачахнешь, прош. зачахнул и зачах, зачахла. совер. к чахнуть. «Чахнул-чахнул, а наконец и совсем зачах.» Салтыков-Щедрин.

зачахнуть, ЗАЧАХНУТЬ


ЗАЧАЩУ

ЗАЧАЩУ́, зачастишь. буд. от зачастить.

зачащу, ЗАЧАЩУ


ЗАЧЁЛ

ЗАЧЁЛ, зачёлся, зачла, зачлась. прош. от зачесть, зачесться.

зачел, ЗАЧЕЛ


ЗАЧЕМ

ЗАЧЕ́М, нареч. вопр. и отн. С какою целью, для чего. Скажи, зачем ты пришел? Зачем ему нужно так много денег?
| Почему, отчего (устар.). «Зачем, как тульский заседатель, я не лежу в параличе?» Пушкин. «Вот, бедная, зачем тревожусь за тебя.» А.Блок.

зачем, ЗАЧЕМ


ЗАЧЕМ-ТО

ЗАЧЕ́М-ТО, нареч. Для чего-то, с какой-то целью.

зачем-то, ЗАЧЕМ-ТО


ЗАЧЁРКИВАТЬ

ЗАЧЁРКИВАТЬ, зачёркиваю, зачёркиваешь. несов. к зачеркнуть.

зачеркивать, ЗАЧЕРКИВАТЬ


ЗАЧЁРКИВАТЬСЯ

ЗАЧЁРКИВАТЬСЯ, зачёркиваюсь, зачёркиваешься, несов. страд. к зачеркивать.

зачеркиваться, ЗАЧЕРКИВАТЬСЯ


ЗАЧЁРКНУТЫЙ

ЗАЧЁРКНУТЫЙ, зачёркнутая, зачёркнутое; зачёркнут, зачёркнута, зачёркнуто. прич. страд. прош. от зачеркнуть.

зачеркнутый, ЗАЧЕРКНУТЫЙ


ЗАЧЕРКНУТЬ

ЗАЧЕРКНУ́ТЬ, зачеркну, зачеркнёшь, совер., что. Провести черту по тексту, рисунку, вымарать пером или карандашом (желая уничтожить, сделать несуществующим). Зачеркнуть букву. Зачеркнул всё написанное и начал писать снова.

зачеркнуть, ЗАЧЕРКНУТЬ


ЗАЧЕРНЁННЫЙ

ЗАЧЕРНЁННЫЙ, зачернённая, зачернённое; зачернён, зачернена, зачернено. прич. страд. прош. от зачернить.

зачерненный, ЗАЧЕРНЕННЫЙ


ЗАЧЕРНЕТЬ

ЗАЧЕРНЕ́ТЬ, зачернею, зачернеешь, совер. (разг.). Появиться, завиднеться (о чем-нибудь черном, темном). Вдали зачернел лес.

зачернеть, ЗАЧЕРНЕТЬ


ЗАЧЕРНЕТЬСЯ

ЗАЧЕРНЕ́ТЬСЯ, зачернеюсь, зачернеешься, совер. (книж.). Начать чернеться.

зачернеться, ЗАЧЕРНЕТЬСЯ


ЗАЧЕРНИТЬ

ЗАЧЕРНИ́ТЬ, зачерню, зачернишь, совер. (к зачернять), что. Замазать чем-нибудь черным, покрыть черной краской.

зачернить, ЗАЧЕРНИТЬ


ЗАЧЕРНЯТЬ

ЗАЧЕРНЯ́ТЬ, зачерняю, зачерняешь. несов. к зачернить.

зачернять, ЗАЧЕРНЯТЬ


ЗАЧЕРНЯТЬСЯ

ЗАЧЕРНЯ́ТЬСЯ, зачерняюсь, зачерняешься, несов. страд. к зачернять.

зачерняться, ЗАЧЕРНЯТЬСЯ


ЗАЧЕРПАТЬ

ЗАЧЕ́РПАТЬ, зачерпаю, зачерпаешь, совер., что (разг.). Начать черпать.

зачерпать, ЗАЧЕРПАТЬ


ЗАЧЕРПАТЬ

ЗАЧЕРПА́ТЬ, зачерпаю, зачерпаешь, несов. (к зачерпнуть) (прост. обл.). То же, что зачерпывать.

зачерпать, ЗАЧЕРПАТЬ


ЗАЧЕРПНУТЫЙ

ЗАЧЕ́РПНУТЫЙ, зачерпнутая, зачерпнутое; зачерпнут, зачерпнута, зачерпнуто. прич. страд. прош. от зачерпнуть.

зачерпнутый, ЗАЧЕРПНУТЫЙ


ЗАЧЕРПНУТЬ

ЗАЧЕРПНУ́ТЬ, зачерпну, зачерпнёшь, совер. (к зачерпывать и к зачерпать), что или чего. Черпая, взять какое-нибудь количество (жидкости). Зачерпнуть воды из колодца.

зачерпнуть, ЗАЧЕРПНУТЬ


ЗАЧЕРПНУТЬСЯ

ЗАЧЕРПНУ́ТЬСЯ, зачерпнусь, зачерпнёшься, совер. (к зачерпываться) (разг.). Стать зачерпнутым. Мало зачерпнулось воды в ковш.

зачерпнуться, ЗАЧЕРПНУТЬСЯ


ЗАЧЕРПЫВАТЬ

ЗАЧЕ́РПЫВАТЬ, зачерпываю, зачерпываешь. несов. к зачерпнуть.

зачерпывать, ЗАЧЕРПЫВАТЬ


ЗАЧЕРПЫВАТЬСЯ

ЗАЧЕ́РПЫВАТЬСЯ, зачерпываюсь, зачерпываешься, несов.
1. несов. к зачерпнуться (разг.).
2. страд. к зачерпывать.

зачерпываться, ЗАЧЕРПЫВАТЬСЯ


ЗАЧЕРСТВЕЛЫЙ

ЗАЧЕРСТВЕ́ЛЫЙ, зачерствелая, зачерствелое (разг.). Ставший черствым. Зачерствелый хлеб. Зачерствелое сердце.

зачерствелый, ЗАЧЕРСТВЕЛЫЙ


ЗАЧЕРСТВЕТЬ

ЗАЧЕРСТВЕ́ТЬ (зачерстветь обл.), зачерствею, зачерствеешь. совер. к черстветь. Хлеб зачерствел. Сердце зачерствело.

зачерстветь, ЗАЧЕРСТВЕТЬ


ЗАЧЕРТИТЬ

ЗАЧЕРТИ́ТЬ1, зачерчу, зачертишь, совер.
1. (несов. нет) что и без доп. Начать чертить (см. чертить1). «Вот понеслась (ласточка) и зачертила.» Фет.
2. (несов. зачерчивать) что. Покрыть всё пространство чертежом или чертами.
| Зачеркнуть (прост.).
3. (несов. зачерчивать) что. Набросать штрихами, зарисовать (живоп.). Зачертить на память в альбом вид из окна.

зачертить, ЗАЧЕРТИТЬ


ЗАЧЕРТИТЬ

ЗАЧЕРТИ́ТЬ2, зачерчу, зачертишь, совер. (прост. фам. неод.). Начать чертить (см. чертить2).

зачертить, ЗАЧЕРТИТЬ


ЗАЧЕРЧЕННЫЙ

ЗАЧЕ́РЧЕННЫЙ, зачерченная, зачерченное; зачерчен, зачерчена, зачерчено. прич. страд. прош. от зачертить1 во 2 и 3 знач.

зачерченный, ЗАЧЕРЧЕННЫЙ


ЗАЧЕРЧИВАТЬ

ЗАЧЕ́РЧИВАТЬ, зачерчиваю, зачерчиваешь. несов. к зачертить1 во 2 и 3 знач.

зачерчивать, ЗАЧЕРЧИВАТЬ


ЗАЧЕРЧИВАТЬСЯ

ЗАЧЕ́РЧИВАТЬСЯ, зачерчиваюсь, зачерчиваешься, несов. страд. к зачерчивать.

зачерчиваться, ЗАЧЕРЧИВАТЬСЯ


ЗАЧЕРЧУ

ЗАЧЕРЧУ́, зачертишь. буд. от зачертить1.

зачерчу, ЗАЧЕРЧУ


ЗАЧЁС

ЗАЧЁС, зачёса, муж. (разг., спец.). Прическа, при которой волосы зачесываются и приглаживаются в каком-нибудь направлении, обычно назад. Волосы с зачесом. Зачесы на висках.

зачес, ЗАЧЕС


ЗАЧЁСАННЫЙ

ЗАЧЁСАННЫЙ, зачёсанная, зачёсанное; зачёсан, зачёсана, зачёсано (разг.). прич. страд. прош. от зачесать во 2 знач.

зачесанный, ЗАЧЕСАННЫЙ


ЗАЧЕСАТЬ

ЗАЧЕСА́ТЬ, зачешу, зачешешь, совер., что (разг.).
1. (несов. нет). Начать чесать. Зачесать за ухом. Зачесать затылок.
2. (несов. зачесывать). Причесывая, пригладить в каком-нибудь направлении, обычно назад. Зачесать волосы кверху. Гладко зачесанные волосы.

зачесать, ЗАЧЕСАТЬ


ЗАЧЕСАТЬСЯ

ЗАЧЕСА́ТЬСЯ, зачешусь, зачешешься, совер. (разг.).
1. (несов. нет). Начать чесаться.
2. (несов. зачесываться). Стать приглаженным в каком-нибудь направлении, обычно назад (о волосах).

зачесаться, ЗАЧЕСАТЬСЯ


ЗАЧЕСТЬ

ЗАЧЕ́СТЬ, зачту, зачтёшь, прош. зачёл, зачла; прич. нет; зачтя, совер. (к зачитывать1), что.
1. Отнести что-нибудь в счет чего-нибудь, принять что-нибудь в счет чего-нибудь. Зачесть пять рублей в уплату долга. Зачесть предварительное заключение в срок наказания.
| Посчитать что-нибудь за что-нибудь. Зачесть один год службы за два (напр. при назначении пенсии).
2. Поставить зачет (во 2 знач.) по какому-нибудь предмету (спец.). Преподаватель зачел мне работу.
3. То же, что зачитать в 3 знач. (неол., неправ.).

зачесть, ЗАЧЕСТЬ


ЗАЧЕСТЬСЯ

ЗАЧЕ́СТЬСЯ, зачтусь, зачтёшься, прош. зачёлся, зачлась; прич. нет; зачтясь, совер. (к зачитываться1). Стать отнесенным, принятым в счет чего-нибудь. Это время ему зачтется в срок наказания.

зачесться, ЗАЧЕСТЬСЯ


ЗАЧЁСЫВАТЬ

ЗАЧЁСЫВАТЬ, зачёсываю, зачёсываешь. несов. к зачесать во 2 знач.

зачесывать, ЗАЧЕСЫВАТЬ


ЗАЧЁСЫВАТЬСЯ

ЗАЧЁСЫВАТЬСЯ, зачёсываюсь, зачёсываешься, несов.
1. несов. к зачесаться во 2 знач. (разг.).
2. страд. к зачесывать.

зачесываться, ЗАЧЕСЫВАТЬСЯ


ЗАЧЁТ

ЗАЧЁТ, зачёта, муж.
1. Действие по гл. зачесть. Произвести зачет платежа.
2. Отметка, удостоверяющая удовлетворительные познания студента по какому-нибудь предмету в высшей школе (спец.). Получить зачет. Поставить зачет.
3. Проверочное собеседование преподавателя со студентом, выясняющее степень познаний студента в каком-нибудь предмете (спец.). У меня сегодня зачет по истории литературы. Сдать все зачеты.
• В зачет — см. взачет.

зачет, ЗАЧЕТ


ЗАЧЁТНЫЙ

ЗАЧЁТНЫЙ, зачётная, зачётное (спец.). прил. к зачет. Зачетная квитанция. Зачетные патроны (зачитываемые в процент попаданий при состязаниях в стрельбе в цель, в отличие от прицельных). Зачетная книжка (у студентов). Зачетная сессия.

зачетный, ЗАЧЕТНЫЙ


ЗАЧЕШУ

ЗАЧЕШУ́, зачешусь, зачешешь, зачешешься. буд. от зачесать, зачесаться.

зачешу, ЗАЧЕШУ


ЗАЧИН

ЗАЧИ́Н, зачина, муж. (спец. лит.). Начало. Зачин пьесы. В зачине стихотворения. Зачин былины.

зачин, ЗАЧИН


ЗАЧИНАТЕЛЬ

ЗАЧИНА́ТЕЛЬ, зачинателя, муж. (книж. устар.). Тот, кто зачинает что-нибудь. «Здесь зачинатель Барклай, а здесь совершитель Кутузов.» Пушкин.

зачинатель, ЗАЧИНАТЕЛЬ


ЗАЧИНАТЬ

ЗАЧИНА́ТЬ, зачинаю, зачинаешь. несов. к зачать.

зачинать, ЗАЧИНАТЬ


ЗАЧИНАТЬСЯ

ЗАЧИНА́ТЬСЯ, зачинаюсь, зачинаешься, несов.
1. несов. к зачаться.
2. страд. к зачинать.

зачинаться, ЗАЧИНАТЬСЯ


ЗАЧИНЁННЫЙ

ЗАЧИНЁННЫЙ, зачинённая, зачинённое; зачинён, зачинена, зачизачинено (разг.). прич. страд. прош. от зачинить.

зачиненный, ЗАЧИНЕННЫЙ


ЗАЧИНИВАТЬ

ЗАЧИ́НИВАТЬ, зачиниваю, зачиниваешь (разг.). несов. к зачинить.

зачинивать, ЗАЧИНИВАТЬ


ЗАЧИНИВАТЬСЯ

ЗАЧИ́НИВАТЬСЯ, зачиниваюсь, зачиниваешься, несов. (разг.).
1. несов. к зачиниться1.
2. страд. к зачинивать.

зачиниваться, ЗАЧИНИВАТЬСЯ


ЗАЧИНИТЬ

ЗАЧИНИ́ТЬ, зачиню, зачинишь, совер. (к зачинивать), что (разг.). Починкою заделать, зашить на чем-нибудь прореху, дыру. Зачинить сапоги. Зачинить брюки.

зачинить, ЗАЧИНИТЬ


ЗАЧИНИТЬСЯ

ЗАЧИНИ́ТЬСЯ1, зачинюсь, зачинишься, совер. (к зачиниваться) (разг.). Подвергнуться починке, стать зачиненным. Брюки хорошо зачинились: дыр совсем незаметно.

зачиниться, ЗАЧИНИТЬСЯ


ЗАЧИНИТЬСЯ

ЗАЧИНИ́ТЬСЯ2, зачинюсь, зачинишься, совер. (устар.). Начать чиниться (см. чиниться2).

зачиниться, ЗАЧИНИТЬСЯ


ЗАЧИНЩИК

ЗАЧИ́НЩИК, зачинщика, муж. (неод.). Главарь, инициатор. Зачинщик мятежа. Зачинщик бунта. Зачинщики были наказаны в первую очередь.

зачинщик, ЗАЧИНЩИК


ЗАЧИНЩИЦА

ЗАЧИ́НЩИЦА, зачинщицы (неод.). женск. к зачинщик.

зачинщица, ЗАЧИНЩИЦА


ЗАЧИСЛЕНИЕ

ЗАЧИСЛЕ́НИЕ, зачисления, ср. (книж., канц.). Действие по гл. зачислить — зачислять.

зачисление, ЗАЧИСЛЕНИЕ


ЗАЧИСЛИТЬ

ЗАЧИ́СЛИТЬ, зачислю, зачислишь, совер. (к зачислять), кого-что. Внести, включить в какую-нибудь категорию, в число кого-чего-нибудь. Зачислить в студенты. Зачислить на службу. Зачислить в штат.
| что на что. Записать на чей-нибудь счет, причислить к чьему-нибудь счету (деньги). Зачислено на ваш текущий счет 53 р.

зачислить, ЗАЧИСЛИТЬ


ЗАЧИСЛИТЬСЯ

ЗАЧИ́СЛИТЬСЯ, зачислюсь, зачислишься, совер. (к зачисляться) (канц.). Стать включенным, включиться в какую-нибудь категорию, в число кого-чего-нибудь. Зачислиться в университет.

зачислиться, ЗАЧИСЛИТЬСЯ


ЗАЧИСЛЯТЬ

ЗАЧИСЛЯ́ТЬ, зачисляю, зачисляешь. несов. к зачислить.

зачислять, ЗАЧИСЛЯТЬ


ЗАЧИСЛЯТЬСЯ

ЗАЧИСЛЯ́ТЬСЯ, зачисляюсь, зачисляешься, несов.
1. несов. к зачислиться (канц.).
2. страд. к зачислять.

зачисляться, ЗАЧИСЛЯТЬСЯ


ЗАЧИСТИТЬ

ЗАЧИ́СТИТЬ, зачищу, зачистишь, повел. зачисти и (прост.) зачисть, совер. (к зачищать), что (спец.).
1. Загладить, заровнять чисткою, заполировать.
2. Вычистить, очистить (неол.). Зачистить вагоны после выгрузки. Зачистить лошадей.

зачистить, ЗАЧИСТИТЬ


ЗАЧИСТКА

ЗАЧИ́СТКА, зачистки, мн. нет, жен. (спец.). Действие по гл. зачистить. Зачистка металла.

зачистка, ЗАЧИСТКА


ЗАЧИТАННЫЙ

ЗАЧИ́ТАННЫЙ, зачитанная, зачитанное; зачитан, зачитана, зачитано. прич. страд. прош. от зачитать во всех знач., кроме 6.

зачитанный, ЗАЧИТАННЫЙ


ЗАЧИТАТЬ

ЗАЧИТА́ТЬ, зачитаю, зачитаешь, совер. (к зачитывать2) (разг.).
1. что. Взяв (книгу) для прочтения, оставить у себя навсегда, не вернуть владельцу (фам.). Кто-то зачитал у меня 1-й том Пушкина.
2. что. Чтением вслух довести что-нибудь до сведения собрания, огласить (неол. разг. и офиц.). Зачитать протокол. Зачитать новую пьесу на собрании драмкружка.
3. кого-что. Чтением вслух довести кого-нибудь до изнеможения (фам.). «С ночи до бела дня читают и читают и до смерти меня убийцы зачитают.» Батюшков.
4. что и без доп. Читая лекцию, прочитать дольше положенного времени (студ.). Зачитать полчаса. Сегодня профессор зачитал.
5. что. Небрежным обращением при чтении испачкать, изорвать, затаскать книгу (фам.). Зачитал книгу до дыр.
6. (несов. нет) что. Начать читать.

зачитать, ЗАЧИТАТЬ


ЗАЧИТАТЬСЯ

ЗАЧИТА́ТЬСЯ, зачитаюсь, зачитаешься, совер. (к зачитываться2) (разг.).
1. чем. Погрузившись в чтение, увлечься, забыться. — Сегодня я нечаянно открыл вашу "Историю в рассказах" и поневоле зачитался. «Вот как надобно писать!» Пушкин.
| без доп. Утомиться, потратить много времени, читая. Вчера я зачитался до утра.
2. Растратить умственные способности, помешаться, слишком много читая (прост.). «Филипп был какой-то ипохондрик... люди говорили, "зачитался".» Достоевский.

зачитаться, ЗАЧИТАТЬСЯ


ЗАЧИТЫВАТЬ

ЗАЧИ́ТЫВАТЬ1, зачитываю, зачитываешь. несов. к зачесть.

зачитывать, ЗАЧИТЫВАТЬ


ЗАЧИТЫВАТЬ

ЗАЧИ́ТЫВАТЬ2, зачитываю, зачитываешь (разг.). несов. к зачитать во всех знач., кроме 6.

зачитывать, ЗАЧИТЫВАТЬ


ЗАЧИТЫВАТЬСЯ

ЗАЧИ́ТЫВАТЬСЯ1, зачитываюсь, зачитываешься, несов.
1. несов. к зачесться.
2. страд. к зачитывать1.

зачитываться, ЗАЧИТЫВАТЬСЯ


ЗАЧИТЫВАТЬСЯ

ЗАЧИ́ТЫВАТЬСЯ2, зачитываюсь, зачитываешься, несов.
1. несов. к зачитаться.
2. страд. к зачитывать2. В начале собрания зачитывается протокол.

зачитываться, ЗАЧИТЫВАТЬСЯ


ЗАЧИЩАТЬ

ЗАЧИЩА́ТЬ, зачищаю, зачищаешь (спец.). несов. к зачистить.

зачищать, ЗАЧИЩАТЬ


ЗАЧИЩАТЬСЯ

ЗАЧИЩА́ТЬСЯ, зачищаюсь, зачищаешься, несов. (спец.). страд. к зачищать.

зачищаться, ЗАЧИЩАТЬСЯ


ЗАЧИЩЕННЫЙ

ЗАЧИ́ЩЕННЫЙ, зачищенная, зачищенное; зачищен, зачищена, зачищено (спец.). прич. страд. прош. от зачистить.

зачищенный, ЗАЧИЩЕННЫЙ


ЗАЧИЩУ

ЗАЧИ́ЩУ, зачистишь. буд. от зачистить.

зачищу, ЗАЧИЩУ


ЗАЧНУ

ЗАЧНУ́, зачнусь, зачнёшь, зачнёшься. буд. от зачать, зачаться.

зачну, ЗАЧНУ


ЗАЧТЁННЫЙ

ЗАЧТЁННЫЙ, зачтённая, зачтённое; зачтён, зачтена, зачтено. прич. страд. прош. от зачесть.

зачтенный, ЗАЧТЕННЫЙ


ЗАЧТУ

ЗАЧТУ́, зачтусь, зачтёшь, зачтёшься. буд. от зачесть, зачесться.

зачту, ЗАЧТУ


ЗАЧУМЛЁННЫЙ

ЗАЧУМЛЁННЫЙ, зачумлённая, зачумлённое (книж.). Зараженный чумой. От него бегут, как от зачумленного. Зачумленная местность.

зачумленный, ЗАЧУМЛЕННЫЙ


ЗАЧУЯТЬ

ЗАЧУ́ЯТЬ, зачую, зачуешь, совер. (разг.). Почувствовать чутьем, почуять. «(Собака) начала красться, как бы зачуяв перед собою дичь.» А.Тургенев.

зачуять, ЗАЧУЯТЬ


ЗАШАГАТЬ

ЗАШАГА́ТЬ, зашагаю, зашагаешь, совер. Начать шагать. Быстро зашагать. Зашагать большими шагами.

зашагать, ЗАШАГАТЬ


ЗАШАРКАТЬ

ЗАША́РКАТЬ, зашаркаю, зашаркаешь, совер. (разг.),.
1. без доп. Начать шаркать.
2. что. Исцарапать, затоптать, шаркая (фам.). Весь пол зашаркали.

зашаркать, ЗАШАРКАТЬ


ЗАШАТАТЬ

ЗАШАТА́ТЬ, зашатаю, зашатаешь, совер., кого-что (разг.). Начать шатать. Его зашатало (почувствовал головокружение).

зашатать, ЗАШАТАТЬ


ЗАШАТАТЬСЯ

ЗАШАТА́ТЬСЯ, зашатаюсь, зашатаешься, совер. Начать шататься.

зашататься, ЗАШАТАТЬСЯ


ЗАШВАРТОВАННЫЙ

ЗАШВАРТО́ВАННЫЙ, зашвартованная, зашвартованное; зашвартован, зашвартована, зашвартовано. (мор.). прич. страд. прош. от зашвартовать.

зашвартованный, ЗАШВАРТОВАННЫЙ


ЗАШВАРТОВАТЬ

ЗАШВАРТОВА́ТЬ, зашвартую, зашвартуешь, совер., что (к зашвартовывать) (мор.). Прикрепить (судно) канатами (швартовами), якорями в гавани.

зашвартовать, ЗАШВАРТОВАТЬ


ЗАШВАРТОВАТЬСЯ

ЗАШВАРТОВА́ТЬСЯ, зашвартуюсь, зашвартуешься, совер. (к зашвартовываться) (мор.). Прикрепиться канатами (швартовами), якорями (о судне).

зашвартоваться, ЗАШВАРТОВАТЬСЯ


ЗАШВАРТОВЫВАТЬ

ЗАШВАРТО́ВЫВАТЬ, зашвартовываю, зашвартовываешь (мор.). несов. к зашвартовать.

зашвартовывать, ЗАШВАРТОВЫВАТЬ


ЗАШВАРТОВЫВАТЬСЯ

ЗАШВАРТО́ВЫВАТЬСЯ, зашвартовываюсь, зашвартовываешься, несов. (мор.).
1. несов. к зашвартоваться.
2. страд. к зашвартовывать.

зашвартовываться, ЗАШВАРТОВЫВАТЬСЯ


ЗАШВЫРИВАТЬ

ЗАШВЫ́РИВАТЬ, зашвыриваю, зашвыриваешь (разг.). несов. к зашвырнуть и к зашвырять в 1 знач.

зашвыривать, ЗАШВЫРИВАТЬ


ЗАШВЫРИВАТЬСЯ

ЗАШВЫ́РИВАТЬСЯ, зашвыриваюсь, зашвыриваешься, несов. (разг.). страд. к зашвыривать.

зашвыриваться, ЗАШВЫРИВАТЬСЯ


ЗАШВЫРНУТЬ

ЗАШВЫРНУ́ТЬ, зашвырну, зашвырнёшь, совер. (к зашвыривать), кого-что (разг.). Швыряя, забросить. Зашвырнуть мячик. Зашвырнуть сапоги под кровать.

зашвырнуть, ЗАШВЫРНУТЬ


ЗАШВЫРЯТЬ

ЗАШВЫРЯ́ТЬ, зашвыряю, зашвыряешь, совер. (разг.).
1. (несов. зашвыривать) кого-что. Швыряя чем-нибудь, забросать, закидать. Зашвырять кого-нибудь камнями.
2. (несов. нет) кого-что чем и без доп. Начать швырять (редк.).

зашвырять, ЗАШВЫРЯТЬ


ЗАШВЫРЯТЬСЯ

ЗАШВЫРЯ́ТЬСЯ, зашвыряюсь, зашвыряешься, совер. (прост.).
1. Начать швыряться.
2. Дойти до крайности, швыряясь чем-нибудь, бросая что-нибудь.

зашвыряться, ЗАШВЫРЯТЬСЯ


ЗАШЕВЕЛИТЬ

ЗАШЕВЕЛИ́ТЬ, зашевелю, зашевелишь, совер., что. Начать шевелить. Жучок отогрелся и зашевелил усиками.

зашевелить, ЗАШЕВЕЛИТЬ


ЗАШЕВЕЛИТЬСЯ

ЗАШЕВЕЛИ́ТЬСЯ, зашевелюсь, зашевелишься, совер. Начать шевелиться. От страха волосы на голове зашевелились.

зашевелиться, ЗАШЕВЕЛИТЬСЯ


ЗАШЕЙ

ЗАШЕ́Й, зашейся. повел. от зашить, зашиться.

зашей, ЗАШЕЙ


ЗАШЕЙНЫЙ

ЗАШЕ́ЙНЫЙ, зашейная, зашейное (анат.). Находящийся за шеей.

зашейный, ЗАШЕЙНЫЙ


ЗАШЁЛ

ЗАШЁЛ, зашла. прош. от зайти.

зашел, ЗАШЕЛ


ЗАШЕЛЕСТЕТЬ

ЗАШЕЛЕСТЕ́ТЬ, зашелещу, зашелестишь, совер. Начать шелестеть. На деревьях зашелестели листья.

зашелестеть, ЗАШЕЛЕСТЕТЬ


ЗАШЕЛЕЩУ

ЗАШЕЛЕЩУ́, зашелестишь. буд. от зашелестеть.

зашелещу, ЗАШЕЛЕЩУ


ЗАШЕЛОХНУТЬ

ЗАШЕЛОХНУ́ТЬ, зашелохну, зашелохнёшь, совер. (устар.). Пошевельнуться, слегка задвигаться. «Чуден Днепр при тихой погоде... ни зашелохнёт, ни прогремит.» Гоголь.

зашелохнуть, ЗАШЕЛОХНУТЬ


ЗАШЕЛУШИТЬСЯ

ЗАШЕЛУШИ́ТЬСЯ, зашелушусь, зашелушишься, совер. Начать шелушиться.

зашелушиться, ЗАШЕЛУШИТЬСЯ


ЗАШЕПТАТЬ

ЗАШЕПТА́ТЬ, зашепчу, зашепчешь, совер., что и без доп. Начать шептать.

зашептать, ЗАШЕПТАТЬ


ЗАШЕПТАТЬСЯ

ЗАШЕПТА́ТЬСЯ, зашепчусь, зашепчешься, совер. Начать шептаться. В углу зашептались.

зашептаться, ЗАШЕПТАТЬСЯ


ЗАШЕПЧУ

ЗАШЕПЧУ́, зашепчусь, зашепчешь, зашепчешься. буд. от зашептать, зашептаться.

зашепчу, ЗАШЕПЧУ


ЗАШИБАТЬ

ЗАШИБА́ТЬ, зашибаю, зашибаешь, несов. (прост.).
1. что. несов. к зашибить.
2. без доп. Иметь склонность, влечение к пьянству, выпивать (обл.). «Батюшка-то у меня не надежен — зашибает.» Л.Толстой.

зашибать, ЗАШИБАТЬ


ЗАШИБАТЬСЯ

ЗАШИБА́ТЬСЯ, зашибаюсь, зашибаешься, несов. (прост.).
1. несов. к зашибиться.
2. страд. к зашибать в 1 знач.

зашибаться, ЗАШИБАТЬСЯ


ЗАШИБИТЬ

ЗАШИБИ́ТЬ, зашибу, зашибёшь, прош. зашиб, зашила; прич. и деепр. нет, совер. (к зашибать) (прост.).
1. кого-что. Ушибить, нанести ушиб. Зашибить себе палец. Лошадь его зашибла.
2. что. Заработать, добыть, приобрести (преим. деньги). Зашибить копейку. Зашибить деньгу.

зашибить, ЗАШИБИТЬ


ЗАШИБИТЬСЯ

ЗАШИБИ́ТЬСЯ, зашибусь, зашибёшься, прош. зашибся, зашиблась; прич. и деепр. нет, совер. (к зашибаться) (прост.). возвр. к зашибить в 1 знач.

зашибиться, ЗАШИБИТЬСЯ


ЗАШИБЛЕННЫЙ

ЗАШИ́БЛЕННЫЙ, зашибленная, зашибленное; зашиблен, зашиблена, зашиблено (прост.). прич. страд. прош. от зашибить. «Ощупал упругую икру ноги, зашибленной при падении.» Л.Толстой.

зашибленный, ЗАШИБЛЕННЫЙ


ЗАШИВАТЬ

ЗАШИВА́ТЬ, зашиваю, зашиваешь. несов. к зашить.

зашивать, ЗАШИВАТЬ


ЗАШИВАТЬСЯ

ЗАШИВА́ТЬСЯ1, зашиваюсь, зашиваешься, несов.
1. несов. к зашиться1 (разг.).
2. страд. к зашивать.

зашиваться, ЗАШИВАТЬСЯ


ЗАШИВАТЬСЯ

ЗАШИВА́ТЬСЯ2, зашиваюсь, зашиваешься (вор.). несов. к зашиться.

зашиваться, ЗАШИВАТЬСЯ


ЗАШИВКА

ЗАШИ́ВКА, зашивки, мн. нет, жен. (прост.). Действие по гл. зашить — зашивать.

зашивка, ЗАШИВКА


ЗАШИКАТЬ

ЗАШИ́КАТЬ, зашикаю, зашикаешь, совер. (разг.). Начать шикать.

зашикать, ЗАШИКАТЬ


ЗАШИПЕТЬ

ЗАШИПЕ́ТЬ, зашиплю, зашипишь, совер. Начать шипеть.

зашипеть, ЗАШИПЕТЬ


ЗАШИТЫЙ

ЗАШИ́ТЫЙ, зашитая, зашитое; зашит, зашита, зашито. прич. страд. прош. от зашить.

зашитый, ЗАШИТЫЙ


ЗАШИТЬ

ЗАШИ́ТЬ, зашью, зашьёшь, повел. зашей, совер. (к зашивать).
1. что. Починить, заделать, сшивая концы чего-нибудь. Зашить дыру.
| соединить швом концы чего-нибудь. Зашить мешок.
2. что. Наложить швы на что-нибудь (на рану, на разрез; мед.). Зашить рану.
3. кого-что во что. Положив внутрь, соединить швом концы того материала, в который что-нибудь вложено. Зашить посылку в холст.

зашить, ЗАШИТЬ


ЗАШИТЬСЯ

ЗАШИ́ТЬСЯ1, зашьюсь, зашьёшься, повел. зашёйся, совер. (к зашиваться1) (разг.). Соединиться по концам швом. Мешок зашился.

зашиться, ЗАШИТЬСЯ


ЗАШИТЬСЯ

ЗАШИ́ТЬСЯ2, зашьюсь, зашьёшься, повел. зашёйся, совер. (к зашиваться2) (прост.). Зарвавшись, оказаться в трудном положении; попасться (в краже и т.п.; из вор.).
| Взяв на себя слишком много работы, оказаться не в состоянии справиться с ней (фам.).

зашиться, ЗАШИТЬСЯ


ЗАШИФРОВАННЫЙ

ЗАШИФРО́ВАННЫЙ, зашифрованная, зашифрованное; зашифрован, зашифрована, зашифровано (спец.). прич. страд. прош. от зашифровать.

зашифрованный, ЗАШИФРОВАННЫЙ


ЗАШИФРОВАТЬ

ЗАШИФРОВА́ТЬ, зашифрую, зашифруешь, совер. (к зашифровывать), что (спец.). Записать шифром. Зашифровать телеграмму.

зашифровать, ЗАШИФРОВАТЬ


ЗАШИФРОВЫВАТЬ

ЗАШИФРО́ВЫВАТЬ, зашифровываю, зашифровываешь (спец.). несов. к зашифровать.

зашифровывать, ЗАШИФРОВЫВАТЬ


ЗАШИФРОВЫВАТЬСЯ

ЗАШИФРО́ВЫВАТЬСЯ, зашифровываюсь, зашифровываешься, несов. (спец.). страд. к зашифровывать.

зашифровываться, ЗАШИФРОВЫВАТЬСЯ


ЗАШЛЁПАТЬ

ЗАШЛЁПАТЬ, зашлёпаю, зашлёпаешь, совер. (прост.).
1. кого-что чем. Начать шлепать.
2. без доп. Пойти, шлепая.

зашлепать, ЗАШЛЕПАТЬ


ЗАШЛЮ

ЗАШЛЮ́, зашлёшь. буд. от заслать.

зашлю, ЗАШЛЮ


ЗАШНУРОВАННЫЙ

ЗАШНУРО́ВАННЫЙ, зашнурованная, зашнурованное; зашнурован, зашнурована, зашнуровано. прич. страд. прош. от зашнуровать.

зашнурованный, ЗАШНУРОВАННЫЙ


ЗАШНУРОВАТЬ

ЗАШНУРОВА́ТЬ, зашнурую, зашнуруешь, совер. (к зашнуровывать), что. Шнуруя, стянуть. Зашнуровать ботинки.

зашнуровать, ЗАШНУРОВАТЬ


ЗАШНУРОВАТЬСЯ

ЗАШНУРОВА́ТЬСЯ, зашнуруюсь, зашнуруешься, совер. (к зашнуровываться). возвр. к зашнуровать; стянуться шнуровкой.

зашнуроваться, ЗАШНУРОВАТЬСЯ


ЗАШНУРОВЫВАТЬ

ЗАШНУРО́ВЫВАТЬ, зашнуровываю, зашнуровываешь. несов. к зашнуровать.

зашнуровывать, ЗАШНУРОВЫВАТЬ


ЗАШНУРОВЫВАТЬСЯ

ЗАШНУРО́ВЫВАТЬСЯ, зашнуровываюсь, зашнуровываешься, несов.
1. несов. к зашнуроваться.
2. страд. к зашнуровывать.

зашнуровываться, ЗАШНУРОВЫВАТЬСЯ


ЗАШПАКЛЁВАННЫЙ

ЗАШПАКЛЁВАННЫЙ, зашпаклёванная, зашпаклёванное; зашпаклёван, зашпаклёвана, зашпаклёвано (спец.). прич. страд. прош. от зашпаклевать.

зашпаклеванный, ЗАШПАКЛЕВАННЫЙ


ЗАШПАКЛЕВАТЬ

ЗАШПАКЛЕВА́ТЬ, зашпаклюю, зашпаклюешь, совер. (к зашпаклевывать), что (спец.). Шпаклюя, заделать. Зашпаклевать щели.

зашпаклевать, ЗАШПАКЛЕВАТЬ


ЗАШПАКЛЕВАТЬСЯ

ЗАШПАКЛЕВА́ТЬСЯ, зашпаклююсь, зашпаклюешься, совер. (к зашпаклевываться) (спец.). Заделаться шпаклевкой.

зашпаклеваться, ЗАШПАКЛЕВАТЬСЯ


ЗАШПАКЛЁВЫВАТЬ

ЗАШПАКЛЁВЫВАТЬ, зашпаклёвываю, зашпаклёвываешь (спец.). несов. к зашпаклевать.

зашпаклевывать, ЗАШПАКЛЕВЫВАТЬ


ЗАШПАКЛЁВЫВАТЬСЯ

ЗАШПАКЛЁВЫВАТЬСЯ, зашпаклёвываюсь, зашпаклёвываешься, несов. (спец.).
1. несов. к зашпаклеваться.
2. страд. к зашпаклевывать.

зашпаклевываться, ЗАШПАКЛЕВЫВАТЬСЯ


ЗАШПАНДОРИВАТЬ

ЗАШПАНДО́РИВАТЬ, зашпандориваю, зашпандориваешь, несов. (прост. фам., обл.). Шибко, быстро бежать.
| Быстро, ловко, ухарски делать что-нибудь. Ишь, зашпандоривает на гармошке.

зашпандоривать, ЗАШПАНДОРИВАТЬ


ЗАШПИЛИВАТЬ

ЗАШПИ́ЛИВАТЬ, зашпиливаю, зашпиливаешь (разг.). несов. к зашпилить.

зашпиливать, ЗАШПИЛИВАТЬ


ЗАШПИЛИВАТЬСЯ

ЗАШПИ́ЛИВАТЬСЯ, зашпиливаюсь, зашпиливаешься, несов. (разг.).
1. несов. к зашпилиться.
2. страд. к зашпиливать.

зашпиливаться, ЗАШПИЛИВАТЬСЯ


ЗАШПИЛИТЬ

ЗАШПИ́ЛИТЬ, зашпилю, зашпилишь, совер. (к зашпиливать), что (разг.). Соединив части какой-нибудь ткани (одежды), заколоть шпилькой, булавкой. Зашпилить косынку.

зашпилить, ЗАШПИЛИТЬ


ЗАШПИЛИТЬСЯ

ЗАШПИ́ЛИТЬСЯ, зашпилюсь, зашпилишься, совер. (к зашпиливаться) (разг.). По концам закрепиться булавкой, булавками.

зашпилиться, ЗАШПИЛИТЬСЯ


ЗАШТАТ

ЗАШТА́Т, заштата, муж. (канц. устар.). Состояние, пребывание за штатом. Уволить в заштат.

заштат, ЗАШТАТ


ЗАШТАТНЫЙ

ЗАШТА́ТНЫЙ, заштатная, заштатное (офиц. устар.). Состоящий сверх штата, за штатом. Заштатный чиновник.
• Заштатный город (офиц. устар.) — безуездный, переставший быть административным центром уезда. «Мы город тихий, заштатный, обделенный.» Л.Леонов.

заштатный, ЗАШТАТНЫЙ


ЗАШТЕМПЕЛЁВАННЫЙ

ЗАШТЕМПЕЛЁВАННЫЙ, заштемпелёванная, заштемпелёванное; заштемпелёван, заштемпелёвана, заштемпелёвано (канц.). прич. страд. прош. от заштемпелевать.

заштемпелеванный, ЗАШТЕМПЕЛЕВАННЫЙ


ЗАШТЕМПЕЛЕВАТЬ

ЗАШТЕМПЕЛЕВА́ТЬ, заштемпелюю, заштемпелюешь, совер. (к заштемпелевывать), что (канц.). Пометить штемпелем или штемпелями.

заштемпелевать, ЗАШТЕМПЕЛЕВАТЬ


ЗАШТЕМПЕЛЁВЫВАТЬ

ЗАШТЕМПЕЛЁВЫВАТЬ, заштемпелёвываю, заштемпелёвываешь (канц.). несов. к заштемпелевать.

заштемпелевывать, ЗАШТЕМПЕЛЕВЫВАТЬ


ЗАШТОПАННЫЙ

ЗАШТО́ПАННЫЙ, заштопанная, заштопанное; заштопан, заштопана, заштопано.
1. прич. прош. от заштопать.
2. только полн. Подвергавшийся штопке, со следами штопки. Мальчик в заштопанных чулках.

заштопанный, ЗАШТОПАННЫЙ


ЗАШТОПАТЬ

ЗАШТО́ПАТЬ, заштопаю, заштопаешь, совер. (к заштопывать). Штопая, починить. Заштопать чулки. Заштопать белье.

заштопать, ЗАШТОПАТЬ


ЗАШТОПАТЬСЯ

ЗАШТО́ПАТЬСЯ, заштопаюсь, заштопаешься, совер. (к заштопываться) (разг.). Починиться штопкой.

заштопаться, ЗАШТОПАТЬСЯ


ЗАШТОПЫВАТЬ

ЗАШТО́ПЫВАТЬ, заштопываю, заштопываешь. несов. к заштопать.

заштопывать, ЗАШТОПЫВАТЬ


ЗАШТОПЫВАТЬСЯ

ЗАШТО́ПЫВАТЬСЯ, заштопываюсь, заштопываешься, несов.
1. несов. к заштопаться (разг.).
2. страд. к заштопывать.

заштопываться, ЗАШТОПЫВАТЬСЯ


ЗАШТУКАТУРИВАТЬ

ЗАШТУКАТУ́РИВАТЬ, заштукатуриваю, заштукатуриваешь (спец.). несов. к заштукатурить.

заштукатуривать, ЗАШТУКАТУРИВАТЬ


ЗАШТУКАТУРИВАТЬСЯ

ЗАШТУКАТУ́РИВАТЬСЯ, заштукатуриваюсь, заштукатуриваешься, несов. (спец.).
1. несов. к заштукатуриться.
2. страд. к заштукатуривать.

заштукатуриваться, ЗАШТУКАТУРИВАТЬСЯ


ЗАШТУКАТУРИТЬ

ЗАШТУКАТУ́РИТЬ, заштукатурю, заштукатуришь, совер. (к заштукатуривать), что (спец.). Покрыть, замазать штукатуркой (преим. дыру, щель, пятно и т.п. на какой-нибудь большой поверхности).

заштукатурить, ЗАШТУКАТУРИТЬ


ЗАШТУКАТУРИТЬСЯ

ЗАШТУКАТУ́РИТЬСЯ, заштукатурюсь, заштукатуришься, совер. (к заштукатуриваться) (спец.). Замазаться, покрыться штукатуркой.

заштукатуриться, ЗАШТУКАТУРИТЬСЯ


ЗАШТУКОВАННЫЙ

ЗАШТУКО́ВАННЫЙ, заштукованная, заштукованное; заштукован, заштукована, заштуковано (порт.). прич. страд. прош. от заштуковать.

заштукованный, ЗАШТУКОВАННЫЙ


ЗАШТУКОВАТЬ

ЗАШТУКОВА́ТЬ, заштукую, заштукуешь, совер. (к заштуковывать), что (порт.). Зашить так, чтобы незаметен был шов.

заштуковать, ЗАШТУКОВАТЬ


ЗАШТУКОВЫВАТЬ

ЗАШТУКО́ВЫВАТЬ, заштуковываю, заштуковываешь (порт.). несов. к заштуковать.

заштуковывать, ЗАШТУКОВЫВАТЬ


ЗАШТУКОВЫВАТЬСЯ

ЗАШТУКО́ВЫВАТЬСЯ, заштуковываюсь, заштуковываешься, несов. (порт.). страд. к заштуковывать.

заштуковываться, ЗАШТУКОВЫВАТЬСЯ


ЗАШУМЕТЬ

ЗАШУМЕ́ТЬ, зашумлю, зашумишь, совер. Поднять шум, начать шуметь.

зашуметь, ЗАШУМЕТЬ


ЗАШУРШАТЬ

ЗАШУРША́ТЬ, зашуршу, зашуршишь, совер. Начать шуршать. Зашуршать шелковым платьем. Зашуршали камыши.

зашуршать, ЗАШУРШАТЬ


ЗАШЬЮ

ЗАШЬЮ́, зашьёшь. буд. от зашить.

зашью, ЗАШЬЮ


ЗАШЬЮСЬ

ЗАШЬЮ́СЬ, зашьёшься. буд. от зашиться2.

зашьюсь, ЗАШЬЮСЬ


ЗАЩЕБЕНЁННЫЙ

ЗАЩЕБЕНЁННЫЙ, защебенённая, защебенённое; защебенён, защебенена, защебенено (спец.). прич. страд. прош. от защебенить.

защебененный, ЗАЩЕБЕНЕННЫЙ


ЗАЩЕБЕНИВАТЬ

ЗАЩЕБЕ́НИВАТЬ, защебениваю, защебениваешь (спец.). несов. к защебенить.

защебенивать, ЗАЩЕБЕНИВАТЬ


ЗАЩЕБЕНИВАТЬСЯ

ЗАЩЕБЕ́НИВАТЬСЯ, защебениваюсь, защебениваешься, несов. (спец.). страд. к защебенивать.

защебениваться, ЗАЩЕБЕНИВАТЬСЯ


ЗАЩЕБЕНИТЬ

ЗАЩЕБЕНИ́ТЬ, защебеню, защебенишь, совер. (к защебенивать), что (спец.). Засыпать, заделать щебнем.

защебенить, ЗАЩЕБЕНИТЬ


ЗАЩЕКОТАТЬ

ЗАЩЕКОТА́ТЬ1, защекочу, защекочешь, совер., кого-что (разг.).
1. Замучить щекоткой. «То ей хотелось зацепить веером недалеко от нее сидевшего старичка, то перегнуться к Элен и защекотать ее.» Л.Толстой.
2. Начать щекотать (см. щекотать1; разг. фам.).

защекотать, ЗАЩЕКОТАТЬ


ЗАЩЕКОТАТЬ

ЗАЩЕКОТА́ТЬ2, защекочу, защекочешь, совер. (обл.). Начать щекотать (см. щекотать2). Соловей защекотал.

защекотать, ЗАЩЕКОТАТЬ


ЗАЩЕКОТИТЬ

ЗАЩЕКОТИ́ТЬ, защекочу, защекотишь, совер., кого-что (обл.). То же, что защекотать1.

защекотить, ЗАЩЕКОТИТЬ


ЗАЩЕКОЧЕННЫЙ

ЗАЩЕКО́ЧЕННЫЙ, защекоченная, защекоченное; защекочен, защекочена, защекочено (разг.). прич. страд. прош. к защекотать1 в 1 знач. (образовано от защекотить).

защекоченный, ЗАЩЕКОЧЕННЫЙ


ЗАЩЕКОЧУ

ЗАЩЕКОЧУ́1, защекочешь. буд. от защекотать1.

защекочу, ЗАЩЕКОЧУ


ЗАЩЕКОЧУ

ЗАЩЕКОЧУ́2, защекочешь. буд. от защекотать2.

защекочу, ЗАЩЕКОЧУ


ЗАЩЁЛКАТЬ

ЗАЩЁЛКАТЬ, защёлкаю, защёлкаешь, совер. Начать щёлкать. «Защёлкал, засвистал (соловей) на тысячу ладов.» Крылов.

защелкать, ЗАЩЕЛКАТЬ


ЗАЩЕЛКАТЬ

ЗАЩЕЛКА́ТЬ, защелкаю, защелкаешь, совер., кого-что (прост.). Замучить щелчками.

защелкать, ЗАЩЕЛКАТЬ


ЗАЩЁЛКИВАТЬ

ЗАЩЁЛКИВАТЬ, защёлкиваю, защёлкиваешь (разг.). несов. к защелкнуть.

защелкивать, ЗАЩЕЛКИВАТЬ


ЗАЩЁЛКИВАТЬСЯ

ЗАЩЁЛКИВАТЬСЯ, защёлкиваюсь, защёлкиваешься, несов. (разг.).
1. несов. к защелкнуться.
2. страд. к защелкивать.

защелкиваться, ЗАЩЕЛКИВАТЬСЯ


ЗАЩЁЛКНУТЬ

ЗАЩЁЛКНУТЬ, защёлкну, защёлкнешь, совер. (к защелкивать), что (разг.). Закрыть, запереть, щелкнув запором. Защелкнуть дверь.

защелкнуть, ЗАЩЕЛКНУТЬ


ЗАЩЁЛКНУТЬСЯ

ЗАЩЁЛКНУТЬСЯ, защёлкнусь, защёлкнешься, совер. (к защелкиваться) (разг.). Щелкнув запором, запереться, закрыться.

защелкнуться, ЗАЩЕЛКНУТЬСЯ


ЗАЩЕМИТЬ

ЗАЩЕМИ́ТЬ, защемлю, защемишь и (прост.) защемишь, совер.
1. (несов. защемлять) что. Сдавить что-нибудь, поместив внутрь чего-нибудь. Защемить клещами проволоку (спец.).
| То же, что прищемить (обл.). Защемить палец.
2. (несов. нет) безл., что и без доп. О возникновении щемящего чувства (разг.). Защемило на сердце. Защемило грудь.

защемить, ЗАЩЕМИТЬ


ЗАЩЕМЛЁННЫЙ

ЗАЩЕМЛЁННЫЙ, защемлённая, защемлённое; защемлён, защемлена, защемлено. прич. страд. прош. от защемить в 1 знач.

защемленный, ЗАЩЕМЛЕННЫЙ


ЗАЩЕМЛЯТЬ

ЗАЩЕМЛЯ́ТЬ, защемляю, защемляешь. несов. к защемить в 1 знач.

защемлять, ЗАЩЕМЛЯТЬ


ЗАЩЕМЛЯТЬСЯ

ЗАЩЕМЛЯ́ТЬСЯ, защемляюсь, защемляешься, несов. страд. к защемлять.

защемляться, ЗАЩЕМЛЯТЬСЯ


ЗАЩЕПИТЬ

ЗАЩЕПИ́ТЬ, защеплю, защепишь, совер. (к защеплять), что (обл.).
1. Строгая, задрать щепу на чем-нибудь. Защепить доску.
2. Засадить занозу, щепу во что-нибудь. Защепить палец.

защепить, ЗАЩЕПИТЬ


ЗАЩЕПЛЁННЫЙ

ЗАЩЕПЛЁННЫЙ, защеплённая, защеплённое; защеплён, защеплена, защеплено (обл.). прич. страд. прош. от защепить.

защепленный, ЗАЩЕПЛЕННЫЙ


ЗАЩЕПЛЯТЬ

ЗАЩЕПЛЯ́ТЬ, защепляю, защепляешь (обл.). несов. к защепить.

защеплять, ЗАЩЕПЛЯТЬ


ЗАЩЁЧНЫЙ

ЗАЩЁЧНЫЙ, защёчная, защёчное (анат.). Находящийся за щекой. Защечные мешки у грызунов и сумчатых.

защечный, ЗАЩЕЧНЫЙ


ЗАЩИПАННЫЙ

ЗАЩИ́ПАННЫЙ, защипанная, защипанное; защипан, защипана, защипано (разг. фам.). прич. страд. прош. от защипать во 2 знач.

защипанный, ЗАЩИПАННЫЙ


ЗАЩИПАТЬ

ЗАЩИПА́ТЬ, защиплю, защиплешь и (прост.) защипешь, совер. (разг.).
1. (несов. нет). Начать щипать.
2. (несов. защипывать) кого-что. Замучить щипками (фам.).

защипать, ЗАЩИПАТЬ


ЗАЩИПНУТЫЙ

ЗАЩИ́ПНУТЫЙ, защипнутая, защипнутое; защипнут, защипнута, защипнуто (разг.). прич. страд. прош. от защипнуть.

защипнутый, ЗАЩИПНУТЫЙ


ЗАЩИПНУТЬ

ЗАЩИПНУ́ТЬ, защипну, защипнёшь, совер. (к защипывать), что (разг.). Ухватив щипцами, взять. Защипнуть кусок сахару.
| Ухватить щипком. «Уже я не мальчик; уж над губой могу свой ус я защипнуть.» Пушкин.

защипнуть, ЗАЩИПНУТЬ


ЗАЩИПНУТЬСЯ

ЗАЩИПНУ́ТЬСЯ, защипнусь, защипнёшься, совер. (к защипываться) (разг.). Стать захваченным, ухваченным щипцами, щипком.

защипнуться, ЗАЩИПНУТЬСЯ


ЗАЩИПЫВАТЬ

ЗАЩИ́ПЫВАТЬ, защипываю, защипываешь (разг.). несов. к защипнуть и к защипать во 2 знач.

защипывать, ЗАЩИПЫВАТЬ


ЗАЩИПЫВАТЬСЯ

ЗАЩИ́ПЫВАТЬСЯ, защипываюсь, защипываешься, несов. (разг.).
1. несов. к защипнуться.
2. страд. к защипывать.

защипываться, ЗАЩИПЫВАТЬСЯ


ЗАЩИТА

ЗАЩИ́ТА, защиты, мн. нет, жен.
1. Действие по гл. защитить — защищать. Защита крепости. Защита на суде. Для защиты от солнца. Сделать что-нибудь в защиту кого-нибудь. Меры социальной защиты.
2. То, что защищает, служит обороной (книж.). Вся моя защита — в сыне (или сын).
3. собир. Защищающая сторона в процессе судопроизводства; ант. обвинение (юр.). Защита не возражала против предложения обвинителя. Защита выиграла процесс.

защита, ЗАЩИТА


ЗАЩИТИТЕЛЬНЫЙ

ЗАЩИТИ́ТЕЛЬНЫЙ, защитительная, защитительное (книж.). Защищающий, служащий для защиты. Защитительная речь.

защитительный, ЗАЩИТИТЕЛЬНЫЙ


ЗАЩИТИТЬ

ЗАЩИТИ́ТЬ, защищу, защитишь. совер. к защищать в 1 знач.

защитить, ЗАЩИТИТЬ


ЗАЩИТИТЬСЯ

ЗАЩИТИ́ТЬСЯ, защищусь, защитишься. совер. к защищаться.

защититься, ЗАЩИТИТЬСЯ


ЗАЩИТНИК

ЗАЩИ́ТНИК, защитника, муж.
1. Тот, кто защищает; заступник.
2. Человек, отстаивающий интересы подсудимого на суде; человек, профессионально занимающийся этим делом (юр.). Коллегия защитников. «Он объяснил легкость наказания хорошей защитой, но защитника своего угрюмо осудил.» М.Горький.
3. Один из двух игроков футбольной или хоккейной команды, стоящих у ворот и выполняющих обязанности защиты; то же, что бек1 (спорт.). Правый, левый защитник (стоящий справа, слева от ворот).

защитник, ЗАЩИТНИК


ЗАЩИТНИЦА

ЗАЩИ́ТНИЦА, защитницы. женск. к защитник в 1 знач.

защитница, ЗАЩИТНИЦА


ЗАЩИТНЫЙ

ЗАЩИ́ТНЫЙ, защитная, защитное (спец.).
1. Служащий для защиты. Защитное сооружение. Защитные очки (для глаз на различных производствах).
2. Защитного цвета (разг., воен.). Защитный френч.
• Защитный цвет (воен.) — цвет хаки (серовато-зеленый), сливающийся по окраске с окружающими предметами, ландшафтом и потому делающий одетых в этот цвет бойцов незаметными для неприятеля. Защитная окраска (зоол.) — подходящая к колориту местности, обстановки, окружающей животных, и делающая их поэтому незаметными.

защитный, ЗАЩИТНЫЙ


ЗАЩИЩАТЬ

ЗАЩИЩА́ТЬ, защищаю, защищаешь, несов., кого-что.
1. (совер. защитить). Оборонять, ограждать от враждебных, неприязненных действий, от неприятеля. Защищать крепость. Защищать социалистическое отечество от интервенции. Защищать футбольные ворота.
| Предохранять от чего-нибудь вредного, неприятного. Зонтик защищал ее от палящих лучей солнца.
2. (совер. нет). Выступать на суде в качестве чьего-нибудь защитника (во 2 знач.). Подсудимого защищает известный адвокат.
3. (совер. нет). Вступаться за кого-что-нибудь, отстаивать кого-что-нибудь. Защищать свои убеждения. Защищать свое произведение от нападков критики. — Вот вам Чичиков. «Вы стояли за него и защищали.» Гоголь.
• Защищать диссертацию (офиц.) — публично отстаивать положения своей диссертации в официальном ученом собрании.

защищать, ЗАЩИЩАТЬ


ЗАЩИЩАТЬСЯ

ЗАЩИЩА́ТЬСЯ, защищаюсь, защищаешься, несов.
1. (совер. защититься). возвр. к защищать в 1 знач. «Не сразу революция научается защищаться.» Ленин.
2. страд. к защищать. При автосварке глаза защищаются от яркого света темными очками.

защищаться, ЗАЩИЩАТЬСЯ


ЗАЩИЩЁННЫЙ

ЗАЩИЩЁННЫЙ, защищённая, защищённое; защищён, защищена, защищено. прич. страд. прош. от защитить.

защищенный, ЗАЩИЩЕННЫЙ


ЗАЩИЩУ

ЗАЩИЩУ́, защищусь, защитишь, защитишься. буд. от защитить, защититься.

защищу, ЗАЩИЩУ


ЗАЩУ

ЗА́ЩУ, застишь. наст. от застить.

защу, ЗАЩУ


ЗАЯВИТЕЛЬ

ЗАЯВИ́ТЕЛЬ, заявителя, муж. (офиц.). Тот, кто делает заявление или заявку.

заявитель, ЗАЯВИТЕЛЬ


ЗАЯВИТЕЛЬНИЦА

ЗАЯВИ́ТЕЛЬНИЦА, заявительницы (офиц.). женск. к заявитель.

заявительница, ЗАЯВИТЕЛЬНИЦА


ЗАЯВИТЬ

ЗАЯВИ́ТЬ, заявлю, заявишь, совер. (к заявлять) (офиц.).
1. о чем или с союзом что. Публично, официально сообщить, объявить, сказать что-нибудь в письменной или устной форме (книж.). Заявить об уходе со службы. Заявить о своем желании получить место в доме отдыха. В издательстве заявили, что книга выйдет в срок. Правительство заявило, что не пойдет на уступки.
2. что. Официально выразить, высказать (устар.). Заявить свое недовольство. Заявить жалобу. Заявить свои права.
3. что. Засвидетельствовать (устар.). Заявить паспорт в участке. Заявить доверенность у нотариуса.
• Заявить себя (книж.) — показать себя с какой-нибудь стороны. Заявить себя хорошим оратором.

заявить, ЗАЯВИТЬ


ЗАЯВИТЬСЯ

ЗАЯВИ́ТЬСЯ, заявлюсь, заявишься, совер. (к заявляться) (разг. фам.). Пройти, появиться (преим. неожиданно). Заявился в гости в первом часу ночи.

заявиться, ЗАЯВИТЬСЯ


ЗАЯВКА

ЗАЯ́ВКА, заявки, жен. (офиц.). Официальное заявление, уведомление о своих правах на что-нибудь или с просьбой предоставить право на что-нибудь. Сделать заявку на открытие рудника. Заявка на участок под постройку передана на рассмотрение коллегии.
| Заблаговременное официальное заявление с указанием на потребность в чем-нибудь, на потребное количество материала (неол.). Сделать заявку на цемент. Заявки на оплату сверхурочных должны поступать не позднее 15-го числа каждого месяца.

заявка, ЗАЯВКА


ЗАЯВЛЕНИЕ

ЗАЯВЛЕ́НИЕ, заявления, ср. (книж.). Публичное официальное сообщение в устной или письменной форме. Сделать заявление. Заявление премьера произвело большое впечатление в политических кругах.
| Официальная бумага, излагающая какую-нибудь просьбу, какое-нибудь предложение (офиц.). Напишите заявление о своей просьбе. Подайте заявление заведующему. Послать заявление в райком.

заявление, ЗАЯВЛЕНИЕ


ЗАЯВЛЕННЫЙ

ЗАЯ́ВЛЕННЫЙ, заявленная, заявленное; заявлен, заявлена, заявлено (офиц.).
1. прич. страд. прош. от заявить во 2 знач. (устар.).
2. безл., в знач. сказуемого заявлено о чем. Сделано заявление о чем-нибудь. О краже заявлено в милицию.

заявленный, ЗАЯВЛЕННЫЙ


ЗАЯВЛЯТЬ

ЗАЯВЛЯ́ТЬ, заявляю, заявляешь. несов. к заявить.

заявлять, ЗАЯВЛЯТЬ


ЗАЯВЛЯТЬСЯ

ЗАЯВЛЯ́ТЬСЯ, заявляюсь, заявляешься.
1. несов. к заявиться (разг. фам.).
2. страд. к заявлять (офиц.).

заявляться, ЗАЯВЛЯТЬСЯ


ЗАЯВЩИК

ЗАЯ́ВЩИК, заявщика, муж. То же, что заявитель.

заявщик, ЗАЯВЩИК


ЗАЯВЩИЦА

ЗАЯ́ВЩИЦА, заявщицы. женск. к заявщик.

заявщица, ЗАЯВЩИЦА


ЗАЯДЛЫЙ

ЗАЯ́ДЛЫЙ, заядлая, заядлое (польск. zajadly) (разг.). Завзятый, страстно отдавшийся какому-нибудь занятию, рьяный. Заядлый игрок. Заядлый футболист. Заядлый спорщик.

заядлый, ЗАЯДЛЫЙ


ЗАЯСНИТЬСЯ

ЗАЯ́СНИТЬСЯ, заяснюсь, заяснишься, совер.
1. преим. безл. Начать проясняться (обл.). К вечеру заяснилось.
2. Появляться (о чем-нибудь сверкающем, ясном; книж. поэт.). «И яркая заяснилась слеза — алмазная, алмазная Венера (планета на небе).» А.Белый.

заясниться, ЗАЯСНИТЬСЯ


ЗАЯЦ

ЗА́ЯЦ, зайца, муж.
1. Млекопитающее из отряда грызунов. Охота на зайцев.
| Жаркое из этого животного. У нас сегодня на второе заяц в сметане.
| Мех этого животного. Воротник на шубу из зайца.
2. Безбилетный пассажир (разг.). «Зайцами у нас называются безбилетные пассажиры.» Чехов. «До Самары доехали зайцами на пассажирском.» М.Горький.
| Тот, кто проникает куда-нибудь без билета, без права на вход (разг.). Пробраться зайцем в театр.
• Морской заяц — род тюленя в Белом море.

заяц, ЗАЯЦ


ЗАЯЧИЙ

ЗА́ЯЧИЙ, заячья, заячье.
1. прил. к заяц в 1 знач. Заячья шкурка. Заячья охота.
| Сделанный из меха зайца. Заячья шубка.
2. Трусливый, робкий (разг.). Заячья душа. «В нем жил заячий испуг.» М.Горький.
3. Составная часть названий многих растений (бот.). Заячий клевер. Заячья капуста. Заячья лапка. Заячье ушко.
• Заячья губа (мед.) — природное ненормальное раздвоение верхней губы у человека (как у зайца).

заячий, ЗАЯЧИЙ


ЗАЯЧИНА

ЗА́ЯЧИНА, заячины, мн. нет, жен. (обл.). Мясо зайца, как пища.

заячина, ЗАЯЧИНА


ЗБИТЕНЬ

ЗБИ́ТЕНЬ. см. сбитень.

збитень, ЗБИТЕНЬ


ЗВА

ЗВА, зву и т.д. см. зов.

зва


ЗВАНИЕ

ЗВА́НИЕ, звания, ср.
1. Сословный разряд (офиц., устар.). Духовное звание. — Вы какого звания? — Я из мещан.
| Профессия, как признак общественного положения (устар.). Человек ученого звания. «Чистая публика всякого звания.» Д.Бедный.
2. Титул (устар.). Графское звание. Княжеское звание.
| Должность, чин (офиц. устар.). Звание главнокомандующего.
3. Официально удостоверенная квалификация (в сфере научной, художественной специальности или общественных заслуг; офиц.). Иметь звание героя труда. Звание заслуженного артиста. Звание заслуженного деятеля науки.
4. Какое-нибудь наименование и связанное с этим ответственное социальное положение (книж.). «Если молодежь действительно хочет оправдать звание коммунистической молодежи...» Ленин.
5. Имя, название (обл.). Дорожка, дорожка, куда ты ведешь? без званья ль ты, иль со званьем слывешь? И.Аксаков.

звание, ЗВАНИЕ


ЗВАННЫЙ

ЗВА́ННЫЙ, званная, званное; зван, звана, звано. прич. страд. прош. от звать. «К Прасковье Федоровне в дом во вторник зван я на форели.» Грибоедов.

званный, ЗВАННЫЙ


ЗВАНЫЙ

ЗВА́НЫЙ, званая, званое (разг. устар.).
1. Приглашенный. Званые гости. «Дверь отперта для званых и незваных.» Грибоедов.
2. Со специально приглашенными гостями. Званый обед. Званый вечер.

званый, ЗВАНЫЙ


ЗВАТЕЛЬНЫЙ

ЗВА́ТЕЛЬНЫЙ, звательная, звательное. Только в выражениях: звательный падеж, звательная форма (грам.) — форма имени существительного, выражающая обращение к лицу, предмету, обозначаемому этим существительным.

звательный, ЗВАТЕЛЬНЫЙ


ЗВАТЬ

ЗВАТЬ, зову, зовёшь, прош. звал, звала, звало, несов.
1. (совер. позвать) кого-что. Призывать, просить, требовать приблизиться, прийти, приехать. Звать на помощь. Звать ребенка домой.
| Приглашать куда-нибудь. Звать к себе в гости. Звать в театр. Звать на прогулку.
2. кого-что кем-чем. Именовать, называть. «Она... звала Полиною Прасковью.» Пушкин. «Стала звать Акулькой прежнюю Селину.» Пушкин.
| безл. зовут (звать прост.), звали кого как (твор. или им.). О чьем-нибудь имени. Меня зовут Иваном. Ленина звали Владимир Ильич. Как вас зовут? как вас звать? (прост.).
• Поминай, как звали — погов. о бесследном исчезновении кого-чего-нибудь.

звать


ЗВАТЬСЯ

ЗВА́ТЬСЯ, зовусь, зовёшься, прош. звался, звалась, несов., как (твор. или им.) (разг. устар.). Именоваться, называться. «Её сестра звалась Татьяна.» Пушкин. «Враг взяточников и всего, что зовется неправдой.» Гоголь.

зваться, ЗВАТЬСЯ


ЗВЕЗДА

ЗВЕЗДА́, -ы́, мн. звёзды, -ам и (устар.) зве́зды, звезда́м, жен.
1. Небесное тело, светящееся собственным светом, представляющееся взору человека светящейся точкой на небесном своде. З. шестой величины (астр.). Небо, усеянное звёздами. «Прозрачно небо, звёзды блещут.» Пушкин. «Кто при звезда́х и при луне так поздно едет на коне?» Пушкин.
2. перен. Знаменитость, выдающийся по своим талантам и общественным заслугам человек (книжн. рит.). З. нашей литературы. З. экрана.
3. перен. Предопределенное роком счастье, благоприятное предначертание судьбы, удача (книжн. рит.; в немногих выражениях, восходящих к астрологическим поверьям). Взошла з. славы. Верить в свою звезду. Родиться под счастливой, несчастной звездой. З. моя закатилась. || Личность (преимущ. женщина) как воплощение предопределенного судьбой счастья (поэт. устар.). «На звёзды глядишь ты, з. моя ясная.» В.Соловьев. З. моего счастья. «Но где ж Зарема, з. любви, краса гарема?» Пушкин.
4. Вещь, предмет наподобие, в форме звезды. Пятиконечная з. (эмблема Красной армии). Красноармейская з. Вырезать звезду из бумаги. Нарисовать звезду. «Мелькает, вьется первый снег, звезда́ми падая на брег.» Пушкин. || Знак отличия, орден, имеющий такую форму. Орден Красной звезды.
5. Составная часть названий животных и растений, похожих на звезды (бот., зоол.). Морская з. (кишечно-полостное животное). Лягушечья з. (растение).
• Звезд с неба не хватает (разг. ирон.) — об умственно-ограниченном человеке.
• Звезда падучая (устар.) — метеор. «Ах, быстро молодость моя звездой падучею мелькнула.» Пушкин.
• Считать звезды — см. считать.

звезда, ЗВЕЗДА, звездам, звездами, звездах, звезды, -ы


ЗВЕЗДАНУТЬ

ЗВЕЗДАНУ́ТЬ (или звиздануть), звездану, звезданёшь, совер., кого-что (прост. вульг.). Резко, стремительно ударить. Звездануть по уху.

звездануть, ЗВЕЗДАНУТЬ


ЗВЕЗДИСТЫЙ

ЗВЕЗДИ́СТЫЙ, звездистая, звездистое; звездист, звездиста, звездисто.
1. То же, что звездный во 2 знач. (обл. вульг.). Звездистое небо.
2. безл., в знач. сказуемого звездисто. О ясном звездном небе (обл.).
3. перен. Искрящийся, блестящий. Звездистые очи (поэт.).
4. То же, что звездообразный (спец.).

звездистый, ЗВЕЗДИСТЫЙ


ЗВЕЗДИТЬСЯ

ЗВЕЗДИ́ТЬСЯ (1 л. не употр.), звездишься, несов. (книж.). Блистать звездами. Небо звездится.

звездиться, ЗВЕЗДИТЬСЯ


ЗВЁЗДНЫЙ

ЗВЁЗДНЫЙ и (устар.) ЗВЕЗДНЫЙ, звёздная, звёздное.
1. прил. к звезда в 1 знач. (астр.). Звездная карта. Звездное скопление. Звездная система. Звездные кучи. Звездное время (исчисляемое по видимому суточному движению звезд).
2. Покрытый, усеянный звездами; со множеством звезд. Звездное небо. Звездная ночь.
• Звездный пробег (спорт., неол.) — пробег, при котором участники из разных местностей направляются к одному центральному пункту (так, что линии их передвижения вместе составляют форму звезды).

звездный, ЗВЕЗДНЫЙ


ЗВЕЗДНЫЙ

ЗВЕ́ЗДНЫЙ, см. звёздный.

звездный, ЗВЕЗДНЫЙ


ЗВЕЗДОНОСЕЦ

ЗВЕЗДОНО́СЕЦ, звездоносца, муж. (книж. устар.). Награжденный звездой (орденом, см. звезда в 4 знач.).

звездоносец, ЗВЕЗДОНОСЕЦ


ЗВЕЗДОНОСНЫЙ

ЗВЕЗДОНО́СНЫЙ, звездоносная, звездоносное (устар., теперь ирон.). Награжденный звездой (орденом, см. звезда в 4 знач.). Звездоносный сановник.

звездоносный, ЗВЕЗДОНОСНЫЙ


ЗВЕЗДООБРАЗНЫЙ

ЗВЕЗДООБРА́ЗНЫЙ, звездообразная, звездообразное; звездообразен, звездообразна, звездообразно (книж.). Имеющий форму звезды. Звездообразные складки. Звездообразные растения.

звездообразный, ЗВЕЗДООБРАЗНЫЙ


ЗВЕЗДОПАД

ЗВЕЗДОПА́Д, звездопада, муж. (обл.). Время года (осень), когда наблюдается много метеоров.

звездопад, ЗВЕЗДОПАД


ЗВЕЗДОПОКЛОНСТВО

ЗВЕЗДОПОКЛО́НСТВО, звездопоклонства, мн. нет, ср. (книж.). Религиозный культ звезд, поклонение звездам.

звездопоклонство, ЗВЕЗДОПОКЛОНСТВО


ЗВЕЗДОРЫЛ

ЗВЕЗДОРЫ́Л, звездорыла, муж. (зоол.). Северно-американское млекопитающее, род крота с звездообразными выростами на морде.

звездорыл, ЗВЕЗДОРЫЛ


ЗВЕЗДОЧЁТ

ЗВЕЗДОЧЁТ, звездочёта, муж. (устар.). Астролог.

звездочет, ЗВЕЗДОЧЕТ


ЗВЁЗДОЧКА

ЗВЁЗДОЧКА и (устар.) ЗВЕЗДОЧКА, звёздочки, жен.
1. уменьш. к звезда в 1 и 4 знач. «Посмотри: вон-вон далеко мелькнула звездочка.» Гоголь.
2. Типографский значок в форме звезды. В этой книге сноски отмечены звездочками. Звездочками отмечены стихотворения, впервые появляющиеся в сборнике.

звездочка, ЗВЕЗДОЧКА


ЗВЕЗДОЧКА

ЗВЕ́ЗДОЧКА, см. звёздочка.

звездочка, ЗВЕЗДОЧКА


ЗВЕНЕТЬ

ЗВЕНЕ́ТЬ, звеню, звенишь, несов. Издавать, производить чем-нибудь звуки металлического тембра. Звенит колокольчик. Звенеть шпорами. Звенеть золотом. «Поет пила, звенит топор — с нуждою труд вступает в спор.» Д.Бедный. «Пули визжали, стонали, звенели.» Пант.Романов.
• В ушах или в ухе звенит (разг.) — об ощущении звона в ушах.

звенеть, ЗВЕНЕТЬ


ЗВЕНО

ЗВЕНО́, звена, мн. звенья, звеньев, ср.
1. Кольцо в цепи, составная часть цепи. Звенья цепи.
| перен. Составная часть какого-нибудь последовательного ряда, цепи событий, мыслей. Крахи банков, самоубийства миллиардеров — всё это звенья одной цепи событий, свидетельствующих о разложении капитализма.
2. перен. Составная часть, составной элемент какого-нибудь связного целого (книж., газет.). «Ведущие группы рабочих составляют основное звено производства.» Сталин. Сельхозартель — основное звено коллективизации сельского хозяйства. Низшие звенья советского аппарата.
3. Самая мелкая организационная ячейка в пехоте (воен., неол.). Пулеметное звено. Стрелковое звено.
| Самая мелкая ячейка в производстве (неол., спец.). Создано 12 звеньев по два человека — мастер и подручный — на укладке арматуры.
| Группа из 3 самолетов (авиац., неол.).
4. Составная часть пионерского отряда числом в 8 — 10 человек (неол.).
5. Горизонтальный ряд бревен, образующий ярус в срубе; то же, что венец в 6 знач. (обл.).

звено, ЗВЕНО


ЗВЕНОВИК

ЗВЕНОВИ́К, звеновика, муж. (неол.). Руководитель звена (см. звено в 3 и 4 знач.).

звеновик, ЗВЕНОВИК


ЗВЕНОВОЙ

ЗВЕНОВО́Й, звеновая, звеновое (неол.). прил. к звено в 3 и 4 знач. Звеновой организатор.

звеновой, ЗВЕНОВОЙ


ЗВЕНОРГ

ЗВЕНО́РГ, звенорга, муж. (неол., спец.). Сокращение слов: звеновой организатор.

звенорг, ЗВЕНОРГ


ЗВЕНЬЕВОЙ

ЗВЕНЬЕВО́Й, звеньевая, звеньевое (неол.).
1. прил. к звено в 3 и 4 знач. Звеньевая сдельщина. Звеньевая система в пионерской организации.
2. в знач. сущ. звеньевой, звеньевого, муж. Предводитель пионерского звена.

звеньевой, ЗВЕНЬЕВОЙ


ЗВЕРЁК

ЗВЕРЁК, зверька, муж. То же, что зверок.

зверек, ЗВЕРЕК


ЗВЕРЁНОК

ЗВЕРЁНОК, зверёнка, мн. зверята, зверят, муж. (разг. фам.). Детеныш зверя.

зверенок, ЗВЕРЕНОК


ЗВЕРЁНЫШ

ЗВЕРЁНЫШ, зверёныша, муж. (разг.).
1. Детеныш зверя.
2. уменьш.-ласк. к зверь.

звереныш, ЗВЕРЕНЫШ


ЗВЕРЕТЬ

ЗВЕРЕ́ТЬ, зверею, звереешь, несов. (к озвереть). Становиться зверем (во 2 знач.).

звереть, ЗВЕРЕТЬ


ЗВЕРИНА

ЗВЕРИ́НА, зверины, муж. (разг.). Громадный, большой зверь.

зверина, ЗВЕРИНА


ЗВЕРИНЕЦ

ЗВЕРИ́НЕЦ, зверинца, муж. Место, где содержат диких зверей; помещение для диких зверей, содержимых в клетках (устар.).
| перен. Сборище людей, потерявших подобие культурного человека, похожих по своим нравам, привычкам, по характеру интересов на зверей (презр.).

зверинец, ЗВЕРИНЕЦ


ЗВЕРИНЫЙ

ЗВЕРИ́НЫЙ, звериная, звериное (книж.). прил. к зверь. Звериные когти. Звериные следы. Звериные нравы.
• Звериное число (церк.) — число 666, символически изображающее имя апокалиптического зверя, т.е. антихриста. Звериный стиль, орнамент (иск.) — то же, что тератологический — стиль средневековых изобразительных искусств, которому свойственно нагромождение чудовищно — фантастических образов.

звериный, ЗВЕРИНЫЙ


ЗВЕРОБОЙ

ЗВЕРОБО́Й1, зверобоя, муж. (книж. устар.). Охотник на зверей.

зверобой, ЗВЕРОБОЙ


ЗВЕРОБОЙ

ЗВЕРОБО́Й2, зверобоя, муж. (бот.). Название особого рода растений, луговых и лесных многолетних трав.

зверобой, ЗВЕРОБОЙ


ЗВЕРОБОЙНЫЙ

ЗВЕРОБО́ЙНЫЙ1, зверобойная, зверобойное (спец.). прил., по знач. связанное с охотой на зверей. Зверобойный промысел. Зверобойное судно.

зверобойный, ЗВЕРОБОЙНЫЙ


ЗВЕРОБОЙНЫЙ

ЗВЕРОБО́ЙНЫЙ2, зверобойная, зверобойное.
1. прил. к зверобой2 (бот.). Зверобойные семена.
| Приготовленный из зверобоя. Зверобойная настойка.
2. в знач. сущ. зверобойные, зверобойных, ед. зверобойное, зверобойного, ср. Род растений (бот.).

зверобойный, ЗВЕРОБОЙНЫЙ


ЗВЕРОВОД

ЗВЕРОВО́Д, зверовода, муж. (спец.). Специалист по звероводству.

зверовод, ЗВЕРОВОД


ЗВЕРОВОДСТВО

ЗВЕРОВО́ДСТВО, звероводства, мн. нет, ср. Разведение пушных зверей в полудиком состоянии для промысла, с экономическими целями.

звероводство, ЗВЕРОВОДСТВО


ЗВЕРОВОДЧЕСКИЙ

ЗВЕРОВО́ДЧЕСКИЙ, звероводческая, звероводческое. прил. к звероводство.

звероводческий, ЗВЕРОВОДЧЕСКИЙ


ЗВЕРОК

ЗВЕРО́К, зверка, муж. уменьш.-ласк. к зверь.

зверок, ЗВЕРОК


ЗВЕРОЛОВ

ЗВЕРОЛО́В, зверолова, муж. Охотник, промышляющий ловлей и продажей зверей.

зверолов, ЗВЕРОЛОВ


ЗВЕРОЛОВНЫЙ

ЗВЕРОЛО́ВНЫЙ, звероловная, звероловное. прил. к звероловство. Звероловный промысел.

звероловный, ЗВЕРОЛОВНЫЙ


ЗВЕРОЛОВСТВО

ЗВЕРОЛО́ВСТВО, звероловства, мн. нет, ср. Промысел, состоящий в ловле зверей.

звероловство, ЗВЕРОЛОВСТВО


ЗВЕРООБРАЗНЫЙ

ЗВЕРООБРА́ЗНЫЙ, зверообразная, зверообразное; зверообразен, зверообразна, зверообразно (книж. устар.). Имеющий вид зверя, похожий на зверя.

зверообразный, ЗВЕРООБРАЗНЫЙ


ЗВЕРОПОДОБИЕ

ЗВЕРОПОДО́БИЕ, звероподобия, мн. нет, ср. (книж. устар.). отвл. сущ. к звероподобный.

звероподобие, ЗВЕРОПОДОБИЕ


ЗВЕРОПОДОБНЫЙ

ЗВЕРОПОДО́БНЫЙ, звероподобная, звероподобное; звероподобен, звероподобна, звероподобно (книж. устар.). Подобный зверю, похожий на зверя. Человек звероподобного вида.

звероподобный, ЗВЕРОПОДОБНЫЙ


ЗВЕРОСОВХОЗ

ЗВЕРОСОВХО́З, зверосовхоза, муж. (неол.). Совхоз, занимающийся звероводством.

зверосовхоз, ЗВЕРОСОВХОЗ


ЗВЕРСКИЙ

ЗВЕ́РСКИЙ, зверская, зверское.
1. Свойственный зверю (во 2 знач.), лютый, свирепый, дикий (книж. рит.). Зверские пытки. Зверские истязания. Зверский поступок. Зверское убийство. Полиция зверски (нареч.) избила арестованного.
2. Очень сильный, крайний (разг. фам.). Зверский аппетит. Зверски (нареч.) напиться.

зверский, ЗВЕРСКИЙ


ЗВЕРСТВО

ЗВЕ́РСТВО, зверства, ср. (книж., рит.). Зверский, жестокий поступок. Тюремные зверства. «Под носом у себя вы никаких зверств не видите, а про турецкие зверства очень хорошо рассказываете.» М.Горький.

зверство, ЗВЕРСТВО


ЗВЕРСТВОВАТЬ

ЗВЕ́РСТВОВАТЬ, зверствую, зверствуешь, несов. (книж.). Поступать жестоко, зверски, учинять зверства.

зверствовать, ЗВЕРСТВОВАТЬ


ЗВЕРУШКА

ЗВЕРУ́ШКА, зверушки, жен. (нар.-поэт.). уменьш.-ласк. к зверь.

зверушка, ЗВЕРУШКА


ЗВЕРЬ

ЗВЕРЬ, зверя, мн. звери, зверей, муж.
1. Дикое, хищное животное (книж.). «Ревет ли зверь в лесу глухом.» Пушкин.
2. перен. Лютое, свирепое существо. Смотреть зверем. «Ты думаешь, барин, если я убил, так я — зверь? нет, я не зверь.» М.Горький.
• Зверь — зверем (разг.) — то же, что зверь во 2 знач., с оттенком усиления. Накинулся на меня зверь — зверем.

зверь


ЗВЕРЬЁ

ЗВЕРЬЁ, зверья, мн. нет, ср., собир. (разг.). Звери.

зверье, ЗВЕРЬЕ


ЗВЕРЮГА

ЗВЕРЮ́ГА, зверюги, муж. (разг. фам.). Зверь, животное.

зверюга, ЗВЕРЮГА


ЗВЕРЮШКА

ЗВЕРЮ́ШКА, зверюшки, жен. (прост., нар.-поэт.). То же, что зверушка. «Родила царица в ночь не то сына, не то дочь, не мышонка, не лягушку, а неведому зверюшку.» Пушкин.

зверюшка, ЗВЕРЮШКА


ЗВЕРЯТА

ЗВЕРЯ́ТА. мн. от зверенок.

зверята, ЗВЕРЯТА


ЗВЕРЯТКИ

ЗВЕРЯ́ТКИ, зверяток, зверяткам, ед. нет (разг. фам.). уменьш.-ласк. к зверята.

зверятки, ЗВЕРЯТКИ


ЗВИЗДАНУТЬ

ЗВИЗДАНУ́ТЬ. см. звездануть.

звиздануть, ЗВИЗДАНУТЬ


ЗВОН

ЗВОН, звона, муж.
1. только ед. Действие по гл. звонить (редк.). Звон в колокол.
2. Звук, производимый ударом, колебанием чего-нибудь металлического, стеклянного. Звон стаканов. «Тише, чу, гитары звон.» Пушкин. Звон шпор. Звон монет. «Слышал звон, да не знает, где он.» погов.
3. (мн. имеет то же знач., что ед.) перен. Сплетни, пустые разговоры, болтовня (прост.). Об этом скандале пошел звон по всей Москве.

звон


ЗВОНАРЬ

ЗВОНА́РЬ, звонаря, муж.
1. Церковный служитель, на обязанности которого звонить в колокола (церк.).
2. перен. Болтун, сплетник (прост. презр.).

звонарь, ЗВОНАРЬ


ЗВОНИТЬ

ЗВОНИ́ТЬ, звоню, звонишь и (прост.) звонишь, несов.
1. (совер. позвонить) во что и без доп. Производить звон, ударяя в Колокол или тряся колокольчиком. «В большой колокол прикажу звонить.» Лермонтов. «Звонят к заутрене.» Пушкин.
2. (совер. позвонить) во что (в звонок) и без доп. Приводить в действие звонок. Проезжая по людной площади, вагоновожатый усиленно звонил. Звонить в председательский звонок. Кто-то звонил в парадном — откройте дверь. «Тут что-то не так... вы ведь звонили, дергали — не отпирают.» Достоевский. «- Не прошло и двух минут, как графиня начала звонить изо всей мочи. Три девушки вбежали.» Пушкин.
| Издавать звон. Колокол звонит. Телефон звонит.
3. (совер. позвонить) без доп. и по чему (по телефону, по такому-то номеру и т.п.). Вызывать к телефону звонком телефонного аппарата, соединяться по телефону для беседы (разг.). Звонить по телефону. Я звонил ему три раза и не заставал дома. Звоните мне от четырех до шести.
| о чем. Беседовать, рассказывать о чем-нибудь по телефону (разг.).

звонить, ЗВОНИТЬ


ЗВОНИТЬСЯ

ЗВОНИ́ТЬСЯ, звонюсь, звонишься и (прост.) звонишься, несов. (к позвониться) (разг.). Звонить в дверной звонок, чтобы открыли дверь.

звониться, ЗВОНИТЬСЯ


ЗВОНКИЙ

ЗВО́НКИЙ, звонкая, звонкое; звонок, звонка, звонко.
1. Звучный, громкий, с ясным, металлического тембра звучанием. Звонкий колокол. Звонкие голоса. Звонкая песня. Звонкий поцелуй. «Вились касатки под окном и звонко (нареч.) щебетали.» Фет.
2. Производимый с участием голоса; ант. глухой (о звуке речи; линг.). Звонкие согласные.
• Звонкая монета — металлические деньги.

звонкий, ЗВОНКИЙ


ЗВОНКОВЫЙ

ЗВОНКО́ВЫЙ, звонковая, звонковое (спец.). прил. к звонок; служащий для устройства звонка. Звонковые принадлежности. Звонковый провод (электрический).

звонковый, ЗВОНКОВЫЙ


ЗВОНКОГОЛОСЫЙ

ЗВОНКОГОЛО́СЫЙ, звонкоголосая, звонкоголосое; звонкоголос, звонкоголоса, звонкоголосо (книж. устар.). С звонким голосом.

звонкоголосый, ЗВОНКОГОЛОСЫЙ


ЗВОНКОСТЬ

ЗВО́НКОСТЬ, звонкости, мн. нет, жен. (книж.). отвл. сущ. к звонкий.

звонкость, ЗВОНКОСТЬ


ЗВОННИЦА

ЗВО́ННИЦА, звонницы, жен. (ист., архит.). Колокольня особого устройства при древнерусских церквах.

звонница, ЗВОННИЦА


ЗВОНОК

ЗВОНО́К, звонка, муж.
1. Металлический колокольчик, служащий для звуковых сигналов. Председательский звонок.
| Прибор для этой же цели. Электрический звонок. Дверной звонок. Звонок в телефонном аппарате.
2. Звуковой сигнал, производимый колокольчиком или специальным прибором. Раздался звонок. Звонок к началу занятий. Железнодорожный звонок. Вставать по звонку. Открыть дверь на звонок. Председатель прервал оратора звонком. Звонок! подойдите к телефону.

звонок, ЗВОНОК


ЗВОНОЧЕК

ЗВОНО́ЧЕК, звоночка, муж. (разг.). уменьш.-ласк. к звонок в 1 знач.

звоночек, ЗВОНОЧЕК


ЗВОНЧАТЫЙ

ЗВО́НЧАТЫЙ, звончатая, звончатое; звончат, звончата, звончато (обл., нар.-поэт.). Звучный, звонкий. Гусли звончатые.

звончатый, ЗВОНЧАТЫЙ


ЗВОНЧЕ

ЗВО́НЧЕ и (прост.) ЗВОНЧЕЕ. сравн. к прил. звонкий и к нареч. звонко. «Оглушил! звончее всяких труб!» Грибоедов.

звонче, ЗВОНЧЕ


ЗВОНЧЕЕ

ЗВОНЧЕ́Е, см. зво́нче.

звонче, звончее, ЗВОНЧЕЕ


ЗВУК

ЗВУК, звука, муж.
1. Быстрое колебательное движение частиц воздуха или другой среды, воспринимаемое органом слуха (физ.).
| всё порождаемое движением, колебанием чего-нибудь и воспринимаемое слухом, всё, вызывающее слуховые ощущения. Звуки голоса. Звук песни. Звук рояля. Звук поцелуя. Звук шагов. Монотонные звуки дождевых капель. «Мне тягостны веселья звуки.» Лермонтов. Звуки кашля.
2. Тон определенной высоты, в отличие от шума (муз.). Музыкальный звук. Гамма состоит из 8 простых звуков.
3. Членораздельный элемент произносимой речи (линг.). История звуков русского языка. Чередование звуков. Изменение звука "о" в "а".
• Звук пустой — о чем-нибудь, лишенном всякого содержания, значения. В капиталистической Европе свобода, равенство и братство стали пустыми звуками. Ни звука — о полном молчании. Зову его, а он ни звука.

звук


ЗВУКОВОЙ

ЗВУКОВО́Й, звуковая, звуковое.
1. прил. к звук. Звуковые волны. Звуковые изменения. Звуковая окраска. Звуковые законы (законы изменений звуков человеческой речи в ее истории; линг.). Звуковой метод обучения грамоте (метод, при котором обучение начинается с усвоения отдельных звуков; пед.).
2. Производящий звуки, записывающий и воспроизводящий звуки. Звуковой аппарат. Звуковое кино, звуковая фильма (передающие вместе с картиной, движениями также и звуки).
3. Состоящий из звуков, производимый звучаньем. Звуковой сигнал.

звуковой, ЗВУКОВОЙ


ЗВУКООБРАЗ

ЗВУКОО́БРАЗ, звукообраза, муж. (лит.). Подбор звуков речи, создающий иллюзию смыслового соответствия звуковой формы слова его предметному значению.

звукообраз, ЗВУКООБРАЗ


ЗВУКООБРАЗНЫЙ

ЗВУКОО́БРАЗНЫЙ, звукообразная, звукообразное (лит.). прил. к звукообраз.

звукообразный, ЗВУКООБРАЗНЫЙ


ЗВУКООПЕРАТОР

ЗВУКООПЕРА́ТОР, звукооператора, муж. (неол. кино). Специалист, оформляющий звучание в звуковом кино.

звукооператор, ЗВУКООПЕРАТОР


ЗВУКОПИСЬ

ЗВУ́КОПИСЬ, звукописи, мн. нет, жен. (лит.). То же, что эвфония во 2 знач.

звукопись, ЗВУКОПИСЬ


ЗВУКОПОДРАЖАНИЕ

ЗВУКОПОДРАЖА́НИЕ, звукоподражания, ср. (линг.). Выражение какого-нибудь природного звучания в схожей с ним, напоминающей его по звукам словесной форме, напр. мяу-мяу, ку-ку.
| Слово, возникшее посредством подражания природному звучанию обозначаемого им предмета; то же, что ономатопея, напр. кукушка, квакать, жужжать.

звукоподражание, ЗВУКОПОДРАЖАНИЕ


ЗВУКОПОДРАЖАТЕЛЬ

ЗВУКОПОДРАЖА́ТЕЛЬ, звукоподражателя, муж. (книж.). Человек, искусно подражающий крикам животных, бытовым шумам.

звукоподражатель, ЗВУКОПОДРАЖАТЕЛЬ


ЗВУКОПОДРАЖАТЕЛЬНОСТЬ

ЗВУКОПОДРАЖА́ТЕЛЬНОСТЬ, звукоподражательности, мн. нет, жен. (книж.). отвл. сущ. к звукоподражательный.

звукоподражательность, ЗВУКОПОДРАЖАТЕЛЬНОСТЬ


ЗВУКОПОДРАЖАТЕЛЬНЫЙ

ЗВУКОПОДРАЖА́ТЕЛЬНЫЙ, звукоподражательная, звукоподражательное (книж.). Возникший путем звукоподражания (линг.). Звукоподражательные слова.
| Содержащий в себе звукоподражание.

звукоподражательный, ЗВУКОПОДРАЖАТЕЛЬНЫЙ


ЗВУКОПРОВОДНОСТЬ

ЗВУКОПРОВО́ДНОСТЬ, звукопроводности, мн. нет, жен. (физ.). Способность тела, среды проводить звук.

звукопроводность, ЗВУКОПРОВОДНОСТЬ


ЗВУКОПРОВОДНЫЙ

ЗВУКОПРОВО́ДНЫЙ, звукопроводная, звукопроводное (физ.). Обладающий звукопроводностью. Звукопроводная среда.

звукопроводный, ЗВУКОПРОВОДНЫЙ


ЗВУКОПРОВОДЯЩИЙ

ЗВУКОПРОВОДЯ́ЩИЙ, звукопроводящая, звукопроводящее (науч.). Пропускающий звуки.

звукопроводящий, ЗВУКОПРОВОДЯЩИЙ


ЗВУКОРЯД

ЗВУКОРЯ́Д, звукоряда, муж. (муз.). Ряд музыкальных звуков, построенных в порядке какой-нибудь последовательности, гамма, лад. Гармонический звукоряд. Церковный звукоряд.

звукоряд, ЗВУКОРЯД


ЗВУКОУЛОВИТЕЛЬ

ЗВУКОУЛОВИ́ТЕЛЬ, звукоуловителя, муж. (воен., авиац.). Прибор для улавливания шума приближающегося самолета.

звукоуловитель, ЗВУКОУЛОВИТЕЛЬ


ЗВУКОФИКАЦИЯ

ЗВУКОФИКА́ЦИЯ, звукофикации, мн. нет жен. (неол. спец.). Действие по гл. звукофицировать. Звукофикация советского кино.

звукофикация, ЗВУКОФИКАЦИЯ


ЗВУКОФИЦИРОВАТЬ

ЗВУКОФИЦИ́РОВАТЬ, звукофицирую, звукофицируешь, совер. и несов. (неол. спец.). Сделать (делать) звуковым (кинотеатр).

звукофицировать, ЗВУКОФИЦИРОВАТЬ


ЗВУЧАНИЕ

ЗВУЧА́НИЕ, звучания, мн. нет, ср. (книж.).
1. Действие по гл. звучать. Звучание колокола. Звучание горловых связок.
2. Производимые этим действием звуки. Неумолчное весеннее звучание. Кино со звучанием.

звучание, ЗВУЧАНИЕ


ЗВУЧАТЬ

ЗВУЧА́ТЬ, звучу, звучишь, несов.
1. (совер. прозвучать). Производить, издавать звук, звуки. Колокол звучит.
| Раздаваться, быть слышным. Гулко звучали удары молота. «В лесу неумолкаемо звучали сотни топоров.» Л.Толстой. «Звучал мне долго голос нежный.» Пушкин. Песня звучит. Гитара звучит за стеной.
2. Обладать, быть насыщенным звучностью (муз., разг.). Голос звучит прекрасно. Рояль звучит неважно.
| В сочетании с нареч. качественной оценки — Производить музыкальным построением какое-нибудь эстетическое впечатление (муз., разг.). Этот пассаж в романсе звучит плохо — надо переделать.
3. перен., чем или с нареч. Выражать, воплощать что-нибудь в звуковой форме, внушать какое-нибудь представление своими звуками (книж.). «Какой внезапною тревогой звучат все эти голоса.» Тютчев. «Человек! Это звучит гордо.» М.Горький.
4. перен., с нареч. Производить то или иное впечатление, иметь тот или иной вид (книж.). Это утверждение звучит совсем не по-марксистски.

звучать, ЗВУЧАТЬ


ЗВУЧАЩИЙ

ЗВУЧА́ЩИЙ, звучащая, звучащее.
1. прич. действ. наст. от звучать.
2. Имеющий способность, свойство издавать звук (науч.). Звучащее тело.

звучащий, ЗВУЧАЩИЙ


ЗВУЧНОСТЬ

ЗВУ́ЧНОСТЬ, звучности, мн. нет, жен. (книж.).
1. отвл. сущ. к звучный в 1 знач. Звучность голоса. Звучность колокола.
2. Насыщенность звуками, полновесность звуков, мелодии. Звучность оркестра. Густая звучность виолончели. Звучность песни.

звучность, ЗВУЧНОСТЬ


ЗВУЧНЫЙ

ЗВУ́ЧНЫЙ, звучная, звучное; звучен, звучна, звучно.
1. Такой, которому свойственны чистые, громкие, ясные звуки, издающий такие звуки. Звучный ручей. Звучный колокол.
2. прил. к звучность во 2 знач. Звучная мелодия. Звучный оркестр. Звучное слово. «Звучно (нареч.) с лодок раздаются песни дружные гребцов.» Пушкин.
3. только полн. То же, что звонкий во 2 знач. (линг. устар.). Звучные согласные.

звучный, ЗВУЧНЫЙ


ЗВЯКАНИЕ

ЗВЯ́КАНИЕ, звякания, мн. нет, ср.
1. Действие по гл. звякать. Звякание ключами.
2. Звуки, производимые этим действием. Звякание ключей.

звякание, ЗВЯКАНИЕ


ЗВЯКАТЬ

ЗВЯ́КАТЬ, звякаю, звякаешь, несов. (к звякнуть), чем и без доп. (разг.). Издавать бренчащий, побрякивающий звук. Звякать ключами. Колокольчик звякает.

звякать, ЗВЯКАТЬ


ЗВЯКНУТЬ

ЗВЯ́КНУТЬ, звякну, звякнешь, совер. (разг.).
1. совер. и однокр. к звякать. Звякнуть ключами.
2. Позвонить (по телефону; неол. прост. фам.). Звякни мне, когда решишь ехать.

звякнуть, ЗВЯКНУТЬ


ЗГИ

ЗГИ. Только в выражении: не видно ни зги (разг.) — так темно, что ничего не видно.

зги


ЗДАНИЕ

ЗДА́НИЕ, здания, ср. (книж.).
1. Сооружение, архитектурная постройка. Красивое здание. Правительственное здание.
2. перен. Строение, система, структура (рит.). Рабочий класс расшатал здание капитализма.

здание, ЗДАНИЕ


ЗДАНЬИЦЕ

ЗДА́НЬИЦЕ, зданьица, ср. (разг.). уменьш. к здание.

зданьице, ЗДАНЬИЦЕ


ЗДЕСЬ

ЗДЕСЬ, нареч.
1. В этом месте, тут. Здесь в прошлом году затонул пароход. «Здесь всё то же, то же, что и прежде.» Ахматова.
2. В этом городе (надпись в адресе).
3. перен. При этом случае, в это время (книж.). «Здесь Чичиков закусил губу и не нашелся, что и отвечать.» Гоголь.
4. перен. В этом деле, обстоятельстве и т.п. «Ну, что ж, ничего, ничего, здесь нет ничего такого.» Гоголь.

здесь


ЗДЕШНИЙ

ЗДЕ́ШНИЙ, здешняя, здешнее (разг.). Находящийся, имеющийся здесь, в этом месте, тут. Здешние люди. Здешние цены.
| Живущий в этих местах. Как пройти на базар? — Я не здешний, не знаю.

здешний, ЗДЕШНИЙ


ЗДОРОВАНЬЕ

ЗДОРО́ВАНЬЕ, здорованья, ср. (обл.). Действие по гл. здороваться.

здорованье, ЗДОРОВАНЬЕ


ЗДОРОВАТЬСЯ

ЗДОРО́ВАТЬСЯ, здороваюсь, здороваешься, несов. (к поздороваться), с кем-чем. Приветствовать друг друга при встрече. — Что же ты не здороваешься с ним? — А мы уже виделись.

здороваться, ЗДОРОВАТЬСЯ


ЗДОРОВЕННЫЙ

ЗДОРОВЕ́ННЫЙ, здоровенная, здоровенное (разг. фам.). Очень большой, крепкого сложения, высокого роста (о людях). Здоровенный мужик. «Баба здоровенная, cue выражение встречается часто в примечаниях старосты к ревизским сказкам.» Пушкин.
| Очень большой, плотный, крепкий, громкий (о предметах). Здоровенный голос. Здоровенная дубина.

здоровенный, ЗДОРОВЕННЫЙ


ЗДОРОВЕТЬ

ЗДОРОВЕ́ТЬ, здоровею, здоровеешь, несов. (к поздороветь) (разг.). Становиться здоровее. Поправляться.

здороветь, ЗДОРОВЕТЬ


ЗДОРОВЁШЕНЕК

ЗДОРОВЁШЕНЕК, здоровёшенька, здоровёшенько. уменьш.-ласк. к здоровый. Совсем здоров. «В пятницу он был здоровешенек.» Пушкин.

здоровешенек, ЗДОРОВЕШЕНЕК


ЗДОРОВИТЬСЯ

ЗДОРО́ВИТЬСЯ (инф. не употр.), здоровится, безл., несов., кому (разг.). употр. только с отриц. — об ощущении недомогания, легкого заболевания. «Да, мне не совсем здоровится.» Писемский. срн. нездоровиться.

здоровиться, ЗДОРОВИТЬСЯ


ЗДОРОВКАТЬСЯ

ЗДОРО́ВКАТЬСЯ, здоровкаюсь, здоровкаешься, несов. (обл., прост.). Здороваться.

здоровкаться, ЗДОРОВКАТЬСЯ


ЗДОРОВО

ЗДО́РОВО (прост. фам.). нареч. к здоровый2; очень сильно. Вчера здорово выпили.
| Хорошо, ловко, искусно. Здорово сделано.

здорово, ЗДОРОВО


ЗДОРОВО

ЗДОРО́ВО1 (разг.). нареч. к здоровый1 во 2, 3 и 4 знач. Здорово смотреть на вещи. Здорово питаться.
• Здорово живешь (прост.) — без всякого повода, причины; ни с того, ни с сего. «Добро бы убивал или коней крал, а то так попал в тюрьму, здорово живешь.» Чехов.

здорово, ЗДОРОВО


ЗДОРОВО

ЗДОРО́ВО2, межд. (прост., обл.). Выражение приветствия: здравствуй. «Здорово, брат, здорово.» Грибоедов. «- Час добрый! — Здорово, прохожий!» Д.Бедный.

здорово, ЗДОРОВО


ЗДОРОВЫЙ

ЗДОРО́ВЫЙ1, здоровая, здоровое; здоров, здорова, здорово.
1. Обладающий здоровьем, с правильно функционирующим организмом; ант. больной. Здоровое сердце. Здоровые легкие. Здоровый ребенок. Здоровые люди должны сторониться заразных больных, чтобы не заразиться.
| Выражающий здоровье. Здоровый вид. Здоровый румянец.
2. перен. Неиспорченный; не подвергшийся внутренней порче, развалу, растлению, нормальный (книж.). Здоровая душа. Здоровая экономика.
3. Полезный для здоровья, соответствующий потребностям нормального организма. Здоровая пища. Питаться овощами здорово. Здоровый смолистый воздух.
4. перен. Полезный, неспособный повредить уму и сердцу, соответствующий потребностям нормального культурного человека и общества (книж.). Здоровая идея. Здоровая литература. Здоровая духовная пища. Здоровая политика.
• По добру, по здорову — см. добрый. Будь(те) здоров(ы) (разг.) — приветствие при расставании.

здоровый, ЗДОРОВЫЙ


ЗДОРОВЫЙ

ЗДОРО́ВЫЙ2, здоровая, здоровое; здоров, здорова, здорово (разг. фам., прост.).
1. Крепкого сложения, дюжий, сильный. Здоровый парень. Здоровая баба. Мне с ним не сладить, он такой здоровый.
2. в знач. сказуемого, с инф. Искусен, ловок, ретив, мастер. Здоров выпить. Старуха здорова врать.
3. Большой, сильный, громкий (о предметах). Здоровая дубина. Здоровый мороз. Здоровый голос.

здоровый, ЗДОРОВЫЙ


ЗДОРОВЬЕ

ЗДОРО́ВЬЕ, здоровья, мн. нет, ср.
1. Нормальное состояние правильно функционирующего, неповрежденного организма. Расстроить здоровье. Пить чье-нибудь или за чье-нибудь здоровье. Несокрушимое здоровье.
| Состояние организма (разг.). Слабое здоровье. Неважное здоровье.
2. перен. Внутренняя целостность, неповрежденность, отсутствие внутренней порчи, разложения (книж.). Здоровье общественной жизни.
• Ваше здоровье — 1) обращение к лицам более высокого социального положения со стороны крестьян (обл., дорев.); 2) обращение к лицу, за которое поднимается тост (разг. фам.). На здоровье (разг. фам.) — пожалуйста (как выражение доброго пожелания). Кушайте на здоровье. «Ну, гуляй на здоровье!» А.Островский.

здоровье, ЗДОРОВЬЕ


ЗДОРОВЬИШКО

ЗДОРО́ВЬИШКО, здоровьишка, мн. нет, ср. (разг. фам.). уменьш.-унич. к здоровье. Здоровьишко-то у нее плохонькое.

здоровьишко, ЗДОРОВЬИШКО


ЗДОРОВЯК

ЗДОРОВЯ́К, здоровяка, муж. (разг. фам.). Человек с цветущим здоровьем, пышущий здоровьем. Здоровяк мужчина.

здоровяк, ЗДОРОВЯК


ЗДОРОВЯЧКА

ЗДОРОВЯ́ЧКА, здоровячки (обл.). женск. к здоровяк.

здоровячка, ЗДОРОВЯЧКА


ЗДРАВ...

ЗДРАВ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. здравоохранение, напр. здравотдел, Наркомздрав.

здрав...


ЗДРАВИЕ

ЗДРА́ВИЕ, здравия, мн. нет, ср. (церк.-книжн. устар. и офиц.). Здоровье. «Пью за здравие Мери.» Пушкин. Народное здравие.
• Здравия желаю (воен. дорев.) — приветствие солдат командному составу. Во здравие (устар.) — на здоровье. «Лишь стало бы охоты, а то во здравье ешь до дна.» Крылов. Начать за здравие, а кончить (или свести) за упокой — см. заупокой.

здравие, ЗДРАВИЕ


ЗДРАВИЦА

ЗДРА́ВИЦА, здравицы, жен. (торж. устар.). Заздравный тост. Провозгласить здравицу за кого-нибудь.

здравица, ЗДРАВИЦА


ЗДРАВНИЦА

ЗДРА́ВНИЦА, здравницы, жен. (неол. офиц.). Санаторий. Здравница для туберкулезных.

здравница, ЗДРАВНИЦА


ЗДРАВО...

ЗДРАВО... (книж.). Первая часть составных слов: 1) в сочетании только с прил. и прич. совпадает по знач. с наречием здраво (см. здравый), напр. здравомыслящий; 2) в сочетании с сущ. и прил. употр. в знач. здоровье, напр. здравоохранение.

здраво...


ЗДРАВОМЫСЛИЕ

ЗДРАВОМЫ́СЛИЕ, здравомыслия, мн. нет, ср. (книж. устар.). Способность здраво, толково рассуждать, обладание здравым смыслом.

здравомыслие, ЗДРАВОМЫСЛИЕ


ЗДРАВОМЫСЛЯЩИЙ

ЗДРАВОМЫ́СЛЯЩИЙ, здравомыслящая, здравомыслящее (книж.). Со здравым смыслом, правильно, толково рассуждающий.

здравомыслящий, ЗДРАВОМЫСЛЯЩИЙ


ЗДРАВООХРАНЕНИЕ

ЗДРАВООХРАНЕ́НИЕ, здравоохранения, мн. нет, ср. (офиц.). Система правительственных мер по поддержанию общественной санитарии и гигиены. Народный комиссариат здравоохранения.

здравоохранение, ЗДРАВООХРАНЕНИЕ


ЗДРАВООХРАНИТЕЛЬНЫЙ

ЗДРАВООХРАНИ́ТЕЛЬНЫЙ, здравоохранительная, здравоохранительное (офиц.). прил. к здравоохранение. Здравоохранительный аппарат. Здравоохранительная работа.

здравоохранительный, ЗДРАВООХРАНИТЕЛЬНЫЙ


ЗДРАВОСТЬ

ЗДРА́ВОСТЬ, здравости, мн. нет, жен. (книж.). отвл. сущ. к здравый. Здравость суждений.

здравость, ЗДРАВОСТЬ


ЗДРАВОТДЕЛ

ЗДРАВОТДЕ́Л, здравотдела, муж. (неол. офиц.). Отдел здравоохранения при местном исполкоме. Московский здравотдел. см. здрав....

здравотдел, ЗДРАВОТДЕЛ


ЗДРАВСТВОВАТЬ

ЗДРА́ВСТВОВАТЬ, здравствую, здравствуешь, несовер. (книжн. устар.).
1. Быть здоровым. Желаю здравствовать (как выражение приветствия, чаще шутл.).
2. Находиться в живых, благополучно существовать (ритор. или с оттенком иронии). «А советская власть, которая должна была "переродиться" (по уверениям троцкистов), продолжает здравствовать и строить социализм.» Сталин.
3. повел. здравствуй, здравствуйте [аст] употр. как приветствие при встрече.
4. мн. повел. здравствуйте! употр. в том же знач., что “вот те и здравствуй!” (разг. фам.; см. ниже).
• Поныне или доныне или ныне здравствующий (книжн. офиц.) — находящийся в живых. Да здравствует! (ритор., перевод латин. vivat) — пусть процветает, делает успехи. Вот те и здравствуй! (разг. фам.) — восклицание при чем-нибудь неожиданном или нежелательном.

здравствовать, ЗДРАВСТВОВАТЬ


ЗДРАВЫЙ

ЗДРА́ВЫЙ, здравая, здравое; Здрав, здрава, здраво.
1. Рассудительный, толковый, правильный, основанный на рациональном, отношении к кому-чему-нибудь (книж.). Здравый ум. Здравая критика. Здравый смысл (рассудок). Здраво (нареч.) рассуждать.
2. То же, что здоровый1 в 1 знач., употр. только в некоторых выражениях. Здрав и невредим. В здравом уме и твердой памяти.

здравый, ЗДРАВЫЙ


ЗЕБРА

ЗЕ́БРА, забры, жен. (эфиопское) (зоол.). Копытное млекопитающее из семейства лошадиных, с полосатой шерстью, похожее по внешнему виду на осла.

зебра, ЗЕБРА


ЗЕБУ

ЗЕ́БУ, нескл., муж. (иностр.) (зоол.). Горбатый бык особой породы в Азии и Африке.

зебу, ЗЕБУ


ЗЕВ

ЗЕВ и ЗЁВ, зева, муж.
1. Отверстие, ведущее в глотку из полости рта (анат.). Опухоль в зеве.
2. Пасть (устар.). «Взревел свирепый лев, разинув на него свой зев.» Крылов.

зев


ЗЁВА

ЗЁВА, зёвы, муж. и жен. (прост. презр.). Разиня, простофиля, человек, который прозевывает.

зева, ЗЕВА


ЗЕВАКА

ЗЕВА́КА, зеваки, муж. и жен. (разг. фам. пренебр.). Человек, праздно, с тупым любопытством на всё глазеющий, разиня, бездельник. «За слоном толпы зевак ходили.» Крылов.

зевака, ЗЕВАКА


ЗЕВАНИЕ

ЗЕВА́НИЕ, зевания, мн. нет, ср. Действие по гл. зевать.

зевание, ЗЕВАНИЕ


ЗЕВАТЕЛЬНЫЙ

ЗЕВА́ТЕЛЬНЫЙ, зевательная, зевательное (науч.). прил. к зевание.

зевательный, ЗЕВАТЕЛЬНЫЙ


ЗЕВАТЬ

ЗЕВА́ТЬ, зеваю, зеваешь, несов.
1. (совер. зевнуть) без доп. Длительно, глубоко вдыхать воздух с широко открытым ртом, сразу же затем его выдыхая (вызывается непроизвольно усталостью, позывами ко сну). Зевать от скуки.
2. (совер. прозевать) перен., без доп. Упускать благоприятные случаи, плошать (разг. фам.). «Кто ж зевает теперь на должности? — все приобретают.» Гоголь.
3. (совер. нет) без доп. Праздно, с тупым любопытством глазеть на что-нибудь (разг.). Не зевай по сторонам.
4. (совер. прозевать и зевнуть) что. Не заметив угрозы, потерять, проиграть что-нибудь (разг. фам.). Зеваю сегодня одну фигуру за другой, проиграл уже 5 партий.
5. (совер. нет) без доп. То же, что зиять (устар.). «И всех вас гроб, зевая, ждет.» Пушкин.
• Зевать на потолок (разг.) — скучать, ничего не делая. «У покровителей зевать на потолок, явиться помолчать, пошаркать, пообедать.» Грибоедов.

зевать, ЗЕВАТЬ


ЗЕВАТЬСЯ

ЗЕВА́ТЬСЯ, зевается, безл., несов., кому (разг. фам.). О непреодолимом стремлении к зевоте. Мне сегодня что-то зевается.

зеваться, ЗЕВАТЬСЯ


ЗЕВНУТЬ

ЗЕВНУ́ТЬ, зевну, зевнёшь.
1. совер. и однокр. к зевать в 1 знач. «Лег, зевнул, да тотчас и заснул.» Крылов.
2. совер. к зевать в 4 знач. (разг. фам.). Зевнуть пешку (в игре в шахматы).

зевнуть, ЗЕВНУТЬ


ЗЕЛЁНЕНЬКАЯ

ЗЕЛЁНЕНЬКАЯ, зелёненькой, жен. (прост. дорев.). Кредитный билет трехрублевого достоинства, трехрублевка (по ее зеленому цвету).

зелененькая, ЗЕЛЕНЕНЬКАЯ


ЗЕЛЕНЕТЬ

ЗЕЛЕНЕ́ТЬ, зеленеею, зеленеешь, несов.
1. Становиться зеленым, приобретать зеленую окраску. Бронза от времени зеленеет.
2. Покрываться свежей травой, листвой. Поля зеленеют. Луг зеленеет.
3. Виднеться (о чем-нибудь зеленом), казаться зеленым. Вдали зеленеет роща. «И зеленеющая влага (море) пред ним и блещет и шумит.» Пушкин. «Травка зеленеет, солнышко блестит.» Плещеев.

зеленеть, ЗЕЛЕНЕТЬ


ЗЕЛЕНЕТЬСЯ

ЗЕЛЕНЕ́ТЬСЯ, зеленеюсь, зеленеешься, несов. То же, что зеленеть в 3 знач. «Вижу — даль степей зеленеется.» И.Никитин.

зеленеться, ЗЕЛЕНЕТЬСЯ


ЗЕЛЕНИ

ЗЕ́ЛЕНИ. см. зеленя.

зелени, ЗЕЛЕНИ


ЗЕЛЕНИТЬ

ЗЕЛЕНИ́ТЬ, зеленю, зеленишь, несов. (к вызеленить), что (разг. спец.). Делать зеленым, окрашивать в зеленый цвет.

зеленить, ЗЕЛЕНИТЬ


ЗЕЛЕННОЙ

ЗЕЛЕННО́Й, зеленная, зеленное (спец.). прил. к зелень во 2 знач. Зеленная лавка.

зеленной, ЗЕЛЕННОЙ


ЗЕЛЕНОГЛАЗКА

ЗЕЛЕНОГЛА́ЗКА, зеленоглазки, жен. (зоол.). Светло-зеленая мушка с черными полосками, вредитель хлебов.

зеленоглазка, ЗЕЛЕНОГЛАЗКА


ЗЕЛЕНОГЛАЗЫЙ

ЗЕЛЕНОГЛА́ЗЫЙ, зеленоглазая, зеленоглазое; зеленоглаз, зеленоглаза, зеленоглазо. С глазами зеленого цвета. Зеленоглазая кошка.

зеленоглазый, ЗЕЛЕНОГЛАЗЫЙ


ЗЕЛЕНОКУДРЫЙ

ЗЕЛЕНОКУ́ДРЫЙ, зеленокудрая, зеленокудрое (поэт.). С зелеными кудрями. употр. Гоголем в "Страшной мести" о лесах, отражающихся в Днепре: Зеленокудрые, они толпятся... к водам.

зеленокудрый, ЗЕЛЕНОКУДРЫЙ


ЗЕЛЕНЧАК

ЗЕЛЕНЧА́К,зеленчака, муж. (обл.).
1. Что-нибудь недозрелое (растение, ягода).
2. Род гриба.

зеленчак, ЗЕЛЕНЧАК


ЗЕЛЕНЩИК

ЗЕЛЕНЩИ́К, зеленщика, муж. (разг.). Торговец зеленью.

зеленщик, ЗЕЛЕНЩИК


ЗЕЛЕНЩИЦА

ЗЕЛЕНЩИ́ЦА, зеленщицы (разг.). женск. к зеленщик.

зеленщица, ЗЕЛЕНЩИЦА


ЗЕЛЁНЫЙ

ЗЕЛЁНЫЙ, зелёная, зелёное; зелен, зелена, зелено (зелено прост.).
1. Цвета зелени, травы, листвы (обозначение одного из семи цветов солнечного спектра). Зеленая трава. Зеленая волна. Зеленый переплет. Зеленая крыша. Сукно зеленого цвета.
|| Бледноземлистого цвета (о цвете лица; разг.).
2. только полн. Растительный, состоящий из зелени (во 2 знач.). Зеленые насаждения. Зеленый корм.
3. только полн. прил., по знач. связанное с насаждением тительности в местах поселения (неол., спец.). Зеленый город (рабочий поселок с обильными зелеными насаждениями). Зеленое строительство (строительство таких поселков).
4. только полн. Приготовленный, состоящий из зелени (в 3 знач.), овощей. Зеленые щи.
5. Недозрелый, неспелый (о плодах). Зеленое яблоко. «На взгляд-то он (виноград) хорош, да зелен, ягодки нет зрелой.» Крылов.
6. перен. Неопытный по молодости, не созревший, не сформировавшийся (о людях). Зеленый юнец. Ты еще зелен рассуждать о философии. «Со мной он обращался, как с самым зеленым подростком.» Достоевский. Молодо — зелено (погов. о незрелой молодежи).
7. только полн. Составная часть многих ботанических обозначений. Зеленые водоросли. Зеленый чай. Зеленая ольха. Зеленый горошек.
8. в знач. сущ. зелёные, зеленых, ед. зеленый, зеленого, муж. Крестьянские отряды во время гражданской войны 1919-20 гг., составлявшиеся из дезертиров и ведшие борьбу гл. обр. против белых, действуя в тылу у них, но также иногда и против красных, являясь в этом случае орудием кулачества (название оттого, что скрывались в лесах; неол. ист.).
• Зеленая улица (ист.) — два поставленных друг против друга ряда солдат со шпицрутенами, сквозь строй которых (напр. во время Николая I) прогоняли истязуемых. Зеленый пар (с.-х.) — поле, отдыхающее перед посевом озими, заросшее сорными травами, служащее пастбищем для скота. До зеленого змея (напиться) (прост.) — до белой горячки, до галлюцинаций. Елки зеленые — см. елка.

зеленый, ЗЕЛЕНЫЙ


ЗЕЛЕНЬ

ЗЕ́ЛЕНЬ, зелени, мн. нет, жен.
1. Зеленый цвет, нечто зеленого цвета. «Так зелень свежую наводит на рощи пыльные роса.» Баратынский.
2. собир. Растительность (трава, растения и листва; книж.). Беседка была скрыта в густой зелени. Зелень лесов. Зелень сада.
3. собир. Овощи, продаваемые с листьями, и травы, употр. в пищу (разг.). Торговать зеленью. Щи из зелени. Питаться зеленью.
4. Зеленая краска (спец.). Китайская зелень. Цинковая зелень.

зелень, ЗЕЛЕНЬ


ЗЕЛЕНЯ

ЗЕЛЕНЯ́, зеленей, и (редк.) зелени, зеленей, ед. нет (обл.). Молодые всходы хлебов (преим. озими).

зеленя, ЗЕЛЕНЯ


ЗЕЛО

ЗЕЛО́1, зела, мн. нет, ср. (ист., филол.). Буква церк.-слав. Азбуки первоначально обозначавшая особый звук, позднее произносившийся так же, как "з" (см. земля2).

зело, ЗЕЛО


ЗЕЛО

ЗЕЛО́2, нареч. (церк.-книжн. устар.). Очень. «Теперь я должен перед вами зело извиниться за долгое молчание.» Пушкин.

зело, ЗЕЛО


ЗЕЛОТЫ

ЗЕЛО́ТЫ (или зилоты), зелотов, ед. зелот, зелота, муж. (греч. zeiotai) (ист.). Партия еврейской городской и сельской бедноты в древней Палестине, боровшаяся против римлян.

зелоты, ЗЕЛОТЫ


ЗЕЛЬЕ

ЗЕ́ЛЬЕ, зелья, род. мн. зелий (зельев прост.), ср.
1. Ядовитый напиток, приготовленный из настоя на траве (книж., обл.). Приворотное зелье. Опоить зельем.
| Водка, хлебное вино (обл. шутл.).
2. Табак (в представлении древнерусского человека и старообрядца). Зелье заморское.
3. перен., в знач. приложения или сказуемого. О ком-нибудь зловредном, занозистом (а по отношению к женщине — одновременно и соблазнительной, привлекательной; разг. устар. и обл.). «Ой, зелье, баловница!» Грибоедов. «Знаю, что зелье-девка, а люблю.» Л.Толстой.

зелье, ЗЕЛЬЕ


ЗЕЛЬТЕРСКИЙ

ЗЕ́ЛЬТЕРСКИЙ. см. сельтерский.

зельтерский, ЗЕЛЬТЕРСКИЙ


ЗЕМ...

ЗЕМ... (неол. офиц.). Сокращение, употр. в новых сложных словах в знач. земледелие, напр. наркомзем, земотдел.

зем...


ЗЕМЕЛЬКА

ЗЕМЕ́ЛЬКА, земельки, жен. (разг.). уменьш.-ласк. к земля1.

земелька, ЗЕМЕЛЬКА


ЗЕМЕЛЬНЫЙ

ЗЕМЕ́ЛЬНЫЙ, земельная, земельное (книж.).
1. прил. к земля1 в 7 знач. Земельный надел. Земельная рента.
2. прил. к землевладение в 1 знач. Земельная реформа. Земельная община. Земельное законодательство. Земельный кодекс. Земельный банк (до революции — банк для кредитования землевладельцев под залог земельной собственности). Земельный кредит (кредит под залог земли до революции).

земельный, ЗЕМЕЛЬНЫЙ


ЗЕМЕЦ

ЗЕ́МЕЦ, земца, муж. (дорев.). Земский деятель; сторонник земского самоуправления.

земец, ЗЕМЕЦ


ЗЕМЛЕВЕД

ЗЕМЛЕВЕ́Д, землеведа, муж. (редк.). Ученый — специалист по землеведению.

землевед, ЗЕМЛЕВЕД


ЗЕМЛЕВЕДЕНИЕ

ЗЕМЛЕВЕ́ДЕНИЕ, землеведения, мн. нет, ср. (книж.). Совокупность географических дисциплин.

землеведение, ЗЕМЛЕВЕДЕНИЕ


ЗЕМЛЕВЛАДЕЛЕЦ

ЗЕМЛЕВЛАДЕ́ЛЕЦ, землевладельца, муж. (социол.). Человек, владеющий землей (преим. о собственнике земли, извлекающем нетрудовой доход из владения землею). Крупный землевладелец. Мелкий землевладелец.

землевладелец, ЗЕМЛЕВЛАДЕЛЕЦ


ЗЕМЛЕВЛАДЕЛИЦА

ЗЕМЛЕВЛАДЕ́ЛИЦА, землевладелицы (социол.). женск. к землевладелец.

землевладелица, ЗЕМЛЕВЛАДЕЛИЦА


ЗЕМЛЕВЛАДЕЛЬЧЕСКИЙ

ЗЕМЛЕВЛАДЕ́ЛЬЧЕСКИЙ, землевладельческая, землевладельческое (социол.). прил. к землевладелец. Землевладельческие доходы. Землевладельческие нравы.

землевладельческий, ЗЕМЛЕВЛАДЕЛЬЧЕСКИЙ


ЗЕМЛЕВЛАДЕНИЕ

ЗЕМЛЕВЛАДЕ́НИЕ, землевладения, мн. нет, ср. (социол.). Владение землей, как собственностью в целях ее эксплоатации. Помещичье землевладение. Государственное землевладение.

землевладение, ЗЕМЛЕВЛАДЕНИЕ


ЗЕМЛЕВОЗ

ЗЕМЛЕВО́З, землевоза, муж. (спец.). Рабочий, возящий землю (на земляных работах).

землевоз, ЗЕМЛЕВОЗ


ЗЕМЛЕВОЗНЫЙ

ЗЕМЛЕВО́ЗНЫЙ, землевозная, землевозное (спец.). Предназначенный для возки земли.

землевозный, ЗЕМЛЕВОЗНЫЙ


ЗЕМЛЕВОЛЬЧЕСКИЙ

ЗЕМЛЕВО́ЛЬЧЕСКИЙ, землевольческая, землевольческое (ист. полит.). прил. к "Земля и Воля" (название народнической революционной партии в России в конце 19 в. и ее подпольной газеты).

землевольческий, ЗЕМЛЕВОЛЬЧЕСКИЙ


ЗЕМЛЕДЕЛЕЦ

ЗЕМЛЕДЕ́ЛЕЦ, земледельца, муж. (книж. устар.). Крестьянин, сельскохозяйственный рабочий, занимающийся земледелием. «Здесь барство дикое... присвоило себе... и труд, и собственность, и время земледельца.» Пушкин.

земледелец, ЗЕМЛЕДЕЛЕЦ


ЗЕМЛЕДЕЛИЕ

ЗЕМЛЕДЕ́ЛИЕ, земледелия, мн. нет, ср. (книж.). Обработка земли с целью выращивания сельскохозяйственных растений. Полеводство, луговодство, садоводство, огородничество — отдельные отрасли земледелия.

земледелие, ЗЕМЛЕДЕЛИЕ


ЗЕМЛЕДЕЛЬЧЕСКИЙ

ЗЕМЛЕДЕ́ЛЬЧЕСКИЙ, земледельческая, земледельческое (книж.). прил. к земледелец и к земледелие. Земледельческие артели. Земледельческие машины. Земледельческая техника. Земледельческий район.

земледельческий, ЗЕМЛЕДЕЛЬЧЕСКИЙ


ЗЕМЛЕКОП

ЗЕМЛЕКО́П, землекопа, муж. Рабочий на земляных работах.

землекоп, ЗЕМЛЕКОП


ЗЕМЛЕМЕР

ЗЕМЛЕМЕ́Р, землемера, муж.
1. Служащий по межеванию земли (офиц.).
2. То же, что пяденица (зоол.).

землемер, ЗЕМЛЕМЕР


ЗЕМЛЕМЕРИЕ

ЗЕМЛЕМЕ́РИЕ, землемерия, мн. нет, ср. (книж. устар.). То же, что геодезия.

землемерие, ЗЕМЛЕМЕРИЕ


ЗЕМЛЕМЕРКА

ЗЕМЛЕМЕ́РКА, землемерки (разг.). женск. к землемер в 1 знач.

землемерка, ЗЕМЛЕМЕРКА


ЗЕМЛЕМЕРНЫЙ

ЗЕМЛЕМЕ́РНЫЙ, землемерная, землемерное (спец.). прил. к землемерие; геодезический. Землемерные инструменты.

землемерный, ЗЕМЛЕМЕРНЫЙ


ЗЕМЛЕМЕРША

ЗЕМЛЕМЕ́РША, землемерши, жен. (разг.). Жена землемера.

землемерша, ЗЕМЛЕМЕРША


ЗЕМЛЕОПИСАНИЕ

ЗЕМЛЕОПИСА́НИЕ, землеописания, мн. нет, ср. (книж. устар.). Описательная география.

землеописание, ЗЕМЛЕОПИСАНИЕ


ЗЕМЛЕОТВОЗНЫЙ

ЗЕМЛЕОТВО́ЗНЫЙ, землеотвозная, землеотвозное (спец.). Отвозящий выкапываемую землю. Землеотвозная шаланда.

землеотвозный, ЗЕМЛЕОТВОЗНЫЙ


ЗЕМЛЕПАШЕСТВО

ЗЕМЛЕПА́ШЕСТВО, землепашества, мн. нет, ср. (книж. устар.). Обработка земли под хлебные злаки.

землепашество, ЗЕМЛЕПАШЕСТВО


ЗЕМЛЕПАШЕЦ

ЗЕМЛЕПА́ШЕЦ, землепашца, муж. (книж. устар.). Крестьянин, занимающийся землепашеством.

землепашец, ЗЕМЛЕПАШЕЦ


ЗЕМЛЕПОЛЬЗОВАНИЕ

ЗЕМЛЕПО́ЛЬЗОВАНИЕ, землепользования, мн. нет, ср. (книж.). Пользование землей, порядок пользования землей. Площадь крестьянского землепользования.

землепользование, ЗЕМЛЕПОЛЬЗОВАНИЕ


ЗЕМЛЕПОЛЬЗОВАТЕЛЬ

ЗЕМЛЕПО́ЛЬЗОВАТЕЛЬ, землепользователя, муж. (спец.). Пользующийся землей для хозяйственной эксплоатации. «Кулачество, как капиталистический землепользователь, ликвидировано вчистую.» Ленин.

землепользователь, ЗЕМЛЕПОЛЬЗОВАТЕЛЬ


ЗЕМЛЕРОБ

ЗЕМЛЕРО́Б, землероба, муж. (обл.). Земледелец.

землероб, ЗЕМЛЕРОБ


ЗЕМЛЕРОЙКА

ЗЕМЛЕРО́ЙКА, землеройки, жен. (зоол.). Насекомоядное млекопитающее, по виду похожее на мышь.

землеройка, ЗЕМЛЕРОЙКА


ЗЕМЛЕСОС

ЗЕМЛЕСО́С, землесоса, муж. (тех.). Машина, поднимающая при помощи насоса вместе с струей воды землю при дноуглубительных работах.

землесос, ЗЕМЛЕСОС


ЗЕМЛЕТРЯСЕНИЕ

ЗЕМЛЕТРЯСЕ́НИЕ, землетрясения, ср. Сильное колебание земной коры, вызываемое причинами вулканического или тектонического характера.

землетрясение, ЗЕМЛЕТРЯСЕНИЕ


ЗЕМЛЕУДОБРЕНИЕ

ЗЕМЛЕУДОБРЕ́НИЕ, землеудобрения, мн. нет, ср. (с.-х.). Удобрение земли.

землеудобрение, ЗЕМЛЕУДОБРЕНИЕ


ЗЕМЛЕУДОБРИТЕЛЬНЫЙ

ЗЕМЛЕУДОБРИ́ТЕЛЬНЫЙ, землеудобрительная, землеудобрительное (с.-х.). Служащий для землеудобрения.

землеудобрительный, ЗЕМЛЕУДОБРИТЕЛЬНЫЙ


ЗЕМЛЕУСТРОИТЕЛЬНЫЙ

ЗЕМЛЕУСТРОИ́ТЕЛЬНЫЙ, землеустроительная, землеустроительное (офиц. экон.). прил. к землеустройство. Землеустроительные мероприятия.

землеустроительный, ЗЕМЛЕУСТРОИТЕЛЬНЫЙ


ЗЕМЛЕУСТРОЙСТВО

ЗЕМЛЕУСТРО́ЙСТВО, землеустройства, мн. нет, ср. (офиц., экон.). Система мероприятий, регулирующих эксплоатацию земли. Основной задачей советского землеустройства является... создание крупных коллективных объединений. МСЭ.

землеустройство, ЗЕМЛЕУСТРОЙСТВО


ЗЕМЛЕЧЕРПАЛКА

ЗЕМЛЕЧЕРПА́ЛКА, землечерпалки, жен. (тех.). Машина, поднимающая землю со дна рек, каналов и морей при посредстве черпаков, прикрепленных к цепи.

землечерпалка, ЗЕМЛЕЧЕРПАЛКА


ЗЕМЛЕЧЕРПАЛЬНИЦА

ЗЕМЛЕЧЕРПА́ЛЬНИЦА, землечерпальницы, жен. (книж., спец.). То же, что землечерпалка.

землечерпальница, ЗЕМЛЕЧЕРПАЛЬНИЦА


ЗЕМЛЕЧЕРПАЛЬНЫЙ

ЗЕМЛЕЧЕРПА́ЛЬНЫЙ, землечерпальная, землечерпальное (спец.). Служащий для землечерпания. Землечерпальные машины.

землечерпальный, ЗЕМЛЕЧЕРПАЛЬНЫЙ


ЗЕМЛЕЧЕРПАНИЕ

ЗЕМЛЕЧЕРПА́НИЕ, землечерпания, мн. нет, ср. (тех.). Углубление дна реки, озера и т.п. с помощью землечерпалок и землесосов.

землечерпание, ЗЕМЛЕЧЕРПАНИЕ


ЗЕМЛЕЧЕРПАТЕЛЬНИЦА

ЗЕМЛЕЧЕРПА́ТЕЛЬНИЦА, землечерпательницы, жен. (редк.). То же, что землечерпальница.

землечерпательница, ЗЕМЛЕЧЕРПАТЕЛЬНИЦА


ЗЕМЛЕЧЕРПАТЕЛЬНЫЙ

ЗЕМЛЕЧЕРПА́ТЕЛЬНЫЙ, землечерпательная, землечерпательное (редк.). То же, что землечерпальный.

землечерпательный, ЗЕМЛЕЧЕРПАТЕЛЬНЫЙ


ЗЕМЛИСТЫЙ

ЗЕМЛИ́СТЫЙ, землистая, землистое; землист, землиста, землисто.
1. Содержащий много частиц земли (спец.). Землистый песок.
2. только полн. Составная часть сложных названий минералов и земных пород. Землистый бурый уголь. Землистый малахит. Землистый торф.
3. Сероватобледный, цвета земли (о цвете лица).

землистый, ЗЕМЛИСТЫЙ


ЗЕМЛИЦА

ЗЕМЛИ́ЦА, землицы, жен. (разг.). уменьш.-ласк. к земля1 в 4 и 7 знач.

землица, ЗЕМЛИЦА


ЗЕМЛИШКА

ЗЕМЛИ́ШКА, землишки, жен. (разг. фам.). унич. к земля1 в 7 знач.

землишка, ЗЕМЛИШКА


ЗЕМЛЯ

ЗЕМЛЯ́1, земли, вин. землю, мн. земли, земель, землям, жен.
1. только ед. Планета, на которой мы живем. Земля вращается вокруг солнца. Луна — спутник земли.
2. перен., только ед. В мифологии и поэзии — реальная действительность, в противоп. миру идеальному, небу (книжн., поэт. устар.). «Не называй ее небесной и у земли не отнимай.» Н.Ф.Павлов. — Все говорят: нет правды на земле. «Но правды нет и выше.» Пушкин.
3. только ед. Суша (в отличие от водных просанств). Наконец моряки увидели на горизонте землю.
4. только ед. Почва, верхний слой коры нашей планеты. Рыхлая земля. Тучная земля.
|| Рыхлое рассыпчатое вещество темнобурого цвета, входящее в состав коры нашей планеты (разг.). Песок с землей. Вырвать растение с землей. Засыпать ров землей.
5. только ед. Твердая поверхность, почва, по которой мы ходим, на которой стоим. Стукнуться лбом о землю. Поклониться до земли. Опустить глаза в землю.
6. Страна, государство (устар.). Жители завоеванных земель. За тридевять земель. «А любопытная однако ж, как я вижу, должна быть земля эта — Сицилия.» Гоголь.
|| перен. Народ (старин.). «Стальной щетиною сверкая, не встанет русская земля?» Пушкин.
7. Территория с находящимися на ней угодьями, состоящая в чьем-нибудь владении, в собственности кого-нибудь. У Тургенева была земля в Орловской губ. Родовая земля. Церковная земля. Помещичья земля. Казенные земли. Отдать землю крестьянам. Отобрать всю землю у помещиков. Борьба за землю. Вопрос о земле. Земля в СССР является государственной собственностью.
8. Название различных красок (спец.). Розовая земля. Зеленая земля. Кассельская земля.

земля, ЗЕМЛЯ


ЗЕМЛЯ

ЗЕМЛЯ́2, земли, мн. нет, жен. Старинное название буквы "з".

земля, ЗЕМЛЯ


ЗЕМЛЯК

ЗЕМЛЯ́К, земляка, муж.
1. Уроженец одной местности с кем-нибудь (разг.). Мой земляк. Мы с вами земляки.
2. Фамильярное обращение к соотечественникам своего социального круга (прост. обл.). Здорово, земляк!

земляк, ЗЕМЛЯК


ЗЕМЛЯНИКА

ЗЕМЛЯНИ́КА, земляники, мн. нет, жен. Травянистое растение из семейства розоцветных.
| Душистые сладкие ягоды этого растения. Собирать землянику в лесу. Варенье из земляники.

земляника, ЗЕМЛЯНИКА


ЗЕМЛЯНИЧКА

ЗЕМЛЯНИ́ЧКА, землянички, жен. (разг.). уменьш.-ласк. к земляника.

земляничка, ЗЕМЛЯНИЧКА


ЗЕМЛЯНИЧНЫЙ

ЗЕМЛЯНИ́ЧНЫЙ, земляничная, земляничное. прил. к земляника. Земляничные кустики. Земляничный запах.
| Из земляники. Земляничное варенье.
| С примесью сока земляники. Земляничное мыло.
• Земляничное дерево (бот.) — небольшое деревце теплых стран с плодами, похожими на землянику.

земляничный, ЗЕМЛЯНИЧНЫЙ


ЗЕМЛЯНКА

ЗЕМЛЯ́НКА, землянки, жен. Жильё, вырытое в земле. «Они (рыбак с женой) жили в ветхой землянке.» Пушкин.

землянка, ЗЕМЛЯНКА


ЗЕМЛЯНОЙ

ЗЕМЛЯНО́Й, земляная, земляное.
1. прил. к земля1 в 4 знач. Земляные работы.
2. Из земли. Земляная насыпь. Земляная плотина.
3. Составная часть сложных названий многих животных, растений, минералов и геологических явлений. Земляные блохи. Земляные черви. Земляной миндаль. Земляной орех. Земляной уголь. Земляной воск. Земляная пирамида. Земляной ледник.

земляной, ЗЕМЛЯНОЙ


ЗЕМЛЯЧЕСКИЙ

ЗЕМЛЯ́ЧЕСКИЙ, земляческая, земляческое (ист.). прил. к землячество. Земляческая сходка.

земляческий, ЗЕМЛЯЧЕСКИЙ


ЗЕМЛЯЧЕСТВО

ЗЕМЛЯ́ЧЕСТВО, землячества, ср. (ист.). Организация, объединявшая студентов-земляков с целью материальной и культурной взаимопомощи.

землячество, ЗЕМЛЯЧЕСТВО


ЗЕМЛЯЧКА

ЗЕМЛЯ́ЧКА, землячки, жен. женск. к земляк.

землячка, ЗЕМЛЯЧКА


ЗЕМЛЯЧОК

ЗЕМЛЯЧО́К, землячка, муж. (прост., обл.). ласк. к земляк во 2 знач. «Эй, землячки! держись влево, постой!» Л.Толстой.

землячок, ЗЕМЛЯЧОК


ЗЕМНО

ЗЕ́МНО, нареч. только в выражении: земно кланяться (устар.) — кланяться до земли.

земно, ЗЕМНО


ЗЕМНО...

ЗЕМНО... (без удар.) (науч.). Первая часть составных сущ. и прил. в знач. земной (в 1 знач.), относящихся к земле, напр. земноводный, земнородный.

земно...


ЗЕМНОВОДНЫЙ

ЗЕМНОВО́ДНЫЙ, земноводная, земноводное.
1. Живущий в разные периоды как в воде, так и на суше (о растениях и животных).
2. в знач. сущ. земноводные, земноводных, ед. земноводное, земноводного, ср. Позвоночные животные, живущие в воде и на земле, голые гады, амфибии. Лягушка — земноводное.

земноводный, ЗЕМНОВОДНЫЙ


ЗЕМНОЙ

ЗЕМНО́Й, земная, земное.
1. прил. к земля в 1, 2 и 3 знач. (книж.). Земная ось. Земной шар. Земное поприще. Земная кора. Земной магнетизм. Земные военные силы (в отличие от воздушных).
2. перен. Прикованный к земле (во 2 знач.), к физическому существованию, проникнутый материальными интересами, чуждый высших духовных стремлений (поэт. устар.). «И независимая лира чужда была страстям земным.» Языков.
• Земной поклон (устар.) — поклон до земли.

земной, ЗЕМНОЙ


ЗЕМНОРОДНЫЙ

ЗЕМНОРО́ДНЫЙ, земнородная, земнородное (книж. поэт. рит.). Рожденный, живущий на земле, смертный. «Есть близнецы, для земнородных — два божества: то смерть и сон.» Тютчев.

земнородный, ЗЕМНОРОДНЫЙ


...ЗЕМНЫЙ

...ЗЕ́МНЫЙ, земная, земное. Вторая часть составных слов, по знач. являющихся прил. к земля1 в 4 знач., напр. подземный, надземный, и в 6 знач., напр. иноземный, чужеземный, средиземный.

...земный, ...ЗЕМНЫЙ


ЗЕМОТДЕЛ

ЗЕМОТДЕ́Л, земотдела, муж. (неол., офиц.). Отдел земледелия при исполкоме. см. зем....

земотдел, ЗЕМОТДЕЛ


ЗЕМСКИЙ

ЗЕ́МСКИЙ, земская, земское.
1. прил. к земля1 в 6 знач. (ист.). Земское ополчение. Земский собор (собрание сословных представителей в древней России).
2. прил. к земство (дорев.). Земская статистика. Земская агрономия. Земские собрания. Земская управа.
| Состоящий на службе у земства, административно связанный с земством (дорев.). Земский врач. Земские кассы мелкого кредита. Земская школа.
3. прил. к земщина (ист.). Земские люди.
• Земский начальник (дорев.) — название должностного лица, объединявшего в своих руках административную и судебную власть над местным крестьянством. Земский суд (ист.) — упраздненный в 1862 г. полицейско-следственный и судебный орган уездного управления. Земский союз (дорев.) — политическая организация либеральных земских деятелей с буржуазно-демократической программой.

земский, ЗЕМСКИЙ


ЗЕМСТВО

ЗЕ́МСТВО, земства, ср. (дорев.).
1. только ед. Система учреждений местного самоуправления в России с дворянско-буржуазным классовым составом, введенная в 1864 г. После Октябрьской революции земство было упразднено.
2. Отдельное такое учреждение, орган самоуправления в губернии или уезде. Московское губернское земство. Московское уездное земство.

земство, ЗЕМСТВО


ЗЕМЩИНА

ЗЕ́МЩИНА, земщины, мн. нет, жен. (ист.).
1. Гражданское, штатское население, обыватели. Вождем земщины в борьбе с поляками в Смутное время был Ляпунов.
2. Выделенная Иваном Грозным во владение боярству часть Московского государства, с особым управлением, в прот. опричнине. «- Называют себя царскими людьми, мы-де люди царские, опричники. А вы-де земщина. Нам-де вас грабить, ...а вам-де терпеть да кланяться.» А.К.Толстой.

земщина, ЗЕМЩИНА


ЗЕМЬ

ЗЕМЬ. Только с предлогами на, о; см. наземь, оземь.

земь


ЗЕНЗУБЕЛЬ

ЗЕНЗУ́БЕЛЬ, зензубеля, муж. (нем. Simshobel) (тех.). Столярный и плотничий инструмент — струг для выбирания прямоугольных срезов, фальцев с досок, брусков.

зензубель, ЗЕНЗУБЕЛЬ


ЗЕНИТ

ЗЕНИ́Т, зенита, мн. нет, муж. (от араб. samt — направление; возникло путем ошибочного прочтения буквы "m" за "ni").
1. Наивысшая точка небесной сферы, находящаяся над головой наблюдателя (астр.). Солнце находится в зените.
2. перен. Высшая степень чего-нибудь, апогей, кульминационный пункт (книж.). В зените славы.

зенит, ЗЕНИТ


ЗЕНИТКА

ЗЕНИ́ТКА, зенитки, муж. (воен. разг.). Зенитное орудие (см. зенитный).

зенитка, ЗЕНИТКА


ЗЕНИТНЫЙ

ЗЕНИ́ТНЫЙ, зенитная, зенитное.
1. прил. к зенит в 1 знач. (астр.). Зенитное расстояние.
2. Стреляющий вверх по летящим самолетам (воен.). Зенитное орудие. Зенитная батарея.

зенитный, ЗЕНИТНЫЙ


ЗЕНИТЧИК

ЗЕНИ́ТЧИК, зенитчика, муж. (воен.). Артиллерист, стреляющий из зенитного орудия.

зенитчик, ЗЕНИТЧИК


ЗЕНИЦА

ЗЕНИ́ЦА, зеницы, жен. (книж. устар.). Зрачок, глаз. «Открылись вещие зеницы, как у испуганной орлицы.» Пушкин.
• Как зеницу ока (беречь, лелеять и т.п.) — тщательно, нежно, заботливо.

зеница, ЗЕНИЦА


ЗЕНЬКИ

ЗЕ́НЬКИ, зеньков, ед. нет (обл., прост. презр.). Глаза. Зеньки выпучил.

зеньки, ЗЕНЬКИ


ЗЕРКАЛО

ЗЕ́РКАЛО, зеркала, мн. зеркала, зеркал, зеркалам, ср.
1. Блестящая (стеклянная или металлическая), особым способом отшлифованная поверхность, отражающая лучи света так, что на ней получается отображение находящихся перед ней предметов. «Нечего на зеркало пенять, коли рожа крива.» (посл.) Кривое зеркало (см. кривой).
| перен. Блестящая, гладкая поверхность (воды, небес; книж., поэт.). По зеркалу залива бесшумно скользила лодка.
2. перен. Отражение чего-нибудь, как выражение чего-нибудь внутреннего (книж.). Глаза — зеркало души. Литература — зеркало общественной жизни.

зеркало, ЗЕРКАЛО


ЗЕРКАЛЬНОСТЬ

ЗЕРКА́ЛЬНОСТЬ, зеркальности, мн. нет, жен. (книж.). отвл. сущ. к зеркальный.

зеркальность, ЗЕРКАЛЬНОСТЬ


ЗЕРКАЛЬНЫЙ

ЗЕРКА́ЛЬНЫЙ (зеркальный устар.), зеркальная, зеркальное. прил. к зеркало. Зеркальное производство. Зеркальный зал.
| перен. Гладкий; прозрачный, блестящий, как зеркало (книж.). Зеркальная гладь озера. «На зеркальном паркете зала.» Пушкин. «Месяц зеркальный плывет по лазурной пустыне.» Фет.
• Зеркальное стекло — толстое, массивное, помещаемое в обширную раму, витрину цельным куском. Хулиганы разбили камнями зеркальные стекла магазина.

зеркальный, ЗЕРКАЛЬНЫЙ


ЗЕРКАЛЬЦЕ

ЗЕ́РКАЛЬЦЕ, зеркальца, род. мн. зеркалец, ср. (разг.). уменьш.-ласк. к зеркало. «Свет мой, зеркальце! скажи, да всю правду доложи.» Пушкин.

зеркальце, ЗЕРКАЛЬЦЕ


ЗЕРНИСТОСТЬ

ЗЕРНИ́СТОСТЬ, зернистости, мн. нет, жен. (спец.). То же, что грануляция во 2 и 3 знач.

зернистость, ЗЕРНИСТОСТЬ


ЗЕРНИСТЫЙ

ЗЕРНИ́СТЫЙ, зернистая, зернистое; зернист, зерниста, зернисто.
1. только полн. Состоящий из зерен. Зернистая икра.
| Составная часть минералогических и геологических обозначений. Зернистый снег. Зернистое сложение горных пород. Зернистый гипс. Зернистый известняк.
2. перен. Выпуклый, полноценный, яркий, выразительный (редк.). «Это сказал, кажется, Гоголь, писатель легкомысленный, но у которого бывают иногда зернистые мысли.» Достоевский.

зернистый, ЗЕРНИСТЫЙ


ЗЕРНИТЬ

ЗЕРНИ́ТЬ, зерню, зернишь, несов., что (спец.). То же, что гранулировать.

зернить, ЗЕРНИТЬ


ЗЕРНИТЬСЯ

ЗЕРНИ́ТЬСЯ, зернюсь, зернишься, несов. (спец.). страд. к зернить.

зерниться, ЗЕРНИТЬСЯ


ЗЕРНО

ЗЕРНО́, зерна, мн. зёрна, зёрен, зёрнам, ср.
1. Семя растений, содержащее мучнистое вещество и Зародыш. Сеять зерна. Горчичное Зерно. Конопляное Зерно. Крупные, мелкие зерна. Насыпать птицам зерен. Кофе в зернах.
2. собир., только ед. Семена хлебных злаков. Торговать зерном. Хлеб в зерне.
3. Малая частица чего-нибудь округлой формы, видом напоминающая Зерно. Жемчужное Зерно. Золото иногда добывается в зернах.
| перен. Небольшая частица, крупица чего-нибудь (книж.). Зерно истины.
4. перен. Зародыш, ядро, основное начало (книж.). Зерно теории. Зерно поэмы. «Работа над ролью заключается в изучении духовной сущности драматического произведения, того зерна, из которого оно создалось и которое определяет его смысл.» Станиславский.

зерно, ЗЕРНО


ЗЕРНО...

ЗЕРНО... (без удар.) (с.-х.). Первая часть сложных слов, обозначающая зерно, зерновой, относящийся к зерну, напр. зернодавилка, зерноплющилка, Зернотрест.

зерно...


ЗЕРНОВИДНЫЙ

ЗЕРНОВИ́ДНЫЙ, зерновидная, зерновидное; зерновиден, зерновидна, зерновидно (книж., спец.). Имеющий вид зерна. Зерновидные клетки.

зерновидный, ЗЕРНОВИДНЫЙ


ЗЕРНОВКА

ЗЕРНО́ВКА, зерновки, жен.
1. Плод, стенка которого срастается с кожурой семени (бот.).
2. Насекомое из семейства жуков (зоол.).

зерновка, ЗЕРНОВКА


ЗЕРНОВОЙ

ЗЕРНОВО́Й, зерновая, зерновое.
1. прил. к зерно. Зерновая торговля.
| Состоящий из зерна. Зерновой хлеб. Зерновой фураж.
| Занимающийся производством зерна, связанный с этим производством. Зерновое хозяйство. Зерновой совхоз. Зерновая проблема. Зерновая система.
2. Водящийся в зерне (о вредителях; зоол.). Зерновая моль.

зерновой, ЗЕРНОВОЙ


ЗЕРНОВЩИК

ЗЕРНОВЩИ́К, зерновщика, муж. (устар.). Торговец зерновым хлебом.

зерновщик, ЗЕРНОВЩИК


ЗЕРНОДРОБИЛКА

ЗЕРНОДРОБИ́ЛКА, зернодробилки, жен. (с.-х.). Машина для дробления зерна, идущего в корм животным.

зернодробилка, ЗЕРНОДРОБИЛКА


ЗЕРНОДРОБИЛЬНЫЙ

ЗЕРНОДРОБИ́ЛЬНЫЙ, зернодробильная, зернодробильное (с.-х.). Служащий для дробления зерна. Зернодробильная машина.

зернодробильный, ЗЕРНОДРОБИЛЬНЫЙ


ЗЕРНООБРАЗНЫЙ

ЗЕРНООБРА́ЗНЫЙ, зернообразная, зернообразное; зернообразен, зернообразна, зернообразно (книж., спец.). То же, что зерновидный.

зернообразный, ЗЕРНООБРАЗНЫЙ


ЗЕРНООЧИСТИТЕЛЬНЫЙ

ЗЕРНООЧИСТИ́ТЕЛЬНЫЙ, зерноочистительная, зерноочистительное (с.-х.). Служащий для очистки и сортировки семян. Зерноочистительная машина. Зерноочистительный пункт.

зерноочистительный, ЗЕРНООЧИСТИТЕЛЬНЫЙ


ЗЕРНОСОВХОЗ

ЗЕРНОСОВХО́З, зерносовхоза, муж. (неол. с.-х.). Зерновой совхоз; совхоз, производящий зерно.

зерносовхоз, ЗЕРНОСОВХОЗ


ЗЕРНОСУШИЛКА

ЗЕРНОСУШИ́ЛКА, зерносушилки, жен. (с.-х.). Машина для сушки зерна усиленным нагреванием или проветриванием.

зерносушилка, ЗЕРНОСУШИЛКА


ЗЕРНОХРАНИЛИЩЕ

ЗЕРНОХРАНИ́ЛИЩЕ, зернохранилища, ср. (с.-х.). Помещение для хранения зерна.

зернохранилище, ЗЕРНОХРАНИЛИЩЕ


ЗЕРНОЯДНЫЙ

ЗЕРНОЯ́ДНЫЙ, зерноядная, зерноядное (зоол.). Питающийся зерном. Зерноядные животные. Куры составляют большую семью зерноядных.

зерноядный, ЗЕРНОЯДНЫЙ


ЗЁРНЫШКО

ЗЁРНЫШКО, зёрнышка, мн. зёрнышки, зёрнышек, зёрнышкам, ср. (разг.). уменьш.-ласк. к зерно в 1 и 3 знач. Яблочное зернышко.

зернышко, ЗЕРНЫШКО


ЗЕРНЬ

ЗЕРНЬ, зерни, мн. нет, жен. (ист.). Игра в кости или в зёрна.

зернь


ЗЕРО

ЗЕРО́ [зэ], нескл., ср. (франц. zero — нуль) (спец.). Нулевое очко в рулетке.

зеро, ЗЕРО


ЗЕРЦАЛО

ЗЕРЦА́ЛО, зерцала, ср.
1. То же, что зеркало (стар.). «И луч его (солнца) в зерцале зыбком вод неверным золотом трепещет.» Баратынский.
2. только мн. Половинка стальных кованых лат, нагрудник вместе с наспинником (ист.). «И наплечники и зерцала погнулись у обоих от ударов.» Гоголь.
3. Треугольная призма с написанными на ее гранях указами Петра Великого, стоявшая в присутственных местах до революции (ист.). «Перед столом, за зерцалом и двумя толстыми книгами, сидел один, как солнце, председатель.» Гоголь.

зерцало, ЗЕРЦАЛО


ЗЕТ

ЗЕТ [зэ], зета, муж. Название последней буквы (z) в латинском алфавите.
| Неизвестная искомая величина в математике, обозначаемая этой буквой, наряду с буквами x, y.
| Обозначение неизвестного или неназываемого лица. Гражданин Z.
• От а до зет — см. а1.

зет


ЗЕФИР

ЗЕФИ́Р, зефира, муж. (греч. zephyros) (книж.).
1. У древних греков — зап. ветер.
| Мифический образ этого ветра в античной мифологии и новой европейской поэзии. На крыльях зефира.
| Приятный и мягкий ветер (поэт. устар.). «Как тихо веянье зефира по водам.» Жуковский.
2. только ед. Тонкая хлопчатобумажная материя полотняного или саржевого плетения.
3. только ед. Род пастилы с фруктовой начинкой (кул.).
| Род легкого пирожного из протертых ягод со сбитыми сливками (кул.).

зефир, ЗЕФИР


ЗЕФИРОВЫЙ

ЗЕФИ́РОВЫЙ, зефировая, зефировое (разг.). Сделанный из зефира (во 2 знач.). Зефировая рубашка.

зефировый, ЗЕФИРОВЫЙ


ЗИГЗАГ

ЗИГЗА́Г, зигзага, муж. (франц. zigzag) (книж.).
1. Ломаная линия, направление по ломаной линии. Зигзаги молний. Подниматься зигзагами на гору. Делать зигзаги по воздуху (о птицах).
2. перен. Непрямое, уклончивое, извилистое направление (мыслей, чувств, поступков; газет.). Умственные зигзаги. Политика зигзагов. Медленным шагом, робким зигзагом... тише вперед, рабочий народ! (сатира на меньшевиков).

зигзаг, ЗИГЗАГ


ЗИЖДИТЕЛЬ

ЗИЖДИ́ТЕЛЬ, зиждителя, муж. Основатель, строитель, создатель, творец (книж. рит. устар.). «И где же вы, зиждители свободы?» Пушкин.
| То же, что творец (как эпитет бога; церк.).

зиждитель, ЗИЖДИТЕЛЬ


ЗИЖДИТЕЛЬНЫЙ

ЗИЖДИ́ТЕЛЬНЫЙ, зиждительная, зиждительное (книж. устар. церк.). Творческий, созидающий.

зиждительный, ЗИЖДИТЕЛЬНЫЙ


ЗИЖДИТЬСЯ

ЗИ́ЖДИТЬСЯ, зиждусь, зиждешься, несов., на чем (книж. устар., теперь рит.). Основываться на чем-нибудь. Наша дисциплина зиждется на революционно-марксистской идеологии.

зиждиться, ЗИЖДИТЬСЯ


ЗИЛОТЫ

ЗИЛО́ТЫ. см. зелоты.

зилоты, ЗИЛОТЫ


ЗИМА

ЗИМА́, зимы, вин. зиму, мн. зимы, зимам-зимам, жен. Самое холодное время года, наступающее вслед за осенью и сменяющееся весной. Суровая зима. Снежная зима. «С зимой холодной нужда, голод настает.» Крылов. Прошлой, будущей зимой. Настала зима. Зима долго не наступала. Зима прошла. «Не хочу я дольше ждать зимою, ждать с тоской, чтоб родилась весна.» Коневский. «Зима недаром злится, прошла ее пора.» Тютчев.
• Сколько лет, сколько зим — см. лето.

зима, ЗИМА


ЗИМКА

ЗИ́МКА, зимки, жен. (живоп.). Зимний пейзаж.

зимка, ЗИМКА


ЗИМНИЙ

ЗИ́МНИЙ, зимняя, зимнее.
1. прил. к зима и к зимой. Зимнее время. Зимний вечер. Зимняя вьюга. Зимнее растение. Зимний спорт.
| Употребляемый зимой, предназначенный для употребления зимой. Зимняя одежда.
2. Составная часть сложных ботанических и зоологических обозначений. Зимняя роза. Зимняя репа. Зимний подорожник.

зимний, ЗИМНИЙ


ЗИМНИК

ЗИ́МНИК, зимника, муж.
1. Дорога, которой пользуются только зимой, по которой нельзя ездить летом (обл.). «Вот он едет зимником по реке... с возом на мельницу.» Салтыков-Щедрин.
2. Санный путь (обл.).
3. Крестьянин, приезжающий на зиму в город для занятий извозом (обл. устар.).
4. Человек, живущий круглый год в дачной местности, за городом (разг.).

зимник, ЗИМНИК


ЗИМОВАТЬ

ЗИМОВА́ТЬ, зимую, зимуешь, несов. (к прозимовать). Проводить где-нибудь зиму, оставаться где-нибудь на зиму. Медведь зимует в берлоге.
• Где раки зимуют — см. рак.

зимовать, ЗИМОВАТЬ


ЗИМОВИЩЕ

ЗИМО́ВИЩЕ, зимовища, ср. Место, где зимуют. «От зимовища тянуло дымком.» А.Н.Толстой.

зимовище, ЗИМОВИЩЕ


ЗИМОВКА

ЗИМО́ВКА, зимовки, жен. Действие и состояние по гл. зимовать. Остаться на зимовку.
| Зимнее помещение (обл.).

зимовка, ЗИМОВКА


ЗИМОВНИК

ЗИМО́ВНИК, зимовника, муж. (спец., обл.). Помещение для зимнего хранения ульев с пчелами.

зимовник, ЗИМОВНИК


ЗИМОВЩИК

ЗИМО́ВЩИК, зимовщика, муж. Тот, кто остался где-нибудь на зимовку. До прекращения навигации нужно отвезти продовольствие на полгода для зимовщиков Новой Земли.

зимовщик, ЗИМОВЩИК


ЗИМОВЬЕ

ЗИМО́ВЬЕ, зимовья, ср.
1. Пребывание где-нибудь зимой (обл.). Поехать домой на зимовье.
2. Место или помещение, где живут зимой или производят какую-нибудь зимнюю работу.
3. Место, где зимуют рыбы и некоторые другие животные.

зимовье, ЗИМОВЬЕ


ЗИМОЙ

ЗИМО́Й, нареч. В зимнее время, во время зимы. Зимой и летом одним цветом (загадка про хвойные деревья).

зимой, ЗИМОЙ


ЗИМОРОДОК

ЗИМОРО́ДОК, зимородка, муж. (зоол.). Большеголовая птица, живущая у воды и питающаяся рыбой.

зимородок, ЗИМОРОДОК


ЗИМУШКА

ЗИ́МУШКА, зимушки, жен. (прост.). ласк. к зима. Ах, ты зимушка-зима, холодна больно была. нар. песня.

зимушка, ЗИМУШКА


ЗИПУН

ЗИПУ́Н, зипуна, муж. (от араб. zabun — куртка) (обл.). Крестьянский верхний кафтан из толстого сермяжного сукна.

зипун, ЗИПУН


ЗИЦРЕДАКТОР

ЗИЦРЕДА́КТОР, зицредактора, муж. (нем. Sitzredaktor — редактор для отсидки) (полит., дорев. и загр.). Подставной редактор, несущий официальную ответственность перед властями за журнал, газету и в случае репрессий отсиживающий в тюрьме наказание.

зицредактор, ЗИЦРЕДАКТОР


ЗИШЬ

ЗИШЬ. буд. от принизить. Принижу, принижешь. буд. от принизать.

зишь


ЗИЯНИЕ

ЗИЯ́НИЕ1, зияния, ср. (перевод лат. hiatus) (лит.). Стечение двух гласных, из которых одна образует конец одного слова, а другая — начало другого, напр. "она опять", "весною уехали".

зияние, ЗИЯНИЕ


ЗИЯНИЕ

ЗИЯ́НИЕ2, зияния, мн. нет, ср. (книж. устар.). Состояние по гл. зиять. Зияние бездны.

зияние, ЗИЯНИЕ


ЗИЯТЬ

ЗИЯ́ТЬ, зияю, зияешь, несов. (книж.).
1. Быть раскрытым, обнаруживая глубину, провал, наподобие раскрытой пасти. В черепе зияли глазные впадины. Зияла бездна под ногами.
2. Зевать, раскрывать пасть (о зверях; книж. устар.). Лев зиял раскрытой пастью.

зиять, ЗИЯТЬ


ЗЛАКИ

ЗЛА́КИ, злаков, ед. злак, злака, муж. (бот.). Название семейства однодольных растений. Хлебные злаки (пшеница, рожь, овес, кукуруза, просо и др.). Луговые злаки.

злаки, ЗЛАКИ


ЗЛАКОВЫЙ

ЗЛА́КОВЫЙ, злаковая, злаковое (бот.). Принадлежащий к злакам. Злаковые растения.

злаковый, ЗЛАКОВЫЙ


ЗЛАТКА

ЗЛА́ТКА, златки, жен. (зоол.). Жук с блестящей металлической окраской.

златка, ЗЛАТКА


ЗЛАТО

ЗЛА́ТО, злата, мн. нет, ср. (церк.-книжн., поэт. устар.). Золото. «Я дал ему злата и проклял его.» Пушкин.

злато, ЗЛАТО


ЗЛАТО...

ЗЛАТО... (без удар.) (книж., поэт.). Первая часть составных слов, обозначающая: золотой, золотистый, напр. златокудрый, златоверхий.

злато...


ЗЛАТОВЕРХИЙ

ЗЛАТОВЕ́РХИЙ, златоверхая, златоверхое (книж. поэт. устар.). С золоченым верхом, крышами. Златоверхие терема.

златоверхий, ЗЛАТОВЕРХИЙ


ЗЛАТОГУЗКА

ЗЛАТОГУ́ЗКА, златогузки, жен. (зоол.). Белоснежная бабочка с золотистым брюшком, вредитель садов и лесов.

златогузка, ЗЛАТОГУЗКА


ЗЛАТОЙ

ЗЛАТО́Й, златая, златое (церк.-книжн., поэт. устар.). Золотой (в 1, 2 и 3 знач.). «Куда, куда вы удалились, весны моей златые дни?» Пушкин. «Румяным вечером иль утра в час златой.» Лермонтов.

златой, ЗЛАТОЙ


ЗЛАТОКОВАННЫЙ

ЗЛАТОКО́ВАННЫЙ, златокованная, златокованное (книж. устар.). Сделанный из кованого золота.

златокованный, ЗЛАТОКОВАННЫЙ


ЗЛАТОКУДРЫЙ

ЗЛАТОКУ́ДРЫЙ, златокудрая, златокудрое (книж. поэт.). С золотистыми кудрями. Златокудрая девушка.

златокудрый, ЗЛАТОКУДРЫЙ


ЗЛАТОУСТ

ЗЛАТОУ́СТ, златоуста, муж. (книж. устар., теперь шутл.). Красноречивый оратор, проповедник. Профессиональный оратор, "златоуст", как любили выражаться в прошлом, оратор для квалифицированной аудитории (об А.В.Луначарском). Никулин. (По прозванию константинопольского архиепископа Иоанна Златоуста 4 в. н.э.)

златоуст, ЗЛАТОУСТ


ЗЛАЧНЫЙ

ЗЛА́ЧНЫЙ, злачная, злачное (книж. устар.). Плодородный, обильный злаками и пастбищами, богатый. Злачные нивы. «Ползают овцы по злачным стремнинам.» Пушкин.
• Злачное место (устар. шутл.) — место, где кутят и развратничают.

злачный, ЗЛАЧНЫЙ


ЗЛЕЙШИЙ

ЗЛЕ́ЙШИЙ, злейшая, злейшее. превосх. к злой. Я этого не пожелал бы и злейшему врагу.

злейший, ЗЛЕЙШИЙ


ЗЛЕТЬ

ЗЛЕТЬ, злею, злеешь, несов. (разг.). Становиться злым.

злеть


ЗЛИТЬ

ЗЛИТЬ, злю, злишь, несов. (к озлить и к обозлить), кого-что. Возбуждать злость в ком-нибудь, приводить кого-нибудь в злобное раздражение, сердить. Злить собаку. Меня больше всего злила его бесцеремонность.

злить


ЗЛИТЬСЯ

ЗЛИ́ТЬСЯ, злюсь, злишься, несов.
1. (совер. к озлиться и обозлиться) на кого-что и без доп. Испытывать злость, раздражение с примесью злобы. Всю дорогу он злился на меня. Перестань злиться.
2. (совер. нет) перен., без доп. Бушевать, свирепствовать (о непогоде; поэт.). «Вьюга злится, вьюга плачет.» Пушкин.

злиться, ЗЛИТЬСЯ


ЗЛО

ЗЛО1, зла, мн. только род. зол, ср.
1. только ед. Дурное, греховное, вредное; ант. добро.
• На зло — см. назло. Причинить зло. Сделать зло. Большое зло. Платить злом за добро. «Полковые командиры смотрели на меня, как на необходимое зло.» Пушкин.
2. Беда, напасть, несчастье (книж. устар.). «Это зло еще не так большой руки.» Крылов. Из двух зол выбирать меньшее.
3. только ед. Злость, злое чувство, досада, преим. в выражениях: со зла; Зло берет, взяло или разбирает кого (разг.). «Я дал слово, в ту же ночь, к вам не ходить никогда и пришел к вам вчера поутру только со зла, понимаете вы, со зла.» Достоевский. Зло меня берет, когда вспомню свою оплошность.

зло


ЗЛО

ЗЛО2 нареч. к злой во 2, 4, 5 и 6 знач. Зло подшутить над кем-нибудь. Зло кусаться. Зло улыбнуться.

зло


ЗЛО...

ЗЛО... (без удар.) (книж. устар.). Первая часть составных слов, обозначающая зло и злой, напр. зломыслие, злонравие, зловредный.

зло...


ЗЛОБА

ЗЛО́БА, злобы, мн. нет, жен. Чувство гневного раздражения, недоброжелательства против кого-нибудь. Испытывать злобу. Питать злобу против кого-нибудь. Дышать злобой. Злоба так и душила его. Сказать что-нибудь со злобой.
• Злоба дня (книж.) — то, что волнует, интересует общество в данный момент (из евангельского выражения: "довлеет дневи злоба его" — довольно для каждого дня своей заботы).

злоба, ЗЛОБА


ЗЛОБИТЬ

ЗЛО́БИТЬ, злоблю, злобишь, несов., кого-что (устар.). Возбуждать злобу в ком-нибудь. «Даже то, что Татьяна Петровна так злобно меня обругала, мне было только смешно и забавно, а вовсе не злобило меня.» Достоевский.

злобить, ЗЛОБИТЬ


ЗЛОБИТЬСЯ

ЗЛО́БИТЬСЯ, злоблюсь, злобишься, несов., на кого и без доп. (прост.). Испытывать чувство злобы к кому-нибудь.

злобиться, ЗЛОБИТЬСЯ


ЗЛОБНОСТЬ

ЗЛО́БНОСТЬ, злобности, мн. нет, жен. (книж.). отвл. сущ. к злобный.

злобность, ЗЛОБНОСТЬ


ЗЛОБНЫЙ

ЗЛО́БНЫЙ, злобная, злобное; злобен, злобна, злобно. Проникнутый злобой, полный злобы. Злобный человек. Злобное раздражение. Злобная мысль.

злобный, ЗЛОБНЫЙ


ЗЛОБОДНЕВНОСТЬ

ЗЛОБОДНЕ́ВНОСТЬ, злободневности, мн. нет, жен. (книж.). отвл. сущ. к злободневный. Злободневность вопроса.

злободневность, ЗЛОБОДНЕВНОСТЬ


ЗЛОБОДНЕВНЫЙ

ЗЛОБОДНЕ́ВНЫЙ, злободневная, злободневное; злободневен, злободневна, злободневно (книж.). прил. к злоба дня (см. злоба). Злободневные события.

злободневный, ЗЛОБОДНЕВНЫЙ


ЗЛОБСТВОВАТЬ

ЗЛО́БСТВОВАТЬ, злобствую, злобствуешь, несов. (книж.). Проявлять свою злобу, предаваться злобе. «Он шутил, а я злобствовал.» Пушкин.

злобствовать, ЗЛОБСТВОВАТЬ


ЗЛОВЕЩИЙ

ЗЛОВЕ́ЩИЙ, зловещая, зловещее; зловещ, зловеща, зловеще (книж.). Являющийся дурным предзнаменованием, предвещающий несчастье, зло; мрачный. Зловещий голос. Зловещее предчувствие. Зловещая птица. Зловещий кашель. Туча зловеще (нареч.) облегала горизонт.

зловещий, ЗЛОВЕЩИЙ


ЗЛОВОНИЕ

ЗЛОВО́НИЕ, зловония, мн. нет, ср. (книж.). Дурной, отвратительный запах, вонь.

зловоние, ЗЛОВОНИЕ


ЗЛОВОННЫЙ

ЗЛОВО́ННЫЙ, зловонная, зловонное; зловонен, зловонна, зловонно (книж.). Издающий зловоние, пропитанный зловонием. Зловонный воздух. Зловонная лужа.

зловонный, ЗЛОВОННЫЙ


ЗЛОВРЕДНОСТЬ

ЗЛОВРЕ́ДНОСТЬ, зловредности, мн. нет, жен. (книж.). отвл. сущ. к зловредный.

зловредность, ЗЛОВРЕДНОСТЬ


ЗЛОВРЕДНЫЙ

ЗЛОВРЕ́ДНЫЙ, зловредная, зловредное; зловреден, зловредна, зловредно (книж., газет.). Очень вредный, пагубный. Зловредные мысли. Зловредный человек.

зловредный, ЗЛОВРЕДНЫЙ


ЗЛОДЕЙ

ЗЛОДЕ́Й, злодея, муж. (книж.).
1. Преступник, человек, способный на злодеяния, совершающий злодеяния. Убив сторожа, злодеи проникли через окно в кассу.
2. Негодяй (бран., шутл.). «"Ах, ты, обжора! ах, злодей!" тут Ваську повар укоряет.» Крылов.

злодей, ЗЛОДЕЙ


ЗЛОДЕЙКА

ЗЛОДЕ́ЙКА, злодейки. женск. к злодей.

злодейка, ЗЛОДЕЙКА


ЗЛОДЕЙСКИЙ

ЗЛОДЕ́ЙСКИЙ, злодейская, злодейское (книж.). прил. к злодей. Злодейское гнездо.
| Преступный, свойственный злодею. Злодейский поступок. В Швейцарии злодейски (нареч.) был убит советский полпред Воровский.

злодейский, ЗЛОДЕЙСКИЙ


ЗЛОДЕЙСТВО

ЗЛОДЕ́ЙСТВО, злодейства, ср. (книж.).
1. только ед. отвл. сущ. к злодейский. «Не муки тайные злодейства я грозно в нем (в романе) изображу.» Пушкин. «Люди это всё еще дети, хотя порой они и поражают злодейством своих дел.» М.Горький.
2. Злодейский поступок, преступление, злодеяние. «Гений и злодейство — две вещи несовместные.» Пушкин.

злодейство, ЗЛОДЕЙСТВО


ЗЛОДЕЙСТВОВАТЬ

ЗЛОДЕ́ЙСТВОВАТЬ, злодействую, злодействуешь, несов. (книж.). Совершать злодейства, поступать злодейски.

злодействовать, ЗЛОДЕЙСТВОВАТЬ


ЗЛОДЕЯНИЕ

ЗЛОДЕЯ́НИЕ, злодеяния, ср. (книж. устар.). То же, что злодейство во 2 знач. «Весь город был свидетель злодеянья.» Пушкин.

злодеяние, ЗЛОДЕЯНИЕ


ЗЛОЕХИДНИЧАТЬ

ЗЛОЕХИ́ДНИЧАТЬ, злоехидничаю, злоехидничаешь, несов. (разг. шутл.). Проявлять ехидство, злую иронию. — Я злоехидничал, почему Куродосан вместе со мною не лазил на морское дно. «Он отшучивался.» Пильняк.

злоехидничать, ЗЛОЕХИДНИЧАТЬ


ЗЛОЕХИДНЫЙ

ЗЛОЕХИ́ДНЫЙ, злоехидная, злоехидное; злоехиден, злоехидна, злоехидно (книж. устар., теперь шутл.). Исполненный злого ехидства. Задать злоехидный вопрос.

злоехидный, ЗЛОЕХИДНЫЙ


ЗЛОЖЕЛАТЕЛЬ

ЗЛОЖЕЛА́ТЕЛЬ, зложелателя, муж. (книж. устар.). Тот, кто желает зла другому.

зложелатель, ЗЛОЖЕЛАТЕЛЬ


ЗЛОЖЕЛАТЕЛЬНЫЙ

ЗЛОЖЕЛА́ТЕЛЬНЫЙ, зложелательная, зложелательное (книж. устар.). Обнаруживающий зложелательство.

зложелательный, ЗЛОЖЕЛАТЕЛЬНЫЙ


ЗЛОЖЕЛАТЕЛЬСТВО

ЗЛОЖЕЛА́ТЕЛЬСТВО, зложелательства, мн. нет, ср. (книж. устар.). Желание зла другому.

зложелательство, ЗЛОЖЕЛАТЕЛЬСТВО


ЗЛОЖЕЛАТЕЛЬСТВОВАТЬ

ЗЛОЖЕЛА́ТЕЛЬСТВОВАТЬ, зложелательствую, зложелательствуешь, несов., кому-чему (книж. устар.). Желать кому-нибудь зла.

зложелательствовать, ЗЛОЖЕЛАТЕЛЬСТВОВАТЬ


ЗЛОЙ

ЗЛОЙ, злая, злое; зол, зла, зло.
1. только полн. прил. к зло в 1 знач. (книж.). Злое начало. Злой дух.
2. Охваченный, проникнутый злом. Злые силы. Злая воля. Злой умысел. Злое чувство.
3. Дурной, недобрый, бедственный (книж.). Злая година. «Не надолго время злое.» Д.Бедный.
4. Исполненный злобы, злости. Злой человек. Злой характер. Зло (нареч.) посмеяться над кем-нибудь. «Зла, в девках целый век.» Грибоедов.
5. перен. Причиняющий боль, вред; жестокий. Злые комары, злые мухи. Злая вьюга. Злой мороз. «Тебя постигнет злая казнь.» Пушкин. Злая кара.
| Едкий, острый (разг.). Злая горчица.
| Ядовитый, опасный (обл.). Злая отрава.
| Тяжелый, жестокий, неизлечимый (разг.). Злая чахотка.
6. Выражающий злобу, злость. Злое лицо. Злая улыбка.
7. употр. для обозначения высшей степени отрицательного качества определяемого предмета. Злая бессонница. Злая ругань.
8. только кратк., в знач. сказуемого, на кого-что. Сердит, злится, чувствует злость на кого-нибудь. Я на него зол за его недобросовестность. Старушка была зла на соседа за то, что он ее побеспокоил.

злой


ЗЛОКАЧЕСТВЕННОСТЬ

ЗЛОКА́ЧЕСТВЕННОСТЬ, злокачественности, мн. нет, жен. (книж. мед.). отвл. сущ. к злокачественный. Злокачественность опухоли.

злокачественность, ЗЛОКАЧЕСТВЕННОСТЬ


ЗЛОКАЧЕСТВЕННЫЙ

ЗЛОКА́ЧЕСТВЕННЫЙ, злокачественная, злокачественное (книж. мед.). Очень опасный, грозящий смертью (о болезнях). Злокачественная опухоль. Злокачественное малокровие.

злокачественный, ЗЛОКАЧЕСТВЕННЫЙ


ЗЛОКЛЮЧЕНИЕ

ЗЛОКЛЮЧЕ́НИЕ, злоключения, ср. (книж. устар., теперь шутл.). Бедствие, неудача, несчастное приключение.

злоключение, ЗЛОКЛЮЧЕНИЕ


ЗЛОКОЗНЕННОСТЬ

ЗЛОКО́ЗНЕННОСТЬ, злокозненности, мн. нет, жен. (книж. устар., теперь шутл.). отвл. сущ. к злокозненный.

злокозненность, ЗЛОКОЗНЕННОСТЬ


ЗЛОКОЗНЕННЫЙ

ЗЛОКО́ЗНЕННЫЙ, злокозненная, злокозненное (книж. устар., теперь шутл.). Со злым умыслом, коварный. Злокозненный человек. Злокозненный поступок.

злокозненный, ЗЛОКОЗНЕННЫЙ


ЗЛОНАМЕРЕННОСТЬ

ЗЛОНАМЕ́РЕННОСТЬ, злонамеренности, мн. нет, жен. (книж. офиц. устар.). отвл. сущ. к злонамеренный. Злонамеренность поступка.

злонамеренность, ЗЛОНАМЕРЕННОСТЬ


ЗЛОНАМЕРЕННЫЙ

ЗЛОНАМЕ́РЕННЫЙ, злонамеренная, злонамеренное (книж. устар.). Имеющий злые намерения. Злонамеренный человек.
| Проникнутый злыми намерениями. Злонамеренный поступок.
| Антиправительственный, революционный (офиц. устар.). Злонамеренные мысли.

злонамеренный, ЗЛОНАМЕРЕННЫЙ


ЗЛОНРАВИЕ

ЗЛОНРА́ВИЕ, ия, мн. нет, ср. (книж. устар.). Дурная нравственность, испорченность нравов. «Вот злонравия достойные плоды!» Фонвизин.

злонравие, ЗЛОНРАВИЕ


ЗЛОНРАВНЫЙ

ЗЛОНРА́ВНЫЙ, злонравная, злонравное; злонравен, злонравна, злонравно (книж. устар.). Безнравственный, с испорченной нравственностью.
| Со строптивым, дурным характером. Злонравная девица.

злонравный, ЗЛОНРАВНЫЙ


ЗЛОПАМЯТЛИВЫЙ

ЗЛОПА́МЯТЛИВЫЙ, злопамятливая, злопамятливое; злопамятлив, злопамятлива, злопамятливо (разг. устар.). То же, что злопамятный.

злопамятливый, ЗЛОПАМЯТЛИВЫЙ


ЗЛОПАМЯТНЫЙ

ЗЛОПА́МЯТНЫЙ, злопамятная, злопамятное; злопамятен, злопамятна, злопамятно (книж.). Памятливый на зло, не прощающий обиды, зла и мстящий за них. Злопамятный человек.

злопамятный, ЗЛОПАМЯТНЫЙ


ЗЛОПАМЯТСТВО

ЗЛОПА́МЯТСТВО, злопамятства, мн. нет, ср. (книж. устар.). Склонность долго помнить обиду, зло; мстительность.

злопамятство, ЗЛОПАМЯТСТВО


ЗЛОПОЛУЧИЕ

ЗЛОПОЛУ́ЧИЕ, злополучия, мн. нет, ср. (книж. устар.). Неудача, беда, несчастное приключение.

злополучие, ЗЛОПОЛУЧИЕ


ЗЛОПОЛУЧНЫЙ

ЗЛОПОЛУ́ЧНЫЙ, злополучная, злополучное; злополучен, злополучна, злополучно (устар.). Несчастный, неудачный. Злополучный человек. Злополучное приключение. Злополучная судьба.

злополучный, ЗЛОПОЛУЧНЫЙ


ЗЛОПЫХАТЕЛЬ

ЗЛОПЫХА́ТЕЛЬ, злопыхателя, муж. (разг. пренебр.). Несправедливо злобствующий на кого-нибудь человек, пышащий злобой, придирчиво, враждебно относящийся к кому-нибудь.

злопыхатель, ЗЛОПЫХАТЕЛЬ


ЗЛОПЫХАТЕЛЬНЫЙ

ЗЛОПЫХА́ТЕЛЬНЫЙ, злопыхательная, злопыхательное (разг. газет., пренебр.). Исполненный злопыхательства. Злопыхательные отклики зарубежной прессы на ноту СССР.

злопыхательный, ЗЛОПЫХАТЕЛЬНЫЙ


ЗЛОПЫХАТЕЛЬСКИЙ

ЗЛОПЫХА́ТЕЛЬСКИЙ, злопыхательская, злопыхательское (разг. газет., пренебр.). Свойственный злопыхателю. Злопыхательский язык врагов. Говорил он злобно, злопыхательски (нареч.).

злопыхательский, ЗЛОПЫХАТЕЛЬСКИЙ


ЗЛОПЫХАТЕЛЬСТВО

ЗЛОПЫХА́ТЕЛЬСТВО, злопыхательства, ср. (разг. газет., пренебр.).
1. только ед. Несправедливо-злобное, раздраженно-придирчивое, враждебное отношение к кому-нибудь.
2. Слово, поступок, выражающие такое отношение.

злопыхательство, ЗЛОПЫХАТЕЛЬСТВО


ЗЛОРАДНЫЙ

ЗЛОРА́ДНЫЙ, злорадная, злорадное (книж.). Проникнутый злорадством, полный злорадства. Злорадное чувство. Злорадно (нареч.) улыбаться.

злорадный, ЗЛОРАДНЫЙ


ЗЛОРАДСТВО

ЗЛОРА́ДСТВО, злорадства, мн. нет, ср. (книж.). Злобная радость при несчастии другого.

злорадство, ЗЛОРАДСТВО


ЗЛОРАДСТВОВАТЬ

ЗЛОРА́ДСТВОВАТЬ, злорадствую, злорадствуешь, несов. (книж.). Испытывать злорадство.

злорадствовать, ЗЛОРАДСТВОВАТЬ


ЗЛОРЕЧИВЫЙ

ЗЛОРЕЧИ́ВЫЙ, злоречивая, злоречивое; злоречив, злоречива, злоречиво (книж. устар.). Склонный зло, язвительно говорить о других.

злоречивый, ЗЛОРЕЧИВЫЙ


ЗЛОРЕЧИЕ

ЗЛОРЕ́ЧИЕ, злоречия, мн. нет, ср. (книж. устар.). Склонность, привычка говорить дурно, зло о других.

злоречие, ЗЛОРЕЧИЕ


ЗЛОСЛОВИЕ

ЗЛОСЛО́ВИЕ, злословия, мн. нет, ср. (книж.).
1. Действие по гл. злословить. Предаваться злословию.
2. Злые сплетни, толки, пересуды. «Злословие даже без доказательств оставляет почти вечные следы.» Пушкин.

злословие, ЗЛОСЛОВИЕ


ЗЛОСЛОВИТЬ

ЗЛОСЛО́ВИТЬ, злословлю, злословишь, несов. (книж.). Язвительно, зло отзываться о людях, недоброжелательно обсуждать чужие дела.

злословить, ЗЛОСЛОВИТЬ


ЗЛОСТНОСТЬ

ЗЛО́СТНОСТЬ [сн], злостности, мн. нет, жен. (книж.). отвл. сущ. к злостный.

злостность, ЗЛОСТНОСТЬ


ЗЛОСТНЫЙ

ЗЛО́СТНЫЙ [сн], злостная, злостное; злостен, злостна, злостно (книж.).
1. Предумышленно направленный, стремящийся ко злу, исполненный злых умыслов. Злостные намерения. Злостное чувство. Это злостно (нареч.) сделано.
2. Сознательно недобросовестный, мошеннический. Злостный банкрот. Злостное банкротство. Злостный неплательщик.
3. Закоренелый во зле, в чем-нибудь дурном. Злостный преступник.

злостный, ЗЛОСТНЫЙ


ЗЛОСТЬ

ЗЛОСТЬ, злости, мн. нет, жен. Злое, полное раздраженной враждебности настроение. Выругаться со злостью. Почувствовать прилив злости. Ядовитая злость. Мрачная злость. Злость берет меня.
| Злобная язвительность (книж. устар.). Злость эпиграммы. Злость шутки.

злость


ЗЛОСЧАСТИЕ

ЗЛОСЧА́СТИЕ, злосчастия, мн. нет, ср. (книж. устар.). Несчастная доля, участь.

злосчастие, ЗЛОСЧАСТИЕ


ЗЛОСЧАСТНЫЙ

ЗЛОСЧА́СТНЫЙ [асн], злосчастная, злосчастное; злосчастен, злосчастна, злосчастно (книж. устар.). Несчастный, злополучный. Злосчастная любовь.

злосчастный, ЗЛОСЧАСТНЫЙ


ЗЛОТВОРНЫЙ

ЗЛОТВО́РНЫЙ, злотворная, злотворное; злотворен, злотворна, злотворно (книж. устар.). Приносящий вред, пагубный.

злотворный, ЗЛОТВОРНЫЙ


ЗЛОТЫЙ

ЗЛО́ТЫЙ, злотого, муж. (польск. zloty). Единица монетной системы в Польше, равная по паритету 37 (копейкам золотом. Кредитный билет в 100 злотых.

злотый, ЗЛОТЫЙ


ЗЛОУМЫШЛЕНИЕ

ЗЛОУМЫШЛЕ́НИЕ, злоумышления, ср. (книж. устар.). Преступный замысел.

злоумышление, ЗЛОУМЫШЛЕНИЕ


ЗЛОУМЫШЛЕННИК

ЗЛОУМЫ́ШЛЕННИК, злоумышленника, муж. (книж. офиц. устар.). Человек, совершивший преступление с заранее обдуманным намерением; замысливший какой-нибудь дурной, преступный поступок. Совершив преступление, злоумышленник скрылся.

злоумышленник, ЗЛОУМЫШЛЕННИК


ЗЛОУМЫШЛЕННИЦА

ЗЛОУМЫ́ШЛЕННИЦА, злоумышленницы (книж. офиц. устар.). женск. к злоумышленник.

злоумышленница, ЗЛОУМЫШЛЕННИЦА


ЗЛОУМЫШЛЕННЫЙ

ЗЛОУМЫ́ШЛЕННЫЙ, злоумышленная, злоумышленное (книж. устар.). Совершенный по злому умыслу. Злоумышленный поступок.

злоумышленный, ЗЛОУМЫШЛЕННЫЙ


ЗЛОУМЫШЛЯТЬ

ЗЛОУМЫШЛЯ́ТЬ, злоумышляю, злоумышляешь, несов., что (книж. офиц. устар.). Задумывать, замышлять что-нибудь преступное.

злоумышлять, ЗЛОУМЫШЛЯТЬ


ЗЛОУПОТРЕБИТЬ

ЗЛОУПОТРЕБИ́ТЬ, злоупотреблю, злоупотребишь, совер. (к злоупотреблять), чем (книж.). Сознательно употребить во зло, во вред, незаконно использовать что-нибудь, принадлежащее по праву, находящееся в пределах власти (того, кто злоупотребляет). Злоупотребить доверием. Злоупотребить властью. Злоупотребить своим положением.

злоупотребить, ЗЛОУПОТРЕБИТЬ


ЗЛОУПОТРЕБЛЕНИЕ

ЗЛОУПОТРЕБЛЕ́НИЕ, злоупотребления, ср. (книж.).
1. только ед., чем. Действие по гл. злоупотребить — злоупотреблять. Постоянное злоупотребление властью.
2. Проступок, преступление, состоящее в сознательном, незаконном и корыстном использовании своих возможностей и прав во вред другим. Следствие обнаружило вопиющие злоупотребления.

злоупотребление, ЗЛОУПОТРЕБЛЕНИЕ


ЗЛОУПОТРЕБЛЯТЬ

ЗЛОУПОТРЕБЛЯ́ТЬ, злоупотребляю, злоупотребляешь (книж.). несов. к злоупотребить.

злоупотреблять, ЗЛОУПОТРЕБЛЯТЬ


ЗЛОЯЗЫЧИЕ

ЗЛОЯЗЫ́ЧИЕ, злоязычия, мн. нет, ср. (книж. устар.). Склонность к злым, отрицательным суждениям о людях и их делах, обладание злым языком.

злоязычие, ЗЛОЯЗЫЧИЕ


ЗЛОЯЗЫЧНЫЙ

ЗЛОЯЗЫ́ЧНЫЙ, злоязычная, злоязычное; злоязычен, злоязычна, злоязычно (книж. устар.). Склонный к злоязычию.

злоязычный, ЗЛОЯЗЫЧНЫЙ


ЗЛЫДЕНЬ

ЗЛЫ́ДЕНЬ, злыдня, род. мн. злыдней и злыден (обл.).
1. Бедный, несчастный человек.
2. Бездельник, лентяй. И как ты, мать моя, с таким злыднем жила? муж. Горький.
3. только мн. Злая, жестокая судьба, участь.

злыдень, ЗЛЫДЕНЬ


ЗЛЮКА

ЗЛЮ́КА, злюки, муж. и жен. (разг. фам. укор.). Кто постоянно злится, человек со злым нравом.

злюка, ЗЛЮКА


ЗЛЮЧИЙ

ЗЛЮ́ЧИЙ, злючая, злючее (прост., обл.). Злющий.

злючий, ЗЛЮЧИЙ


ЗЛЮЧКА

ЗЛЮ́ЧКА, злючки, муж. и жен. (разг. фам. укор.). То же, что злюка.

злючка, ЗЛЮЧКА


ЗЛЮЩИЙ

ЗЛЮ́ЩИЙ, злющая, злющее (разг. фам.). Очень злой.

злющий, ЗЛЮЩИЙ


ЗМЕЕ...

ЗМЕЕ... (без удар.) (книж.). Первая часть составных слов, обозначающая змея, напр. змееподобный, змеевидный, змееборец.

змее...


ЗМЕЕБОРЕЦ

ЗМЕЕБО́РЕЦ, змееборца, муж. (этнол.). Мифический образ героя, победителя змея — чудовища.

змееборец, ЗМЕЕБОРЕЦ


ЗМЕЕБОРСТВО

ЗМЕЕБО́РСТВО, змееборства, ср. (этнол.). Героическая борьба со змеем — чудовищем (в мифах, сказках).

змееборство, ЗМЕЕБОРСТВО


ЗМЕЕВИДНЫЙ

ЗМЕЕВИ́ДНЫЙ, змеевидная, змеевидное; змеевиден, змеевидна, змеевидно (книж.). Похожий по форме на извивающуюся змею. Змеевидная трубка перегонного аппарата.

змеевидный, ЗМЕЕВИДНЫЙ


ЗМЕЕВИК

ЗМЕЕВИ́К, змеевика, муж.
1. Согнутая спиралью металлическая, стеклянная или фарфоровая трубка, употребляемая при перегонке жидкостей (тех.).
2. Вид минерала, серпентин (минер., горн.).
3. Название многих растений (бот., обл.).

змеевик, ЗМЕЕВИК


ЗМЕЁВЫЙ

ЗМЕЁВЫЙ, змеёвая, змеёвое (разг., обл.). прил. к змей в 4 знач. Змеевая дранка.

змеевый, ЗМЕЕВЫЙ


ЗМЕЁК

ЗМЕЁК, змейка, муж. (разг.). уменьш.-ласк. к змей в 4 знач.

змеек, ЗМЕЕК


ЗМЕЁНЫШ

ЗМЕЁНЫШ, змеёныша, муж. Детеныш змеи.

змееныш, ЗМЕЕНЫШ


ЗМЕЕОБРАЗНЫЙ

ЗМЕЕОБРА́ЗНЫЙ, змееобразная, змееобразное; змееобразен, змееобразна, змееобразно (книж., редк.). То же, что змеевидный.

змееобразный, ЗМЕЕОБРАЗНЫЙ


ЗМЕЕПОКЛОНСТВО

ЗМЕЕПОКЛО́НСТВО, змеепоклонства, мн. нет, ср. (этнол.). Религиозный культ поклонения змеям.

змеепоклонство, ЗМЕЕПОКЛОНСТВО


ЗМЕИНЫЙ

ЗМЕИ́НЫЙ, змеиная, змеиное.
1. прил. к змея. Змеиная кожа.
2. перен. Коварный, ехидный, злобный. Змеиная улыбка. Змеиное коварство. «С девичьей улыбкой, с змеиной душой любимец звонит Иоаннов.» А.К.Толстой.
3. Составная часть ботанических, зоологических и минералогических обозначений. Змеиная птица. Змеиный корень. Змеиный мох. Змеиный алебастр.
• Змеиная мудрость (книж.) — изощренная мудрость.

змеиный, ЗМЕИНЫЙ


ЗМЕИСТЫЙ

ЗМЕИ́СТЫЙ, змеистая, змеистое; змеист, змеиста, змеисто (книж.). Извилистый, напоминающий движущуюся змею. Змеистые движения.

змеистый, ЗМЕИСТЫЙ


ЗМЕИТЬСЯ

ЗМЕИ́ТЬСЯ, змеюсь, змеишься, несов. (книж.).
1. Виться, простираться наподобие ломаной извилистой линии. В густой ржи змеилась еле видная тропинка.
2. перен. Перебегать, скользить (поэт.). По ее лицу змеилась улыбка. По стенам змеились тени.

змеиться, ЗМЕИТЬСЯ


ЗМЕЙ

ЗМЕЙ, змея, муж.
1. То же, что змея (книж. устар. и обл.).
2. Мифологический образ крылатого чудовища с туловищем змеи, дракон (нар.-поэт.). Змей-Горыныч.
3. Употребляющийся преим. для атмосферических наблюдений прибор из тончайших деревянных планок или проволоки, обтянутых бумагой или материей, прикрепленный к веревке или нитке (держится в воздухе на большой высоте под напором воздуха; спец.). Воздушный змей.
4. Простейший вид этого прибора, употр. детьми для игры. Бумажный змей. Запускать змея (или змей).

змей


ЗМЕЙКА

ЗМЕ́ЙКА, змейки, жен. уменьш. к змея. «Резвой змейкой по горе ключ бежит к долинам сонным.» А.Майков.

змейка, ЗМЕЙКА


ЗМЕЙКОВЫЙ

ЗМЕ́ЙКОВЫЙ, змейковая, змейковое (спец.).
1. прил. к змей во 2 знач.; служащий для метеорологических исследований при посредстве воздушных змеев. Змейковая станция. Змейковый аэростат.
2. в знач. сущ. змейковые, змейковых, ед. змейковое, змейкового, ср. Семейство животных из подкласса щетиноногих, кольчатые черви (зоол.).

змейковый, ЗМЕЙКОВЫЙ


ЗМЕЯ

ЗМЕЯ́, змеи, мн. змеи, жен.
1. Пресмыкающееся животное с длинным, извилистым чешуйчатым телом, длинным, раздвоенным на конце языком, часто с ядовитыми зубами (зоол.). Гремучая змея. Очковая змея. Ядовитые змеи. Змея ужалила (так говорят, хотя у змеи нет жала, а кусает она зубами). Укусы змеи часто бывают смертельны.
2. перен. Коварный, ехидный, злой человек (разг.). «Не человек — змея!» Грибоедов. Змея подколодная.

змея, ЗМЕЯ


ЗМИЕ...

ЗМИЕ... (без удар.) (книж. устар.). То же, что змее....

змие...


ЗМИЙ

ЗМИЙ, зми́я, муж. (церк.-книжн, устар.). То же, что змей в 1 знач.
| Дьявол в образе змея (в христианской мифологии).
• Напиться до зеленого змия (разг. устар.) — до белой горячки.

змий, змия


ЗМИЯ

ЗМИЯ́, змии́, мн. змии́, жен. (церк.-книжн. устар.). То же, что змея́ в 1 знач.

змея, змии, змия, ЗМИЯ


ЗНАВАТЬ

ЗНАВА́ТЬ, наст. нет, несов., кого-что (разг.).
1. многокр. к знать. Он знавал много огорчений.
2. Быть знакомым с кем-нибудь. А не знавали ли вы в Туле моего приятеля, Ивана Ивановича Петрова?

знавать, ЗНАВАТЬ


ЗНАЕМЫЙ

ЗНА́ЕМЫЙ, знаемая, знаемое; знаем, знаема, знаемо (книж. устар.). прич. страд. наст. от знать в 1 знач.; известный, знакомый.

знаемый, ЗНАЕМЫЙ


ЗНАК

ЗНАК, знака, муж.
1. Признак, примета, по которым узнается, распознается что-нибудь. Ребенка узнали по знаку на левом плече. «А в бане, слышно, (Пугачев) показывал царские свои знаки на грудях.» Пушкин.
|| Клеймо, метка. Таможенный знак. Фабричный знак.
2. То, что служит указанием на что-нибудь, свидетельством чего-нибудь, внешним обнаружением чего-нибудь (книжн.). Подарить что-нибудь в знак дружбы. Его заботливость о моей матери была знаком его расположения ко мне. Молчание — знак согласия.
|| Чувственное выражение, внешнее проявление чего-нибудь (психологических состояний, переживаний; книжн.). «В них (глазах) сияет пламень томный, наслажденья знак нескромный.» Пушкин. Обнаруживать знаки нетерпения.
|| Предзнаменование, предвестие. Добрый знак. Дурной знак.
3. Сигнал, как побуждение к какому-нибудь действию. Подать знак к бою. Он сделал мне знак, чтобы я молчала. Она внезапно подняла голову и сделала мне повелительный знак. По знаку командира солдаты выступили вперед.
4. Любой предмет в качестве условного символа, выражения чего-нибудь (книжн.). Слова — знаки мысли. Стенографические знаки. Система знаков. Знак равенства (в математике).
5. Письменное изображение звука или какого-нибудь другого элемента звучащей речи, буква. Русский алфавит состоит из 32 знаков. Знаки препинания (см. препинание).
|| Единица типографского набора (тип.). Авторский лист исчисляется в 40 000 типографских знаков. Печатный знак.
• Денежный знак (офиц. устар.) — кредитный билет. Почтовый знак (офиц.) — почтовая марка. Знак отличия (офиц.) — орден. Под знаком чего (книжн.) — сосредоточиваясь в чем-нибудь или на чем-нибудь, характеризуясь чем-нибудь, как основным устремлением. Последнее полугодие прошло под знаком действительной борьбы за выполнение шести указаний тов. Сталина (из газет).

знак


ЗНАКОМЕЦ

ЗНАКО́МЕЦ, знакомца, муж. (разг. устар.). Знакомый человек.

знакомец, ЗНАКОМЕЦ


ЗНАКОМИТЬ

ЗНАКО́МИТЬ, знакомлю, знакомишь, несов. (к познакомить).
1. кого-что или кого-что с кем-чем. Делать кого-что-нибудь знакомым с кем-чем-нибудь. Знакомить товарища с братом. Знакомить детей между собою.
2. кого-что с чем. Сообщая кому-нибудь сведения о чем-нибудь, делать что-нибудь знакомым, известным кому-нибудь. Знакомить с прошлым страны. Знакомить аудиторию с противогазами. Знакомить учеников с французской литературой. Знакомить с городом.

знакомить, ЗНАКОМИТЬ


ЗНАКОМИТЬСЯ

ЗНАКО́МИТЬСЯ, знакомлюсь, знакомишься, совер. (к познакомиться).
1. с кем-чем. Делаться знакомым с кем-нибудь. Знакомиться с товарищами по службе.
2. с чем. Получать сведения о чем-нибудь, делать что-нибудь известным, знакомым для себя. Знакомиться с начатками языкознания. Знакомиться с заводской жизнью.

знакомиться, ЗНАКОМИТЬСЯ


ЗНАКОМКА

ЗНАКО́МКА, знакомки (разг.). женск. к знакомец.

знакомка, ЗНАКОМКА


ЗНАКОМСТВО

ЗНАКО́МСТВО, знакомства, ср. (книж.).
1. только ед., с кем-чем и без доп. Отношение между людьми, связанными тем или иным образом в быту, лично знающих друг друга, встречающихся друг с другом. Завязать знакомство. Состоять в знакомстве. Возобновить старое знакомство. Шапочное знакомство (см. шапочный).
2. (ед. и мн. в том же знач.) без доп. Круг знакомых, знакомые люди. Я растерял все свои знакомства. У него большое знакомство.
3. только ед., с чем. Наличие знаний о чем-нибудь. Знакомство с французской литературой.

знакомство, ЗНАКОМСТВО


ЗНАКОМЫЙ

ЗНАКО́МЫЙ, знакомая, знакомое; знаком, знакома, знакомо.
1. кому-чему и без доп. Известный, такой, которого ранее уже знали. Знакомая мелодия. Знакомое место. Это что-то очень знакомое. Город, знакомый мне по рассказам товарища.
2. с чем. Изведавший, испытавший что-нибудь, ознакомившийся с чем-нибудь (книж.). Хорошо знакомый со всеми дорожными неприятностями. Критик, знакомый с французской литературой.
3. без доп. и с кем-чем или кому-чему (при кратк. кому устар.). Состоящий с кем-нибудь в знакомстве (в 1 знач.). Там работают всё люди мне знакомые. Я с ним знаком с детства. Коротко, хорошо знаком. «Вот сам Фома Фомич — знаком он вам?» Грибоедов. «Я с нею не знаком.» Грибоедов.
4. в знач. сущ. знакомый, знакомого, муж., знакомая, знакомой, жен., чей, чья или кого-чего. Человек, состоящий в знакомстве с кем-нибудь. Мой хороший знакомый. Старый, старинный знакомый. У нас в Москве много знакомых. Добрые знакомые. Она — знакомая моей сестры. Мне рассказывала об этом одна моя хорошая знакомая. Шапочный знакомый (см. шапочный).

знакомый, ЗНАКОМЫЙ


ЗНАМЕНАТЕЛЬ

ЗНАМЕНА́ТЕЛЬ, знаменателя, муж. (мат.). Делитель в дроби. В дроби 3/5 числитель 3, а знаменатель 5.
• Привести к одному знаменателю (книж.) — перен. сделать ряд предметов сходными, совпадающими в каком-нибудь отношении.

знаменатель, ЗНАМЕНАТЕЛЬ


ЗНАМЕНАТЕЛЬНОСТЬ

ЗНАМЕНА́ТЕЛЬНОСТЬ, знаменательности, мн. нет, жен. (книж.). отвл. сущ. к знаменательный. Знаменательность этого события.

знаменательность, ЗНАМЕНАТЕЛЬНОСТЬ


ЗНАМЕНАТЕЛЬНЫЙ

ЗНАМЕНА́ТЕЛЬНЫЙ, знаменательная, знаменательное; знаменателен, знаменательна, знаменательно (книж.).
1. Полный значительности, важный, выдающийся. Знаменательное событие. Знаменательные слова. 9-ое января 1905 г. знаменательно тем, что рабочие перестали верить царю.
2. Обладающий самостоятельным значением (грам.). Знаменательные слова или знаменательные части речи (существительное, прилагательное, глагол, наречие в отличие от служебных).

знаменательный, ЗНАМЕНАТЕЛЬНЫЙ


ЗНАМЕНАТЬ

ЗНАМЕНА́ТЬ, знаменаю, знаменаешь, несов., кого-что (устар.). Делать на ком-чем-нибудь какой-нибудь знак.

знаменать, ЗНАМЕНАТЬ


ЗНАМЕНИ

ЗНА́МЕНИ, знаменем и т.д. см. знамя.

знамени, ЗНАМЕНИ


ЗНАМЕНИЕ

ЗНА́МЕНИЕ, знамения, ср. (книж. устар. и церк.).
1. Знак, символ.
2. Явление природы, служащее по различным религиозным понятиям предзнаменованием чего-нибудь. Небесное знамение.
• Знамение времени (книж.) — общественное явление, типичное, характерное для данного времени, данной эпохи.

знамение, ЗНАМЕНИЕ


ЗНАМЕНИТОСТЬ

ЗНАМЕНИ́ТОСТЬ, знаменитости, жен.
1. только ед. отвл. сущ. к знаменитый (книж.). Знаменитость певца не спасла его от нищеты на старости лет.
2. Знаменитый человек. Он стал знаменитостью. В этом сезоне гастролировало много знаменитостей.

знаменитость, ЗНАМЕНИТОСТЬ


ЗНАМЕНИТЫЙ

ЗНАМЕНИ́ТЫЙ, знаменитая, знаменитое; знаменит, знаменита, знаменито.
1. Прославленный, пользующийся очень большой известностью. Знаменитый писатель. Человек, знаменитый своим героическим поступком. Наш городок ничем не знаменит.
2. Выдающийся, замечательный, превосходный (прост. фам.). Это — знаменитый табачок. Знаменито (нареч.) танцует.

знаменитый, ЗНАМЕНИТЫЙ


ЗНАМЕНОВАТЬ

ЗНАМЕНОВА́ТЬ, знаменую, знаменуешь, несов., что (книж.). Выражать, означать, свидетельствовать. Эта книга знаменует решительный перелом в миросозерцании автора.

знаменовать, ЗНАМЕНОВАТЬ


ЗНАМЕНОВАТЬСЯ

ЗНАМЕНОВА́ТЬСЯ, знаменуюсь, знаменуешься, несов., чем (книж. устар.). Выражаться в чем-нибудь, иметь какие-нибудь признаки.

знаменоваться, ЗНАМЕНОВАТЬСЯ


ЗНАМЕНОСЕЦ

ЗНАМЕНО́СЕЦ, знаменосца, муж. (из знаменоносец) (книж.). Тот, кто носит или несет знамя.

знаменосец, ЗНАМЕНОСЕЦ


ЗНАМЁНЩИК

ЗНАМЁНЩИК, знамёнщика, муж. (воен. дорев.). Унтер-офицер, носивший знамя.

знаменщик, ЗНАМЕНЩИК


ЗНАМО

ЗНА́МО (со словом "дело" или без него), вводное слово (обл.). Конечно, известно, известное дело.

знамо, ЗНАМО


ЗНАМЯ

ЗНА́МЯ, род. и дат. знамени, знаменем, знамени. мн. знамёна, знамён, ср. (книж.).
1. Флаг, как торжественная эмблема организации общественной, военной или государства. Профсоюзное знамя. Знамя дивизии. Знамя пролетарского государства.
2. Лозунг, руководящая идея, как воплощение единства борющейся за что-нибудь группы (рит.). Знамя коммунизма.
• Поднимать знамя чего (книж. рит.) — став во главе, начинать борьбу за что-нибудь. «Восстаньте, час пришел! я поднимаю знамя возмущенья.» Лермонтов. Высоко держать знамя чего (книж., газет.) — хранить свято, незапятнанными высшие идеалы, заветы чего-нибудь. Под знаменем чего (книж. рит.) — Под каким-нибудь лозунгом, во имя чего-нибудь. Под знаменем науки. Под знаменами (воевать, сражаться, служить и т.п.) чьими или какими (торж.) — в чьей-нибудь или в какой-нибудь армии. «Мы дрались тогда со шведом Под знаменами Петра.» песня. Под французскими знаменами.

знамя, ЗНАМЯ


ЗНАНИЕ

ЗНА́НИЕ, знания, ср. (книж.).
1. только ед. Деятельность сознания, имеющая целью постижение действительности, познание (филос.). Теория знания. Логические законы знания.
2. только ед. Результат познавательной деятельности, система приобретенных с ее помощью понятий о действительности (филос.). Область знания.
| Наука вообще. Знание и техника. Союз знания и труда.
3. только ед. Обладание сведениями о чем-нибудь, состояние знающего что-нибудь человека. Знание сцены. Хорошее знание предмета.
4. только мн. Совокупность сведений, познаний в какой-нибудь области. У него большие знания. Приобрести много знаний. Обладать знаниями. Мне не хватает знаний.

знание, ЗНАНИЕ


ЗНАТНОСТЬ

ЗНА́ТНОСТЬ, знатности, мн. нет, жен. Принадлежность к знати (см. знать2), знатное (в 1 знач.) положение. «Взманили почести и знатность?» Грибоедов.

знатность, ЗНАТНОСТЬ


ЗНАТНЫЙ

ЗНА́ТНЫЙ, знатная, знатное; знатен, знатна, знатно.
1. Принадлежащий к знати (см. знать2; ист.). Знатный род. Знатная дама. «Богат и знатен Кочубей.» Пушкин.
2. Хороший, отменного качества (разг. фам.). Знатная похлебка. Знатно (нареч.) пообедать.
| Большой, значительный по размеру, по силе (разг. фам.). Знатная сумма. Знатный мороз.
• Знатные люди (неол.) — лица, выдавшиеся своими заслугами в какой-нибудь области социалистического строительства. Знатные люди страны. Знатные люди транспорта.

знатный, ЗНАТНЫЙ


ЗНАТОК

ЗНАТО́К, знатока, муж. Человек, обладающий большими сведениями в чем-нибудь, тонким пониманием чего-нибудь, изощренным вкусом в чем-нибудь. Знаток искусства. Знаток в поэзии. Знаток в винах. «С ученым видом знатока хранить молчанье в важном споре.» Пушкин.

знаток, ЗНАТОК


ЗНАТЬ

ЗНАТЬ1, знаю, знаешь, несовер.
1. о ком-чем. Иметь сведения. Ничего не знаю о следних событиях. Я знаю уже о вашем решении.
2. кого-что. Обладать знанием кого-чего-нибудь, иметь о ком-чем-нибудь понятие, предавление. Знать урок. Хорошо знаю детей. Хорошо знать Пушкина. «Я видел, что этот человек плохо знает действительность, мало интересуется ею.» Максим Горький. Надо знать своих врагов.
3. кого-что. Быть знакомым с кем-нибудь. Вы знаете Петрова? Знать тебя больше не хочу.
|| Будучи знакомым с кем-нибудь, состоя с кем-нибудь в знакомстве, иметь о ком-нибудь понятие, сведения, представление. Я его знаю с детства. Я хорошо знаю его, по совместной работе в Наркомпросе. Я недостаточно знаю его.
4. что. Обладать уменьем в чем-нибудь, уметь исполнять что-нибудь Знать столярное ремесло. Знать свое дело. Я знаю, как это сделать.
5. без доп. Понимать, сознавать, отчетливо представлять себе что-нибудь. «Я знаю: век уж мой измерен.» Пушкин. «Наташа несомненно знала, что он восхищается ею.» Л.Толстой. Я знаю, что мне не сдобровать.
6. что. Испытывать, переживать, чувствовать (какие-нибудь душевные состояния; книжн.). Не знать покоя ни днем, ни ночью. В детстве я знал много радостей.
7. что. Соблюдать что-нибудь, не выходить за пределы чего-нибудь, считаться с требованиями чего-нибудь. Знать свое место. «Всяк сверчок знай свой шесток.» (посл.) «Послушай! ври, да знай же меру.» Грибоедов. «По утрам всё курьеры с бумагами скачут.» Некрасов. Знать цену себе, знать цену чему — см. цена. Знай наших! (прост.) — вот какие мы молодцы! знай, с кем имеешь дело. Дать знать кому-чему о ком-чем — известить кого-нибудь, довести до чьего-нибудь сведения. Дать знать о себе — напомнить о себе, показаться, обнаружить себя. Дайте знать о себе, когда приедете к нам в город. Дает себя знать — заставляет себя ощущать, чувствовать. Подагра дает себя знать. Знать в лицо — уметь отличить, узнать по наружности. Не хотеть знать кого-чего (разг.) — перен. не считаться с кем-чем-нибудь, не признавать кого-чего-нибудь. Скандалит по целым дням, знать никого не хочет. Никаких возражений знать не хочу. Не знать над собой кого-чего — быть свободным от какого-нибудь воздействия, от давления кого-нибудь. Не знал над собой никакого начальства. Он никогда не знал над собой грозы. Знать за собой что — сознавать что-нибудь, как свое действие (преим. об отрицательных поступках). Он знал за собой не мало грешков. Почем знать? как знать? — выражения сомнения, неизвестности относительно чего-нибудь предстоящего. Знать женщин (эвф.) — иметь половые сношения с женщинами (о мужчине). До 25 лет он не знал женщин. Только и знаю (знаешь и т.п.), что (разг.) — ничего другого не делаю, кроме. Кто его знает, бог его знает, господь его знает, чорт его знает (разг.) — неизвестно. Бог знает, что — см. бог. Знаешь, знаете; знаешь ли, знаете ли; знаешь что, знаете что (разг.) — вводные слова, употр. с целью обратить внимание собеседника на предмет речи. «Сенюша, знаешь ли, покамест, как баранов, нас не погнали в класс, пойдем-ка да нарвем себе в саду каштанов.» Крылов. А впрочем, знаете что, мне кажется, вы не совсем правы.

знать


ЗНАТЬ

ЗНАТЬ2, знати, мн. нет, жен., собир. (ист.). Высшая аристократия, верхушка привилегированного класса. «Эти люди принадлежали к новому, а иногда и старому дворянству, но не к знати.» Лесков. Родовитая знать.

знать


ЗНАТЬ

ЗНАТЬ3, вводное слово (разг., обл.). По-видимому, видно, вероятно. «Ай, моська! знать она сильна, что лает на слона.» Крылов.

знать


ЗНАТЬСЯ

ЗНА́ТЬСЯ, знаюсь, знаешься, несов., с кем-чем (разг. фам.). Водить знакомство, иметь сношения с кем-нибудь. Знаться со всяким сбродом. Не хочу с тобой знаться.

знаться, ЗНАТЬСЯ


ЗНАХАРИТЬ

ЗНА́ХАРИТЬ, знахарю, знахаришь, несов. (обл.). Заниматься знахарством.

знахарить, ЗНАХАРИТЬ


ЗНАХАРКА

ЗНА́ХАРКА, знахарки. женск. к знахарь.

знахарка, ЗНАХАРКА


ЗНАХАРСКИЙ

ЗНА́ХАРСКИЙ, знахарская, знахарское. прил. к знахарь, знахарка и знахарство.

знахарский, ЗНАХАРСКИЙ


ЗНАХАРСТВО

ЗНА́ХАРСТВО, знахарства, мн. нет, ср. (книж.). Профессия, ремесло знахаря, знахарки.

знахарство, ЗНАХАРСТВО


ЗНАХАРЬ

ЗНА́ХАРЬ, знахаря, муж. (обл.). Лекарь-колдун.

знахарь, ЗНАХАРЬ


ЗНАЧАЩИЙ

ЗНА́ЧАЩИЙ, значащая, значащее (книж.). прич. наст. от значить. Мало значащее событие.
| Обладающий значением (в 1 знач.; науч.). Значащие элементы речи.

значащий, ЗНАЧАЩИЙ


ЗНАЧЕНИЕ

ЗНАЧЕ́НИЕ, значения, ср. (книж.).
1. Смысл, то, что данный предмет (Слово, жест, знак) значит. Слово "знание" имеет несколько значений. Слово "больной" в значении существительного. Значение этого жеста было трудно определить.
2. Важность, значительность, назначение. Этому процессу придается большое политическое значение. Книга, имеющая важное значение для изучения истории революционного движения. Пуговицы на конце рукавов никакого значения не имеют. Мне нужна оберточная бумага плотная, а цвет не имеет значения.
3. Влияние, общественная роль. Значение французской революции в политической жизни Европы.

значение, ЗНАЧЕНИЕ


ЗНАЧИМОСТЬ

ЗНА́ЧИМОСТЬ, значимости, мн. нет, ср. (неол. книж.). Обладание значением. Социальная значимость.

значимость, ЗНАЧИМОСТЬ


ЗНАЧИМЫЙ

ЗНА́ЧИМЫЙ, значимая, значимое (неол. книж.). Имеющий свойство что-нибудь выражать, значить. Значимые суффиксы.

значимый, ЗНАЧИМЫЙ


ЗНАЧИТ

ЗНА́ЧИТ, вводное слово (разг.). Следовательно, стало быть. Вы уже одеты! значит, пора ехать?

значит, ЗНАЧИТ


ЗНАЧИТЕЛЬНО

ЗНАЧИ́ТЕЛЬНО, нареч. (книж.).
1. нареч. к значительный в 1 и 3 знач. Значительно измениться к лучшему. Значительно посмотреть.
2. при сравн. прил. и нареч. Гораздо, много. Значительно больше. Значительно лучший.

значительно, ЗНАЧИТЕЛЬНО


ЗНАЧИТЕЛЬНОСТЬ

ЗНАЧИ́ТЕЛЬНОСТЬ, значительности, мн. нет, жен. (книж.). отвл. сущ. к значительный.

значительность, ЗНАЧИТЕЛЬНОСТЬ


ЗНАЧИТЕЛЬНЫЙ

ЗНАЧИ́ТЕЛЬНЫЙ, значительная, значительное; значителен, значительна, значительно (книж.).
1. Большой по размерам, силе, численности. Значительный размер. Значительный урон. Значительные успехи. Значительная сумма. Значительное большинство.
2. Важный, влиятельный, имеющий вес, силу. Произошли значительные события. Значительный чин. «Сами-то вы для меня не очень значительны.» А.Островский.
| Выдающийся, замечательный. Значительный человек. Значительная книга. «Он довольно часто жаловался мне, что почти не видит людей значительных и оригинальных.» М.Горький.
3. Полный выразительности. Значительный вид. Значительные слова.

значительный, ЗНАЧИТЕЛЬНЫЙ


ЗНАЧИТЬ

ЗНА́ЧИТЬ, значу, значишь, несов., что.
1. Иметь какой-нибудь смысл, означать, выражать (о словах, жестах, знаках). Что это значит? Слово "изумление" в старину значило сумасшествие. «Она говорит, что теленка во сне видеть — значит к прыщам.» А.Тургенев.
2. со словом, означающим количество. Иметь важность, цену, вес, значительность. Я мало значу в своем учреждении. Успеть вовремя погрузить товар — очень много значит в торговом деле. Это ничего не значит.

значить, ЗНАЧИТЬ


ЗНАЧИТЬСЯ

ЗНА́ЧИТЬСЯ, значусь, значишься, несов. (канц.). Быть отмеченным в каком-нибудь списке, числиться. Значиться в отпуску. Значиться под номером седьмым.

значиться, ЗНАЧИТЬСЯ


ЗНАЧОК

ЗНАЧО́К, значка, муж.
1. Жетон, бляшка, означающая принадлежность носящего к какой-нибудь организации, к категории каких-нибудь лиц. Со значком члена ЦИКа в петлице. Университетский значок. Пионерский значок. Значок МОПРа.
2. Условная пометка карандашом или чернилами на чем-нибудь. Поставить значок на полях.

значок, ЗНАЧОК


ЗНАЮЩИЙ

ЗНА́ЮЩИЙ, знающая, знающее. прич. действ. наст. от знать. Я обратился к знающему ваше дело адвокату.
| Сведующий, обладающий большими познаниями. Знающий ученый. Знающий врач. Он — человек знающий.

знающий, ЗНАЮЩИЙ


ЗНОБИТЬ

ЗНОБИ́ТЬ, зноблю, знобишь, несов., кого-что.
1. Подвергать действию стужи, мороза (обл.). «Мне кажется, что напоследок, людей и лошадей знобя, я только тешил сам себя.» Грибоедов.
2. безл. Об ощущении озноба, лихорадочного состояния. Меня сильно знобит.

знобить, ЗНОБИТЬ


ЗНОЙ

ЗНОЙ, зноя, мн. нет, муж. Сильный жар от раскаленного солнцем воздуха. Полуденный зной. Солнечный зной. «В июле, в самый зной, в полуденную пору.» Крылов. «Яд каплет сквозь его (анчара) кору, к полудню растопясь от зною.» Пушкин.

зной


ЗНОЙНЫЙ

ЗНО́ЙНЫЙ, знойная, знойное; зноен, знойна, знойно.
1. Пышущий зноем, жаром. Знойное солнце. Знойный ветер. Знойные пески.
2. перен. Пылкий, жгучий, исполненный страстности (книж.). Знойная страсть. «Где ты, юность знойная?» Курочкин.

знойный, ЗНОЙНЫЙ


ЗОБ

ЗОБ, зоба, муж.
1. Расширение пищевода (у птицы) или передней кишки (у насекомых), служащее для временного помещения пищи перед отправлением ее в желудок.
2. То же, что базэдова болезнь (мед.).
| Ненормальное ожирение нижней части шеи под подбородком. «Подбородок был украшен приличествующим зобом.» Салтыков-Щедрин.

зоб


ЗОБАСТЫЙ

ЗОБА́СТЫЙ, зобастая, зобастое; зобаст, зобаста, зобасто (разг.).
1. С большим зобом (о птицах).
2. С зобом (о людях; разг. фам.). Зобастый парень.

зобастый, ЗОБАСТЫЙ


ЗОБНЫЙ

ЗО́БНЫЙ, зобная, зобное (мед.). прил. к зоб. Зобная железа.

зобный, ЗОБНЫЙ


ЗОВ

ЗОВ, зова (зва обл.), муж.
1. Призыв, призывающий голос, призывный звук (книж., поэт.). «И я со скал архипелага заслышал зов истлевших лир.» Брюсов.
2. только ед. Приглашение (разг.). «Нет причины тебе на зов не приезжать.» Пушкин. Явиться по первому зову. Без зва (обл.). «Сыплют к курице по зву цыплята.» Крылов.

зов


ЗОВОМЫЙ

ЗОВО́МЫЙ, зовомая, зовомое; зовом, зовома, зовомо (книж. устар.). прич. страд. наст. от звать; называемый.

зовомый, ЗОВОМЫЙ


ЗОВУ

ЗОВУ́, зовусь, зовёшь, зовёшься. наст. от звать, зваться.

зову, ЗОВУ


ЗОДИАК

ЗОДИА́К, зодиака, муж. (от греч. zodiakos — звериный, подразумевается "круг") (астр.). Пояс неба, состоящий из 12 созвездий, называющихся преим. именами животных (каждое имеет свой знак), по которому совершается видимое годовое движение солнца. Знаки зодиака.

зодиак, ЗОДИАК


ЗОДИАКАЛЬНЫЙ

ЗОДИАКА́ЛЬНЫЙ, зодиакальная, зодиакальное.
1. прил. к зодиак (астр.). Зодиакальные созвездия.
2. Усматриваемый в зодиаке (метеор.). Зодиакальный свет.

зодиакальный, ЗОДИАКАЛЬНЫЙ


ЗОДЧЕСКИЙ

ЗО́ДЧЕСКИЙ, зодческая, зодческое (иск. устар.). прил. к зодчество. Зодческое искусство.

зодческий, ЗОДЧЕСКИЙ


ЗОДЧЕСТВО

ЗО́ДЧЕСТВО, зодчества, мн. нет, ср. (иск. устар.). То же, что архитектура.

зодчество, ЗОДЧЕСТВО


ЗОДЧИЙ

ЗО́ДЧИЙ, зодчего, муж. (книж. устар.). Архитектор. Улица зодчего Росси (в Ленинграде).

зодчий, ЗОДЧИЙ


ЗОИЛ

ЗОИ́Л, зоила, муж. (книж. устар.). Придирчивый, злой критик, постоянный хулитель. «Надеясь на мое презрение, седой зоил меня ругал.» Пушкин. (По имени греческого ритора и критика Зоила, жившего в 3 — 4 веке н.э.)

зоил, ЗОИЛ


ЗОЛ

ЗОЛ1, зла, зло. кратк. формы к злой.

зол


ЗОЛ

ЗОЛ2. род. мн. от зло.

зол


ЗОЛА

ЗОЛА́, золы, вин. золу (золу устар.), мн. нет, жен. Несгораемый минеральный остаток в виде пыли после сжигания какого-нибудь вещества. Выгребать золу из печки. Древесная зола.

зола, ЗОЛА


ЗОЛЕНИЕ

ЗОЛЕ́НИЕ, золения, мн. нет, ср. (спец.). Действие по гл. золить.

золение, ЗОЛЕНИЕ


ЗОЛЁНЫЙ

ЗОЛЁНЫЙ, золёная, золёное (спец.). Подвергшийся золению. Золеная кожа.

золеный, ЗОЛЕНЫЙ


ЗОЛИТЬ

ЗОЛИ́ТЬ, золю, золишь, несов., что (спец.).
1. Парить (белье) в разведенной золой воде (обл.).
2. Обрабатывать (кожи) золой с известью для устранения шерсти. Золить кожи.

золить, ЗОЛИТЬ


ЗОЛИТЬСЯ

ЗОЛИ́ТЬСЯ, золюсь, золишься, несов. (спец.). страд. к золить.

золиться, ЗОЛИТЬСЯ


ЗОЛКА

ЗО́ЛКА, золки, мн. нет, жен. (спец.). Действие по гл. золить. Золка шкур.

золка, ЗОЛКА


ЗОЛОВКА

ЗОЛО́ВКА, золовки, жен. Сестра мужа.

золовка, ЗОЛОВКА


ЗОЛОТАРЬ

ЗОЛОТА́РЬ, золотаря, муж. (устар.).
1. Золотых и серебряных дел мастер (спец.).
2. Профессионал по очистке отхожих мест, ассенизатор (разг. эвф. шутл.).

золотарь, ЗОЛОТАРЬ


ЗОЛОТИЛЬНЫЙ

ЗОЛОТИ́ЛЬНЫЙ, золотильная, золотильное (тех.). Служащий для золочения. Золотильный пресс.

золотильный, ЗОЛОТИЛЬНЫЙ


ЗОЛОТИЛЬЩИК

ЗОЛОТИ́ЛЬЩИК, золотильщика, муж. (спец.). Мастер, нанимающийся золочением.

золотильщик, ЗОЛОТИЛЬЩИК


ЗОЛОТИСТЫЙ

ЗОЛОТИ́СТЫЙ, золотистая, золотистое; золотист, золотиста, золотисто.
1. Цвета золота, по цвету напоминающий золото, с блестяще-желтым отливом. Золотистый колос. Золотистая рожь. Золотистые волосы. «Так прозрачно золотист играющий на солнце лист.» Лермонтов.
2. только полн. Составная часть сложных ботанических, зоологических и минералогических названий. Золотистый топаз. Золотистый папоротник. Золотистый заяц.

золотистый, ЗОЛОТИСТЫЙ


ЗОЛОТИТЬ

ЗОЛОТИ́ТЬ, золочу, золотишь, несов. (к позолотить), что. Покрывать позолотой. Золотить ложки.
| Окрашивать в золотистый цвет (поэт.). Солнце золотило верхушки гор.
• Золотить пилюлю — см. пилюля.

золотить, ЗОЛОТИТЬ


ЗОЛОТИТЬСЯ

ЗОЛОТИ́ТЬСЯ, золочусь, золотишься, несов.
1. Делаться золотистым. Рожь уже золотится.
| Блестеть (о чем-нибудь золотом, золотистом). «Вдали,. чуть золотится крендель булочной.» А.Блок.
2. страд. к золотить (спец.).

золотиться, ЗОЛОТИТЬСЯ


ЗОЛОТКО

ЗО́ЛОТКО, золотка, мн. нет, ср. (разг. с оттенком интимности). ласк. к золото в 6 знач. Золотко мое ненаглядное!

золотко, ЗОЛОТКО


ЗОЛОТНИК

ЗОЛОТНИ́К1, золотника, муж. (ист.). Русская мера веса, равная 1/96 фунта, около 4,25 г, употреблявшаяся до введения метрической системы.
• Мал золотник, да дорог (погов.) — о чем-нибудь незначительном с виду, но ценном.

золотник, ЗОЛОТНИК


ЗОЛОТНИК

ЗОЛОТНИ́К2, золотника, муж. (тех.). Особого рода механизм для распределения пара в паровой машине.

золотник, ЗОЛОТНИК


ЗОЛОТНИКОВЫЙ

ЗОЛОТНИКО́ВЫЙ1, золотниковая, золотниковое (спец. устар.). прил. к золотник1; весом в золотник. Золотниковая гирька.

золотниковый, ЗОЛОТНИКОВЫЙ


ЗОЛОТНИКОВЫЙ

ЗОЛОТНИКО́ВЫЙ2, золотниковая, золотниковое (тех.). прил. к золотник2. Золотниковая коробка.

золотниковый, ЗОЛОТНИКОВЫЙ


ЗОЛОТО

ЗО́ЛОТО, золота, мн. нет, ср.
1. Один из благородных металлов, желтого цвета, употр. для драгоценных изделий и как мерило ценности. Браслет из чистого золота. Золото высокой пробы. Червонное золото.
2. собир. Изделия из золота. Сундуки полны золота. «Он не то на серебре, на золоте едал.» Грибоедов.
3. перен., в знач. сказуемого. О ком-нибудь, отличающемся большими достоинствами (разг.). Этот работник — настоящее золото.
4. собир. Монеты из золота. Уплатить золотом.
| Мера ценности денег по курсу золота, золотой валюты. 100 рублей золотом.
5. Шелковые нити, покрытые тонким слоем золота. Шить золотом.
6. перен. Ласкательное обращение: ненаглядный, дорогой, сокровище.

золото, ЗОЛОТО


ЗОЛОТОВОЛОСЫЙ

ЗОЛОТОВОЛО́СЫЙ, золотоволосая, золотоволосое; золотоволос, золотоволоса, золотоволосо (книж.). С волосами золотистого цвета. Золотоволосая девушка.

золотоволосый, ЗОЛОТОВОЛОСЫЙ


ЗОЛОТОИСКАТЕЛЬ

ЗОЛОТОИСКА́ТЕЛЬ, золотоискателя, муж. (книж.). Человек, занятый разыскиванием золотых россыпей.

золотоискатель, ЗОЛОТОИСКАТЕЛЬ


ЗОЛОТОЙ

ЗОЛОТО́Й, злотая, золотое.
1. прил. к золото. Золотые россыпи. Золотые прииски. Золотой песок.
2. Сделанный из золота. Золотой браслет. Золотая монета. Золотое кольцо.
3. в знач. сущ. золотой, золотого, муж. Золотая монета, червонец (устар.).
4. Цвета золота. Золотые кудри.
5. Исчисляемый на золото, по курсу золота (экон.). Золотая валюта. Золотой стандарт. Золотой размен.
6. перен. Счастливый, блаженный, цветущий, блестящий. Золотой век (в греч. мифологии — век блаженной жизни первобытных людей). Золотая пора. Золотое время.
7. перен. Прекрасный, драгоценный, замечательный по достоинствам, очень ценный (разг.). Золотой работник. У него золотые руки (ловкие, искусные). Золотые слова. Золотое дело (выгодное).
8. Дорогой, любимый, ненаглядный (разг.). Золотой мой мальчик!
9. Составная часть сложных ботанических и зоологических обозначений. Золотой цвет. Золотой жук. Золотая рыбка.
• Золотая молодежь (презр.) — изящно-фатоватые прожигатели жизни из богатых слоев молодежи. Золотое сечение (иск.) — деление отрезка на две части, из которых одна относится к другой, как весь отрезок к первой. Золотое дно — см. дно. Золотая ручка (вор.) — название воровки. Сулить золотые горы — см. гора1. Золотая рота (прост. устар.) — собир. то же, что золоторотцы, см. золоторотец (употреблялось как бранное слово, а первонач. неофициальное название роты дворцовых гренадер, набиравшейся из заслуженных старых солдат и несшей службу в почетных караулах). Золотых дел мастер (устар.) — ювелир, золотарь. Золотая осень (книж.) — осенняя пора, когда вся листва и растительность окрашиваются в желтый, золотистый цвет. Золотая середина (книж., чаще ирон.) — о каком-нибудь образе действий, решении, чуждом крайностей, риска (перевод изречения римского поэта Горация: aurea mediocritas). Избрать золотую середину.

золотой, ЗОЛОТОЙ


ЗОЛОТОКУДРЫЙ

ЗОЛОТОКУ́ДРЫЙ, золотокудрая, золотокудрое; золотокудр, золотокудра, золотокудро (книж.). С золотыми кудрями.

золотокудрый, ЗОЛОТОКУДРЫЙ


ЗОЛОТОНОСНЫЙ

ЗОЛОТОНО́СНЫЙ, золотоносная, золотоносное (книж.). Содержащий в себе золото (о руде, местонахождениях золота). Золотоносный песок. Золотоносная руда.

золотоносный, ЗОЛОТОНОСНЫЙ


ЗОЛОТОПОГОННИК

ЗОЛОТОПОГО́ННИК, золотопогонника, муж. (неол. презр.). Офицер эпохи царизма в России.

золотопогонник, ЗОЛОТОПОГОННИК


ЗОЛОТОПРОМЫШЛЕННИК

ЗОЛОТОПРОМЫ́ШЛЕННИК, золотопромышленника, муж. Лицо, занимающееся золотым промыслом, владелец золотых копей.

золотопромышленник, ЗОЛОТОПРОМЫШЛЕННИК


ЗОЛОТОПРОМЫШЛЕННОСТЬ

ЗОЛОТОПРОМЫ́ШЛЕННОСТЬ, золотопромышленности, мн. нет, жен. (экон.). Отрасль горной промышленности, занятая добыванием золота.

золотопромышленность, ЗОЛОТОПРОМЫШЛЕННОСТЬ


ЗОЛОТОПРОМЫШЛЕННЫЙ

ЗОЛОТОПРОМЫ́ШЛЕННЫЙ, золотопромышленная, золотопромышленное (экон.). прил. к золотопромышленность. Золотопромышленный район.

золотопромышленный, ЗОЛОТОПРОМЫШЛЕННЫЙ


ЗОЛОТОРОТЕЦ

ЗОЛОТОРО́ТЕЦ, золоторотца, муж. (прост. устар. бран.). Арестант, босяк, оборванец, из "золотой роты" (см. золотой).

золоторотец, ЗОЛОТОРОТЕЦ


ЗОЛОТОТЫСЯЧНИК

ЗОЛОТОТЫ́СЯЧНИК, золототысячника, муж. (бот.). Название нескольких видов трав.

золототысячник, ЗОЛОТОТЫСЯЧНИК


ЗОЛОТОШВЕЙНЫЙ

ЗОЛОТОШВЕ́ЙНЫЙ, золотошвейная, золотошвейное (спец.). прил., по знач. связанное с шитьем золотом. Золотошвейная мастерская.

золотошвейный, ЗОЛОТОШВЕЙНЫЙ


ЗОЛОТУХА

ЗОЛОТУ́ХА, золотухи, мн. нет, жен. (мед. устар.). Общее расстройство питания детского организма, сопровождающееся хроническими воспалениями разных органов и гнойными процессами.

золотуха, ЗОЛОТУХА


ЗОЛОТУШНЫЙ

ЗОЛОТУ́ШНЫЙ, золотушная, золотушное; золотушен, золотушна, золотушно. прил. к золотуха (мед. устар.). Золотушный процесс.
| Страдающий золотухой. Золотушный ребенок.
| Склонный к заболеванию золотухой, похожий внешностью на страдающего золотухой. Золотушное сложение. Золотушный вид.

золотушный, ЗОЛОТУШНЫЙ


ЗОЛОТЦЕ

ЗО́ЛОТЦЕ, золотца, мн. нет, ср. (разг., с оттенком интимности). То же, что золотко.

золотце, ЗОЛОТЦЕ


ЗОЛОТЧИК

ЗОЛО́ТЧИК, золотчика, муж. (спец.). Мастер, занимающийся золочением чего-нибудь. Золотчик по дереву.

золотчик, ЗОЛОТЧИК


ЗОЛОЧЕНИЕ

ЗОЛОЧЕ́НИЕ, золочения, мн. нет, ср. (спец.). Действие по гл. золотить.

золочение, ЗОЛОЧЕНИЕ


ЗОЛОЧЁННЫЙ

ЗОЛОЧЁННЫЙ, золочённая, золочённое, золочён, золочена, золочено. прич. страд. прош. от золотить.

золоченный, ЗОЛОЧЕННЫЙ


ЗОЛОЧЁНЫЙ

ЗОЛОЧЁНЫЙ, золочёная, золочёное. Покрытый позолотой, слоем золота, позолоченный. Золоченые ложки.

золоченый, ЗОЛОЧЕНЫЙ


ЗОЛОЧУ

ЗОЛОЧУ́, золочусь, золотишь, золотишься. буд. от золотить, золотиться.

золочу, ЗОЛОЧУ


ЗОЛУШКА

ЗО́ЛУШКА, золушки, жен. (книж.). Нелюбимая дочь, содержимая родителями хуже прочих сестер и притесняемая ими (по имени героини сказки).

золушка, ЗОЛУШКА


ЗОЛЬНИК

ЗО́ЛЬНИК, зольника, муж. (тех.).
1. Нижняя часть топки парового котла, куда падает зола.
2. Известковый раствор с золой, употр. при золении шкур.
3. Чан, в котором производится золение шкур.

зольник, ЗОЛЬНИК


ЗОНА

ЗО́НА, зоны, жен. (греч. zone — Пояс) (книж.).
1. Пояс, полоса, пространство между какими-нибудь двумя линиями. Географическая зона. Жаркая зона. Зона военных действий. Зона досягаемости. Зона слышимости радиоаппарата.
2. В палеонтологии и геологии — пласт, слой. Континентальная зона морского дна.
3. Совокупность граней кристалла, пересекающихся по параллельным ребрам (минер.).

зона, ЗОНА


ЗОНАЛЬНЫЙ

ЗОНА́ЛЬНЫЙ, зональная, зональное (науч.). прил. к зона, поясной.

зональный, ЗОНАЛЬНЫЙ


ЗОНТИК

ЗО́НТИК, зонтика, муж. (от голл. Zonnedek — покрышка от солнца).
1. Ручной складной прибор из палки с приделанным к ней на складывающихся спицах матерчатым навесом в форме полушария, служащий для защиты от дождя и солнца.
2. Вид соцветия, похожего на зонтик (бот.).

зонтик, ЗОНТИК


ЗОНТИЧНЫЙ

ЗО́НТИЧНЫЙ, зонтичная, зонтичное.
1. прил. к зонтик.
| В виде зонтика (спец.). Зонтичная антенна.
2. в знач. сущ. зонтичные, зонтичных, ед. зонтичное, зонтичного, ср. Семейство растений с соцветиями в форме зонтиков (бот.). К зонтичным принадлежат между прочим петрушка, сельдерей, морковь.

зонтичный, ЗОНТИЧНЫЙ


ЗОО...

ЗОО... (от греч. zoon — животное).
1. Первая часть сложных слов, указывающая на отношение к животному миру (науч.), напр. зоопсихология, зоометрия, зоопалеонтология, зоопатология, зоохимия, зоогеография, зоогигиена.
2. Сокращение слова зоологический (неол.), напр. зоостанция, зоопарк.

зоо...


ЗООЛОГ

ЗОО́ЛОГ, зоолога, муж. Ученый — специалист по зоологии.

зоолог, ЗООЛОГ


ЗООЛОГИЧЕСКИЙ

ЗООЛОГИ́ЧЕСКИЙ, зоологическая, зоологическое (книж.).
1. прил. к зоология. Зоологический атлас. Зоологический музей.
2. перен. Грубый, примитивный, как у животного. Зоологический быт. Зоологические нравы.
• Зоологический сад или парк — зверинец, устроенный в общественном саду, парке с научно-популярными целями.

зоологический, ЗООЛОГИЧЕСКИЙ


ЗООЛОГИЯ

ЗООЛО́ГИЯ, зоологии, мн. нет, жен. (от греч. zoon — животное и logos — учение). Наука, изучающая животный мир.

зоология, ЗООЛОГИЯ


ЗООМОРФИЗМ

ЗООМОРФИ́ЗМ, зооморфизма, мн. нет, муж. (от греч. zoon — животное и morphe — форма) (этнол.). Религиозное мировоззрение, представляющею божество в образах животных.

зооморфизм, ЗООМОРФИЗМ


ЗООМОРФИЧЕСКИЙ

ЗООМОРФИ́ЧЕСКИЙ, зооморфическая, зооморфическое (этнол.). прил. к зооморфизм.

зооморфический, ЗООМОРФИЧЕСКИЙ


ЗООПАРК

ЗООПА́РК, зоопарка, муж. (неол.). Зоологический парк. см. зоо....

зоопарк, ЗООПАРК


ЗООСАД

ЗООСА́Д, зоосада, мн. зоосады, муж. (неол.). Зоологический сад. см. зоо....

зоосад, ЗООСАД


ЗОРЕНЬКА

ЗО́РЕНЬКА, зореньки, жен. (нар.-поэт.). уменьш.-ласк. к заря.

зоренька, ЗОРЕНЬКА


ЗОРИ

ЗО́РИ. мн. от заря.

зори, ЗОРИ


ЗОРКИЙ

ЗО́РКИЙ, зоркая, зоркое; зорок, зорка, зорко. Обладающий острым зрением, хорошо видящий дальние и мелкие предметы. Зоркие глаза.
| перен. Проницательный, внимательный, пристальный (книж.). Зоркий ум. Зоркий взгляд. Зорко (нареч.) смотреть, наблюдать за кем или чем-нибудь.

зоркий, ЗОРКИЙ


ЗОРКОСТЬ

ЗО́РКОСТЬ, зоркости, мн. нет, жен. (книж.). отвл. сущ. к зоркий. Зоркость взгляда.

зоркость, ЗОРКОСТЬ


ЗОРЬКА

ЗО́РЬКА, зорьки, жен. (нар.-поэт.). уменьш.-ласк. к заря. «Красавица — зорька в небе разгорелась.» А.Кольцов.

зорька, ЗОРЬКА


ЗОРЮ

ЗО́РЮ. см. заря.

зорю, ЗОРЮ


ЗОРЮШКА

ЗО́РЮШКА, зорюшки, жен. (нар.-поэт.). ласк. к заря.

зорюшка, ЗОРЮШКА


ЗРАЗЫ

ЗРА́ЗЫ, зраз (зразов устар.), ед. (редк.) зраза, зразы, жен. (польск. zrazy) (кул.). Кушанье из мяса с фаршем из гречневой или др. каши.

зразы, ЗРАЗЫ


ЗРАК

ЗРАК, зрака, муж. (церк.-книжн., поэт. устар.).
1. Взгляд, взор. «Потухший зрак (умирающего казака) еще грозил врагу России (Мазепе).» Пушкин.
2. Вид, образ. «Глядят (леса) в них (в воды)... и не налюбуются светлым своим зраком.» Гоголь.

зрак


ЗРАЧКОВЫЙ

ЗРАЧКО́ВЫЙ, зрачковая, зрачковое (анат.). прил. к зрачок. Зрачковые нервы.

зрачковый, ЗРАЧКОВЫЙ


ЗРАЧОК

ЗРАЧО́К, зрачка, муж. Отверстие в радужной оболочке глаза, через которое в глаз проникают лучи света. Расширенные зрачки.

зрачок, ЗРАЧОК


ЗРЕЛИЩЕ

ЗРЕ́ЛИЩЕ, зрелища, ср.
1. (книж.). То, что предстоит, открывается взору, что привлекает взор: явление, происшествие, пейзаж. Снеговая цепь гор в лучах заходящего солнца представляла собой восхитительное зрелище. «Неожиданное зрелище его поразило.» Пушкин.
| перен. То, что обращает на себя внимание (устар.). Чудное зрелище представляет этот язык (русский). К.Аксаков.
2. Инсценировка, представление, рассчитанное на многочисленных зрителей. Хлеба и зрелищ! (перевод лат. panern et circenses). Массовые зрелища.

зрелище, ЗРЕЛИЩЕ


ЗРЕЛИЩНЫЙ

ЗРЕ́ЛИЩНЫЙ, зрелищная, зрелищное (театр.). прил. к зрелище во 2 знач. Зрелищные искусства (театр, цирк, эстрада).

зрелищный, ЗРЕЛИЩНЫЙ


ЗРЕЛОСТЬ

ЗРЕ́ЛОСТЬ, зрелости, мн. нет, жен.
1. отвл. сущ. к зрелый во 2 знач. Зрелость мысли. Политическая зрелость.
2. Состояние организма, достигшего полного развития. Половая зрелость. Достигнуть зрелости.
• Аттестат зрелости (офиц. дорев.) — свидетельство об окончании мужской гимназии.

зрелость, ЗРЕЛОСТЬ


ЗРЕЛЫЙ

ЗРЕ́ЛЫЙ, зрелая, зрелое; зрел, зрела, зрело.
1. Созревший, достигший полного развития. Зрелый плод.
| Спелый. Зрелые ягоды.
2. Свойственный созревшему, достигшему полного развития человеку (о возрасте, поре жизни). Зрелый возраст. Зрелая пора.
3. перен. Основательно обдуманный, взвешенный, тщательно выношенный (книж.). Зрелая мысль. Зрелое решение.

зрелый, ЗРЕЛЫЙ


ЗРЕЛЬНИК

ЗРЕ́ЛЬНИК, зрельника, муж. (тех.). Аппарат для непродолжительной парки тканей с целью закрепления красок, протрав на них.

зрельник, ЗРЕЛЬНИК


ЗРЕЛЬНЯ

ЗРЕ́ЛЬНЯ, зрельни, род. мн. зрелен, жен. (тех.). Аппарат для медленной обработки хлопчатобумажных тканей паркой с целью закрепления на них протрав и красок.

зрельня, ЗРЕЛЬНЯ


ЗРЕНИЕ

ЗРЕ́НИЕ, зрения, мн. нет, ср. Одно из пяти основных чувств, при посредстве которого человек видит; способность видеть. Лишиться зрения. Мое зрение ослабело. Слабое зрение.
• Точка зрения (книж.) — отправной пункт, отправная точка, определяющая взгляд на те или иные явления, понимание их. Смотреть на что-нибудь с какой-нибудь точки зрения. Придерживаться марксистской точки зрения. С точки зрения марксизма. С моей точки зрения. Поле зрения (книж.) — 1) пространство, обозримое глазом; 2) перен. сфера впечатлений, кругозор. Эта теория всегда была вне моего поля зрения. Под углом зрения каким (книж.) — с какой-нибудь точки зрения (см. выше).

зрение, ЗРЕНИЕ


ЗРЕТЬ

ЗРЕТЬ1, зрею, зреешь, несов. (книж.). Достигать зрелости; расти, созревая. Ягоды зреют на солнце. «Там лавры зыблются, там апельсины зреют (в Испании).» Пушкин.
| перен. Крепнуть, достигать полного развития. «Зреют в сердце беспокойном все чувства: злоба, гордость и любовь.» Лермонтов.

зреть


ЗРЕТЬ

ЗРЕТЬ2, зрю, зришь, несов. (к узреть) (книж. устар.).
1. кого-что. Видеть. «Вы зрите лист и цвет на древе.» Тютчев. «В домашней жизни зрим один ряд утомительных картин.» Пушкин.
2. на кого-что. Смотреть, глядеть (стар.). «Зрю на вас, поля широки.» Ломоносов.

зреть


ЗРЕТЬСЯ

ЗРЕ́ТЬСЯ, зрюсь, зришься, несов. (книж. устар.).
1. Виднеться. «Зрелася ладья, бегущая в тумане.» Пушкин.
| перен. Представляться воображению. «Ей своенравный зрелся лик.» Баратынский.
2. страд. к зреть2.

зреться, ЗРЕТЬСЯ


ЗРИМЫЙ

ЗРИ́МЫЙ, зримая, зримое; зрим, зрима, зримо (книж., устар.).
1. прич. страд. наст. от зреть2.
2. только полн. Доступный зрению, видимый. Зримый мир. «Всё зримое опять покроют воды.» Тютчев.

зримый, ЗРИМЫЙ


ЗРИТЕЛЬ

ЗРИ́ТЕЛЬ, зрителя, муж. (книж.). Очевидец, наблюдатель, тот, кто смотрит на что-нибудь. Я также вмешался в толпу зрителей.
| Смотрящий на сценическое представление, зрелище. Места для зрителей. «- Это была необыкновенная минута, спектакль великолепный! И между тем только один был зрителем.» Гоголь.

зритель, ЗРИТЕЛЬ


ЗРИТЕЛЬНИЦА

ЗРИ́ТЕЛЬНИЦА, зрительницы (книж.). женск. к зритель.

зрительница, ЗРИТЕЛЬНИЦА


ЗРИТЕЛЬНЫЙ

ЗРИ́ТЕЛЬНЫЙ, зрительная, зрительное (книж.).
1. прил. к зрение. Зрительные впечатления. Зрительная память. Зрительный нерв.
| Предназначенный для смотрения (спец.). Зрительная труба.
2. Предназначенный для зрителей. Зрительный зал.

зрительный, ЗРИТЕЛЬНЫЙ


ЗРЯ

ЗРЯ, нареч. (разг.). Необдуманно, опрометчиво. Зря купил эту книгу: она мне вовсе не нужна.
| Попусту, бесцельно, без надобности. Зря тратить деньги. Болтать зря.
| Безрезультатно, без пользы. Зря старался: никто не понял моей мысли.
• Куда зря (обл.) — куда попало, куда глаза глядят. Разбежались все куда зря. (первонач. — деепр. наст. от зреть2).

зря


ЗРЯЧИЙ

ЗРЯ́ЧИЙ, зрячая, зрячее. Обладающий зрением; ант. слепой. Слепец после операции снова стал зрячим.

зрячий, ЗРЯЧИЙ


ЗРЯШНЫЙ

ЗРЯ́ШНЫЙ, зряшная, зряшное (прост.).
1. Пустой, никуда не годный, ни к чему не способный. Зряшный человек.
2. Ненужный, излишний. «Без нелепой суматохи, бестолочи, зряшной суетливости.» Ленин.

зряшный, ЗРЯШНЫЙ


ЗРЯЩИЙ

ЗРЯ́ЩИЙ1, зрящая, зрящее. прич. наст. к зреть2.

зрящий, ЗРЯЩИЙ


ЗРЯЩИЙ

ЗРЯ́ЩИЙ2, зрящая, зрящее (прост. обл.). прил. к зря, пустой, напрасный. Зрящие хлопоты.

зрящий, ЗРЯЩИЙ


ЗУАВ

ЗУА́В, зуава, муж. (от араб. zuava — название кабильского племени в Северной Африке). Солдат алжирских полков во французской армии.

зуав, ЗУАВ


ЗУБ

ЗУБ, зуба, муж.
1. мн. зубы, зубов. Костевидный орган во рту человека и животного для схватывания, измельчения и разжевывания пищи (как один из ряда подобных органов). Коренные зубы. Передние зубы. Запломбированный зуб. Чистить зубы. Лечить зубы. Скалить зубы (см. скалить). Редкие зубы.
| Колючее, острое образование, шип на кожных покровах многих животных, преим. рыб.
2. мн. зубья, зубьев. То же, что зубец в 1 знач. (разг., обл.). Зубья бороны. Зубья колеса.

зуб


ЗУБАСТЫЙ

ЗУБА́СТЫЙ, зубастая, зубастое; зубаст, зубаста, зубасто (разг.).
1. С большими острыми зубами. Зубастая щука.
2. перен. Язвительно-насмешливый, охочий спорить, сварливый, дерзкий, острый на язык (прост.). Зубастый парень.

зубастый, ЗУБАСТЫЙ


ЗУБАТОВЩИНА

ЗУБА́ТОВЩИНА, зубатовщины, мн. нет, жен. (ист. полит.). Полицейский социализм. Особая форма борьбы самодержавия с растущим рабочим движением путем показной защиты экономических требований рабочего класса полицейскими органами. (По имени начальника московского охранного отделения Зубатова, под руководством которого в 1901 г. в Москве было создано "Общество взаимного вспомоществования рабочих в механическом производстве".)

зубатовщина, ЗУБАТОВЩИНА


ЗУБЕЦ

ЗУБЕ́Ц, зубца, муж.
1. Острый выступ на инструменте, машине или каком-нибудь другом предмете (как составной элемент целого ряда таких выступов). Зубец пилы. Зубцы машинного колеса. Зубцы у грабель поломались.
2. чаще мн. Надстройки на крепостной стене, башне в форме столбиков с равными промежутками. «Стены с частыми зубцами.» Пушкин.
| Острые выступы с ломаными очертаниями у гор. «Зубцы далеких гор.» Лермонтов.

зубец, ЗУБЕЦ


ЗУБИЛО

ЗУБИ́ЛО, зубила, муж. (спец.). Ручной инструмент, род долота для обработки металла и обделки камней.

зубило, ЗУБИЛО


ЗУБИЛЬНЫЙ

ЗУБИ́ЛЬНЫЙ, зубильная, зубильное (спец.). прил. к зубило.

зубильный, ЗУБИЛЬНЫЙ


ЗУБНИК

ЗУБНИ́К, зубника, муж. (прост.). Врач по зубным болезням, дантист.

зубник, ЗУБНИК


ЗУБНОЙ

ЗУБНО́Й, зубная, зубное.
1. прил. к зуб. Зубная боль. Зубные болезни. Зубной врач.
| Служащий для ухода за зубами, предназначенный для зубов. Зубная щетка. Зубные капли. Зубной порошок.
2. Производимый прикосновением языка к зубам (о звуках речи; линг.). Зубные согласные (напр. т, д).

зубной, ЗУБНОЙ


ЗУБОВНЫЙ

ЗУБО́ВНЫЙ, зубовная, зубовное. Только в выражениях: 1) скрежет зубовный (книж.) — бешеная злоба (первонач. скрежетание зубами от мучительной боли — из евангельского описания адских мук); 2) со скрежетом зубовным (устар. погов.) — перен. очень неохотно, с сердечной болью.

зубовный, ЗУБОВНЫЙ


ЗУБОВРАЧЕБНЫЙ

ЗУБОВРАЧЕ́БНЫЙ, зубоврачебная, зубоврачебное (книж., спец.). прил. к зубоврачевание. Зубоврачебный кабинет. Зубоврачебная школа.

зубоврачебный, ЗУБОВРАЧЕБНЫЙ


ЗУБОВРАЧЕВАНИЕ

ЗУБОВРАЧЕВА́НИЕ, зубоврачевания, мн. нет, ср. (книж., спец.). Лечение зубных болезней, как род занятий, промысел. Заниматься зубоврачеванием.

зубоврачевание, ЗУБОВРАЧЕВАНИЕ


ЗУБОДЁР

ЗУБОДЁР, зубодёра, муж. (разг. фам. пренебр.). Зубной врач.

зубодер, ЗУБОДЕР


ЗУБОДЁРКА

ЗУБОДЁРКА, зубодерки (разг. фам. пренебр.). женск. к зубодер.

зубодерка, ЗУБОДЕРКА


ЗУБОДРОБИТЕЛЬНЫЙ

ЗУБОДРОБИ́ТЕЛЬНЫЙ, зубодробительная, зубодробительное (сатирически). Выбивающий зубы. «Удар зубодробительный, удар — скуловорот.» Некрасов. «Одни из офицеров славились пылкою фантазиею и изобретательностью в ругательствах, а другие — зубодробительным искусством.» Римский-Корсаков.

зубодробительный, ЗУБОДРОБИТЕЛЬНЫЙ


ЗУБОК

ЗУБО́К, зубка, мн. зубки, зубок-зубков, зубкам, муж. уменьш.-ласк. к зуб. У ребенка прорезались зубки.
• На зубок подарить (разг. устар.) — сделать какой-нибудь подарок новорожденному. На зубок выучить (разг. фам.) — твердо зазубрить наизусть. Попасть на зубок кому (разг. фам.) — сделаться предметом чьих-нибудь насмешек, придирчивой критики.

зубок, ЗУБОК


ЗУБОЛЕЧЕБНИЦА

ЗУБОЛЕЧЕ́БНИЦА, зуболечебницы, жен. Лечебница по зубным болезням.

зуболечебница, ЗУБОЛЕЧЕБНИЦА


ЗУБОЛЕЧЕБНЫЙ

ЗУБОЛЕЧЕ́БНЫЙ, зуболечебная, зуболечебное. То же, что зубоврачебный.

зуболечебный, ЗУБОЛЕЧЕБНЫЙ


ЗУБОРЕЗНЫЙ

ЗУБОРЕ́ЗНЫЙ, зуборезная, зуборезное (тех.). Служащий для нарезки и обработки зубцов, зубчатых колес. Зуборезный станок.

зуборезный, ЗУБОРЕЗНЫЙ


ЗУБОСКАЛ

ЗУБОСКА́Л, зубоскала, муж. (разг. неод.). Пересмешник, тот, кто постоянно зубоскалит.

зубоскал, ЗУБОСКАЛ


ЗУБОСКАЛИТЬ

ЗУБОСКА́ЛИТЬ, зубоскалю, зубоскалишь, несов. (разг. неод.). Постоянно насмехаться, издеваться, шутить.

зубоскалить, ЗУБОСКАЛИТЬ


ЗУБОСКАЛЬСТВО

ЗУБОСКА́ЛЬСТВО, зубоскальства, мн. нет, ср. (разг. неод.). Действие по гл. зубоскалить.
| Грубая насмешка.

зубоскальство, ЗУБОСКАЛЬСТВО


ЗУБОТЫЧИНА

ЗУБОТЫ́ЧИНА, зуботычины, жен. (прост., вульг.). Удар по зубам кулаком, затрещина.

зуботычина, ЗУБОТЫЧИНА


ЗУБОЧИСТКА

ЗУБОЧИ́СТКА, зубочистки, жен. Заостренное перышко или тоненькая палочка для удаления остатков пищи, застрявших в зубах.

зубочистка, ЗУБОЧИСТКА


ЗУБР

ЗУБР, зубра, муж.
1. Дикий бык, похожий на бизона.
2. перен. Консервативный до дикости, упорный в своей закоснелости человек (публ. рит.).

зубр


ЗУБРЁЖ

ЗУБРЁЖ, зубрежа, мн. нет, муж. (школ.). То же, что зубрежка.

зубреж, ЗУБРЕЖ


ЗУБРЁЖКА

ЗУБРЁЖКА, зубрёжки, мн. нет, жен. (школ.). Действие по гл. зубрить. От зубрежки совсем отупел.

зубрежка, ЗУБРЕЖКА


ЗУБРИЛА

ЗУБРИ́ЛА, зубрилы, муж. и жен. (школ., презр.). Тот или та, который или которая неспособен (способна) в учении ни на что другое кроме зубрежки.

зубрила, ЗУБРИЛА


ЗУБРИЛКА

ЗУБРИ́ЛКА, зубрилки, муж. и жен. (школ., фам. презр.). То же, что зубрила.

зубрилка, ЗУБРИЛКА


ЗУБРИЛО

ЗУБРИ́ЛО, зубрила, ср. (спец.). То же, что зубило.

зубрило, ЗУБРИЛО


ЗУБРИЛЬНЫЙ

ЗУБРИ́ЛЬНЫЙ, зубрильная, зубрильное (спец.). прил. к зубрило.

зубрильный, ЗУБРИЛЬНЫЙ


ЗУБРИСТИКА

ЗУБРИ́СТИКА, зубристики, мн. нет, жен. (школ., презр.). Система учения, основанная на зубрежке.

зубристика, ЗУБРИСТИКА


ЗУБРИТЬ

ЗУБРИ́ТЬ1, зубрю, зубришь, несов., что (спец.).
1. Делать на чем-нибудь зазубрины, портить неосторожным, неаккуратным употреблением, зазубривать. Зубрить топор.
2. Делать, насекать зубья на каком-нибудь инструменте (спец.).

зубрить, ЗУБРИТЬ


ЗУБРИТЬ

ЗУБРИ́ТЬ2, зубрю, зубришь, несов., что (школ.). Бессмысленно, без отчетливого понимания заучивать наизусть. «Долбил предлоги и зубрил исправно, какого каждый просит падежа.» А.К.Толстой.

зубрить, ЗУБРИТЬ


ЗУБРИТЬСЯ

ЗУБРИ́ТЬСЯ1, зубрюсь, зубришься, несов.
1. Портиться зазубринами, зазубриваться. Ножи зубрятся (разг., спец.).
2. Покрываться насеченными зубьями (об инструменте).
3. страд. к зубрить1.

зубриться, ЗУБРИТЬСЯ


ЗУБРИТЬСЯ

ЗУБРИ́ТЬСЯ2, зубрюсь, зубришься, несов. (школ.). страд. к зубрить2. Зубрятся уроки.

зубриться, ЗУБРИТЬСЯ


ЗУБРОВКА

ЗУБРО́ВКА, зубровки, жен.
1. Название различных злаков, издающих после сушки запах свежего сена.
2. Настойка из водки на этих злаках.

зубровка, ЗУБРОВКА


ЗУБЧАТКА

ЗУБЧА́ТКА, зубчатки, жен.
1. Полоса с зубцами в домкрате.
2. Зубчатое колесо, шестерня.

зубчатка, ЗУБЧАТКА


ЗУБЧАТЫЙ

ЗУБЧА́ТЫЙ, зубчатая, зубчатое. Со множеством зубцов. Зубчатая крепостная стена. Зубчатое колесо (шестерня).

зубчатый, ЗУБЧАТЫЙ


ЗУБЧИК

ЗУ́БЧИК, зубчика, муж. (разг., спец.). уменьш. к зубец в 1 знач. и к зуб во 2 знач. Зубчик колеса.

зубчик, ЗУБЧИК


ЗУД

ЗУД, зуда, мн. нет, муж.
1. Общее или местное расстройство чувствительности кожи, выражающееся в непреодолимой потребности чесаться. Зуд во всем теле.
2. перен. Сильное, непреодолимое стремление, желание (разг. фам.). Испытывать литературный зуд (стремиться к писательству). «Носится как бы, какой-то дурман повсеместно, какой-то зуд разврата.» Достоевский.

зуд


ЗУДА

ЗУДА́, зуды, муж. и жен. (разг. обл.). Докучливый, надоедливый, привязчивый человек.

зуда, ЗУДА


ЗУДЕНЬ

ЗУ́ДЕНЬ, зудня, муж. (зоол.). Чесоточный клещ, вызывающий зуд у животных и человека.

зудень, ЗУДЕНЬ


ЗУДЕТЬ

ЗУДЕ́ТЬ, зужу, зудишь, несов. (разг.).
1. Чесаться, свербеть, испытывать зуд. Руки и ноги зудели.
2. перен., с инф. и без доп. Испытывать желание, непреодолимое стремление что-нибудь делать (о языке, руках; прост.). Язык зудит: поболтать хочется о нашем деле. Руки так и зудят подраться.
3. Надоедать с чем-нибудь, докучливо приставать с чем-нибудь (фам.). Будет зудеть: дай хоть минуту покоя.
4. Издавать однообразный, как бы металлически звенящий звук.

зудеть, ЗУДЕТЬ


ЗУДИЛА

ЗУДИ́ЛА1, зудилы, муж. и жен. (от зудеть) (обл.). То же, что зуда.

зудила, ЗУДИЛА


ЗУДИЛА

ЗУДИ́ЛА2, зудилы, муж. и жен. (от зудить) (школ.). То же, что зубрила.

зудила, ЗУДИЛА


ЗУДИТЬ

ЗУДИ́ТЬ, зужу, зудишь, несов., что и без доп. (школ.). То же, что зубрить2.

зудить, ЗУДИТЬ


ЗУЁК

ЗУЁК, зуйка, муж. (зоол.). Род птиц из семейства ржанковых.

зуек, ЗУЕК


ЗУЖУ

ЗУЖУ́, зудишь. наст. от зудеть.

зужу, ЗУЖУ


ЗУЙ

ЗУЙ, зуя, мн. зуи, муж. (обл.). Местное название некоторых птиц из рода куликов. Болотный зуй.

зуй


ЗУЛУС

ЗУЛУ́С, зулуса, муж. (из афр. языка банту zulu). Туземец юго-восточной Африки из племени кафров.

зулус, ЗУЛУС


ЗУММЕР

ЗУ́ММЕР, зуммера, муж. (нем. Summer) (тех.). Электрический прерыватель, служащий для электрических измерений, издающий жужжащий звук; то же, что пищик во 2 знач.

зуммер, ЗУММЕР


ЗУМПФ

ЗУМПФ и ЗУМФ, зумпфа, муж. (нем. Sumpf) (горн.). Углубление под шахтой для скопления воды.

зумпф


ЗУРНА

ЗУРНА́, зурны, жен. (от перс. sur — пир, и nai — флейта). Восточный духовой музыкальный инструмент. «Звучит зурна, и льются вина.» Лермонтов.

зурна, ЗУРНА


ЗЫБАТЬ

ЗЫ́БА́ТЬ и ЗЫБИТЬ (инф. и прош. вышли из употр.), зыблю, зыблешь, несов. (книж. устар.).
1. что. Колыхать что-нибудь, производить зыбь на чем-нибудь. «Лавров стройных колыханье зыблет воздух голубой.» Тютчев.
2. что. Потрясать, колебать, расшатывать. «Неправда зыблет небеса.» Державин.
| перен., кого-что. Колебать, внушать кому-нибудь колебания. «Зритель, зыблемый сомненьем меж истиной и заблужденьем.» Жуковский.

зыбать, ЗЫБАТЬ


ЗЫБАТЬСЯ

ЗЫ́БА́ТЬСЯ и ЗЫБИТЬСЯ (инф. вышел из употр.), зыблюсь, зыблешься, прош. зыбился, несов. (книж. устар.). Колебаться, качаться, покрываться зыбью. «Тихо зыблется тростник.» Пушкин. «Море зыбилось едва.» А.Майков.
| Скользить (об улыбке; поэт.). «Улыбка зыбилась немая.» Коневский.

зыбаться, ЗЫБАТЬСЯ


ЗЫБИТЬ

ЗЫ́БИТЬ, зыбиться. см. зыбать, зыбаться.

зыбить, ЗЫБИТЬ


ЗЫБИТЬСЯ

ЗЫ́БИТЬСЯ, см. зы́ба́ться.

зыбаться, зыбиться, ЗЫБИТЬСЯ


ЗЫБКА

ЗЫ́БКА, зыбки, жен. (обл.). Колыбель, люлька.

зыбка, ЗЫБКА


ЗЫБКИЙ

ЗЫ́БКИЙ, зыбкая, зыбкое; зыбок, зыбка, зыбко.
1. Неустойчивый, легко приходящий в состояние колебания. Зыбкое судно. Пройти на пароход по зыбкому трапу.
2. перен. Непрочный, неустойчивый, ненадежный (книж.). Зыбкий ум.
| Неясный, неопределенный (книж.). Зыбкие очертания.

зыбкий, ЗЫБКИЙ


ЗЫБКОСТЬ

ЗЫ́БКОСТЬ, зыбкости, мн. нет, жен. (книж.). отвл. сущ. к зыбкий. Зыбкость моря. Зыбкость убеждений.

зыбкость, ЗЫБКОСТЬ


ЗЫБЛЕМЫЙ

ЗЫ́БЛЕМЫЙ, зыблемая, зыблемое; зыблем, зыблема, зыблемо (книж. устар.). прич. страд. наст. от зыбать.

зыблемый, ЗЫБЛЕМЫЙ


ЗЫБЛЮ

ЗЫ́БЛЮ, зыблюсь, зыблешь, зыблешься. см. зыбать, зыбаться.

зыблю, ЗЫБЛЮ


ЗЫБУН

ЗЫБУ́Н, зыбуна, муж. (обл.). Трясина, топкая почва.

зыбун, ЗЫБУН


ЗЫБУЧИЙ

ЗЫБУ́ЧИЙ, зыбучая, зыбучее. То же, что зыбкий в 1 знач. Зыбучие пески.

зыбучий, ЗЫБУЧИЙ


ЗЫБЬ

ЗЫБЬ, зыби, мн. зыби, зыбей, жен.
1. только ед. Мелкое волнение без ветра на водной поверхности (моря, рек, озер). Озеро подернулось зыбью. Мертвая зыбь. (см. мертвый).
2. Волны, преим. морские (поэт.). «Зыбь ты великая, зыбь ты морская!» Тютчев. «Смиренный парус рыбарей... скользит отважно средь зыбей.» Пушкин.

зыбь


ЗЫК

ЗЫК, зыка, муж. (обл.). Громкий, резкий звук, крик, гул неприятного низкого тембра. Зык колокола.

зык


ЗЫКАТЬ

ЗЫ́КАТЬ, зыкаю, зыкаешь (обл.). несов. к зыкнуть.

зыкать, ЗЫКАТЬ


ЗЫКНУТЬ

ЗЫ́КНУТЬ, зыкну, зыкнешь, однокр. и совер. (к зыкать) (прост. обл.). Громко, отрывисто крикнуть; издать резкий, гулкий звук, шум. Он как зыкнет на меня. «Что-то резко зыкнуло близ самого уха Базарова (пуля), и в то же мгновенье раздался выстрел.» А.Тургенев.

зыкнуть, ЗЫКНУТЬ


ЗЫРЯНЕ

ЗЫРЯ́НЕ, зырян, ед. зырянин, муж. Одна из восточно-финских народностей; то же, что коми.

зыряне, ЗЫРЯНЕ


ЗЫРЯНКА

ЗЫРЯ́НКА, зырянки. женск. к зырянин (см. зыряне).

зырянка, ЗЫРЯНКА


ЗЫРЯНСКИЙ

ЗЫРЯ́НСКИЙ, зырянская, зырянское. прил. к зыряне.

зырянский, ЗЫРЯНСКИЙ


ЗЫЧНОСТЬ

ЗЫ́ЧНОСТЬ, зычности, мн. нет, жен. (разг.). отвл. сущ. к зычный.

зычность, ЗЫЧНОСТЬ


ЗЫЧНЫЙ

ЗЫ́ЧНЫЙ, зычная, зычное; зычен, зычна, зычно (разг.). Громкий, резкий, гулкий. Крикнул зычным голосом.

зычный, ЗЫЧНЫЙ


ЗЭ

ЗЭ, нескл., ср. название буквы "з", название соответствующего звука и др. значения; срн. а1.

зэ


ЗЮЗЯ

ЗЮ́ЗЯ, зюзи, муж. и жен. (прост., обл.). Только в сравнениях: зюзя-зюзей и как зюзя (мокрый, пьяный) — совершенно мокрый или совершенно пьяный. «С коня калмыцкого свалясь, как зюзя пьяный...» Пушкин.

зюзя, ЗЮЗЯ


ЗЮЙД

ЗЮЙД, зюйда, мн. нет, муж. (голл. zuid) (мор.). Южное направление.
| Южный вет.
• Зюйд-ост (мор.) — юго-восток, юго-восточный ветер. Зюйд-вест (мор.) — юго-запад, юго-зап. ветер.

зюйд


ЗЯБКИЙ

ЗЯ́БКИЙ, зябкая, зябкое; зябок, зябка, зябко. Очень чувствительный к холоду, быстро зябнущий. Зябкий ребенок.

зябкий, ЗЯБКИЙ


ЗЯБКОСТЬ

ЗЯ́БКОСТЬ, зябкости, мн. нет, жен. отвл. сущ. к зябкий. Зябкость рук.

зябкость, ЗЯБКОСТЬ


ЗЯБЛЕВЫЙ

ЗЯ́БЛЕВЫЙ, зяблевая, зяблевое (с.-х.). прил. к зябь. Зяблевая вспашка.

зяблевый, ЗЯБЛЕВЫЙ


ЗЯБЛИК

ЗЯ́БЛИК, зяблика, муж. Певчая птица из семейства вьюрков.

зяблик, ЗЯБЛИК


ЗЯБЛЫЙ

ЗЯ́БЛЫЙ, зяблая, зяблое (обл.).
1. Тронутый, погубленный морозом (о растении). Зяблая рожь.
2. То же, что зябкий.

зяблый, ЗЯБЛЫЙ


ЗЯБНУТЬ

ЗЯ́БНУТЬ, зябну, зябнешь, прош. зяб, зябла, несов. Испытывать, болезненно ощущать холод, страдать от холода.

зябнуть, ЗЯБНУТЬ


ЗЯБЬ

ЗЯБЬ, зяби, жен. (с.-х.). Поле, вспаханное с осени для посева яровых весной.

зябь


ЗЯТЁК

ЗЯТЁК, зятька, муж. (разг. фам.). ласк. к зять.

зятек, ЗЯТЕК


ЗЯТЬ

ЗЯТЬ, зятя, мн. зятья, зятьёв, муж.
1. Муж дочери.
2. Муж сестры.
3. Муж золовки.

зять


ЗЯТЮШКА

ЗЯ́ТЮШКА, зятюшки, род. мн. зятюшек, муж. (прост.). ласк. к зять.

зятюшка, ЗЯТЮШКА


И Index

  • И
  • И
  • И
  • ИБИС
  • ИБИСОВЫЙ
  • ИБО
  • ИВА
  • ИВАН-ДА-МАРЬЯ
  • ИВАН КУПАЛА
  • ИВАНОВСКИЙ
  • ИВАН-ЧАЙ
  • ИВАСЕВЫЙ
  • ИВАСИ
  • ИВИНА
  • ИВИШЕНЬ
  • ИВНЯК
  • ИВНЯКОВЫЙ
  • ИВОВЫЙ
  • ИВОЛГА
  • ИВЯНОЙ
  • ИГЛА
  • ИГЛИСТЫЙ
  • ИГЛОВАТЫЙ
  • ИГЛОВИДНЫЙ
  • ИГЛОДЕРЖАТЕЛЬ
  • ИГЛОКОЖИЙ
  • ИГЛООБРАЗНЫЙ
  • ИГНОРИРОВАТЬ
  • ИГНОРИРОВАТЬСЯ
  • ИГО
  • ИГОЛКА
  • ИГОЛОЧКА
  • ИГОЛОЧНИК
  • ИГОЛОЧНЫЙ
  • ИГОЛЬНИК
  • ИГОЛЬНИЦА
  • ИГОЛЬНЫЙ
  • ИГОЛЬЧАТЫЙ
  • ИГОЛЬЩИК
  • ИГОРКА
  • ИГОРНЫЙ
  • ИГРА
  • ИГРАЛИЩЕ
  • ИГРАЛЬНЫЙ
  • ИГРАННЫЙ
  • ИГРАНУТЬ
  • ИГРАНЫЙ
  • ИГРАТЬ
  • ИГРАТЬСЯ
  • ИГРАЮЧИ
  • ИГРАЮЩИЙ
  • ИГРЕК
  • ИГРЕНЕВЫЙ
  • ИГРЕНИЙ
  • ИГРЕЦ
  • ИГРЕЦКИЙ
  • ИГРИВЫЙ
  • ИГРИСТЫЙ
  • ИГРИЩЕ
  • ИГРОВОЙ
  • ИГРОК
  • ИГРУН
  • ИГРУНКА
  • ИГРУНОК
  • ИГРУНЬЯ
  • ИГРУШЕЧКА
  • ИГРУШЕЧНИК
  • ИГРУШЕЧНЫЙ
  • ИГРУШКА
  • ИГРЫВАТЬ
  • ИГУАНА
  • ИГУМЕН
  • ИГУМЕНСКИЙ
  • ИГУМЕНСТВО
  • ИГУМЕНСТВОВАТЬ
  • ИГУМЕНЬЯ
  • ИДЕАЛ
  • ИДЕАЛИЗАЦИЯ
  • ИДЕАЛИЗИРОВАННЫЙ
  • ИДЕАЛИЗИРОВАТЬ
  • ИДЕАЛИЗИРОВАТЬСЯ
  • ИДЕАЛИЗМ
  • ИДЕАЛИСТ
  • ИДЕАЛИСТИЧЕСКИЙ
  • ИДЕАЛИСТИЧНЫЙ
  • ИДЕАЛИСТКА
  • ИДЕАЛРЕАЛИЗМ
  • ИДЕАЛРЕАЛИСТ
  • ИДЕАЛРЕАЛИСТИЧЕСКИЙ
  • ИДЕАЛЬНО
  • ИДЕАЛЬНОСТЬ
  • ИДЕАЛЬНЫЙ
  • ИДЕЙКА
  • ИДЕЙНЫЙ
  • ИДЕНТИФИКАЦИЯ
  • ИДЕНТИФИЦИРОВАТЬ
  • ИДЕНТИФИЦИРОВАТЬСЯ
  • ИДЕНТИЧНОСТЬ
  • ИДЕНТИЧНЫЙ
  • ИДЕОГРАММА
  • ИДЕОГРАФИЗМ
  • ИДЕОГРАФИЧЕСКИЙ
  • ИДЕОГРАФИЯ
  • ИДЕОЛОГ
  • ИДЕОЛОГИЧЕСКИЙ
  • ИДЕОЛОГИЯ
  • ИДЕТ
  • ИДЕТСЯ
  • ИДЕФИКС
  • ИДЕЯ
  • ИДИЛЛИК
  • ИДИЛЛИЧЕСКИЙ
  • ИДИЛЛИЧНЫЙ
  • ИДИЛЛИЯ
  • ИДИОМ
  • ИДИОМА
  • ИДИОМАТИЗМ
  • ИДИОМАТИКА
  • ИДИОМАТИЧЕСКИЙ
  • ИДИОСИНКРАЗИЧЕСКИЙ
  • ИДИОСИНКРАЗИЯ
  • ИДИОТ
  • ИДИОТИЗМ
  • ИДИОТИЗМ
  • ИДИОТИНА
  • ИДИОТИЧЕСКИЙ
  • ИДИОТИЯ
  • ИДИОТКА
  • ИДИОТСКИЙ
  • ИДИОТСТВО
  • ИДИШ
  • ИДО
  • ИДОЛ
  • ИДОЛИЩЕ
  • ИДОЛОПОКЛОННИК
  • ИДОЛОПОКЛОННИЧЕСКИЙ
  • ИДОЛОПОКЛОНСТВО
  • ИДОЛЬСКИЙ
  • ИДТИ
  • ИДТИСЬ
  • ИДУ
  • ИДЫ
  • ИЕЗУИТ
  • ИЕЗУИТИЗМ
  • ИЕЗУИТСКИЙ
  • ИЕЗУИТСТВО
  • ИЕЗУИТСТВОВАТЬ
  • ИЕРАРХ
  • ИЕРАРХИЧЕСКИЙ
  • ИЕРАРХИЯ
  • ИЕРАТИЧЕСКИЙ
  • ИЕРЕЙ
  • ИЕРЕЙСКИЙ
  • ИЕРЕЙСТВО
  • ИЕРЕЙСТВОВАТЬ
  • ИЕРЕМИАДА
  • ИЕРИХОНСКИЙ
  • ИЕРОГЛИФ
  • ИЕРОГЛИФИЧЕСКИЙ
  • ИЕРОДИАКОН
  • ИЕРОМОНАХ
  • ИЕРОМОНАШЕСКИЙ
  • ИЖДИВЕНЕЦ
  • ИЖДИВЕНИЕ
  • ИЖДИВЕНКА
  • ИЖДИВЕНСКИЙ
  • ИЖДИВЕНСТВО
  • ИЖДИВЕНЧЕСКИЙ
  • ИЖЕ
  • ИЖИЦА
  • ИЗ
  • ИЗ...
  • ИЗБА
  • ИЗБАБИТЬСЯ
  • ИЗБАВИТЕЛЬ
  • ИЗБАВИТЕЛЬНИЦА
  • ИЗБАВИТЕЛЬНЫЙ
  • ИЗБАВИТЬ
  • ИЗБАВИТЬСЯ
  • ИЗБАВЛЕНИЕ
  • ИЗБАВЛЯТЬ
  • ИЗБАВЛЯТЬСЯ
  • ИЗБАЛОВАННОСТЬ
  • ИЗБАЛОВАННЫЙ
  • ИЗБАЛОВАТЬ
  • ИЗБАЛОВАТЬСЯ
  • ИЗБАЛОВЫВАТЬ
  • ИЗБАЛОВЫВАТЬСЯ
  • ИЗБАЧ
  • ИЗБАЧЕСКИЙ
  • ИЗБЕГ
  • ИЗБЕГ
  • ИЗБЕГАТЬ
  • ИЗБЕГАТЬ
  • ИЗБЕГАТЬСЯ
  • ИЗБЕГАТЬСЯ
  • ИЗБЕГНУТЫЙ
  • ИЗБЕГНУТЬ
  • ИЗБЕГУ
  • ИЗБЕЖАНИЕ
  • ИЗБЕЖАТЬ
  • ИЗБЕЙ
  • ИЗБЕНКА
  • ИЗБЕРУ
  • ИЗБЕЧЬ
  • ИЗБИВАТЬ
  • ИЗБИВАТЬСЯ
  • ИЗБИЕНИЕ
  • ИЗБИРАЕМОСТЬ
  • ИЗБИРАТЕЛЬ
  • ИЗБИРАТЕЛЬНИЦА
  • ИЗБИРАТЕЛЬНОСТЬ
  • ИЗБИРАТЕЛЬНЫЙ
  • ИЗБИРАТЬ
  • ИЗБИРАТЬСЯ
  • ИЗБИРКОМ
  • ИЗБИТОСТЬ
  • ИЗБИТЫЙ
  • ИЗБИТЬ
  • ИЗБИТЬСЯ
  • ИЗБИЧЕВАННЫЙ
  • ИЗБИЧЕВАТЬ
  • ИЗБЛЕВАННЫЙ
  • ИЗБЛЕВАТЬ
  • ИЗБЛЕВЫВАТЬ
  • ИЗБЛЕВЫВАТЬСЯ
  • ИЗБЛЮЮ
  • ИЗБНОЙ
  • ИЗБОДАТЬ
  • ИЗБОИНА
  • ИЗБОЛЕТЬ
  • ИЗБОЛЕТЬСЯ
  • ИЗБОЛТАННЫЙ
  • ИЗБОЛТАТЬ
  • ИЗБОЛТАТЬСЯ
  • ИЗБОРНИК
  • ИЗБОРОЖДЕННЫЙ
  • ИЗБОРОЗДИТЬ
  • ИЗБОРОЗЖУ
  • ИЗБОЧЕНИВАТЬСЯ
  • ИЗБОЧЕНИТЬСЯ
  • ИЗБОЧИТЬСЯ
  • ИЗБРАНЕННЫЙ
  • ИЗБРАНИЕ
  • ИЗБРАНИТЬ
  • ИЗБРАННИК
  • ИЗБРАННИЦА
  • ИЗБРАННИЧЕСТВО
  • ИЗБРАННЫЙ
  • ИЗБРАТЬ
  • ИЗБРОДИТЬ
  • ИЗБРОДЯЖНИЧАТЬСЯ
  • ИЗБРОЖУ
  • ИЗБРЮЗЖАТЬСЯ
  • ИЗБУДУ
  • ИЗБУРА
  • ИЗБУШКА
  • ИЗБЫВАТЬ
  • ИЗБЫВАТЬСЯ
  • ИЗБЫВНОЙ
  • ИЗБЫВНЫЙ
  • ИЗБЫТОК
  • ИЗБЫТОЧНЫЙ
  • ИЗБЫТЬ
  • ИЗБЫТЬСЯ
  • ИЗБЯНОЙ
  • ИЗВАЖНИЧАТЬСЯ
  • ИЗВАЛЯННЫЙ
  • ИЗВАЛЯТЬ
  • ИЗВАЛЯТЬСЯ
  • ИЗВАЯНИЕ
  • ИЗВАЯННЫЙ
  • ИЗВАЯННЫЙ
  • ИЗВАЯТЬ
  • ИЗВЕДАТЬ
  • ИЗВЕДУ
  • ИЗВЕДЫВАТЬ
  • ИЗВЕДЫВАТЬСЯ
  • ИЗВЕЙ
  • ИЗВЕКА
  • ИЗВЕЛ
  • ИЗВЕРГ
  • ИЗВЕРГАТЬ
  • ИЗВЕРГАТЬСЯ
  • ИЗВЕРГНУТЬ
  • ИЗВЕРГНУТЬСЯ
  • ИЗВЕРЖЕНИЕ
  • ИЗВЕРЖЕННЫЙ
  • ИЗВЕРИВАТЬСЯ
  • ИЗВЕРИТЬСЯ
  • ИЗВЕРНУТЬСЯ
  • ИЗВЕРТЕТЬ
  • ИЗВЕРТЕТЬСЯ
  • ИЗВЕРТКА
  • ИЗВЕРТЛИВЫЙ
  • ИЗВЕРТЫВАТЬ
  • ИЗВЕРТЫВАТЬСЯ
  • ИЗВЕРТЫВАТЬСЯ
  • ИЗВЕРЧЕННЫЙ
  • ИЗВЕРЧУ
  • ИЗВЕСТИ
  • ИЗВЕСТИЕ
  • ИЗВЕСТИСЬ
  • ИЗВЕСТИТЬ
  • ИЗВЕСТИТЬСЯ
  • ИЗВЕСТКА
  • ИЗВЕСТКОВАННЫЙ
  • ИЗВЕСТКОВАТЬ
  • ИЗВЕСТКОВЫЙ
  • ИЗВЕСТНО
  • ИЗВЕСТНОСТЬ
  • ИЗВЕСТНЫЙ
  • ИЗВЕСТНЯК
  • ИЗВЕСТНЯКОВЫЙ
  • ИЗВЕСТЬ
  • ИЗВЕСТЬ
  • ИЗВЕТ
  • ИЗВЕТРЕННИЧАТЬСЯ
  • ИЗВЕТЧИК
  • ИЗВЕТШАЛЫЙ
  • ИЗВЕТШАТЬ
  • ИЗВЕЧНЫЙ
  • ИЗВЕЩАТЬ
  • ИЗВЕЩАТЬСЯ
  • ИЗВЕЩЕНИЕ
  • ИЗВЕЩЕННЫЙ
  • ИЗВЕЩУ
  • ИЗВЕЯТЬ
  • ИЗВИВ
  • ИЗВИВАТЬ
  • ИЗВИВАТЬСЯ
  • ИЗВИВИСТЫЙ
  • ИЗВИЛИНА
  • ИЗВИЛИСТЫЙ
  • ИЗВИНЕНИЕ
  • ИЗВИНЕННЫЙ
  • ИЗВИНИТЕЛЬНЫЙ
  • ИЗВИНИТЬ
  • ИЗВИНИТЬСЯ
  • ИЗВИНТИТЬ
  • ИЗВИНТИТЬСЯ
  • ИЗВИНЧЕННЫЙ
  • ИЗВИНЧИВАТЬ
  • ИЗВИНЧИВАТЬСЯ
  • ИЗВИНЧУ
  • ИЗВИНЯТЬ
  • ИЗВИНЯТЬСЯ
  • ИЗВИНЯЮЩИЙСЯ
  • ИЗВИТОЙ
  • ИЗВИТЫЙ
  • ИЗВИТЬ
  • ИЗВИТЬСЯ
  • ИЗВЛЕК
  • ИЗВЛЕКАТЬ
  • ИЗВЛЕКАТЬСЯ
  • ИЗВЛЕКУ
  • ИЗВЛЕЧЕНИЕ
  • ИЗВЛЕЧЕННЫЙ
  • ИЗВЛЕЧЬ
  • ИЗВЛЕЧЬСЯ
  • ИЗВНЕ
  • ИЗВНУТРИ
  • ИЗВОД
  • ИЗВОД
  • ИЗВОДИТЬ
  • ИЗВОДИТЬСЯ
  • ИЗВОЖУ
  • ИЗВОЖУ
  • ИЗВОЗ
  • ИЗВОЗИТЬ
  • ИЗВОЗИТЬСЯ
  • ИЗВОЗНИЧАТЬ
  • ИЗВОЗНЫЙ
  • ИЗВОЗОВЛАДЕЛЕЦ
  • ИЗВОЗОПРОМЫШЛЕННИК
  • ИЗВОЗОПРОМЫШЛЕННЫЙ
  • ИЗВОЗЧИК
  • ИЗВОЗЧИЦКИЙ
  • ИЗВОЗЧИЧИЙ
  • ИЗВОЛЕНИЕ
  • ИЗВОЛИТЬ
  • ИЗВОЛНОВАТЬСЯ
  • ИЗВОЛОК
  • ИЗВОЛОЧЕННЫЙ
  • ИЗВОЛОЧИТЬ
  • ИЗВОЛОЧИТЬСЯ
  • ИЗВОЛЬНИЧАТЬСЯ
  • ИЗВОРАЧИВАТЬСЯ
  • ИЗВОРОВАТЬСЯ
  • ИЗВОРОТ
  • ИЗВОРОТИСТЫЙ
  • ИЗВОРОТЛИВОСТЬ
  • ИЗВОРОТЛИВЫЙ
  • ИЗВОРЧАТЬСЯ
  • ИЗВРАТИТЬ
  • ИЗВРАТИТЬСЯ
  • ИЗВРАЩАТЬ
  • ИЗВРАЩАТЬСЯ
  • ИЗВРАЩЕНИЕ
  • ИЗВРАЩЕННОСТЬ
  • ИЗВРАЩЕННЫЙ
  • ИЗВРАЩУ
  • ИЗВЯЖУ
  • ИЗВЯЗАННЫЙ
  • ИЗВЯЗАТЬ
  • ИЗВЯЗЫВАТЬ
  • ИЗВЯЗЫВАТЬСЯ
  • ИЗГАДИТЬ
  • ИЗГАДИТЬСЯ
  • ИЗГАЖЕННЫЙ
  • ИЗГАЖИВАТЬ
  • ИЗГАЖИВАТЬСЯ
  • ИЗГАЖУ
  • ИЗГАРИНА
  • ИЗГИБ
  • ИЗГИБАТЬ
  • ИЗГИБАТЬСЯ
  • ИЗГИБИНА
  • ИЗГИБИСТЫЙ
  • ИЗГЛАДИТЬ
  • ИЗГЛАДИТЬСЯ
  • ИЗГЛАДЫВАТЬ
  • ИЗГЛАДЫВАТЬСЯ
  • ИЗГЛАЖЕННЫЙ
  • ИЗГЛАЖИВАТЬ
  • ИЗГЛАЖИВАТЬСЯ
  • ИЗГЛАЖУ
  • ИЗГЛОДАННЫЙ
  • ИЗГЛОДАТЬ
  • ИЗГЛОЖУ
  • ИЗГНАНИЕ
  • ИЗГНАННИК
  • ИЗГНАННИЦА
  • ИЗГНАННИЧЕСКИЙ
  • ИЗГНАННИЧЕСТВО
  • ИЗГНАННЫЙ
  • ИЗГНАТЬ
  • ИЗГНИВАТЬ
  • ИЗГНИТЬ
  • ИЗГОЙ
  • ИЗГОЛОВОК
  • ИЗГОЛОВЬЕ
  • ИЗГОЛОДАТЬСЯ
  • ИЗГОНЮ
  • ИЗГОНЯТЬ
  • ИЗГОНЯТЬСЯ
  • ИЗГОРАТЬ
  • ИЗГОРБИТЬ
  • ИЗГОРБИТЬСЯ
  • ИЗГОРЕТЬ
  • ИЗГОРОДКА
  • ИЗГОРОДЬ
  • ИЗГОТАВЛИВАТЬ
  • ИЗГОТАВЛИВАТЬСЯ
  • ИЗГОТОВИТЕЛЬ
  • ИЗГОТОВИТЬ
  • ИЗГОТОВИТЬСЯ
  • ИЗГОТОВКА
  • ИЗГОТОВЛЕНИЕ
  • ИЗГОТОВЛЕННЫЙ
  • ИЗГОТОВЛЯТЬ
  • ИЗГОТОВЛЯТЬСЯ
  • ИЗГОТОВЩИК
  • ИЗГРАФИТЬ
  • ИЗГРАФЛЕННЫЙ
  • ИЗГРАФЛЯТЬ
  • ИЗГРАФЛЯТЬСЯ
  • ИЗГРЫЗАТЬ
  • ИЗГРЫЗАТЬСЯ
  • ИЗГРЫЗЕННЫЙ
  • ИЗГРЫЗТЬ
  • ИЗГРЯЗНЕННЫЙ
  • ИЗГРЯЗНИТЬ
  • ИЗГРЯЗНИТЬСЯ
  • ИЗГРЯЗНЯТЬ
  • ИЗГРЯЗНЯТЬСЯ
  • ИЗГУБИТЬ
  • ИЗГУБЛЕННЫЙ
  • ИЗГУБЛЯТЬ
  • ИЗДАВАТЬ
  • ИЗДАВАТЬСЯ
  • ИЗДАВНА
  • ИЗДАДИМ
  • ИЗДАИВАТЬ
  • ИЗДАИВАТЬСЯ
  • ИЗДАЛБЛИВАТЬ
  • ИЗДАЛБЛИВАТЬСЯ
  • ИЗДАЛЕКА
  • ИЗДАЛЕКА
  • ИЗДАЛЕЧА
  • ИЗДАЛЕЧЕ
  • ИЗДАЛИ
  • ИЗДАМ
  • ИЗДАНИЕ
  • ИЗДАННЫЙ
  • ИЗДАСТ
  • ...ИЗДАТ
  • ИЗДАТЕЛЬ
  • ИЗДАТЕЛЬНИЦА
  • ИЗДАТЕЛЬСКИЙ
  • ИЗДАТЕЛЬСТВО
  • ИЗДАТЬ
  • ИЗДАТЬСЯ
  • ИЗДАШЬ
  • ИЗДАЮ
  • ИЗДЕВАТЕЛЬСКИЙ
  • ИЗДЕВАТЕЛЬСТВО
  • ИЗДЕВАТЬСЯ
  • ИЗДЕВКА
  • ИЗДЕВКА
  • ИЗДЕЛИЕ
  • ИЗДЕРГАННОСТЬ
  • ИЗДЕРГАННЫЙ
  • ИЗДЕРГАТЬ
  • ИЗДЕРГАТЬСЯ
  • ИЗДЕРГИВАТЬ
  • ИЗДЕРГИВАТЬСЯ
  • ИЗДЕРЖАННЫЙ
  • ИЗДЕРЖАТЬ
  • ИЗДЕРЖАТЬСЯ
  • ИЗДЕРЖИВАТЬ
  • ИЗДЕРЖИВАТЬСЯ
  • ИЗДЕРЖКА
  • ИЗДЕРУ
  • ИЗДЕТСТВА
  • ИЗДИРАТЬ
  • ИЗДИРАТЬСЯ
  • ИЗДОЕННЫЙ
  • ИЗДОИТЬ
  • ИЗДОИТЬСЯ
  • ИЗДОЛБИТЬ
  • ИЗДОЛБЛЕННЫЙ
  • ИЗДОЛЬЩИНА
  • ИЗДОХНУТЬ
  • ИЗДРЕВЛЕ
  • ИЗДРОБИТЬ
  • ИЗДРОБЛЕННЫЙ
  • ИЗДРОГНУТЬ
  • ИЗДЫРЯВЕТЬ
  • ИЗДЫРЯВИТЬ
  • ИЗДЫРЯВИТЬСЯ
  • ИЗДЫРЯВЛИВАТЬ
  • ИЗДЫРЯВЛИВАТЬСЯ
  • ИЗДЫХАНИЕ
  • ИЗДЫХАТЬ
  • ИЗЖАЛИВАТЬ
  • ИЗЖАЛИВАТЬСЯ
  • ИЗЖАЛИТЬ
  • ИЗЖАРИТЬ
  • ИЗЖАРИТЬСЯ
  • ИЗЖЕВАННЫЙ
  • ИЗЖЕВАТЬ
  • ИЗЖЕВЫВАТЬ
  • ИЗЖЕВЫВАТЬСЯ
  • ИЗЖЕГ
  • ИЗЖЕЛТА
  • ИЗЖЕЛТИТЬ
  • ИЗЖЕЛЧУ
  • ИЗЖЕЧЬ
  • ИЗЖЕЧЬСЯ
  • ИЗЖИВАНИЕ
  • ИЗЖИВАТЬ
  • ИЗЖИВАТЬСЯ
  • ИЗЖИВУ
  • ИЗЖИГАТЬ
  • ИЗЖИГАТЬСЯ
  • ИЗЖИТИЕ
  • ИЗЖИТОЙ
  • ИЗЖИТЫЙ
  • ИЗЖИТЬ
  • ИЗЖОГА
  • ИЗЖУЮ
  • ИЗ-ЗА
  • ИЗЗЕЛЕНА
  • ИЗЗЕЛЕНЕННЫЙ
  • ИЗЗЕЛЕНИТЬ
  • ИЗЗУБРИВАТЬ
  • ИЗЗУБРИВАТЬСЯ
  • ИЗЗУБРИВАТЬСЯ
  • ИЗЗУБРИТЬ
  • ИЗЗУБРИТЬСЯ
  • ИЗЗУБРИТЬСЯ
  • ИЗЗЯБНУТЬ
  • ИЗЛАВЛИВАТЬ
  • ИЗЛАГАТЬ
  • ИЗЛАГАТЬСЯ
  • ИЗЛАЖУ
  • ИЗЛАЗАТЬ
  • ИЗЛАЗИТЬ
  • ИЗЛАМЫВАТЬ
  • ИЗЛАМЫВАТЬСЯ
  • ИЗЛАТАННЫЙ
  • ИЗЛАТАТЬ
  • ИЗЛАЯТЬ
  • ИЗЛЕЙ
  • ИЗЛЕНИВАТЬСЯ
  • ИЗЛЕНИТЬСЯ
  • ИЗЛЕТ
  • ИЗЛЕТАТЬ
  • ИЗЛЕТАТЬ
  • ИЗЛЕТЕТЬ
  • ИЗЛЕЧЕНИЕ
  • ИЗЛЕЧЕННЫЙ
  • ИЗЛЕЧЕННЫЙ
  • ИЗЛЕЧИВАТЬ
  • ИЗЛЕЧИВАТЬСЯ
  • ИЗЛЕЧИМЫЙ
  • ИЗЛЕЧИТЬ
  • ИЗЛЕЧИТЬСЯ
  • ИЗЛЕЧУ
  • ИЗЛЕЧУ
  • ИЗЛИВАТЬ
  • ИЗЛИВАТЬСЯ
  • ИЗЛИЖУ
  • ИЗЛИЗАННЫЙ
  • ИЗЛИЗАТЬ
  • ИЗЛИЗЫВАТЬ
  • ИЗЛИЗЫВАТЬСЯ
  • ИЗЛИТОЙ
  • ИЗЛИТЫЙ
  • ИЗЛИТЬ
  • ИЗЛИТЬСЯ
  • ИЗЛИШЕК
  • ИЗЛИШЕСТВО
  • ИЗЛИШЕСТВОВАТЬ
  • ИЗЛИШНИЙ
  • ИЗЛИЯНИЕ
  • ИЗЛОВИТЬ
  • ИЗЛОВЛЕННЫЙ
  • ИЗЛОВЧАТЬСЯ
  • ИЗЛОВЧИТЬСЯ
  • ИЗЛОЖЕНИЕ
  • ИЗЛОЖЕННЫЙ
  • ИЗЛОЖИТЬ
  • ИЗЛОЖНИЦА
  • ИЗЛОЖНЯ
  • ИЗЛОМ
  • ИЗЛОМАННОСТЬ
  • ИЗЛОМАННЫЙ
  • ИЗЛОМАТЬ
  • ИЗЛОМАТЬСЯ
  • ИЗЛОМИТЬ
  • ИЗЛОМЛЕННЫЙ
  • ИЗЛОХМАТИТЬ
  • ИЗЛОХМАТИТЬСЯ
  • ИЗЛОХМАЧЕННЫЙ
  • ИЗЛОХМАЧУ
  • ИЗЛУПИТЬ
  • ИЗЛУПЛЕННЫЙ
  • ИЗЛУЧАТЬ
  • ИЗЛУЧАТЬСЯ
  • ИЗЛУЧЕНИЕ
  • ИЗЛУЧЕННЫЙ
  • ИЗЛУЧИНА
  • ИЗЛУЧИСТЫЙ
  • ИЗЛУЧИТЬ
  • ИЗЛУЧИТЬСЯ
  • ИЗЛЮБИТЬ
  • ИЗЛЮБЛЕННЫЙ
  • ИЗМАЖУ
  • ИЗМАЗАТЬ
  • ИЗМАЗАТЬСЯ
  • ИЗМАЗЫВАТЬ
  • ИЗМАЗЫВАТЬСЯ
  • ИЗМАЛЕВАННЫЙ
  • ИЗМАЛЕВАТЬ
  • ИЗМАЛЕВЫВАТЬ
  • ИЗМАЛЕВЫВАТЬСЯ
  • ИЗМАЛОДУШЕСТВОВАТЬСЯ
  • ИЗМАЛЫВАТЬ
  • ИЗМАЛЫВАТЬСЯ
  • ИЗМАНЕРНИЧАТЬСЯ
  • ИЗМАРАННЫЙ
  • ИЗМАРАТЬ
  • ИЗМАРАТЬСЯ
  • ИЗМАРЫВАТЬ
  • ИЗМАРЫВАТЬСЯ
  • ИЗМАСЛИВАТЬ
  • ИЗМАСЛИВАТЬСЯ
  • ИЗМАСЛИТЬ
  • ИЗМАСЛИТЬСЯ
  • ИЗМАТЫВАТЬ
  • ИЗМАТЫВАТЬСЯ
  • ИЗМАЧИВАТЬ
  • ИЗМАЧИВАТЬСЯ
  • ИЗМАЯТЬ
  • ИЗМАЯТЬСЯ
  • ИЗМЕЛЕННЫЙ
  • ИЗМЕЛИТЬ
  • ИЗМЕЛИТЬСЯ
  • ИЗМЕЛЬЧАНИЕ
  • ИЗМЕЛЬЧАТЬ
  • ИЗМЕЛЬЧАТЬ
  • ИЗМЕЛЬЧАТЬСЯ
  • ИЗМЕЛЬЧЕНИЕ
  • ИЗМЕЛЬЧЕННЫЙ
  • ИЗМЕЛЬЧИТЬ
  • ИЗМЕЛЬЧИТЬСЯ
  • ИЗМЕЛЮ
  • ИЗМЕЛЮ
  • ИЗМЕНА
  • ИЗМЕНЕНИЕ
  • ИЗМЕНЕННЫЙ
  • ИЗМЕНИТЬ
  • ИЗМЕНИТЬСЯ
  • ИЗМЕННИК
  • ИЗМЕННИЦА
  • ИЗМЕННИЧЕСКИЙ
  • ИЗМЕННИЧЕСТВО
  • ИЗМЕНЧИВОСТЬ
  • ИЗМЕНЧИВЫЙ
  • ИЗМЕНЩИК
  • ИЗМЕНЩИЦА
  • ИЗМЕНЯЕМОСТЬ
  • ИЗМЕНЯЕМЫЙ
  • ИЗМЕНЯТЬ
  • ИЗМЕНЯТЬСЯ
  • ИЗМЕРЕНИЕ
  • ИЗМЕРЗНУТЬ
  • ИЗМЕРИМОСТЬ
  • ИЗМЕРИМЫЙ
  • ИЗМЕРИТЕЛЬ
  • ИЗМЕРИТЕЛЬНЫЙ
  • ИЗМЕРИТЬ
  • ИЗМЕРЯТЬ
  • ИЗМЕРЯТЬСЯ
  • ИЗМЕЩАНИТЬСЯ
  • ИЗМИНАТЬ
  • ИЗМИНАТЬСЯ
  • ИЗМОЖДЕННЫЙ
  • ИЗМОКАТЬ
  • ИЗМОКНУТЬ
  • ИЗМОЛАЧИВАТЬ
  • ИЗМОЛАЧИВАТЬСЯ
  • ИЗМОЛОТ
  • ИЗМОЛОТИТЬ
  • ИЗМОЛОТИТЬСЯ
  • ИЗМОЛОТЫЙ
  • ИЗМОЛОТЬ
  • ИЗМОЛОТЬСЯ
  • ИЗМОЛОЧЕННЫЙ
  • ИЗМОЛОЧУ
  • ИЗМОР
  • ИЗМОРЕННЫЙ
  • ИЗМОРИТЬ
  • ИЗМОРИТЬСЯ
  • ИЗМОРОЖЕННЫЙ
  • ИЗМОРОЖУ
  • ИЗМОРОЗИТЬ
  • ИЗМОРОЗЬ
  • ИЗМОРОЗЬ
  • ИЗМОРОСЬ
  • ИЗМОРЩИНИТЬ
  • ИЗМОРЩИНИТЬСЯ
  • ИЗМОТАННЫЙ
  • ИЗМОТАТЬ
  • ИЗМОТАТЬСЯ
  • ИЗМОЧАЛИВАТЬ
  • ИЗМОЧАЛИВАТЬСЯ
  • ИЗМОЧАЛИТЬ
  • ИЗМОЧАЛИТЬСЯ
  • ИЗМОЧЕННЫЙ
  • ИЗМОЧИТЬ
  • ИЗМОЧИТЬСЯ
  • ИЗМОШЕННИЧАТЬСЯ
  • ИЗМУСЛИВАТЬ
  • ИЗМУСЛИВАТЬСЯ
  • ИЗМУСЛИТЬ
  • ИЗМУСЛИТЬСЯ
  • ИЗМУСОЛИВАТЬ
  • ИЗМУСОЛИВАТЬСЯ
  • ИЗМУСОЛИТЬ
  • ИЗМУСОЛИТЬСЯ
  • ИЗМУЧАТЬ
  • ИЗМУЧАТЬСЯ
  • ИЗМУЧЕННЫЙ
  • ИЗМУЧИВАТЬ
  • ИЗМУЧИВАТЬСЯ
  • ИЗМУЧИТЬ
  • ИЗМУЧИТЬСЯ
  • ИЗМЫВАТЕЛЬСКИЙ
  • ИЗМЫВАТЕЛЬСТВО
  • ИЗМЫВАТЬСЯ
  • ИЗМЫЗГАТЬ
  • ИЗМЫЗГАТЬСЯ
  • ИЗМЫЗГИВАТЬ
  • ИЗМЫЗГИВАТЬСЯ
  • ИЗМЫЛИВАТЬ
  • ИЗМЫЛИВАТЬСЯ
  • ИЗМЫЛИТЬ
  • ИЗМЫЛИТЬСЯ
  • ИЗМЫСЛИТЬ
  • ИЗМЫТАРИТЬ
  • ИЗМЫТАРИТЬСЯ
  • ИЗМЫШЛЕНИЕ
  • ИЗМЫШЛЕННЫЙ
  • ИЗМЫШЛЯТЬ
  • ИЗМЫШЛЯТЬСЯ
  • ИЗМЯКАТЬ
  • ИЗМЯКНУТЬ
  • ИЗМЯТЫЙ
  • ИЗМЯТЬСЯ
  • ИЗНАНКА
  • ИЗНАСИЛОВАНИЕ
  • ИЗНАСИЛОВАТЬ
  • ИЗНАЧАЛА
  • ИЗНАЧАЛЬНЫЙ
  • ИЗНАШИВАЕМОСТЬ
  • ИЗНАШИВАНИЕ
  • ИЗНАШИВАТЬ
  • ИЗНАШИВАТЬСЯ
  • ИЗНЕЖЕННОСТЬ
  • ИЗНЕЖЕННЫЙ
  • ИЗНЕЖИВАТЬ
  • ИЗНЕЖИВАТЬСЯ
  • ИЗНЕЖИТЬ
  • ИЗНЕЖИТЬСЯ
  • ИЗНЕМОГ
  • ИЗНЕМОГАТЬ
  • ИЗНЕМОГУ
  • ИЗНЕМОЖЕНИЕ
  • ИЗНЕМОЖЕННЫЙ
  • ИЗНЕМОЖЕШЬ
  • ИЗНЕМОЧЬ
  • ИЗНЕРВНИЧАТЬСЯ
  • ИЗНИЖУ
  • ИЗНИЗАННЫЙ
  • ИЗНИЗАТЬ
  • ИЗНИЗАТЬСЯ
  • ИЗНИЗУ
  • ИЗНИЗЫВАТЬ
  • ИЗНИЗЫВАТЬСЯ
  • ИЗНИЧТОЖАТЬ
  • ИЗНИЧТОЖАТЬСЯ
  • ИЗНИЧТОЖИТЬ
  • ИЗНИЧТОЖИТЬСЯ
  • ИЗНИЩАТЬ
  • ИЗНОРОВИТЬСЯ
  • ИЗНОС
  • ИЗНОСИТЬ
  • ИЗНОСИТЬСЯ
  • ИЗНОШЕННОСТЬ
  • ИЗНОШЕННЫЙ
  • ИЗНОШУ
  • ИЗНОЮ
  • ИЗНУРЕНИЕ
  • ИЗНУРЕННОСТЬ
  • ИЗНУРЕННЫЙ
  • ИЗНУРИТЕЛЬНОСТЬ
  • ИЗНУРИТЕЛЬНЫЙ
  • ИЗНУРИТЬ
  • ИЗНУРИТЬСЯ
  • ИЗНУРЯТЬ
  • ИЗНУРЯТЬСЯ
  • ИЗНУТРИ
  • ИЗНЫВАТЬ
  • ИЗНЫРЯТЬ
  • ИЗНЫТЬ
  • ИЗО
  • ИЗО
  • ИЗО...
  • ИЗО...
  • ИЗОБАРА
  • ИЗОБИДЕТЬ
  • ИЗОБИЖЕННЫЙ
  • ИЗОБИЖУ
  • ИЗОБИЛИЕ
  • ИЗОБИЛОВАТЬ
  • ИЗОБИЛЬНЫЙ
  • ИЗОБЛИЧАТЬ
  • ИЗОБЛИЧАТЬСЯ
  • ИЗОБЛИЧЕНИЕ
  • ИЗОБЛИЧЕННЫЙ
  • ИЗОБЛИЧИТЕЛЬ
  • ИЗОБЛИЧИТЕЛЬНЫЙ
  • ИЗОБЛИЧИТЬ
  • ИЗОБРАЖАТЬ
  • ИЗОБРАЖАТЬСЯ
  • ИЗОБРАЖЕНИЕ
  • ИЗОБРАЖЕННЫЙ
  • ИЗОБРАЖУ
  • ИЗОБРАЗИТЕЛЬ
  • ИЗОБРАЗИТЕЛЬНОСТЬ
  • ИЗОБРАЗИТЕЛЬНЫЙ
  • ИЗОБРАЗИТЬ
  • ИЗОБРАЗИТЬСЯ
  • ИЗОБРЕЛ
  • ИЗОБРЕСТИ
  • ИЗОБРЕТАТЕЛЬ
  • ИЗОБРЕТАТЕЛЬНИЦА
  • ИЗОБРЕТАТЕЛЬНОСТЬ
  • ИЗОБРЕТАТЕЛЬНЫЙ
  • ИЗОБРЕТАТЕЛЬСКИЙ
  • ИЗОБРЕТАТЕЛЬСТВО
  • ИЗОБРЕТАТЬ
  • ИЗОБРЕТАТЬСЯ
  • ИЗОБРЕТЕНИЕ
  • ИЗОБРЕТЕННЫЙ
  • ИЗОБРЕТУ
  • ИЗОБЬЮ
  • ИЗОВРАТЬСЯ
  • ИЗОВЬЮ
  • ИЗОГЛОССА
  • ИЗОГНУТЫЙ
  • ИЗОГНУТЬ
  • ИЗОГНУТЬСЯ
  • ИЗОГРАФ
  • ИЗОГРАФИЯ
  • ИЗОДРАННЫЙ
  • ИЗОДРАТЬ
  • ИЗОДРАТЬСЯ
  • ИЗОЖГУ
  • ИЗОЖЖЕННЫЙ
  • ИЗОЖЖЕШЬ
  • ИЗОЙДУ
  • ИЗОЙТИ
  • ИЗОЛГАТЬСЯ
  • ИЗОЛЖЕШЬСЯ
  • ИЗОЛИНИЯ
  • ИЗОЛИРОВАННОСТЬ
  • ИЗОЛИРОВАННЫЙ
  • ИЗОЛИРОВАТЬ
  • ИЗОЛИРОВАТЬСЯ
  • ИЗОЛИРОВКА
  • ИЗОЛИРОВОЧНЫЙ
  • ИЗОЛИРОВЩИК
  • ИЗОЛЬЮ
  • ИЗОЛЯТОР
  • ИЗОЛЯЦИОННЫЙ
  • ИЗОЛЯЦИЯ
  • ИЗОМНУ
  • ИЗОМОРФИЗМ
  • ИЗОМОРФНЫЙ
  • ИЗОПЬЮ
  • ИЗОРВАННЫЙ
  • ИЗОРВАТЬ
  • ИЗОРВАТЬСЯ
  • ИЗОСТЛАННЫЙ
  • ИЗОСТЛАТЬ
  • ИЗОТЕРА
  • ИЗОТЕРМА
  • ИЗОТЕРМИЧЕСКИЙ
  • ИЗОТКАННЫЙ
  • ИЗОТКАТЬ
  • ИЗОТРУ
  • ИЗОХИМЕНА
  • ИЗОХРОННОСТЬ
  • ИЗОХРОННЫЙ
  • ИЗОШЕЛ
  • ИЗОЩРЕНИЕ
  • ИЗОЩРЕННОСТЬ
  • ИЗОЩРЕННЫЙ
  • ИЗОЩРИТЬ
  • ИЗОЩРИТЬСЯ
  • ИЗОЩРЯТЬ
  • ИЗОЩРЯТЬСЯ
  • ИЗ-ПОД
  • ИЗРАБОЛЕПСТВОВАТЬСЯ
  • ИЗРАЗВРАТНИЧАТЬСЯ
  • ИЗРАЗЕЦ
  • ИЗРАЗЦОВЫЙ
  • ИЗРАИЛЬ
  • ИЗРАИЛЬСКИЙ
  • ИЗРАИЛЬТЯНИН
  • ИЗРАИЛЬТЯНКА
  • ИЗРАНИТЬ
  • ИЗРАСХОДОВАТЬ
  • ИЗРАСХОДОВАТЬСЯ
  • ИЗРЕДКА
  • ИЗРЕЖУ
  • ИЗРЕЗАННЫЙ
  • ИЗРЕЗАТЬ
  • ИЗРЕЗАТЬ
  • ИЗРЕЗАТЬСЯ
  • ИЗРЕЗЫВАТЬ
  • ИЗРЕЗЫВАТЬСЯ
  • ИЗРЕК
  • ИЗРЕК
  • ИЗРЕКАТЬ
  • ИЗРЕКАТЬСЯ
  • ИЗРЕКУ
  • ИЗРЕЧЕНИЕ
  • ИЗРЕЧЕННЫЙ
  • ИЗРЕЧЕННЫЙ
  • ИЗРЕЧЬ
  • ИЗРЕШЕТИТЬ
  • ИЗРЕШЕТИТЬСЯ
  • ИЗРЕШЕЧЕННЫЙ
  • ИЗРЕШЕЧИВАТЬ
  • ИЗРЕШЕЧИВАТЬСЯ
  • ИЗРЕШЕЧУ
  • ИЗРИНУТЬ
  • ИЗРИСОВАННЫЙ
  • ИЗРИСОВАТЬ
  • ИЗРИСОВАТЬСЯ
  • ИЗРИСОВЫВАТЬ
  • ИЗРИСОВЫВАТЬСЯ
  • ИЗРОЮ
  • ИЗРУБАТЬ
  • ИЗРУБАТЬСЯ
  • ИЗРУБИТЬ
  • ИЗРУБЛЕННЫЙ
  • ИЗРУГАННЫЙ
  • ИЗРУГАТЬ
  • ИЗРЫВАТЬ
  • ИЗРЫВАТЬ
  • ИЗРЫВАТЬСЯ
  • ИЗРЫГАТЬ
  • ИЗРЫГНУТЬ
  • ИЗРЫСКАТЬ
  • ИЗРЫТЫЙ
  • ИЗРЫТЬ
  • ИЗРЫЩУ
  • ИЗРЯДНЫЙ
  • ИЗУБЕРУ
  • ИЗУБРАННЫЙ
  • ИЗУБРАТЬ
  • ИЗУВЕР
  • ИЗУВЕРКА
  • ИЗУВЕРСКИЙ
  • ИЗУВЕРСТВО
  • ИЗУВЕРСТВОВАТЬ
  • ИЗУВЕЧЕННЫЙ
  • ИЗУВЕЧИВАТЬ
  • ИЗУВЕЧИВАТЬСЯ
  • ИЗУВЕЧИТЬ
  • ИЗУВЕЧИТЬСЯ
  • ИЗУКРАСИТЬ
  • ИЗУКРАСИТЬСЯ
  • ИЗУКРАШЕННЫЙ
  • ИЗУКРАШИВАТЬ
  • ИЗУКРАШИВАТЬСЯ
  • ИЗУКРАШУ
  • ИЗУМИТЕЛЬНЫЙ
  • ИЗУМИТЬ
  • ИЗУМИТЬСЯ
  • ИЗУМЛЕНИЕ
  • ИЗУМЛЕННЫЙ
  • ИЗУМЛЯТЬ
  • ИЗУМЛЯТЬСЯ
  • ИЗУМРУД
  • ИЗУМРУДНЫЙ
  • ИЗУМРУДОВЫЙ
  • ИЗУРОДОВАННЫЙ
  • ИЗУРОДОВАТЬ
  • ИЗУРОДОВАТЬСЯ
  • ИЗУСТНЫЙ
  • ИЗУЧАТЬ
  • ИЗУЧАТЬСЯ
  • ИЗУЧЕНИЕ
  • ИЗУЧЕННЫЙ
  • ИЗУЧИТЬ
  • ИЗЪ...
  • ИЗЪЕДАТЬ
  • ИЗЪЕДАТЬСЯ
  • ИЗЪЕДЕННЫЙ
  • ИЗЪЕДИМ
  • ИЗЪЕЗДИТЬ
  • ИЗЪЕЗДИТЬСЯ
  • ИЗЪЕЗЖЕННЫЙ
  • ИЗЪЕЗЖИВАТЬ
  • ИЗЪЕЗЖИВАТЬСЯ
  • ИЗЪЕЗЖУ
  • ИЗЪЕЛ
  • ИЗЪЕЛОЖУ
  • ИЗЪЕЛОЗИТЬ
  • ИЗЪЕМ
  • ИЗЪЕМКА
  • ИЗЪЕМЛЮ
  • ИЗЪЕРЗАТЬ
  • ИЗЪЕРЗЫВАТЬ
  • ИЗЪЕСТЬ
  • ИЗЪЕШЬ
  • ИЗЪЯБЕДНИЧАТЬСЯ
  • ИЗЪЯВИТЕЛЬНЫЙ
  • ИЗЪЯВИТЬ
  • ИЗЪЯВЛЕНИЕ
  • ИЗЪЯВЛЕННЫЙ
  • ИЗЪЯВЛЯТЬ
  • ИЗЪЯВЛЯТЬСЯ
  • ИЗЪЯЗВИТЬ
  • ИЗЪЯЗВЛЕННЫЙ
  • ИЗЪЯЗВЛЯТЬ
  • ИЗЪЯЗВЛЯТЬСЯ
  • ИЗЪЯН
  • ИЗЪЯНИСТЫЙ
  • ИЗЪЯСНЕНИЕ
  • ИЗЪЯСНЕННЫЙ
  • ИЗЪЯСНИТЕЛЬНЫЙ
  • ИЗЪЯСНИТЬ
  • ИЗЪЯСНИТЬСЯ
  • ИЗЪЯСНЯТЬ
  • ИЗЪЯСНЯТЬСЯ
  • ИЗЪЯТИЕ
  • ИЗЪЯТЫЙ
  • ИЗЪЯТЬ
  • ИЗЫМАТЬ
  • ИЗЫМАТЬСЯ
  • ИЗЫМУ
  • ИЗЫСКАНИЕ
  • ИЗЫСКАННОСТЬ
  • ИЗЫСКАННЫЙ
  • ИЗЫСКАТЕЛЬ
  • ИЗЫСКАТЕЛЬСКИЙ
  • ИЗЫСКАТЬ
  • ИЗЫСКАТЬСЯ
  • ИЗЫСКИВАТЬ
  • ИЗЫСКИВАТЬСЯ
  • ИЗЫЩУ
  • ИЗЮБР
  • ИЗЮМ
  • ИЗЮМИНА
  • ИЗЮМИНКА
  • ИЗЮМНЫЙ
  • ИЗЯЩЕСТВО
  • ИЗЯЩНЫЙ
  • ИИСУСИК
  • ИКАНИЕ
  • ИКАНИЕ
  • ИКАТЬ
  • ИКАТЬ
  • ИКАТЬСЯ
  • ИКНУТЬ
  • ИКНУТЬСЯ
  • ИКОНА
  • ИКОННЫЙ
  • ИКОНОБОРЕЦ
  • ИКОНОБОРЧЕСКИЙ
  • ИКОНОБОРЧЕСТВО
  • ИКОНОГРАФИЧЕСКИЙ
  • ИКОНОГРАФИЯ
  • ИКОНОПИСЕЦ
  • ИКОНОПИСНЫЙ
  • ИКОНОПИСЬ
  • ИКОНОСТАС
  • ИКОРКА
  • ИКОРНЫЙ
  • ИКОСАЭДР
  • ИКОТА
  • ИКРА
  • ИКРА
  • ИКРИНА
  • ИКРИНКА
  • ИКРИСТЫЙ
  • ИКРИСТЫЙ
  • ИКРИТЬСЯ
  • ИКРОМЕТАНИЕ
  • ИКРЯНОЙ
  • ИКС
  • ИЛ
  • ИЛЕМ
  • ИЛИ
  • ИЛИМ
  • ИЛИСТЫЙ
  • ИЛЛЮЗИОН
  • ИЛЛЮЗИОНИЗМ
  • ИЛЛЮЗИОНИСТ
  • ИЛЛЮЗИОНИСТИЧЕСКИЙ
  • ИЛЛЮЗИОНИСТСКИЙ
  • ИЛЛЮЗИЯ
  • ИЛЛЮЗОРНЫЙ
  • ИЛЛЮМИНАТОР
  • ИЛЛЮМИНАТЫ
  • ИЛЛЮМИНАЦИОННЫЙ
  • ИЛЛЮМИНАЦИЯ
  • ИЛЛЮМИНОВАННЫЙ
  • ИЛЛЮМИНОВАТЬ
  • ИЛЛЮМИНОВАТЬСЯ
  • ИЛЛЮСТРАТИВНОСТЬ
  • ИЛЛЮСТРАТИВНЫЙ
  • ИЛЛЮСТРАТОР
  • ИЛЛЮСТРАЦИЯ
  • ИЛЛЮСТРИРОВАНИЕ
  • ИЛЛЮСТРИРОВАННЫЙ
  • ИЛЛЮСТРИРОВАТЬ
  • ИЛЛЮСТРИРОВАТЬСЯ
  • ИЛОВАТЫЙ
  • ИЛОТ
  • ИЛЬ
  • ИЛЬИН ДЕНЬ
  • ИЛЬКА
  • ИЛЬКОВЫЙ
  • ИЛЬМ
  • ИЛЬМЕНЬ
  • ИЛЬМОВЫЙ
  • ИМ
  • ИМАЖИНИЗМ
  • ИМАЖИНИСТ
  • ИМАЖИНИСТКА
  • ИМАЖИНИСТСКИЙ
  • ИМАМ
  • ИМАТЬ
  • ИМБИРНЫЙ
  • ИМБИРЬ
  • ИМЕНИ
  • ИМЕНИЕ
  • ИМЕНИННИК
  • ИМЕНИННИЦА
  • ИМЕНИННЫЙ
  • ИМЕНИНЫ
  • ИМЕНИТЕЛЬНЫЙ
  • ИМЕНИТОСТЬ
  • ИМЕНИТЫЙ
  • ИМЕННО
  • ИМЕННОЙ
  • ИМЕНОВАННЫЙ
  • ИМЕНОВАТЬ
  • ИМЕНОВАТЬСЯ
  • ИМЕНОСЛОВ
  • ИМЕНУЕМЫЙ
  • ИМЕНЬИЦЕ
  • ИМЕРЕТИНКА
  • ИМЕРЕТИНСКИЙ
  • ИМЕРЕТИНЫ
  • ИМЕТЬ
  • ИМЕТЬСЯ
  • ИМЕЮЩИЙСЯ
  • ИМИ
  • ИМИТАТОР
  • ИМИТАТОРША
  • ИМИТАЦИЯ
  • ИМИТИРОВАТЬ
  • ИММАНЕНТНОСТЬ
  • ИММАНЕНТНЫЙ
  • ИММАТЕРИАЛИЗМ
  • ИММАТЕРИАЛЬНЫЙ
  • ИММАТРИКУЛЯЦИЯ
  • ИММИГРАНТ
  • ИММИГРАНТКА
  • ИММИГРАНТСКИЙ
  • ИММИГРАЦИОННЫЙ
  • ИММИГРАЦИЯ
  • ИММИГРИРОВАТЬ
  • ИММОБИЛИЗАЦИЯ
  • ИММОРАЛИЗМ
  • ИММОРАЛЬНЫЙ
  • ИММОРТЕЛЬ
  • ИММУНИЗАЦИОННЫЙ
  • ИММУНИЗАЦИЯ
  • ИММУНИЗИРОВАТЬ
  • ИММУНИТЕТ
  • ИММУННЫЙ
  • ИМОВЕРНЫЙ
  • ИМПЕРАТИВ
  • ИМПЕРАТИВНОСТЬ
  • ИМПЕРАТИВНЫЙ
  • ИМПЕРАТОР
  • ИМПЕРАТОРСКИЙ
  • ИМПЕРАТОРСТВО
  • ИМПЕРАТРИЦА
  • ИМПЕРИАЛ
  • ИМПЕРИАЛ
  • ИМПЕРИАЛИЗМ
  • ИМПЕРИАЛИСТ
  • ИМПЕРИАЛИСТИЧЕСКИЙ
  • ИМПЕРИАЛИСТСКИЙ
  • ИМПЕРИЯ
  • ИМПЕРСКИЙ
  • ИМПОЗАНТНОСТЬ
  • ИМПОЗАНТНЫЙ
  • ИМПОНИРОВАТЬ
  • ИМПОРТ
  • ИМПОРТЕР
  • ИМПОРТИРОВАТЬ
  • ИМПОРТИРОВАТЬСЯ
  • ИМПОРТНЫЙ
  • ИМПОТЕНТ
  • ИМПОТЕНТНОСТЬ
  • ИМПОТЕНТНЫЙ
  • ИМПОТЕНЦИЯ
  • ИМПРЕСАРИО
  • ИМПРЕССИОНИЗМ
  • ИМПРЕССИОНИСТ
  • ИМПРЕССИОНИСТИЧЕСКИЙ
  • ИМПРЕССИОНИСТКА
  • ИМПРЕССИОНИСТСКИЙ
  • ИМПРОВИЗАТОР
  • ИМПРОВИЗАТОРСКИЙ
  • ИМПРОВИЗАТОРСТВО
  • ИМПРОВИЗАЦИЯ
  • ИМПРОВИЗИРОВАННЫЙ
  • ИМПРОВИЗИРОВАТЬ
  • ИМПУЛЬС
  • ИМПУЛЬСИВНОСТЬ
  • ИМПУЛЬСИВНЫЙ
  • ИМРЕК
  • ИМУЩЕСТВЕННЫЙ
  • ИМУЩЕСТВО
  • ИМУЩИЙ
  • ИМЯ
  • ИМЯРЕК
  • ИН
  • ИН...
  • ИН...
  • ИНАКОМЫСЛЯЩИЙ
  • ИНАЧЕ
  • ИНБИРНЫЙ
  • ИНБИРЬ
  • ИНВАЛИД
  • ИНВАЛИДНОСТЬ
  • ИНВАЛИДНЫЙ
  • ИНВЕКТИВА
  • ИНВЕНТАРИЗАЦИЯ
  • ИНВЕНТАРИЗИРОВАТЬ
  • ИНВЕНТАРИЗОВАННЫЙ
  • ИНВЕНТАРИЗОВАТЬ
  • ИНВЕНТАРНЫЙ
  • ИНВЕНТАРЬ
  • ИНВЕРСИРОВАННЫЙ
  • ИНВЕРСИЯ
  • ИНВЕСТИРОВАТЬ
  • ИНВЕСТИТОР
  • ИНВЕСТИТУРА
  • ИНВЕСТИЦИЯ
  • ИНВОЛЮЦИОННЫЙ
  • ИНВОЛЮЦИЯ
  • ИНГАЛЯТОР
  • ИНГАЛЯЦИОННЫЙ
  • ИНГАЛЯЦИЯ
  • ИНГРЕДИЕНТ
  • ИНГУШИ
  • ИНДА
  • ИНДЕВЕТЬ
  • ИНДЕИЧИЙ
  • ИНДЕЙКА
  • ИНДЕЙСКИЙ
  • ИНДЕЙЦЫ
  • ИНДЕКС
  • ИНДЕКСНЫЙ
  • ИНДЕТЕРМИНИЗМ
  • ИНДЕТЕРМИНИСТ
  • ИНДЕТЕРМИНИСТИЧЕСКИЙ
  • ИНДИАНИСТ
  • ИНДИАНИСТИКА
  • ИНДИАНКА
  • ИНДИВИД
  • ИНДИВИДУАЛ
  • ИНДИВИДУАЛИЗАЦИЯ
  • ИНДИВИДУАЛИЗИРОВАТЬ
  • ИНДИВИДУАЛИЗИРОВАТЬСЯ
  • ИНДИВИДУАЛИЗМ
  • ИНДИВИДУАЛИСТ
  • ИНДИВИДУАЛИСТИЧЕСКИЙ
  • ИНДИВИДУАЛИСТИЧНЫЙ
  • ИНДИВИДУАЛИСТКА
  • ИНДИВИДУАЛИСТСКИЙ
  • ИНДИВИДУАЛЬНОСТЬ
  • ИНДИВИДУАЛЬНЫЙ
  • ИНДИВИДУУМ
  • ИНДИГО
  • ИНДИЙСКИЙ
  • ИНДИЙЦЫ
  • ИНДИКАТОР
  • ИНДИКАТОРНЫЙ
  • ИНДИКТ
  • ИНДИФЕРЕНТИЗМ
  • ИНДИФЕРЕНТНОСТЬ
  • ИНДИФЕРЕНТНЫЙ
  • ИНДИФФЕРЕНТИЗМ
  • ИНДИФФЕРЕНТНОСТЬ
  • ИНДИФФЕРЕНТНЫЙ
  • ИНДО
  • ИНДОГЕРМАНСКИЙ
  • ИНДОЕВРОПЕИСТ
  • ИНДОЕВРОПЕИСТИКА
  • ИНДОЕВРОПЕЙСКИЙ
  • ИНДОЕВРОПЕЙЦЫ
  • ИНДОССАМЕНТ
  • ИНДУИЗМ
  • ИНДУКТИВИЗМ
  • ИНДУКТИВНОСТЬ
  • ИНДУКТИВНЫЙ
  • ИНДУКТОР
  • ИНДУКТОРИЙ
  • ИНДУКТОРНЫЙ
  • ИНДУКЦИОННЫЙ
  • ИНДУКЦИЯ
  • ИНДУЛЬГЕНЦИЯ
  • ИНДУССКИЙ
  • ИНДУСТРИАЛИЗАЦИЯ
  • ИНДУСТРИАЛИЗИРОВАТЬ
  • ИНДУСТРИАЛИЗИРОВАТЬСЯ
  • ИНДУСТРИАЛИЗМ
  • ИНДУСТРИАЛИЗОВАННЫЙ
  • ИНДУСТРИАЛИЗОВАТЬ
  • ИНДУСТРИАЛИЗОВАТЬСЯ
  • ИНДУСТРИАЛЬНЫЙ
  • ИНДУСТРИЯ
  • ИНДУСЫ
  • ИНДЮК
  • ИНДЮШАТА
  • ИНДЮШАЧИЙ
  • ИНДЮШЕЧИЙ
  • ИНДЮШКА
  • ИНДЮШОНОК
  • ИНЕЙ
  • ИНЕРТНОСТЬ
  • ИНЕРТНЫЙ
  • ИНЕРЦИЯ
  • ИНЖЕКТОР
  • ИНЖЕНЕР
  • ИНЖЕНЕРИЯ
  • ИНЖЕНЕРНЫЙ
  • ИНЖЕНЕРСКИЙ
  • ИНЖЕНЕРСТВО
  • ИНЖЕНЕРША
  • ИНЖЕНЮ
  • ИНЖИР
  • ИНЖИРНЫЙ
  • ИНИСТЫЙ
  • ИНИЦИАЛЫ
  • ИНИЦИАТИВА
  • ИНИЦИАТИВНЫЙ
  • ИНИЦИАТОР
  • ИНИЦИАТОРСКИЙ
  • ИНИЦИАТОРСТВО
  • ИНИЦИАТОРША
  • ИНКАССАТОР
  • ИНКАССАТОРСКИЙ
  • ИНКАССАЦИЯ
  • ИНКАССИРОВАТЬ
  • ИНКАССО
  • ИН-КВАРТО
  • ИНКВИЗИТОР
  • ИНКВИЗИТОРСКИЙ
  • ИНКВИЗИТОРСТВО
  • ИНКВИЗИЦИОННЫЙ
  • ИНКВИЗИЦИЯ
  • ИНКОГНИТО
  • ИНКОР
  • ИНКОРПОРАЦИЯ
  • ИНКОРПОРИРОВАТЬ
  • ИНКОРПОРИРОВАТЬСЯ
  • ИНКРИМИНИРОВАТЬ
  • ИНКРИМИНИРОВАТЬСЯ
  • ИНКРУСТАЦИЯ
  • ИНКРУСТИРОВАТЬ
  • ИНКУБАТОР
  • ИНКУБАТОРИЙ
  • ИНКУБАТОРНЫЙ
  • ИНКУБАЦИОННЫЙ
  • ИНКУБАЦИЯ
  • ИНКУБИРОВАТЬ
  • ИНКУБИРОВАТЬСЯ
  • ИНКУНАБУЛЫ
  • ИНОБЫТИЕ
  • ИНОВЕРЕЦ
  • ИНОВЕРИЕ
  • ИНОВЕРКА
  • ИНОВЕРНЫЙ
  • ИНОВЕРЧЕСКИЙ
  • ИНОГДА
  • ИНОГОРОДНИЙ
  • ИНОГОРОДНЫЙ
  • ИНОЗЕМЕЦ
  • ИНОЗЕМКА
  • ИНОЗЕМНЫЙ
  • ИНОЗЕМЩИНА
  • ИНОЙ
  • ИНОК
  • ИНОКИНЯ
  • ИН-ОКТАВО
  • ИНОМЫСЛИЕ
  • ИНОПЛЕМЕННИК
  • ИНОПЛЕМЕННИЦА
  • ИНОПЛЕМЕННЫЙ
  • ИНОРОДЕЦ
  • ИНОРОДНЫЙ
  • ИНОРОДЧЕСКИЙ
  • ИНОСКАЗАНИЕ
  • ИНОСКАЗАТЕЛЬНОСТЬ
  • ИНОСКАЗАТЕЛЬНЫЙ
  • ИНОСЛАВНЫЙ
  • ИНОСЛАВЯНСКИЙ
  • ИНОСТРАНЕЦ
  • ИНОСТРАНКА
  • ИНОСТРАННЫЙ
  • ИНОСТРАНЩИНА
  • ИНОХОДЕЦ
  • ИНОХОДЬ
  • ИНОЧЕСКИЙ
  • ИНОЧЕСТВО
  • ИНОЯЗЫЧНЫЙ
  • ИНСИНУАТОР
  • ИНСИНУАЦИЯ
  • ИНСИНУИРОВАТЬ
  • ИНСОЛЯЦИЯ
  • ИНСПЕКТИРОВАТЬ
  • ИНСПЕКТИРОВАТЬСЯ
  • ИНСПЕКТОР
  • ИНСПЕКТОРАТ
  • ИНСПЕКТОРСКИЙ
  • ИНСПЕКТОРСТВО
  • ИНСПЕКТОРСТВОВАТЬ
  • ИНСПЕКТОРША
  • ИНСПЕКТРИСА
  • ИНСПЕКТУРА
  • ИНСПЕКЦИЯ
  • ИНСПИРАТОР
  • ИНСПИРАЦИЯ
  • ИНСПИРИРОВАТЬ
  • ИНСПИРИРОВАТЬСЯ
  • ИНСТАНЦИЯ
  • ИНСТИНКТ
  • ИНСТИНКТИВНЫЙ
  • ИНСТИТУТ
  • ИНСТИТУТКА
  • ИНСТИТУТСКИЙ
  • ИНСТИТУТСТВО
  • ИНСТРУКТАЖ
  • ИНСТРУКТИВНЫЙ
  • ИНСТРУКТИРОВАНИЕ
  • ИНСТРУКТИРОВАТЬ
  • ИНСТРУКТИРОВАТЬСЯ
  • ИНСТРУКТОР
  • ИНСТРУКТОРСКИЙ
  • ИНСТРУКТОРСТВО
  • ИНСТРУКТОРША
  • ИНСТРУКЦИЯ
  • ИНСТРУМЕНТ
  • ИНСТРУМЕНТАЛИСТ
  • ИНСТРУМЕНТАЛЬНЫЙ
  • ИНСТРУМЕНТАЛЬЩИК
  • ИНСТРУМЕНТАРИЙ
  • ИНСТРУМЕНТИРОВАТЬ
  • ИНСТРУМЕНТОВАННЫЙ
  • ИНСТРУМЕНТОВАТЬ
  • ИНСТРУМЕНТОВКА
  • ИНСУЛИН
  • ИНСУРГЕНТ
  • ИНСУРГЕНТСКИЙ
  • ИНСУРРЕКЦИОННЫЙ
  • ИНСУРРЕКЦИЯ
  • ИНСЦЕНИРОВАННЫЙ
  • ИНСЦЕНИРОВАТЬ
  • ИНСЦЕНИРОВКА
  • ИНТЕГРАЛ
  • ИНТЕГРАЛЬНЫЙ
  • ИНТЕГРАЦИЯ
  • ИНТЕГРИРОВАТЬ
  • ИНТЕЛЛЕКТ
  • ИНТЕЛЛЕКТУАЛИЗМ
  • ИНТЕЛЛЕКТУАЛИСТ
  • ИНТЕЛЛЕКТУАЛЬНЫЙ
  • ИНТЕЛЛИГЕНТ
  • ИНТЕЛЛИГЕНТКА
  • ИНТЕЛЛИГЕНТНОСТЬ
  • ИНТЕЛЛИГЕНТНЫЙ
  • ИНТЕЛЛИГЕНТСКИЙ
  • ИНТЕЛЛИГЕНТСТВО
  • ИНТЕЛЛИГЕНТЩИНА
  • ИНТЕЛЛИГЕНЦИЯ
  • ИНТЕЛЛИГИБЕЛЬНЫЙ
  • ИНТЕНДАНТ
  • ИНТЕНДАНТСКИЙ
  • ИНТЕНДАНТСТВО
  • ИНТЕНСИВНОСТЬ
  • ИНТЕНСИВНЫЙ
  • ИНТЕНСИФИКАЦИЯ
  • ИНТЕНСИФИЦИРОВАТЬ
  • ИНТЕНСИФИЦИРОВАТЬСЯ
  • ИНТЕРВАЛ
  • ИНТЕРВЕНИРОВАТЬ
  • ИНТЕРВЕНТ
  • ИНТЕРВЕНЦИОНИСТ
  • ИНТЕРВЕНЦИОНИСТСКИЙ
  • ИНТЕРВЕНЦИОННЫЙ
  • ИНТЕРВЕНЦИЯ
  • ИНТЕРВЬЮ
  • ИНТЕРВЬЮЕР
  • ИНТЕРВЬЮИРОВАТЬ
  • ИНТЕРВЬЮИРОВАТЬСЯ
  • ИНТЕРДИКТ
  • ИНТЕРЕС
  • ИНТЕРЕСАНТ
  • ИНТЕРЕСАНТКА
  • ИНТЕРЕСНИЧАТЬ
  • ИНТЕРЕСНЫЙ
  • ИНТЕРЕСОВАТЬ
  • ИНТЕРЕСОВАТЬСЯ
  • ИНТЕРЛЮДИЯ
  • ИНТЕРМЕДИЯ
  • ИНТЕРМЕЦЦО
  • ИНТЕРН
  • ИНТЕРН...
  • ИНТЕРНАТ
  • ИНТЕРНАТСКИЙ
  • ИНТЕРНАЦИОНАЛ
  • ИНТЕРНАЦИОНАЛИЗАЦИЯ
  • ИНТЕРНАЦИОНАЛИЗИРОВАТЬ
  • ИНТЕРНАЦИОНАЛИЗИРОВАТЬСЯ
  • ИНТЕРНАЦИОНАЛИЗМ
  • ИНТЕРНАЦИОНАЛИСТ
  • ИНТЕРНАЦИОНАЛИСТИЧЕСКИЙ
  • ИНТЕРНАЦИОНАЛИСТКА
  • ИНТЕРНАЦИОНАЛИСТСКИЙ
  • ИНТЕРНАЦИОНАЛЬНЫЙ
  • ИНТЕРНИРОВАТЬ
  • ИНТЕРНИРОВАТЬСЯ
  • ИНТЕРПЕЛИРОВАТЬ
  • ИНТЕРПЕЛЛИРОВАТЬ
  • ИНТЕРПЕЛЛЯНТ
  • ИНТЕРПЕЛЛЯЦИЯ
  • ИНТЕРПЕЛЯНТ
  • ИНТЕРПЕЛЯЦИЯ
  • ИНТЕРПОЛИРОВАТЬ
  • ИНТЕРПОЛИРОВАТЬСЯ
  • ИНТЕРПОЛЯЦИЯ
  • ИНТЕРПРЕТАТОР
  • ИНТЕРПРЕТАЦИЯ
  • ИНТЕРПРЕТИРОВАТЬ
  • ИНТЕРПРЕТИРОВАТЬСЯ
  • ИНТЕРПУНКЦИЯ
  • ИНТЕРФЕРЕНЦИЯ
  • ИНТЕРЬЕР
  • ИНТИМИНИЧАТЬ
  • ИНТИМНОСТЬ
  • ИНТИМНЫЙ
  • ИНТОКСИКАЦИОННЫЙ
  • ИНТОКСИКАЦИЯ
  • ИНТОНАЦИОННЫЙ
  • ИНТОНАЦИЯ
  • ИНТОНИРОВАТЬ
  • ИНТРИГА
  • ИНТРИГАН
  • ИНТРИГАНКА
  • ИНТРИГАНСКИЙ
  • ИНТРИГАНСТВО
  • ИНТРИГОВАТЬ
  • ИНТРИЖКА
  • ИНТРОДУКЦИЯ
  • ИНТРОСПЕКТИВНЫЙ
  • ИНТРОСПЕКЦИЯ
  • ИНТУИТИВИЗМ
  • ИНТУИТИВИСТ
  • ИНТУИТИВНЫЙ
  • ИНТУИЦИЯ
  • ИНФАНТ
  • ИНФАНТА
  • ИНФАНТЕРИЯ
  • ИНФАНТИЛИЗМ
  • ИНФАНТИЛЬНОСТЬ
  • ИНФАНТИЛЬНЫЙ
  • ИНФЕКЦИОННЫЙ
  • ИНФЕКЦИЯ
  • ИНФЕРНАЛЬНЫЙ
  • ИНФИЛЬТРАТ
  • ИНФИЛЬТРАЦИЯ
  • ИНФИНИТИВ
  • ИНФИЦИРОВАТЬ
  • ИНФИЦИРОВАТЬСЯ
  • ИНФЛУЭНЦА
  • ИНФЛЮЭНЦА
  • ИНФЛЯЦИЯ
  • ИН-ФОЛИО
  • ИНФОРМАТОР
  • ИНФОРМАЦИОННЫЙ
  • ИНФОРМАЦИЯ
  • ИНФОРМИРОВАТЬ
  • ИНФОРМИРОВАТЬСЯ
  • ИНФРАКРАСНЫЙ
  • ИНФУЗОРИЯ
  • ИНЦИДЕНТ
  • ИНЪЕКЦИЯ
  • ИОГ
  • ИОГА
  • ИОД
  • ИОДИЗМ
  • ИОДИСТЫЙ
  • ИОДНЫЙ
  • ИОДОФОРМ
  • ИОН
  • ИОНИЗАЦИЯ
  • ИОНИЗИРОВАТЬ
  • ИОНИЗИРОВАТЬСЯ
  • ИОНИЙСКИЙ
  • ИОНИЧЕСКИЙ
  • ИОННЫЙ
  • ИОРДАНЬ
  • ИОРКШИР
  • ИОРКШИРСКИЙ
  • ИОТ
  • ИОТА
  • ИОТАЦИЯ
  • ИОТИРОВАННЫЙ
  • ИОТОВАННЫЙ
  • ИПЕКАКУАНА
  • ИПОДИАКОН
  • ИПОДРОМ
  • ИПОДЬЯКОН
  • ИПОСТАЗИРОВАТЬ
  • ИПОСТАСЬ
  • ИПОТЕКА
  • ИПОТЕЧНЫЙ
  • ИПОХОНДРИК
  • ИПОХОНДРИЧЕСКИЙ
  • ИПОХОНДРИЯ
  • ИППОДРОМ
  • ИПРИТ
  • ИР
  • ИРАНИСТ
  • ИРАНСКИЙ
  • ИРАНЦЫ
  • ИРИДИЙ
  • ИРИС
  • ИРИС
  • ИРИСКА
  • ИРМОС
  • ИРНЫЙ
  • ИРОД
  • ИРОДОВ
  • ИРОНИЗИРОВАТЬ
  • ИРОНИЧЕСКИЙ
  • ИРОНИЯ
  • ИРРАДИАЦИЯ
  • ИРРАЦИОНАЛИЗМ
  • ИРРАЦИОНАЛЬНОСТЬ
  • ИРРАЦИОНАЛЬНЫЙ
  • ИРРЕАЛЬНОСТЬ
  • ИРРЕАЛЬНЫЙ
  • ИРРЕГУЛЯРНЫЙ
  • ИРРИГАТОР
  • ИРРИГАЦИОННЫЙ
  • ИРРИГАЦИЯ
  • ИС...
  • ИСК
  • ИСКАЖАТЬ
  • ИСКАЖАТЬСЯ
  • ИСКАЖЕНИЕ
  • ИСКАЖЕННЫЙ
  • ИСКАЖУ
  • ИСКАЗИТЬ
  • ИСКАЗИТЬСЯ
  • ИСКАЛЕЧЕННЫЙ
  • ИСКАЛЕЧИВАТЬ
  • ИСКАЛЕЧИВАТЬСЯ
  • ИСКАЛЕЧИТЬ
  • ИСКАЛЕЧИТЬСЯ
  • ИСКАЛЫВАТЬ
  • ИСКАЛЫВАТЬСЯ
  • ИСКАНИЕ
  • ИСКАПАТЬ
  • ИСКАПЫВАТЬ
  • ИСКАПЫВАТЬ
  • ИСКАПЫВАТЬСЯ
  • ИСКАПЫВАТЬСЯ
  • ИСКАРМЛИВАТЬ
  • ИСКАРМЛИВАТЬСЯ
  • ИСКАТЕЛЬ
  • ИСКАТЕЛЬНИЦА
  • ИСКАТЕЛЬНОСТЬ
  • ИСКАТЕЛЬНЫЙ
  • ИСКАТЕЛЬСТВО
  • ИСКАТЬ
  • ИСКАТЬСЯ
  • ИСКАШИВАТЬ
  • ИСКАШИВАТЬСЯ
  • ИСКИВАТЬ
  • ИСКЛЕВАННЫЙ
  • ИСКЛЕВАТЬ
  • ИСКЛЕВЫВАТЬ
  • ИСКЛЕВЫВАТЬСЯ
  • ИСКЛЮЧАТЬ
  • ИСКЛЮЧАТЬСЯ
  • ИСКЛЮЧАЯ
  • ИСКЛЮЧЕНИЕ
  • ИСКЛЮЧЕННЫЙ
  • ИСКЛЮЧИТЕЛЬНО
  • ИСКЛЮЧИТЕЛЬНОСТЬ
  • ИСКЛЮЧИТЕЛЬНЫЙ
  • ИСКЛЮЧИТЬ
  • ИСКЛЮЮ
  • ИСКОВЕРКАННЫЙ
  • ИСКОВЕРКАТЬ
  • ИСКОВЕРКАТЬСЯ
  • ИСКОВОЙ
  • ИСКОВЫРИВАТЬ
  • ИСКОВЫРИВАТЬСЯ
  • ИСКОВЫРЯННЫЙ
  • ИСКОВЫРЯТЬ
  • ИСКОЛАЧИВАТЬ
  • ИСКОЛАЧИВАТЬСЯ
  • ИСКОЛЕСИТЬ
  • ИСКОЛЕШЕННЫЙ
  • ИСКОЛЕШУ
  • ИСКОЛОТИТЬ
  • ИСКОЛОТИТЬСЯ
  • ИСКОЛОТЫЙ
  • ИСКОЛОТЬ
  • ИСКОЛОТЬСЯ
  • ИСКОЛОЧЕННЫЙ
  • ИСКОЛОЧУ
  • ИСКОЛУПАННЫЙ
  • ИСКОЛУПАТЬ
  • ИСКОЛУПЫВАТЬ
  • ИСКОМКАТЬ
  • ИСКОМКАТЬСЯ
  • ИСКОМЫЙ
  • ИСКОНИ
  • ИСКОННЫЙ
  • ИСКОНОПАТИТЬ
  • ИСКОНОПАЧЕННЫЙ
  • ИСКОНОПАЧИВАТЬ
  • ИСКОНОПАЧИВАТЬСЯ
  • ИСКОНОПАЧУ
  • ИСКОПАЕМЫЙ
  • ИСКОПАННЫЙ
  • ИСКОПАТЬ
  • ИСКОПТИТЬ
  • ИСКОПТИТЬСЯ
  • ИСКОПЧЕННЫЙ
  • ИСКОПЧУ
  • ИСКОРЕЖИВАТЬ
  • ИСКОРЕЖИВАТЬСЯ
  • ИСКОРЕЖИТЬ
  • ИСКОРЕЖИТЬСЯ
  • ИСКОРЕНЕНИЕ
  • ИСКОРЕНЕННЫЙ
  • ИСКОРЕНИТЬ
  • ИСКОРЕНИТЬСЯ
  • ИСКОРЕНЯТЬ
  • ИСКОРЕНЯТЬСЯ
  • ИСКОРКА
  • ИСКОРМИТЬ
  • ИСКОРМЛЕННЫЙ
  • ИСКОРОБИТЬ
  • ИСКОРОБИТЬСЯ
  • ИСКОРОБЛЕННЫЙ
  • ИСКОСА
  • ИСКОСИТЬ
  • ИСКОСИТЬСЯ
  • ИСКОСОБОЧИТЬСЯ
  • ИСКОСОК
  • ИСКОСОК
  • ИСКОШЕННЫЙ
  • ИСКОШУ
  • ИСКРА
  • ИСКРАИВАТЬ
  • ИСКРАИВАТЬСЯ
  • ИСКРАСИТЬ
  • ИСКРАСИТЬСЯ
  • ИСКРАШЕННЫЙ
  • ИСКРАШИВАТЬ
  • ИСКРАШИВАТЬСЯ
  • ИСКРАШУ
  • ИСКРЕНИЕ
  • ИСКРЕННИЙ
  • ИСКРЕННИЧАТЬ
  • ИСКРЕННОСТЬ
  • ИСКРЕННЫЙ
  • ИСКРЕСТИТЬ
  • ИСКРЕЩЕННЫЙ
  • ИСКРЕЩЕННЫЙ
  • ИСКРЕЩУ
  • ИСКРИВИТЬ
  • ИСКРИВИТЬСЯ
  • ИСКРИВЛЕНИЕ
  • ИСКРИВЛЕННЫЙ
  • ИСКРИВЛЯТЬ
  • ИСКРИВЛЯТЬСЯ
  • ИСКРИТЬ
  • ИСКРИТЬСЯ
  • ИСКРОВАВИТЬ
  • ИСКРОВЕЦ
  • ИСКРОВОЙ
  • ИСКРОВЯНЕННЫЙ
  • ИСКРОВЯНИТЬ
  • ИСКРОВЯНИТЬСЯ
  • ИСКРОГАСИТЕЛЬ
  • ИСКРОЕННЫЙ
  • ИСКРОИТЬ
  • ИСКРОМЕТНЫЙ
  • ИСКРОМСАННЫЙ
  • ИСКРОМСАТЬ
  • ИСКРОМСАТЬСЯ
  • ИСКРОПИТЬ
  • ИСКРОПЛЕННЫЙ
  • ИСКРОСЫПИТЕЛЬНЫЙ
  • ИСКРОУДЕРЖАТЕЛЬ
  • ИСКРОУЛОВИТЕЛЬ
  • ИСКРОШЕННЫЙ
  • ИСКРОШИТЬ
  • ИСКРОШИТЬСЯ
  • ИСКРУТИТЬ
  • ИСКРУТИТЬСЯ
  • ИСКРУЧЕННЫЙ
  • ИСКРУЧИВАТЬ
  • ИСКРУЧИВАТЬСЯ
  • ИСКРУЧУ
  • ИСКРЯК
  • ИСКУПАННЫЙ
  • ИСКУПАТЬ
  • ИСКУПАТЬ
  • ИСКУПАТЬСЯ
  • ИСКУПИТЕЛЬНЫЙ
  • ИСКУПИТЬ
  • ИСКУПИТЬСЯ
  • ИСКУПЛЕНИЕ
  • ИСКУПЛЕННЫЙ
  • ИСКУРЕННЫЙ
  • ИСКУРИВАТЬ
  • ИСКУРИВАТЬСЯ
  • ИСКУРИТЬ
  • ИСКУРИТЬСЯ
  • ИСКУС
  • ИСКУСАННЫЙ
  • ИСКУСАТЬ
  • ИСКУСИТЕЛЬ
  • ИСКУСИТЕЛЬНИЦА
  • ИСКУСИТЬ
  • ИСКУСИТЬСЯ
  • ИСКУСНИК
  • ИСКУСНИЦА
  • ИСКУСНЫЙ
  • ИСКУССТВЕННОСТЬ
  • ИСКУССТВЕННЫЙ
  • ИСКУССТВО
  • ИСКУССТВОВЕД
  • ИСКУССТВОВЕДЕНИЕ
  • ИСКУССТВОВЕДНЫЙ
  • ИСКУССТВОВЕДЧЕСКИЙ
  • ИСКУССТВОЗНАНИЕ
  • ИСКУСЫВАТЬ
  • ИСКУСЫВАТЬСЯ
  • ИСКУШАТЬ
  • ИСКУШАТЬСЯ
  • ИСКУШЕНИЕ
  • ИСКУШЕННЫЙ
  • ИСКУШУ
  • ИСЛАМ
  • ИСЛАМИЗМ
  • ИСПАИВАТЬ
  • ИСПАИВАТЬСЯ
  • ИСПАКОСТИТЬ
  • ИСПАКОСТИТЬСЯ
  • ИСПАКОЩУ
  • ИСПАНКА
  • ИСПАНСКИЙ
  • ИСПАНЦЫ
  • ИСПАРЕНИЕ
  • ИСПАРЕННЫЙ
  • ИСПАРИНА
  • ИСПАРИТЕЛЬ
  • ИСПАРИТЕЛЬНЫЙ
  • ИСПАРИТЬ
  • ИСПАРИТЬСЯ
  • ИСПАРЯЕМОСТЬ
  • ИСПАРЯТЬ
  • ИСПАРЯТЬСЯ
  • ИСПАСКУДИТЬ
  • ИСПАСКУДИТЬСЯ
  • ИСПАСКУЖЕННЫЙ
  • ИСПАСКУЖУ
  • ИСПАХАННЫЙ
  • ИСПАХАТЬ
  • ИСПАХИВАТЬ
  • ИСПАХИВАТЬСЯ
  • ИСПАЧКАТЬ
  • ИСПАЧКАТЬСЯ
  • ИСПАШУ
  • ИСПАЯСНИЧАТЬСЯ
  • ИСПЕЙ
  • ИСПЕК
  • ИСПЕКУ
  • ИСПЕПЕЛЕННЫЙ
  • ИСПЕПЕЛИТЬ
  • ИСПЕПЕЛИТЬСЯ
  • ИСПЕПЕЛЯТЬ
  • ИСПЕПЕЛЯТЬСЯ
  • ИСПЕСТРЕННЫЙ
  • ИСПЕСТРИТЬ
  • ИСПЕСТРЯТЬ
  • ИСПЕСТРЯТЬСЯ
  • ИСПЕЧЕННЫЙ
  • ИСПЕЧЬ
  • ИСПЕЧЬСЯ
  • ИСПЕЩРЕННЫЙ
  • ИСПЕЩРИТЬ
  • ИСПЕЩРЯТЬ
  • ИСПЕЩРЯТЬСЯ
  • ИСПИВАТЬ
  • ИСПИВАТЬСЯ
  • ИСПИЛЕННЫЙ
  • ИСПИЛИВАТЬ
  • ИСПИЛИВАТЬСЯ
  • ИСПИЛИТЬ
  • ИСПИЛИТЬСЯ
  • ИСПИСАННЫЙ
  • ИСПИСАТЬ
  • ИСПИСАТЬСЯ
  • ИСПИСЫВАТЬ
  • ИСПИСЫВАТЬСЯ
  • ИСПИТОЙ
  • ИСПИТЫЙ
  • ИСПИТЬ
  • ИСПИШУ
  • ИСПЛАВАТЬ
  • ИСПЛЕВАННЫЙ
  • ИСПЛЕВАТЬ
  • ИСПЛЕВЫВАТЬ
  • ИСПЛУТАТЬ
  • ИСПЛЮЮ
  • ИСПОВЕДАЛЬНЯ
  • ИСПОВЕДАЛЬЩИК
  • ИСПОВЕДАНИЕ
  • ИСПОВЕДАТЬ
  • ИСПОВЕДАТЬСЯ
  • ИСПОВЕДНИК
  • ИСПОВЕДНИЦА
  • ИСПОВЕДНЫЙ
  • ИСПОВЕДОВАТЬ
  • ИСПОВЕДОВАТЬСЯ
  • ИСПОВЕДЫВАТЬ
  • ИСПОВЕДЫВАТЬСЯ
  • ИСПОВЕДЬ
  • ИСПОВЕСНИЧАТЬСЯ
  • ИСПОГАНИВАТЬ
  • ИСПОГАНИВАТЬСЯ
  • ИСПОГАНИТЬ
  • ИСПОГАНИТЬСЯ
  • ИСПОД
  • ИСПОДВОЛЬ
  • ИСПОДКА
  • ИСПОДЛИЧАТЬСЯ
  • ИСПОДЛОБЬЯ
  • ИСПОДНИЗУ
  • ИСПОДНИЙ
  • ИСПОДНИК
  • ИСПОДНИЦА
  • ИСПОДТИШКА
  • ИСПОИТЬ
  • ИСПОКОН
  • ИСПОЛ...
  • ИСПОЛАТЬ
  • ИСПОЛЗАТЬ
  • ИСПОЛИН
  • ИСПОЛИНСКИЙ
  • ИСПОЛКОМ
  • ИСПОЛКОМСКИЙ
  • ИСПОЛКОМЩИК
  • ИСПОЛНЕНИЕ
  • ИСПОЛНЕННЫЙ
  • ИСПОЛНИМОСТЬ
  • ИСПОЛНИМЫЙ
  • ИСПОЛНИТЕЛЬ
  • ИСПОЛНИТЕЛЬНИЦА
  • ИСПОЛНИТЕЛЬНОСТЬ
  • ИСПОЛНИТЕЛЬНЫЙ
  • ИСПОЛНИТЕЛЬСКИЙ
  • ИСПОЛНИТЬ
  • ИСПОЛНИТЬСЯ
  • ИСПОЛНЯТЬ
  • ИСПОЛНЯТЬСЯ
  • ИСПОЛОВНИК
  • ИСПОЛОВНИЧАТЬ
  • ИСПОЛОВНИЧЕСТВО
  • ИСПОЛОСОВАННЫЙ
  • ИСПОЛОСОВАТЬ
  • ИСПОЛУ
  • ИСПОЛЬЗОВАНИЕ
  • ИСПОЛЬЗОВАТЬ
  • ИСПОЛЬЗОВАТЬСЯ
  • ИСПОЛЬЗОВЫВАТЬ
  • ИСПОЛЬЗОВЫВАТЬСЯ
  • ИСПОЛЬЗУЕМЫЙ
  • ИСПОЛЬНИЧАТЬ
  • ИСПОЛЬНИЧЕСТВО
  • ИСПОЛЬНЫЙ
  • ИСПОЛЬЩИК
  • ИСПОЛЬЩИНА
  • ИСПОРОТЫЙ
  • ИСПОРОТЬ
  • ИСПОРТИТЬ
  • ИСПОРТИТЬСЯ
  • ИСПОРЧЕННОСТЬ
  • ИСПОРЧЕННЫЙ
  • ИСПОРЧУ
  • ИСПОСТИТЬСЯ
  • ИСПОХАБИТЬ
  • ИСПОХАБИТЬСЯ
  • ИСПОХАБНИЧАТЬСЯ
  • ИСПОШЛИТЬ
  • ИСПОШЛИТЬСЯ
  • ИСПОЩУСЬ
  • ИСПРАВДОМ
  • ИСПРАВИЛКА
  • ИСПРАВИМЫЙ
  • ИСПРАВИТЕЛЬ
  • ИСПРАВИТЕЛЬНО-ТРУДОВОЙ
  • ИСПРАВИТЕЛЬНЫЙ
  • ИСПРАВИТЬ
  • ИСПРАВИТЬСЯ
  • ИСПРАВЛЕНИЕ
  • ИСПРАВЛЕННЫЙ
  • ИСПРАВЛЯТЬ
  • ИСПРАВЛЯТЬСЯ
  • ИСПРАВНИК
  • ИСПРАВНИЦА
  • ИСПРАВНИЧЕСКИЙ
  • ИСПРАВНИЧИЙ
  • ИСПРАВНИЧИХА
  • ИСПРАВНОСТЬ
  • ИСПРАВНЫЙ
  • ИСПРАЖНЕНИЕ
  • ИСПРАЖНИТЬСЯ
  • ИСПРАЖНЯТЬСЯ
  • ИСПРАШИВАТЬ
  • ИСПРАШИВАТЬСЯ
  • ИСПРОБОВАТЬ
  • ИСПРОСИТЬ
  • ИСПРОШЕННЫЙ
  • ИСПРОШУ
  • ИСПРЫСКАТЬ
  • ИСПРЫСКИВАТЬ
  • ИСПРЫСКИВАТЬСЯ
  • ИСПРЯДЕННЫЙ
  • ИСПРЯДУ
  • ИСПРЯЛ
  • ИСПРЯМИТЬ
  • ИСПРЯМИТЬСЯ
  • ИСПРЯМЛЕННЫЙ
  • ИСПРЯМЛЯТЬ
  • ИСПРЯМЛЯТЬСЯ
  • ИСПРЯСТЬ
  • ИСПРЯСТЬСЯ
  • ИСПУГ
  • ИСПУГАННЫЙ
  • ИСПУГАТЬ
  • ИСПУГАТЬСЯ
  • ИСПУЖАТЬ
  • ИСПУЖАТЬСЯ
  • ИСПУСКАТЬ
  • ИСПУСКАТЬСЯ
  • ИСПУСТИТЬ
  • ИСПУЩЕННЫЙ
  • ИСПУЩУ
  • ИСПЫТАНИЕ
  • ИСПЫТАННЫЙ
  • ИСПЫТАТЕЛЬНЫЙ
  • ИСПЫТАТЬ
  • ИСПЫТУЮ
  • ИСПЫТУЮЩИЙ
  • ИСПЫТЫВАТЬ
  • ИСПЫТЫВАТЬСЯ
  • ИСПЯТНАННЫЙ
  • ИСПЯТНАТЬ
  • ИСПЯТНАТЬСЯ
  • ИССАЛИВАТЬ
  • ИССАЛИВАТЬСЯ
  • ИССАЛИТЬ
  • ИССАЛИТЬСЯ
  • ИССАСЫВАТЬ
  • ИССАСЫВАТЬСЯ
  • ИССВЕРЛЕННЫЙ
  • ИССВЕРЛЕННЫЙ
  • ИССВЕРЛИВАТЬ
  • ИССВЕРЛИВАТЬСЯ
  • ИССВЕРЛИТЬ
  • ИССВЕРЛИТЬСЯ
  • ИССЕК
  • ИССЕКАТЬ
  • ИССЕКАТЬСЯ
  • ИССЕКУ
  • ИССЕРА
  • ИССЕЧЕНИЕ
  • ИССЕЧЕННЫЙ
  • ИССЕЧЕННЫЙ
  • ИССЕЧЬ
  • ИССЕЧЬСЯ
  • ИССИЗА
  • ИССИНИТЬ
  • ИССИНИТЬСЯ
  • ИССИНЯ
  • ИССЛЕДИТЬ
  • ИССЛЕДОВАНИЕ
  • ИССЛЕДОВАТЕЛЬ
  • ИССЛЕДОВАТЕЛЬНИЦА
  • ИССЛЕДОВАТЕЛЬСКИЙ
  • ИССЛЕДОВАТЬ
  • ИССЛЕДОВАТЬСЯ
  • ИССЛЕЖЕННЫЙ
  • ИССЛЕЖИВАТЬ
  • ИССЛЕЖИВАТЬСЯ
  • ИССЛЕЖУ
  • ИССЛЮНИВАТЬ
  • ИССЛЮНИТЬ
  • ИССЛЮНЯВИТЬ
  • ИССОЛЕННЫЙ
  • ИССОЛЕННЫЙ
  • ИССОЛИТЬ
  • ИССОСАННЫЙ
  • ИССОСАТЬ
  • ИССОХНУТЬ
  • ИССТАРИ
  • ИССТЕГАННЫЙ
  • ИССТЕГАТЬ
  • ИССТЕГАТЬСЯ
  • ИССТЕГИВАТЬ
  • ИССТЕГИВАТЬСЯ
  • ИССТЕЛИТЬ
  • ИССТЕЛЮ
  • ИССТИЛАТЬ
  • ИССТИЛАТЬСЯ
  • ИССТИРАННЫЙ
  • ИССТИРАТЬ
  • ИССТИРАТЬСЯ
  • ИССТИРЫВАТЬ
  • ИССТИРЫВАТЬСЯ
  • ИССТРАГИВАТЬ
  • ИССТРАГИВАТЬСЯ
  • ИССТРАДАТЬСЯ
  • ИССТРАЧИВАТЬ
  • ИССТРАЧИВАТЬСЯ
  • ИССТРЕЛИВАТЬ
  • ИССТРЕЛИВАТЬСЯ
  • ИССТРЕЛЯННЫЙ
  • ИССТРЕЛЯТЬ
  • ИССТРОГАННЫЙ
  • ИССТРОГАТЬ
  • ИССТРОГАТЬСЯ
  • ИССТРОЧЕННЫЙ
  • ИССТРОЧИТЬ
  • ИССТРОЧИТЬСЯ
  • ИССТРУГАННЫЙ
  • ИССТРУГАТЬ
  • ИССТРУГАТЬСЯ
  • ИССТРУГИВАТЬ
  • ИССТРУГИВАТЬСЯ
  • ИССТУПЛЕНИЕ
  • ИССТУПЛЕННОСТЬ
  • ИССТУПЛЕННЫЙ
  • ИССУШАТЬ
  • ИССУШАТЬСЯ
  • ИССУШЕННЫЙ
  • ИССУШЕННЫЙ
  • ИССУШИТЬ
  • ИССУШИТЬСЯ
  • ИССЫХАТЬ
  • ИССЯКАТЬ
  • ИССЯКНУТЬ
  • ИСТАИВАТЬ
  • ИСТАПЛИВАТЬ
  • ИСТАПЛИВАТЬСЯ
  • ИСТАПТЫВАТЬ
  • ИСТАПТЫВАТЬСЯ
  • ИСТАСКАННЫЙ
  • ИСТАСКАТЬ
  • ИСТАСКАТЬСЯ
  • ИСТАСКИВАТЬ
  • ИСТАСКИВАТЬСЯ
  • ИСТАЧИВАТЬ
  • ИСТАЧИВАТЬСЯ
  • ИСТАЯТЬ
  • ИСТЕКАТЬ
  • ИСТЕКУ
  • ИСТЕКШИЙ
  • ИСТЕКШИЙ
  • ИСТЕР
  • ИСТЕРЕТЬ
  • ИСТЕРЕТЬСЯ
  • ИСТЕРЗАННЫЙ
  • ИСТЕРЗАТЬ
  • ИСТЕРЗАТЬСЯ
  • ИСТЕРИК
  • ИСТЕРИКА
  • ИСТЕРИЧЕСКИЙ
  • ИСТЕРИЧКА
  • ИСТЕРИЧНОСТЬ
  • ИСТЕРИЧНЫЙ
  • ИСТЕРИЯ
  • ИСТЕРТЫЙ
  • ИСТЕСАННЫЙ
  • ИСТЕСАТЬ
  • ИСТЕСЫВАТЬ
  • ИСТЕСЫВАТЬСЯ
  • ИСТЕЦ
  • ИСТЕЧЕНИЕ
  • ИСТЕЧЬ
  • ИСТЕШУ
  • ИСТИНА
  • ИСТИННО
  • ИСТИННОРУССКИЙ
  • ИСТИННОСТЬ
  • ИСТИННЫЙ
  • ИСТИРАТЬ
  • ИСТИРАТЬСЯ
  • ИСТИСКАТЬ
  • ИСТИСКИВАТЬ
  • ИСТИСКИВАТЬСЯ
  • ИСТИЦА
  • ИСТКАННЫЙ
  • ИСТКАТЬ
  • ИСТЛЕВАТЬ
  • ИСТЛЕТЬ
  • ИСТМАТ
  • ИСТОВЫЙ
  • ИСТОК
  • ИСТОЛКАННЫЙ
  • ИСТОЛКАТЬ
  • ИСТОЛКОВАНИЕ
  • ИСТОЛКОВАННЫЙ
  • ИСТОЛКОВАТЕЛЬ
  • ИСТОЛКОВАТЬ
  • ИСТОЛКОВАТЬСЯ
  • ИСТОЛКОВЫВАТЬ
  • ИСТОЛКОВЫВАТЬСЯ
  • ИСТОЛКУ
  • ИСТОЛОК
  • ИСТОЛОЧЬ
  • ИСТОЛОЧЬСЯ
  • ИСТОЛЧЕННЫЙ
  • ИСТОЛЧЕШЬ
  • ИСТОМА
  • ИСТОМИТЬ
  • ИСТОМИТЬСЯ
  • ИСТОМЛЕННЫЙ
  • ИСТОМЛЯТЬ
  • ИСТОМЛЯТЬСЯ
  • ИСТОНЧАТЬ
  • ИСТОНЧЕННЫЙ
  • ИСТОНЧИТЬ
  • ИСТОНЧИТЬСЯ
  • ИСТОПИТЬ
  • ИСТОПИТЬСЯ
  • ИСТОПЛЕННЫЙ
  • ИСТОПНИК
  • ИСТОПТАННЫЙ
  • ИСТОПТАТЬ
  • ИСТОПТАТЬСЯ
  • ИСТОПЧУ
  • ИСТОРГАТЬ
  • ИСТОРГАТЬСЯ
  • ИСТОРГНУТЫЙ
  • ИСТОРГНУТЬ
  • ИСТОРЖЕНИЕ
  • ИСТОРЖЕННЫЙ
  • ИСТОРИЗМ
  • ИСТОРИЙКА
  • ИСТОРИК
  • ИСТОРИКО-ФИЛОЛОГИЧЕСКИЙ
  • ИСТОРИОГРАФ
  • ИСТОРИОГРАФИЧЕСКИЙ
  • ИСТОРИОГРАФИЯ
  • ИСТОРИЧЕСКИЙ
  • ИСТОРИЧНОСТЬ
  • ИСТОРИЧНЫЙ
  • ИСТОРИЯ
  • ИСТОСКОВАТЬСЯ
  • ИСТОЧАТЬ
  • ИСТОЧАТЬСЯ
  • ИСТОЧЕННЫЙ
  • ИСТОЧЕННЫЙ
  • ИСТОЧИТЬ
  • ИСТОЧИТЬ
  • ИСТОЧИТЬСЯ
  • ИСТОЧНИК
  • ИСТОЧНИКОВЕДЕНИЕ
  • ИСТОШНЫЙ
  • ИСТОЩАТЬ
  • ИСТОЩАТЬСЯ
  • ИСТОЩЕНИЕ
  • ИСТОЩЕННЫЙ
  • ИСТОЩИТЬ
  • ИСТОЩИТЬСЯ
  • ИСТПАРТ
  • ИСТРАТИТЬ
  • ИСТРАТИТЬСЯ
  • ИСТРАЧЕННЫЙ
  • ИСТРАЧИВАТЬ
  • ИСТРАЧИВАТЬСЯ
  • ИСТРАЧУ
  • ИСТРЕБИТЕЛЬ
  • ИСТРЕБИТЕЛЬНЫЙ
  • ИСТРЕБИТЬ
  • ИСТРЕБЛЕНИЕ
  • ИСТРЕБЛЕННЫЙ
  • ИСТРЕБЛЯТЬ
  • ИСТРЕБЛЯТЬСЯ
  • ИСТРЕБОВАНИЕ
  • ИСТРЕБОВАТЬ
  • ИСТРЕПАННЫЙ
  • ИСТРЕПАТЬ
  • ИСТРЕПАТЬСЯ
  • ИСТРЕПЫВАТЬ
  • ИСТРЕПЫВАТЬСЯ
  • ИСТРЕСКАТЬСЯ
  • ИСТРУХЛЯВЕТЬ
  • ИСТРУХЛЯВИТЬ
  • ИСТРУХЛЯВИТЬСЯ
  • ИСТУКАН
  • ИСТУПИТЬ
  • ИСТУПИТЬСЯ
  • ИСТУПЛЕННЫЙ
  • ИСТУПЛЯТЬ
  • ИСТУПЛЯТЬСЯ
  • ИСТЦОВЫЙ
  • ИСТЫЙ
  • ИСТЫКАТЬ
  • ИСТЫКАТЬСЯ
  • ИСТЫКИВАТЬ
  • ИСТЫКИВАТЬСЯ
  • ИСТЯЗАНИЕ
  • ИСТЯЗАТЕЛЬ
  • ИСТЯЗАТЬ
  • ИСТЯЗАТЬСЯ
  • ИСТЯЗУЕМЫЙ
  • ИСТЯЗУЮ
  • ИСУСИК
  • ИСХАЖИВАТЬ
  • ИСХАМИТЬСЯ
  • ИСХАРЧИТЬСЯ
  • ИСХАЯТЬ
  • ИСХИТРИТЬСЯ
  • ИСХИТРЯТЬСЯ
  • ИСХЛЕСТАННЫЙ
  • ИСХЛЕСТАТЬ
  • ИСХЛЕСТАТЬСЯ
  • ИСХЛЕСТЫВАТЬ
  • ИСХЛЕСТЫВАТЬСЯ
  • ИСХЛЕЩУ
  • ИСХЛОПАТЫВАТЬ
  • ИСХЛОПАТЫВАТЬСЯ
  • ИСХЛОПОТАННЫЙ
  • ИСХЛОПОТАТЬ
  • ИСХЛОПОТАТЬСЯ
  • ИСХЛОПОЧУ
  • ИСХОД
  • ИСХОДАТАЙСТВОВАТЬ
  • ИСХОДИТЬ
  • ИСХОДИТЬ
  • ИСХОДНЫЙ
  • ИСХОДЯЩИЙ
  • ИСХОЖЕННЫЙ
  • ИСХОЖУ
  • ИСХОЖУ
  • ИСХУДАЛЫЙ
  • ИСХУДАНИЕ
  • ИСХУДАТЬ
  • ИСЦАРАПАТЬ
  • ИСЦАРАПАТЬСЯ
  • ИСЦАРАПЫВАТЬ
  • ИСЦАРАПЫВАТЬСЯ
  • ИСЦЕЛЕНИЕ
  • ИСЦЕЛЕННЫЙ
  • ИСЦЕЛИМЫЙ
  • ИСЦЕЛИТЕЛЬ
  • ИСЦЕЛИТЬ
  • ИСЦЕЛИТЬСЯ
  • ИСЦЕЛЯТЬ
  • ИСЦЕЛЯТЬСЯ
  • ИСЧАДИЕ
  • ИСЧАХНУТЬ
  • ИСЧЕЗАТЬ
  • ИСЧЕЗНОВЕНИЕ
  • ИСЧЕЗНУТЬ
  • ИСЧЕРКАННЫЙ
  • ИСЧЕРКАТЬ
  • ИСЧЕРКАТЬ
  • ИСЧЕРПАННЫЙ
  • ИСЧЕРПАТЬ
  • ИСЧЕРПЫВАТЬ
  • ИСЧЕРПЫВАТЬСЯ
  • ИСЧЕРПЫВАЮЩИЙ
  • ИСЧЕРТИТЬ
  • ИСЧЕРТИТЬСЯ
  • ИСЧЕРЧЕННЫЙ
  • ИСЧЕРЧИВАТЬ
  • ИСЧЕРЧИВАТЬСЯ
  • ИСЧЕРЧУ
  • ИСЧИРКАТЬ
  • ИСЧИСЛЕНИЕ
  • ИСЧИСЛИТЬ
  • ИСЧИСЛЯТЬ
  • ИСЧИСЛЯТЬСЯ
  • ИСШАРИТЬ
  • ИСШАРКАТЬ
  • ИСШНЫРЕННЫЙ
  • ИСШНЫРИТЬ
  • ИСШНЫРЯННЫЙ
  • ИСЩИПАННЫЙ
  • ИСЩИПАТЬ
  • ИТАК
  • ИТАЛЬЯНКА
  • ИТАЛЬЯНСКИЙ
  • ИТАЛЬЯНЦЫ
  • ИТАЛЬЯНЩИНА
  • ИТЕРАТИВНЫЙ
  • ИТОГ
  • ИТОГО
  • ИТОГОВЫЙ
  • ИТОЖИТЬ
  • ИТТИ
  • ИТТИСЬ
  • ИУДА
  • ИУДАИЗМ
  • ИУДЕЙ
  • ИУДЕЙСКИЙ
  • ИУДЕЙСТВО
  • ИХ
  • ИХНЕВМОН
  • ИХНИЙ
  • ИХТИОЗ
  • ИХТИОЗАВР
  • ИХТИОЛ
  • ИХТИОЛОГ
  • ИХТИОЛОГИЧЕГКИЙ
  • ИХТИОЛОГИЯ
  • ИШАК
  • ИШИАС
  • ИШУРИЯ
  • ИШЬ
  • ИЩЕЙКА
  • ИЩЕЙНЫЙ
  • ИЩУ
  • ИЩУЩИЙ
  • ИЮЛЬ
  • ИЮЛЬСКИЙ
  • ИЮНЬ
  • ИЮНЬСКИЙ


И

И1, нескл., ср. название буквы "и", название соответствующего звука и др. знач.; срн. а1
• И восьмеричное — см. восьмеричный. И десятеричное — см. десятеричный. И краткое — см. й.

и


И

И2 (без удар.), союз.
1. соединительный. употр. для соединения однородных членов предложения или целых предложений как главных, так и придаточных. «Она забыла стыд и честь.» Пушкин. «Старость ходит осторожно и подозрительно глядит.» Пушкин. Рассказывать просто и без прикрас. «В ушах у гостя затрещало, и закружилась голова.» Крылов. «Он... лег на спину, прислушиваясь к тому, как благотворно действует лекарство и как оно уничтожает боль.» Л.Толстой.
2. присоединительный. употр. для присоединения предложений или отдельных членов предложения, дополняющих, развивающих высказанную мысль. — А добродетельный человек все-таки не взят в герои. «И можно даже сказать, почему не взят.» Гоголь. Вчера получил денежный перевод, и очень кстати, потому что сидел без денег.
|| Начинает реплику, присоединяющую что-нибудь новое к предшествующему, восполняющую его (разг.). «"И вот моя жизнь!", подумала Лизавета Ивановна.» Пушкин.
|| Присоединяет предложение или член предложения, противопоставляемые предшествующей мысли. « — Она разливала чай и получала выговоры за лишний расход сахара; она вслух читала романы, и виновата была во всех ошибках автора; она сопровождала графиню в ее прогулках, и отвечала за погоду и за мостовую... Все ее знали, и никто не замечал.» Пушкин. «С трепетом вошла к себе, надеясь найти там Германа, и желая не найти его.» Пушкин.
|| Присоединяет предложение, являющееся как бы следствием, выводом из предшествующего. Вы сами были на войне и знаете, что такое жизнь в окопах.
|| Присоединяет предложение, в котором указываются на внезапно наступившее, неожиданное действие, событие. «Левей, левей — и с возом бух в канаву!» Крылов.
3. перечислительный. Объединяет отдельные члены в перечислении (при этом может стоять перед каждым членом перечисляемого ряда, в том числе и перед первым). «Ну на него (моська на слона) метаться, и лаять, и визжать, и рваться.» Крылов. «И пращ, и стрела, и лукавый кинжал щадят победителя годы.» Пушкин. «Откуда возьмется и надутость и чопорность!» Гоголь.
4. повествовательный. употр. в начале предложения для указания на последовательное развитие, смену событий, действий и придает речи эпически-спокойный или торжественный тон (нар.-поэт. прост. и книжн. торж.). — И Вот ты себе живешь в тюрьме, покамест в суде производится твое дело. «И пишет суд: препроводить тебя из Царево-Кокшайска в тюрьму такого-то города... И ты переезжаешь себе из тюрьмы в тюрьму.» Гоголь. — Жили-были три брата, и жили они очень бедно. «И нашли гору золота.» Сказка.
5. усилительный. употр. для усиления выразительности в начале восклицательного предложения. «И этот мерзавец смеет уверять в своей добросовестности! И пел же он! — Не прошло трех недель с той поры, как она в первый раз увидела... молодого человека, и уже она с ним в переписке, и он успел вытребовать от нее ночное свидание.» Пушкин.
|| В начале вопросительного предложения употр. для усиления вопроса, его выразительности, близко по значению к "неужели". «И вы поверить мне могли, как семилетняя Аньеса?» Пушкин. « — И до такой ничтожности, мелочности, гадости мог снизойти человек? мог так измениться? И похоже это на правду?» Гоголь.
|| Соединяя или присоединяя предложения или отдельные части предложения и повторяясь перед каждым из них, усиливает в то же время выразительность речи (поэт. и ритор.). «Не стыдно ли, не позорно ли сидеть и слушать подобные мнения, и не протестовать, и давать своим молчанием повод думать, что сам их разделяешь?» Тургенев. — Только здесь (в наиболее развитых капиталистических центрах) пролетариат мог разбить буржуазию. И только пролетариат мог разбить ее на голову. «И только разбив ее на голову, пролетариат мог завоевать окончательно... сочувствие и поддержку мелкобуржуазных слоев населения.» Ленин.
6. уступительный. В соответствии с “да” или “так” в другом предложении обозначает: хотя и, хотя (разг.). И хочется пойти к товарищу, да некогда. И купил бы, да денег нет.
7. противительный. В эмоциональной разг. речи употр. при указании на что-нибудь неожиданное, не вяжущееся по смыслу с предыдущим; близко по знач. союзу “а”. Мужчина, и плачет!
8. употр. в знач. усилительной частицы, усиливающей смысл того слова, перед которым стоит, как бы выделяющей его, указывающей, что в нем сосредоточивается сила выражения. « — Денег на черный день не припасено... Да как их и припасешь на таком жалованьи?» А.Островский.
|| То же в значении "даже", резко подчеркивая то слово, перед которым стоит. «После ужина Ноздрев сказал Чичикову: Вот тебе постель! не хочу и доброй ночи желать тебе!» Гоголь. И на солнце есть пятна. Неужели ты и этого не знаешь?
9. употр. в значении частицы, одновременно и присоединительной и усилительной, соединяя в себе значения и "еще" и "даже". «Что, ежели, сестрица, при красоте такой и петь ты мастерица?» Крылов.
10. в знач. присоединительно-заключительной частицы перед глаголом обозначает соответствие случившегося тому, что ожидалось, что изложено выше. Так оно и случилось. Он и вышел (как советовали или как сам решил).

и


И

И3, межд. (произносится протяжно) (прост., обл.). Восклицание, стоящее в начале реплики и означающее возражение на слова собеседника, несогласие с его оценкой; по знач. соответствует: да что ты? ну! эх! «- Как хороша была Елецкая! — И, мой милый! что в ней хорошего?» Пушкин. «И, полно! что за счеты!» Крылов.

и


ИБИС

И́БИС, ибиса, муж. (греч. ibis) (зоол.). Длинноногая птица, похожая на аиста, живущая в теплом климате.

ибис, ИБИС


ИБИСОВЫЙ

И́БИСОВЫЙ, ибисовая, ибисовое (зоол.). прил. к ибис.

ибисовый, ИБИСОВЫЙ


ИБО

И́БО, союз (книж. устар., но в новейшее время опять широко употр., особенно в газетном языке). Потому что, так как (но создает меньшую, чем эти союзы зависимость причинного предложения от главного, скорее присоединяет логическое обоснование, причину, чем подчиняет одно предложение другому; поэтому перед ним часто возможна постановка точки вместо запятой). «Переезжая быстрые речки, не должно смотреть на воду, ибо тотчас голова закружится.» Лермонтов. — Российский пролетариат отвоевал у эсэров крестьянство, и отвоевал в сущности через несколько часов после завоевания пролетариатом государственной власти. «Ибо, через несколько часов после победы над буржуазией в Петрограде, победивший пролетариат издал "декрет о земле".» Ленин.

ибо, ИБО


ИВА

И́ВА, ивы, жен. Кустарник или дерево с узкими листьями и гибкими ветвями. Плакучая ива. Ивы обычно растит близ воды.

ива, ИВА


ИВАН-ДА-МАРЬЯ

ИВА́Н-ДА-МА́РЬЯ (И и М прописные), Иван-да-Марьи, мн. нет, жен. (бот., обл.). Луговой цветок с желтыми и фиолетовыми лепестками.

иван-да-марья, ИВАН-ДА-МАРЬЯ


ИВАН КУПАЛА

ИВА́Н КУПА́ЛА и Иван Купало (И и К прописные), Ивана Купалы (Купала), мн. нет, муж. У православных — праздник 24 июня старого стиля, посвященный т.н. Иоанну Крестителю.

иван, иван купала, ИВАН КУПАЛА, купала


ИВАНОВСКИЙ

ИВА́НОВСКИЙ, ивановская, ивановское. В выражениях: 1) во всю ивановскую (разг. фам.) — изо всех сил, очень громко (от первонач. выражения: звонит во всю Ивановскую, т.е. во все колокола колокольни Ивана Великого в моск. Кремле, или от названия Ивановской площади в Кремле, где встарину оглашались царские указы). Кричать во всю ивановскую. Храпеть во всю ивановскую. 2) ивановский червяк или червячок (обл.) — светляк, светлячок (появляющийся в июне, см. Иван Купала).

ивановский, ИВАНОВСКИЙ


ИВАН-ЧАЙ

ИВА́Н-ЧА́Й (И прописное), Иван-чая, мн. нет, муж. (бот.). Высокое травянистое растение с метелкой темнорозовых цветов на верхней части стебля; то же, что кипрей. Из Иван-чая приготовляют так называемый капорский чай.

иван-чай, ИВАН-ЧАЙ


ИВАСЁВЫЙ

ИВАСЁВЫЙ, ивасёвая, ивасёвое. прил. к иваси. Ивасёвая путина.

ивасевый, ИВАСЕВЫЙ


ИВАСИ

ИВАСИ́, нескл., жен. (япон.). Небольшая рыба из семейства сельдей, японская сардинка.

иваси, ИВАСИ


ИВИНА

И́ВИНА, ивины, жен. (обл.). Длинный ивовый прут.

ивина, ИВИНА


ИВИШЕНЬ

И́ВИШЕНЬ, ивишня, муж. (обл., бот.). Съедобный гриб, растущий на пнях или на жирной огородной земле.

ивишень, ИВИШЕНЬ


ИВНЯК

ИВНЯ́К, ивняка, мн. нет, муж. Ивовая заросль.
| Ивовые прутья.

ивняк, ИВНЯК


ИВНЯКОВЫЙ

ИВНЯКО́ВЫЙ, ивняковая, ивняковое. прил. к ивняк.

ивняковый, ИВНЯКОВЫЙ


ИВОВЫЙ

И́ВОВЫЙ, ивовая, ивовое. прил. к ива. Ивовые прутья.
| Сделанный из ивы. Ивовый плетень.

ивовый, ИВОВЫЙ


ИВОЛГА

И́ВОЛГА, иволги, жен. Певчая птичка с звонким голосом, с перьями желтого и черного цвета. Звонко иволга кричит.

иволга, ИВОЛГА


ИВЯНОЙ

ИВЯНО́Й, ивяная, ивяное (обл.). То же, что ивовый.

ивяной, ИВЯНОЙ


ИГЛА

ИГЛА́, иглы, мн. иглы, игл и (прост.) игол, жен.
1. Инструмент для шитья, тонкий металлический заостренный стержень с ушком для вдевания нити. Машинная игла. Хирургическая игла. Рогожная игла.
2. Металлическая или костяная тупая спица для вязанья.
3. Тонкий и острый стерженек в грамофоне, зацепляемый бороздками пластинки и приводящий в колебание мембрану. Грамофонная игла.
4. перен. Тонкий заостренный конец чего-нибудь. «(Автомобили) туго набиты солдатами, матросами и ощетинились стальными иглами штыков.» М.Горький.
5. Острый колючий росток хвойных деревьев. Еловые иглы. В сосновом лесу земля бывает сплошь покрыта опавшими иглами.
| Колючка, шип (у некоторых растений).
6. чаще мн. Острые выросты, колючки на теле животных. Иглами покрыты ежи и дикобразы.
7. Тонкий заостренный кристал. Иглы льда.
8. Острая вышка, шпиль здания (редк.). Адмиралтейская игла (на здании Адмиралтейства в Ленинграде).

игла, ИГЛА


ИГЛИСТЫЙ

ИГЛИ́СТЫЙ, иглистая, иглистое; иглист, иглиста, иглисто (книж.). Покрытый иглами (в 5 и 6 знач.). Иглистая ехидна. Иглистый кактус.
| Состоящий из иглообразных кристалов. Иглистый лед.

иглистый, ИГЛИСТЫЙ


ИГЛОВАТЫЙ

ИГЛОВА́ТЫЙ, игловая, игловое; игловат, игловата, игловато (разг.). Колючий, с колючками. Игловатая трава.

игловатый, ИГЛОВАТЫЙ


ИГЛОВИДНЫЙ

ИГЛОВИ́ДНЫЙ, игловидная, игловидное; игловиден, игловидна, игловидно (книж., спец.). Похожий на иглу.

игловидный, ИГЛОВИДНЫЙ


ИГЛОДЕРЖАТЕЛЬ

ИГЛОДЕРЖА́ТЕЛЬ, иглодержателя, муж. (мед.). Прибор для захвата и держания хирургических игл.

иглодержатель, ИГЛОДЕРЖАТЕЛЬ


ИГЛОКОЖИЙ

ИГЛОКО́ЖИЙ, иглокожая, иглокожее (книж.).
1. С телом, покрытым колючими выростами, иглами.
2. в знач. сущ. иглокожие, иглокожих, ед. иглокожее, иглокожего, ср. Морские беспозвоночные животные с известковым наружным скелетом, покрытым колючками (морские звезды, морские ежи и др.; зоол.).

иглокожий, ИГЛОКОЖИЙ


ИГЛООБРАЗНЫЙ

ИГЛООБРА́ЗНЫЙ, иглообразная, иглообразное; иглообразен, иглообразна, иглообразно (книж. спец.). То же, что игловидный.

иглообразный, ИГЛООБРАЗНЫЙ


ИГНОРИРОВАТЬ

ИГНОРИ́РОВАТЬ, игнорирую, игнорируешь, совер. и несов., кого-что (от лат. ignoro — не знаю) (книж.). Не удостоить (не удостаивать) вниманием, умышленно не замечая, пренебрежительно отнестись (относиться) к кому-нибудь. Он настолько ничтожен, что даже близкие знакомые его игнорировали.
| Не принять (не принимать) во внимание, пренебречь (пренебрегать) кем-чем-нибудь. Игнорировать ряд фактов. Игнорировать распоряжения начальства.

игнорировать, ИГНОРИРОВАТЬ


ИГНОРИРОВАТЬСЯ

ИГНОРИ́РОВАТЬСЯ, игнорируюсь, игнорируешься, несов. (книж.). страд. к игнорировать.

игнорироваться, ИГНОРИРОВАТЬСЯ


ИГО

И́ГО, ига, мн. нет, ср. (книж.). Угнетающая, порабощающая сила. Татарское иго. Иго рабства. «Необходимо свергнуть иго капитала.» Ленин. (первонач. ярмо, хомут).

иго, ИГО


ИГОЛКА

ИГО́ЛКА, иголки, жен. То же, что игла в 1 знач. и сидеть, как на иголках — сидеть в крайнем волнении, беспокойстве (от ожидания неприятностей). До иголки (разг. устар.) — до мелочей. «Птичьи нужды все сочту вам до иголки.» Крылов.

иголка, ИГОЛКА


ИГОЛОЧКА

ИГО́ЛОЧКА, иголочки, жен. (разг.). уменьш. к иголка.
• С иголочки (разг.) — о новом, только что сшитом платье. Одет с иголочки. Костюм у него с иголочки.

иголочка, ИГОЛОЧКА


ИГОЛОЧНИК

ИГО́ЛОЧНИК [шн], иголочника, муж.
1. То же, что игольник в 1 знач. (обл.).
2. Мастер, выделывающий иголки (спец.).

иголочник, ИГОЛОЧНИК


ИГОЛОЧНЫЙ

ИГО́ЛОЧНЫЙ [шн], иголочная, иголочное. прил. к иголка. Иголочный укол. Иголочное производство.

иголочный, ИГОЛОЧНЫЙ


ИГОЛЬНИК

ИГО́ЛЬНИК, игольника, муж.
1. Подушечка или коробочка для хранения иголок.
2. только ед., собир. Опавшая хвоя (обл.).

игольник, ИГОЛЬНИК


ИГОЛЬНИЦА

ИГО́ЛЬНИЦА, игольницы, жен. (разг.). То же, что игольник в 1 знач.

игольница, ИГОЛЬНИЦА


ИГОЛЬНЫЙ

ИГО́ЛЬНЫЙ, игольная, игольное. прил. к игла в 1, 2 и 3 знач. Игольное ушко. Игольная мастерская.

игольный, ИГОЛЬНЫЙ


ИГОЛЬЧАТЫЙ

ИГО́ЛЬЧАТЫЙ, игольчатая, игольчатое (спец.). Снабженный иглами, состоящий из игл. Игольчатый барабан в трепальной машине. Игольчатая железная руда.
• Игольчатое ружье — вышедшее из употребления ружье, снабженное острым тонким ударником для прокалывания бумажного патрона.

игольчатый, ИГОЛЬЧАТЫЙ


ИГОЛЬЩИК

ИГО́ЛЬЩИК, игольщика, муж. (спец.). Рабочий в игольном производстве.

игольщик, ИГОЛЬЩИК


ИГОРКА

ИГО́РКА, игорки, жен. (прост. фам.). уменьш. к игра. Составим игорку неболъшую.

игорка, ИГОРКА


ИГОРНЫЙ

ИГО́РНЫЙ, игорная, игорное. Предназначенный для азартной игры (в карты, рулетку и т.п.). Игорная зала. Игорный дом.

игорный, ИГОРНЫЙ


ИГРА

ИГРА́, игры, мн. игры, жен.
1. только ед. Действие по гл. Играть. Дети думают только об игре, забывая об уроках. Игра положена в основу воспитания в детских домах. Игра в лапту. Игра в шахматы. Игра в тенис. Театральная игра. Игра в великодушие. Игра людьми. Игра на рояле. Игра брильянтов. Игра красок.
2. Тот или иной вид этого действия, как совокупность определенных приемов, правил. Детские игры. Подвижные игры. Спортивная игра. Азартные игры.
3. То, во что играют — комплект нужных для этого предметов. Купил военно-морскую игру. «Уселись и распечатали игру (новую колоду карт).» Достоевский. Продаются игры для детей.
4. только мн. В древй Греции — празднества, происходившие через определенные промежутки лет и состоявшие гл. обр. в спортивных состязаниях (ист.). Олимпийские игры. Коринфские игры.
5. Манера, способ играть. У этого музыканта хорошая игра.
6. Отдельный момент, часть игры (карточной, спортивной). Эта игра не в счет. Взять игру при своей подаче (в тенисе, волейболе).
7. Комбинация, расклад карт. Подошла хорошая игра.
8. Очередь играть (чаще в карты). Сейчас моя игра.
• Раскрыть игру чью — обнаружить чьи-нибудь тайные намерения. Игра не стоит свеч (перевод франц. le jeu n'en vaut pas la chandelle, из языка картежников) — погов. о пустом, невыгодном деле, не оправдывающем затраченные средства, усилия. Биржевая игра — скупка и перепродажа ценных бумаг для извлечения выгоды из разницы курсовых цен. Играть (вести, затевать и т.п.) большую игру — перен. предпринимать действия, которые могут повлечь за собой серьезные последствия. Опасная игра — перен. рискованное предприятие. Игра слов — каламбур, употребление одного значения слова вместо другого. Игра в слова (неод.) — пользование напыщенными фразами ради сокрытия истины или по бедности мыслей. Игра природы (книж.) — уклонение от обычных физических норм, уродство. Игра судьбы (книж.) — неожиданный оборот, происшествие в жизни. Игра случая — непредвиденная случайность. Игра воображения (ирон.) — пустая фантазия, выдумка.

игра, ИГРА


ИГРАЛИЩЕ

ИГРА́ЛИЩЕ, игралища, ср. (книж. устар.).
1. То же, что игрушка во 2 знач. (рит. поэт.). «Я видел твой корабль игралищем валов.» Пушкин. «Игралища таинственной игры, металися смущенные народы.» Пушкин. Игралище стихий. Игралище страстей. Игралише судьбы.
2. Место игры.

игралище, ИГРАЛИЩЕ


ИГРАЛЬНЫЙ

ИГРА́ЛЬНЫЙ, игральная, игральное. Служащий для игры. Игральные карты. Игральные кости.

игральный, ИГРАЛЬНЫЙ


ИГРАННЫЙ

И́ГРАННЫЙ, игранная, игранное; игран, играна, играно. прич. страд. прош. от играть. Неоднократно игранная роль.

игранный, ИГРАННЫЙ


ИГРАНУТЬ

ИГРАНУ́ТЬ, играну, игранёшь (прост. фам.). однокр. к играть.

игрануть, ИГРАНУТЬ


ИГРАНЫЙ

И́ГРАНЫЙ, играная, играное (разг.). Уже употреблявшийся для игры. Играная колода (карт).

играный, ИГРАНЫЙ


ИГРАТЬ

ИГРА́ТЬ, играю, играешь, несовер.
1. без доп. Развлекаться, забавляться; резвясь, забавляться. Дети весь день играли в саду. Кошка играет на ковре.
|| во что и что. Проводить время в каком-нибудь занятии, служащем для развлечения, доставляющем удовлетворение, удовольствие одним только участием в нем. Играть в лапту. Играть в футбол. Играть в карты. Играть в жмурки. Играть в прятки. Одну партию играли целый час.
|| что. Избрать ближайшей целью игры, брать, захватывать, бить во что-нибудь (спорт.). Играть какой-нибудь шар (в бильярде — бить в него).
2. кого-что и на чем. Исполнять какое-нибудь музыкальное произведение на музыкальном инструменте. Играть вальс. Играть на скрипке. Пианист играл Шуберта.
3. во что или на чем. Уметь играть (в какую-нибудь игру или на каком-нибудь инструменте). Вы играете в шахматы? Она хорошо играет на рояле.
4. без доп. Активно выступать, действовать в каком-нибудь моменте спортивной или карточной игры в свою очередь (разг.). После тебя играю я.
5. чем. Пользоваться для игры. Играть новой колодой карт. В крокет играют молотками и шарами.
|| Приводить что-нибудь в действие в игре, ходить чем-нибудь Играть ферзем. Вы играете не своим шаром.
6. чем. Обращаться с каким-нибудь предметом, как с игрушкой. Играть веером. Играть цепочкой.
|| перен., кем-чем. Относиться к кому-чему-нибудь несерьезно, как к забаве, распоряжаться кем-чем-нибудь по своему произволу, поступать пренебрежительно, не считаясь с чьими-нибудь интересами, желаниями, благополучием. Играть людьми. Играть своей жизнью. Играть интересами общества.
|| с чем. Обращаться с чем-нибудь легкомысленно, несерьезно, поступать неосмотрительно, не предвидя последствий. Играть с огнем. Играть с судьбой.
7. что. Представлять на сцене, в театре. Играть пьесу. Играть “Горе от ума”.
|| кого-что. Изображать на сцене, исполнять какую-нибудь театральную роль. Играть городничего в “Ревизоре”.
8. во что. Принимать на себя какую-нибудь личину, притворяться, изображая собой что-нибудь Играть в великодушие. Играть в смирение.
9. перен., на чем. Пользоваться в своих интересах (чем-нибудь, что дает возможность воздействовать на кого-нибудь). Оратор играл на инстинктах толпы. Играть на нервах.
10. без доп. Сверкать, сиять, переливаясь разными оттенками, отражаться. Брильянт хорошо играет. Солнце играет на поверхности воды. Румянец играет на щеках.
|| Пениться, бурлить, переливаться разными оттенками. Вино играет.
11. без доп. О выражении чувств, душевных состояний: с живостью обнаруживаться, меняя оттенки своего выражения. Улыбка играла на его лице. В груди играло радостное чувство.
• Играть в молчанку (разг. шутл.) — сидеть, не разговаривая между собой, отмалчиваться на вопросы. Играть в прятки — перен. действовать не прямо, скрывать что-нибудь, таиться. Играть в загадки (разг.) — говорить намеками, не досказывая, заставляя делать догадки. Играть в бирюльки — перен. см. бирюльки. Играть большую игру — см. игра. Играть опасную игру — делать что-нибудь, подвергаясь большому риску. Играть песни (обл.) — петь. Играть свадьбу (обл.) — справлять свадьбу. Играть первую скрипку — 1) играть в оркестре на первой скрипке; 2) перен. быть руководящим, самым влиятельным лицом в чем-нибудь (разг.). Играть комедию (разг.) — перен. обманывать, притворяться, ломаться. Играть роль — см. роль. Играть глазами — смотреть с живостью, делать выразительные взгляды. Играть словами — заниматься игрой слов. Играть назад (прост.) — отказываться, отступать от чего-нибудь Играть на бирже — заниматься биржевой игрой. Играть на повышение, понижение (спец.) — биржевыми операциями стремиться повысить, понизить стоимость ценных бумаг. Играть в руку или на руку кому (разг.) — действовать, принося пользу кому-нибудь, способствуя чему-нибудь

играть, ИГРАТЬ


ИГРАТЬСЯ

ИГРА́ТЬСЯ, играюсь, играешься, несов.
1. страд. к играть во 2 и 6 знач., а также — о выполнении каких-нибудь правил, приемов в какой-нибудь игре. Роль Хлестакова сегодня, играется приезжим гастролером. Пьеса игралась много раз. Итальянская партия (в шахматах) обычно играется так.
2. безл., кому. О состоянии, самочувствии играющего (разг.). Мне сегодня что-то не играется.
3. обл. вместо играть в 1 знач. Дети играются в саду.

играться, ИГРАТЬСЯ


ИГРАЮЧИ

ИГРА́ЮЧИ, нареч. (первонач. деепричастие наст. от играть) (разг. фам., редк.). Без усилий, легко, как будто шутя. Написать статью играючи.

играючи, ИГРАЮЧИ


ИГРАЮЩИЙ

ИГРА́ЮЩИЙ, играющая, играющее.
1. прич. действ. наст. от играть.
2. в знач. сущ. играющий, играющего, муж. Лицо, принимающее участие в игре или умеющее играть, игрок. Собралось много играющих. Среди присутствующих не оказалось ни одного играющего.

играющий, ИГРАЮЩИЙ